Yeni Sayfa 1

Bu sayfa tarayıcınız tarafından desteklenmeyen çerçeveler kullanıyor.


1

1.Cilt
7.Cilt
8.Cilt


Yeni Sayfa 2

Daha Fazla yeni kitap ve İslami cd ler için
 www.ikraislam.com
www.ankebut.net


TEYMİYE

İÇİNDEKİLER
Yayınevinin Notu
İBN TEYMİYE
BAŞLARKEN
BİRLİK OLMA - AYRILIĞA DÜŞME (Nedenleri ve sonuçları)
İLÂH OLARAK ALLAH'IN BİRLENMESİ
KULLUĞUN ÖZÜ
DOSDOĞRU YOL (Sırat-ı Müstakim)
İSTİĞASE (Yardım isteme)
TEVESSÜL VE VESİLE
ALLAH'IN VELİ KULLARI İLE TEVESSÜL

VESİLE VE TEVESSÜL TERİMLERİ ÜZERİNE
KABİRLERDEN ŞEFAAT İSTEĞİ

SAHABE VE TABİUN'UN HADİS RİVAYETİNDEKİ YERÎ
ŞİRK VE TEVESSÜL
DUA VE TEVESSÜL
SAYGI VE TAPINMA

Tercüme ve tahkik sırasında başvurulan kaynaklar


TEYMİYE

ŞİRK VE TEVESSÜL

Yaratılmışlara yemin etmenin hükmü
Büyüklerin bazılarıyla tevessül caiz mi
Allah'ın izni olmadan kimse şefaat edemez
Medine yahudileri hakkındaki âyet
Peygamberimiz (s.a.v.) kabrinin mescid yapılmasını yasaklamıştır
Şirk büyük bir zulümdür
Hidayet veren Allah'tır
Tevessülün meşru şekli
İslâm dini iki ilkeye dayanır
Peygamberler ve salih kişilerle tevessül hakkında fetva
Tarihte ilk putperestlik
Hz. Peygamber'in kabirler konusundaki hassasiyeti

İçindekiler


TEYMİYE

«İsteyenin hakkı için» şeklinde dua etmek

SORU: «Allah'ım! İsteyenin senin üzerindeki hakkı için senden istiyorum» diye dua ediyorlar; bunun anlamı nedir?

CEVAP: «İsteyenin senin üzerindeki hakkı için» «Es'elüke bihakkı's-sâiline aleyke» sözü, İbn Mâce'nin Hz. Peygamber (s.a.v.)'den rivayet ettiği bir hadîste geçer. Fakat hadîs, senedi bakımından hüccet olacak durumda değildir. Şayet hadisin sahih olduğunu kabul edersek, bunun anlamı şudur:

İsteyenlerin Allah (c.c.) üzerindeki hakları, Allah'ın onlara icabet etmesidir. Allah'ın, kendisine ibadet edenlere sevap vermesi, bir haktır. Allah, bunu kendi zâtına bizzat kendisi yazmış (vâcib) kılmıştır :

«Kullarım beni sana soruyorlar: Ben Muhakkak ki yakınım. Bana dua ettiğinde dua edenin duasına icabet ederim» (2 Bakara 186).

Dolayısıyla, bu şekilde istemek, Allah'ın, kendi zâtına kendisinin vâcib kıldığı bir şeyle istemektir. Bu tıpkı:

«Ey Rabbimiz! Peygamberlerine va'dettiğin şeyi bize ver» (19 Meryem 93) diye dua edenlerin ve mağaraya kapanıp kalıp da, Allah'tan, sâlih amelleriyle isteyen üç kişinin duaları gibidir.

İçindekiler

Dua ve Tevessül


TEYMİYE

ÖNSÖZ

İstiğase (Yardım İsteme)

«Allah'tan hangi konuda istiğasede bulunulabilirse, Peygamber (s.a.v.)'den de yardım ve imdat dilemek; (Gavs) Allah Teâlâ'nın vesilelerinden biri olması anlamında istiğasede bulunmak caizdir. Aynı şekilde Allah Teâlâ'dan istiğasede bulunulan herşey hususunda diğer peygamber ve salihlerden de bulunulur», diyen kişinin durumu üstad İbn Teymiye'den soruldu.

O kişi yine şöyle diyor:

«Bir sıkıntının giderilmesi hususunda Allah Teâlâ'ya, Peygamberiyle tevessül eden, onunla istiğasede bulunmuştur, demektir. İster istiğase lâfzını kullanmış olsun, ister tevessül lâfzını kullanmış olsun veya bu kelimelerle aynı anlama gelen başka bir kelime kullanmış bulunsun, farketmez. Kişi: «Allah'ım, beni bağışlaman için sana Resulünle tevessül ediyorum», ya da: -«Senin katında senden Resulünle istiğasede bulunuyorum» derse, bu, Arap dilinde ve bütün dillerde hakikat üzere Resûlüllah'tan istiğasede bulunmak anlamına gelmektedir. Kaldı ki, şahıstan istiğasenin ne anlama geldiği daha önce de, şimdi de bilinmektedir.

Dolayısıyla yaratılmışlardan istenmesi de caizdir. Tevessül olarak onlardan istiğasede bulunulur. İstiğase, tevessül vasıtasıyla bir sıkıntının giderilmesini isteyen herkes tarafından yapılır. Peygamber ve salih kimseler hakkında istiğase caizdir.

Taberânî'nin, Peygamber (s.a.v.)'den naklettiği; sahabelerden birisinin: Bu münafıktan kurtulmak için Resûlüllah (s.a.v.)'den istiğasede bulunun, demesi üzerine Resûlüllah (s.a.v.) 'in :

«Benden istiğasede bulunulmaz, ancak Allah'tan istiğasede bulunulur» (Ebû Dâvud, Sünnet 19) hadîsiyle ilgili olarak da o kişi şöyle demektedir: Peygamber (s.a.v) kendisinden istiğasede bulunulmasını ve benzeri şeyleri reddetmişse, bununla tevhide ve yaratıcının kudret konusunda tek olduğuna işaret etmek içindir. Bizim de bunu reddetmemiz gerekmez. Peygamber ve salih kimseden mutlak olarak istiğasede bulunulmasını caiz görüyoruz. Yani Allah'tan hangi meselede istiğasede bulunulabilirse, onlardan da istiğasede bulunmak mümkündür. Peygamberin bir vesile ya- da vasıta olması itibariyle demeye de gerek yoktur. Peygamber'den istiğasede bulunulmayacağını söyleyen, onun değerini küçültmüş olur ve ona inanmamış kabul edilir. Ama cahilse, o zaman özürlüdür. Şayet istiğasenin anlamını öğrendiği halde yine bu görüşünde diretiyorsa, kâfir olur.

Resûlüllah ile tevessül daha önce de sözkonusu edildiği gibi, ondan istiğasede bulunmaktır. Müslüman âlimlerden, Allah'tan her ne hususta istiğasede bulunulursa, Peygamber (s.a.v.)'den ve salih kişilerden de istiğasede bulunulur, diyen var mıdır? O kişinin dediği gibi bunun mutlaklığı caiz midir?

O kişinin dediği gibi gerçekten hangi konu olursa olsun Peygamber veya salih bir kimseyle tevessül, onlardan istiğasede bulunmak mıdır? Tevessül ile istiğase her dilde aynı mânada mıdır? Her peygamber ve salih kişiye tevessül caizdir diyen âlimler var mıdır? Âlim İzzuddin b. Abdisselâm, meşhur fetvalarında: Bu konudaki hadîs sahih ise, Allah'a sadece Peygamber (s.a.v.) ile tevessül edilir, demektedir. Adı geçen âlimin fetvasına muhalefet eden var mıdır?(İzzuddin b. Abdisselâm (660/1262); Meşhur Şafiî fakîhi. Sultânü'l -Ulemâ lâkabını almış büyük bir âlim ve mücâhid. Haçlı seferlerinde idarecilerin pasif davranmalarına karşı koymuş; «Safd» kalesini savaşmadan teslim eden Salih İsmail b. el-Âdil'in İsmini hutbede okumaktan kaçındığı için hapsedilmiştir. Çeşitli konularda birçok eseri vardır, (el-A'lâm lV/21).

Diyelim ki meselede ihtilâf vardır. Âlim İzzuddin'in dediğini söyleyen ve sair peygamber ve salihlerle tevessül edilemeyeceğini iddia eden var mıdır? O kişinin tekfir ettiği gibi bu görüşte olan gerçekten tekfir edilir mi? Dediği doğruysa, âlim İzzuddin'in fetvası haliyle küfür oluyor. Hattâ Peygamber'in kendisiyle tevessül edilmeyeceğini söyleyen kâfir olur mu? Biri: Resûlüllah (s.a.v.)'in ancak hayatında ve huzurunda kendisiyle tevessül ve ondan istiğasede bulunmak mümkündür. Ölümünden sonra ve gıyabında kendisiyle tevessül olmaz derse, bu küfür ya da Resûlüllah'ın değerini küçültmek olur mu?

Allah'tan başka kimsenin güç yetiremiyeceği bir şeyden dolayı ancak Allah'tan istiğasede bulunulur. Yani böyle bir şey ancak Allah'tan istenebilir, denirse, küfür müdür? Doğru bir söz müdür? Resûlüllah (s.a.v.) rubûbiyetin hususiyetlerinden olduğu için bir şeyi kendisi hakkında reddederse, bir müslümanın da Resûlüllah hakkında o şeyi reddetmesi haram mıdır, vacib midir yoksa reddedilmesi caiz midir? Bize yeterli ve doyurucu bir cevapla fetva verin. Allah merhametinden sizi esirgemesin. Sizi başarılı kılsın ve mükâfatlandırsın, inşâallah.

Cevap :

Âlemlerin Rabbı Allah'a hamdolsun. Müslüman âlimlerden hiçbiri, hangi konuda Allah'tan istiğasede bulunulursa mahlûkatın birinden de o konuda istiğasede bulunulacağını söylememiştir. Ne bir peygamberden, ne bir melekten, ne salih bir kişiden, ne de bir başka şeyden istiğasede bulunulur. Hattâ bu, İslâm dininde bilinmesi zarurî olan hususlardandır. İstiğasenin mutlaklığını söylemek caiz değildir.

Hiçbir kimse, bir peygamberle tevessülün, ondan istiğasede bulunma olduğunu söylememiştir. Aksine, dualarında birtakım şeylere tevessül eden avam tabakası bile: «Sana falan şeyhin hakkı için veya hürmetine tevessül ediyorum», yahut «sana Levh ve Kalem veya Kabe, ya da başka birşeyle tevessül ediyorum» derken bilirler ki, bu şeylerden istiğasede bulunmuyorlar. Peygamber (s.a.v.)'den istiğasede bulunan, ondan istekte bulunuyor demektir. Oysa onunla tevessül eden; ne ona dua ediyor, ne de ondan istiyor. Kendisine dua edilenle, kendisi aracılığıyla dua edilenin biribirinden farklı olduğunu herkes bilir.

İçindekiler

İSTİĞASE (Yardım isteme)


TEYMİYE

Şahıs aracılığıyla dua konusundaki hadislerin değeri

Üzerinde durduğumuz bu konuda -yâni yaratılanların şahsıyla duada bulunma konusunda - rivayet olunan hadîsler son derece zayıf, hattâ mevzu hadîslerdir. İslâm âlimleri arasında bu tür hadîsleri delil olarak kullanan ve hadîslere dayanan kimse yoktur. Meselâ Abdülmelik b. Harun b. Antera'nın, babasından, onun da dedesinden naklen rivayet ettiği hadîs böyledir. Bu hadîse göre Ebû -bekir es - Sıddîk , Hz. Peygamber'e gelip şöyle demişti: Kur'-ân'ı öğrenip ezberliyorum, ama hafızamdan çabucak siliniyor. Bunun üzerine Resûlüllah Efendimiz ona şunları söyledi:

«O halde şu duayı oku: 'Allah'ım, Peygamberin Muhammed, halilin İbrahim, sırdaşın Musa, ruhun ve kelimen İsa ile, Musa'ya inen Tevrat, İsa'ya indirdiğin İncil, Davud'a gönderdiğin Zebur, Muhammed'e inzal buyurduğun Furkân, yolladığın bütün vahiyler ve vazettiğin bütün ahkâm vesilesiyle sana yalvarıyorum...'».

Bu hadîse Razîn b. Muâviye el-Abderî, Cami' adlı eserinde yer vermiş, İbnü'l-Esîr de Câmiu'l-Usûl'de nakletmiş, fakat İslâm âlimlerinin eserlerinden ne şuna, ne buna nispet etmemiştir. Ancak bu hadisi İbnü's-Sinnî ve Ebû Nuaym gibi günlük yapılacak ameller konusunda eser verenler rivayet etmiştir. Bu tür kitaplarda da mevzu birçok hadîs mevcut olup ulemânın ittifakıyla şer'i mes'elelerde bunlara istinâd etmek caiz değildir.

Meselâ bu hadisi Ebü'ş-Şeyh el-Isbehânî, Kitâbü Fedâüi'l-A'mâl'-da rivayet etmiş olup bu -kitabta tamamen mevzu birçok hadis vardır. Bu hadîsi Ebû Musa el-Medînî de (Abdülmelik b. Harun b. Antera -Zeyd b. el-Hubâb tarîkıyla) rivayet etmiş ve «muttasıl» olmadığı halde «Bu, hasen bir hadistir» demiştir. Yine Ebû Mûsâ: «Bu hadîsi Mühriz b. Hişâm da, Abdülmelik'ten, o babasından, o da dedesinden, dedesi ise Ebûbekir es-Sıddîk (r.a.)'ten naklen rivayet etmiştir. Bu senedteki Abdülmelik, Rey şehrinden olup şu kavî (muteber) olan Abdülmelik değildir; babası ve dedesi sika râvilerdir» demektedir.

Ben de diyorum ki: Abdülmelik b. Harun b. Antera, yalancılıkla tanınmış birisidir. Onun hakkında Yahya b. Maîn: «O, kezzâbtır (çok yalancıdır)» der; es-Sa'dî, onun deccâl ve kezzâb (çok yalancı, uydurucu) olduğunu söyler. Ebû Hatim İbn Hibbân, onun hadis uydurduğunu belirtir. Nesâî, onun metruk (hadîsinin alınmaz) olduğunu ifade eder. Buhârî: «Hadisi münkerdir» demekte; Ahmed b. Hanbel: «Zayıftır» hükmünü vermektedir. İbn Adî: «Abdülmelik'in öyle hadîsleri vardır ki, bu hadislerde hiç kimse onun peşinden gitmez» der. Dârakutni ise: «O da, babası da zayıftırlar» demektedir. Kitâbü'l-Medhal'de el-Hâkim şunları söyler: «Abdülmelik b. Harun b. Antera, babasından mevzu hadîsler rivayet etmiştir». Ebü'l-Ferec İbnü'l-Cevzî, «el-Mevzûât» adlı kitabında mevzu hadis nakledenleri sıralarken ona da yer vermiştir. el-Hâfız Ebû Musa'nın bu 'hadîs hakkında «munkatı'dır» sözü de «şayet bu hadîsi rivayet eden rical sika olsaydı bile senedi munkatı'dır» anlamına gelmektedir.

Yukarıdaki duruma uygun olan diğer hadîsleri Abdülmelik, daha sonra üzerinde duracağımız gibi ehl-i kitabın Hz. Peygamber'in zâtıyla Allah'a tevessül ederek fetih dilemeleri konusunda rivayet etmiş ve bu konuda müfessirlerin ve siyer âlimlerinin naklettiklerinin tamamı ile Kur'ân'ın delâletine ters düşmüştür. Bu sebeple de âlimler onun hakkında şöyle demişlerdir: «Kendisinden hadîs alınmayan 'metruk' bir râvî, ya kasden yalan söylediği, ya da hafızası zayıf olduğu için terk olunur. Abdülmelik'in ise ne birinci, ne de ikinci hususta güvenilir olmadığı açıkça ortaya çıkmıştır».

Buna benzer bir hadis, Abdurrahmân b. Zeyd b. Eslem'in, babasından, onun da dedesinden, onun ise Ömer b. el-Hattâb'tan merfû ve Ömer b. el-Hattâb'ın mevkufu olarak naklettiği şu hadîstir:

«Âdem (a.s.) ma'siyeti işlediği zaman: 'Ya Rabbi, bana mağfiret edesin diye Muhammed hakkı için sana yalvarıyorum' dedi. Cenâb-ı Hak: 'Muhammed'i nasıl tanıdın?' buyurdu. Âdem de: 'Sen beni elinle yaratıp ruhundan bana üfürünce başımı kaldırdım ve Arş'ın sütunları üzerinde - Allah'tan başka ilâh yoktur; Muhammed Allah'ın Resulüdür- diye yazılı olduğunu gördüm ve anladım ki sen isminle beraber ancak ve ancak mahlükâtın sana en sevgilisinin ismini beraber getirmişsindir'. Bunun üzerine Allah Teâlâ: 'Doğru söyledin ey Adem, şayet Muhammed olmasaydı, seni yaratmazdım' buyurdu».

Hadîsi el-Hâkim Müstedrek'inde, (Abdullah b. Müslim el-Fihrî -İsmail b. Seleme tarîkıyla) Ömer b. el-Hattâb'tan rivayet etmiş ve:«Bu hadîs, bu eserde Abdurrahmân'dan kaydettiğim ilk hadîstir» deyip ayrıca hadîsin «sahih» olduğunu da belirtmiştir.

Aynı hadîsi Üstad Ebûbekr el-Âcürrî, «Kitâbü'ş-Şerîa»sında (Abdullah b. İsmail b. Ebi Meryem - Abdurrahmân b. Zeyd b. Eşlem tarîkıyla) Hz.Ömer 'e mevkuf olarak rivayet etmektedir. Yine el-Âcürrî, bu hadîsi diğer bir tarîktan (Abdurrahmân b. Ebi'z-Zinâd - babası tarîkıyla ondan mevkuf olarak) rivayet etmiş ve hadîsi şöylece vermiştir: Bize Harun b. Yûsuf et-Tâcir (Ebû Mervân el-Osmânî - Ebû Osman b. Hâlid - Abdurrahmân b. Ebi'z-Zinâd tarîkıyla) Abdurrahmân b. Ebi'z-Zinâd'ın babasının şöyle dediğini nakletmişti:

«Cenâb-ı Hakk'ın, tevbesini kabul ettiği cümleler arasında Âdem (a.s.) şöyle dedi: 'Allah'ım, Muhammed'in senin üzerindeki hakkı için sana dua ediyorum'. Allah Teâlâ sordu: 'Muhammed'in kim olduğunu nereden biliyorsun?' Âdem cevap verdi: 'Ya Rabbi, başımı kaldırdım, senin Arş'ının üzerinde - Allah'tan başka ilâh yoktur; Muhammed Allah'ın Resulüdür - yazılı olduğunu gördüm ve Muhammed'in senin mahlûkâtının en şereflisi olduğunu anladım.'».

Ben diyorum ki: el - Hâkim'in bu hadîsi rivayet etmiş olmasına karşı çıkılarak reddedilmiştir. Üstelik bizzat kendisi «Kitâbü'l-Medhal ilâ-Ma'rifeti's-Sahîh mine's-Sakim» (Sahîh Hadîsi Sakîm Haberden Ayırmaya Giriş) adlı eserinde şunları söylemektedir: «Abdurrahmân b. Zeyd b. Eşlem, babasından, üzerinde düşünen hadîs erbabının gözünden bizzat onun tarafından uydurulduğu kaçmayacak olan mevzu hadisler rivayet etmiştir».

Ve yine diyorum ki: Hadîs âlimlerinin ittifakıyla Abdurrahmân b. Zeyd b. Eşlem, zayıf bir râvî olup çok çok hata yapan birisidir, Ahmed b. Hanbel, Ebû Zür'a, Ebû Hatim, Nesâî, Dârakutnî ve diğer hadîs otoriteleri onun zayıf olduğunu belirtmişlerdir. Ebû Hatim İbn Hibbân şunları söyler: «Abdurrahmân farkında olmaksızın haberleri maklûb hâle getirir, altını üstüne çevirirdi. Rivayetlerinde mürsel haberleri merfû, mevkufları müsned göstermesi gibi durumlar o kadar çoğaldı ki, terkedilmeyi haketti».

İçindekiler

Sahabe ve Tâbiûn'un Hadis Rivayetindeki Yeri


TEYMİYE

İbadetlerde Allah'a ortak koşmamak

İbadet, yardım dileme ve bunun kapsamına giren korkma, umma, sığınma, tevekkül, tevbe, bağışlanmayı dileme gibi bütün şeyler, ortağı bulunmayan ve tek olan Allah'a yapılır. İbadet, ulûhiyetine; yardım dileme de rubûbiyyetine bağlıdır. Allah, âlemlerin rabbidir; O'ndan başka ilâh, O'ndan başka Rab yoktur. Ne bir melek, ne bir peygamber, ne de bir başkası. Büyük günahların en büyüğü, Allah'a ortak koşmaktır. Seni yaratan O olduğu halde, başkasınıı O'na eşit kılmandır. Ortak koşmak, ibadetinde, tevekkülünde ve yardım dilemende başkasına pay tanımandır.

«Biz bunlara, sırf bizi Allah'a yaklaştırsınlar diye tapıyoruz» (39 Zümer 3), diyenlerin dediği gibi. Nitekim Yüce Allah şöyle buyurmaktadır:

«Hani, (bizim) ortaklar (ımız) sandığınız şefaatçilerinizi de yanınızda görmüyoruz» (6 En'âm 94).

«Yoksa Allah'tan başka şefaatçiler mi edindiler? De ki: Onlar, hiçbir şeye güçlen yetmeyen, düşünmeyen şeyler olsalar da mı?» (39 Zümer 43).

«Sizin O'ndan başka bir dostunuz ve şefaatçiniz yoktur» (32 Secde 4).

Namaz ibadeti bir bütün olarak ve ayni zamanda sücûd, rükû, teşbih, dua, kıraat ve kıyam gibi kendi başına birer ibadet olan cüzleriyle sadece Allah için yapılır..

Nafile ibadetler de yalnızca Allah için yapılır. Ne güneşe ve aya, ne bir devlet başkanına ve bir peygambere, ne salih bir kişiye, ne de bir peygamberin ve salih bir kişinin mezarına yapılması doğru değildir. Bütün peygamberlerin şeriatında durum budur. Bu, şeriatımızda da dile getirilmiştir. Hattâ dinimiz nafile bir ibadet olarak yaratıkları yüceltmekten ve onlara değer vermekten de sakındırmıştır. Bu sebepledir ki, Peygamber (s.a.v.), Muâz'ı kendisine secde etmekten nehyetmiş ve:

«Eğer bir kimsenin bir kimseye secde etmesini emretseydim, üzerindeki hakkının büyüklüğünden dolayı kadının kocasına secde etmesini emrederdim» (İbn Mâce . Nikah 4;Ahmet İbn Hanbel lV/381, VI/76, V/228) buyurmuştur.

Yine sahabenin, selâm verirken eğilmelerini ve kendisi namazda otururken onların kendi peşinde ayakta durmalarını yasaklamıştır.

Sadakalardan genel ve özel zekât da böyledir; sadece Allah için tasadduk edilirler. Nitekim Allah Teâlâ şöyle buyurmaktadır:

«O, yaptığı iyiliği birinden karşılık görmek için değil, yalnız yüce Rabbinin rızâsına ermek için yapmıştır..,» (92 Leyl 19-20).

«Biz size sırf Allah rızası için yediriyoruz» (76 İnsan 9).

«Allah'ın rızasını kazanmak ve ruhlarındaki îmanı kökleştirmek için mallarını harcayanların durumu...» (2 Bakara 265).

«Allah'ın yüzünü (O'nun rızasını) isteyerek, verdiğiniz zekât (a gelince); işte (onu verenler, sevaplarını ve mallarını) kat kat arttıranlardır» (30 Rûm 39).

Dinde bunun ne bir kral, ne güneş, ne ay, ne bir peygamber veya salih bir kişiye yapılması caiz değildir. Bazı dilencilerle falan ve filânın kerametlerini abartanlar gibi. Peygamberlerden ya da sahabeden veya salih kimselerden birine yemin ederler. Hz. Ebû Bekir' e, Ali'ye, Nureddin Arslan'a, Şeyh Adîy'e, Şeyh Calid'e vs. ye yemin olsun derler.

Hacc da öyledir Sadece Beytullah haccedilir. Sadece o tavaf, edilir. Sadece onun çevresinde vakfe yapılır. Ne bir peygambere, ne salih bir kimseye ve ne de bir peygamberin ve salih bir kişinin mezarına veya herhangi bir puta ziyaret yapılır. Oruç da öyledir. İbadet olarak sadece Allah için tutulur. Ne yıldızlar için, ne güneş için, ne ay için, ne peygamber ve salihlerin mezarı için tutulur.

İçindekiler

Dosdoğru Yol (Sırat-ı Müstakim)


TEYMİYE

İbadetlerin temeli

İbadetler, din ve ittibâ üzere kuruludur, heva ve ibtida' (icad etmek) üzere değil. İslâm iki temele dayanır:

Birincisi: Sadece Allah'a ibadet edip O'na ortak koşmamamızdır.

İkincisi: Resûlüllah (s.a.v.)'in dili üzere bize bildirdiği şekilde Allah'a ibadet etmemizdir, hevâ ve bid'atlere göre değil. Allah şöyle buyurmaktadır:

«Sonra seni de (din) işinde bir şeriatın üstüne me'mur kıldık. O halde sen ona tâbi ol. Bilmezlerin heveslerine uyma. Şüphesiz onlar, seni Allah'tan müstağni kılmazlar» (45 Câsiye 18-19).

«Koksa Allah'ın dinde izin vermediği bir şeyi onlara meşru kılacak ortakları mı vardır?» (42 Sûra 21).

Allah Resulünün gösterdiği şeklin dışında hiç kimse Allah'a vâcib veya müstehab olarak ibâdet etmek hakkına sahip değildir. Sonradan uydurulan şeylerle; bid'atlerle Allah'a ibadet edemeyiz. Nitekim bu, Sünendeki Irbaz, Sariye hadîsinde de ifade edilmiştir. Tirmizî, sözkonusu hadîs için: Hasen-Sahih bir hadîstir, demektedir. Müslim'de de, Resûlüllah (s.a.v.)'in hutbesinde:

«Sözün en hayırlısı, Allah'ın sözü ve yolların en hayırlısı, Muhammed (s.a.v.)'in yoludur. İşlerin kötüsü ise, sonradan ortaya çıkanlardır, her bid'at sapıklıktır» (Müslim, Cuma 43; Ebû Dâvud, Sünnet 5; Nesâî, İdeyn 22; İbn Mâce, Mukaddime 7; Ahmed bin Hanbel lll / 310, 371) buyurduğu rivayet edilmektedir.

Hiç kimse, Allah'tan başkasına ibadet etme yetkisine sahip değildir. Yalnızca Allah için namaz kılmalı, O'nun için oruç tutmalı, Beytullah'ı haccetmeli, Allah'a tevekkül etmeli, Allah'tan korkmalı, O'na adak adamalı ve ancak O'na yemin etmelidir. Buhârî ve Müslim'de, Peygamber (s.a.v.'in şöyle buyurduğu rivayet edilmektedir :

«Allah, atalarınıza yemin etmekten sizi sakındırıyor; her kim yemin edecekse Allah'a yemin etsin, ya da sussun» (Buhârî, Şehâdât 26, Edeb 74, Eymân 4; Müslim, Eymân 3).

Sünen'de ise:

«Her kim Allah'tan başkasına yemin ederse, şirk koşmuştur» (Tirmizî, Nüzûr 9; Nesâi, Eymân 4; İbn Mâce, Keffarât 2) buyurulur. İbn Mes'ûd' dan: «Benim için yalancı olarak Allah'a yemin etmem doğru olarak başkasına yemin etmekten daha sevimlidir» dediği rivayet edilmiştir. Çünkü Allah'tan başkasına yemin etmek şirktir. Allah'a yemin etmek ise, tevhiddir. Beraberinde yalan bulunan tevhid, beraberinde doğru bulunan şirkten daha hayırlıdır. Yalan, olsa olsa şirke eşit olur. Nitekim Peygamber (s.a.v.) :

«Yalan, şahitliği iki veya üç defa Allah'a ortak koşmaya eşittir» (Ebû Dâvud, Akdiye 15; Tirmizî, Şehâdât 3; İbn Mâce, Ahkâm 32; Ahmed bin Hanbel lV/178,233, 321, 322) buyurmuş ve ardından: «Kim Allah'a eş koşarsa, o yüksekten düşüp de (parçalanmış ve) kendisini kuş kapmış, yahut rüzgâr onu uzak bir yere atmış gibidir» (22 Hacc 31)âyetini okumuştur. Allah'tan başkasına yemin eden, eğer Allah'a eş koşmuş sayılıyorsa, O'ndan başkasına adak adayanın durumu kimbilir ne olur?

Adak adama, yeminden daha büyüktür. Bu nedenle, Allah'tan başkasına adak adayan, adağını yerine getirmez. Bu hususta müslümanlar görüş birliği içindedirler. Meselâ, Allah'tan başkasına namaz, oruç, hac, umre veya sadaka adamışsa, onu yerine getirmez. Bir şeyi yapacağına yemin etmişse, onu yapmaz. Bir görüşe göre de yemin ettiği şeyi yapmaz, fakat keffâret eder. Nitekim Peygamber (s.a.v.) :

«Her kim bir şey yapmaya yemin eder, sonra da başkasını ondan hayırlı bulursa, hayırlı olanı yapsın ve yemininden dolayı keffâret versin» (Buhârî, Eymân 3, 4, Keffârât 9,10; Müslim, Eymân 7-9) buyurmaktadır.

Sahih rivayette Peygamber (s.a.v)'in adak adamaktan sakındırdığı ve:

«O, bir hayır getirmez; sadece cimriden mal çıkmasına sebeb olur» ( Buhârî, Kader 6, Eymân 26; Müslim, Nüzûr 3-7; Ebû Dâvûd, Eymân 18)dediği rivayet edilmiştir. Allah'a yapılan adak bir hayır getirmiyorsa, yaratılmışa adamanın ne hayrı olabilir? Fakat Allah'a adanan adak eğer ibadetle ilgiliyse yerine getirilmesi gerekir. Ama ma'siyet ise, âlimlerin ittifakıyla yerine getirilmesi caiz değildir. Ancak bir bedel veya yemin keffâretinin olup olmayacağı konusunda ihtilâf etmişlerdir. Buhârî,Sahîh'inde Peygamber (s.a.v.)'in:

«Her kim Allah'a itaat etmeyi adamışsa, O'na itaat etsin. Her kim de Allah'a isyan etmeyi adamışsa, O'na isyan etmesin» buyurduğunu rivayet etmektedir.(Buhârî, Eymân 28, 31; Ebû Dâvûd, Eymân 19; Tirmizî, Nüzûr 2; İbn Mâce, Keffârât 16)

Kim, yaratılmışlar için adak adamanın bir yarar getireceğini, ya da kendi üzerinden bir zararı kaldıracağını sanırsa, tıpkı yaratılmışlara ibadet etmenin kendilerine bir yarar sağlayacağına, ya da kendilerinden bir zararı gidereceğine inananlar gibi sapıklardandır.

Bu müşriklere, bazan şeytanlar görünür; onlarla konuşurlar. Kimilerini bazen havada uçururlar, gaybî birtakım haberleri onlara bildirirler ya da onlara yiyecek, giyecek ve başka şeyler getirirler. Nitekim bu gibi durumlar, putperest Arapların ve başkalarının başına gelmiştir. Zamanımızda olduğu gibi daha önceki dönemlerde de Allah'tan başkasına, ya da Allah'ın teşri buyurmadığı bir şekilde ibadet ederek Kur'an ve Sünnete muhalefet eden bid'atçı sapıkların bu türden pek çok davranışları vardır.

Bunlardan biri harikulade bir şey yaptığı zaman, bu yapılan şey ya şeytanî bir durumdur ya da uydurma bir bühtandır. Onların ileri gelenleriyle şeytanlar sıkı fıkı arkadaşlık kurar. Bazen bu, akıllıların da başına gelir, akıllı olmayanların da. Ama onların şeytanla bu arkadaşlığı ya bir tür bid'at, ya küfür, ya fasıklık ya da şeriatı bilmeme şeklinde olur. Şeytan, gücü yettiğince onları aldatmaya çalışır. Onları gücü yeterse kâfir, bu olmazsa fasık veya âsi yapmaya çalışır. Ama bunlara da güç yetiremezse o zaman, Allah'ın gönderdiği şeriata aykırı bid'atlar işleterek amel ve dinlerini eksiltme yolunu tutar.

Bu sebepledir ki âlimler: «Havada uçan, ya da suyun üzerinde yürüyen birini görürseniz, emir ve yasaklar karşısındaki tavrını tesbit etmedikçe ona aldırmayınız,» demişlerdir. Havada uçan pek çok kimse vardır ki, onu taşıyanlar, şeytanlardır. Bu uçuşu, Allah'ın takva sahibi velilerinin kerametlerinden değildir.

Onlardan öyleleri var ki, şeytan onu Arafat'ta taşır ve hacılarla birlikte vakfede bulunur, Sonra o gece kendi memleketine geri götürür. Cahiller de, onun Allah'ın velilerinden biri olduğunu sanır. Bilmez ki, aslında bundan dolayı tevbe etmesi gerekir. Eğer bunun bir tâat ve yakınlık olduğuna inanırsa, tevbe etmesi istenir. Tevbe ederse, ne âlâ. Değilse, öldürülür. Çünkü Allah ve Resulünün emrettiği haccda ihram'ın, Arafat'da vakfe'nin bulunması kaçınılmaz olduğu gibi ondan sonra ifâze tavafını yapması da kaçınılmazdır. Bu, bir rükün olup onsuz hacc tamamlanmaz. Hattâ Müzdelifede durması, şeytanı taşlaması, Veda tavafını yapması, hacda sakınılması gereken şeylerden sakınması, ihram ve mîkat v.s. gibi haccın diğer şartlarını da yerine getirmesi gerekir. Şeytanın saptırdığı bu sapıkları şeytan havada taşır. Bir bakarsınız onlardan birini elbiseleriyle birlikte götürür ve Arafat'da vakfede bulundurur. Aynı gün evine döner. Böylece bir günde hem kendi memleketinde ve hem de Arafat'da görülmüş olur.

Bazan da şeytan, onlardan kimilerinin kılığına girerek Arafat'daki vakfede bulunur. Onu tanıyan biri de orada gerçekten şeytanı gördüğü halde, onu kılığına girdiği kimse sanır. Eğer şeyh kendisine, o yıl Arafat'a, gitmediğini söyleyecek olursa, o Arafat'da gördüğünün, şeyhinin suretine girmiş bir melek olduğuna inanır. Oysa o, şeytandır ve o kimsenin suretine girmiştir. Bu ve benzeri olaylar çok sık olup şeytanî durumlardandır. Allah Teâlâ:

«Kim O Rahmân'ın zikrine göz yumarsa Biz ona şeytanı musallat ederiz. Artık bu, onun (ayrılmaz) bir arkadaşıdır» (43 Zuhruf 36) buyuruyor. Âyette geçen «Rahmân'ın zikri»nden amaç, Peygamber (s.a.v.)e indirilen Kur'an'dır. Nitekim yüce Allah şöyle buyurur:

«Doğrusu Zikr'i (Kur'ân'ı) Biz indirdik, O'nun koruyucusu da biziz» (15 Hîcr 9).

«Elbet size Benden bir yol gösteren gelir; Benim yoluma uyan ne sapar ve ne de bedbaht olur.. Benim Kitabımdan yüz çeviren bilsin ki, onun dar bir geçimi olur ve kıyamet günü de onu kör olarak haşrederiz. O zaman: 'Rabbim, beni niçin kör olarak haşrettin, oysa ben gören bir kimseydim' der. Allah: 'Böyledir, âyetlerimiz sana gelmişti de sen onları unutmuştun, bugün de öylece unutulursun' der» (20 Tâhâ 123-126).

Âyetleri unutmak, harfleri ezberlenmiş olsa bile onlara inanmayı ve onlarla amel etmeyi terketmektir. İbn Abbas: «Allah, Kur'ân'ı okuyan ve onunla amel edenin bu dünyada sapıtmamasını ve âhirette bedbaht olmamasını tekeffül eder», demiş, ardından da yukarıdaki âyeti okumuştur. Her kim Allah'ın elçisi Muhammed (s.a. v.)'le gönderdiği Kitab ve Hikmet'e uyarsa Allah onu hidâyete kavuşturur ve mutlu eder. Kim de bundan yüz çevirirse sapar ve bedbaht olur. Onu saptıran ve bedbaht eden ise şeytandır.

Rahmanı hallerin ve takva sahibi velîlerin kerametlerinin sebebi güçlü bir îmana sahip olmalarıdır. Allah velîlerinin hâli budur. Allah Teâlâ:

«İyi bilin ki, Allah'ın dostlarına korku yoktur. Onlar üzülmeyeceklerdir de. Onlar o kimselerdir ki, îman ettiler ve devamlı sakındılar» (10 Yûnus 62-63) buyurmaktadır. Kerametler, Allah'ın mü'min kuluna dini ve dünyasıyla ilgili nimetidir. Din hususunda hüccet olur, dünya konusunda da mü'minlerin bir ihtiyacını giderirler. Peygamberimiz Muhammed (s.a.v.)'in mucizeleri de din için hüccet oluyorlar ve müslümanlar için bir ihtiyacı gideriyorlardı. Yiyecek ve içeceklerde meydana gelen bereket, parmakları arasından su akması, dua ettiğinde yağmurun yağması, kâfirlerin yenilmesi ve hastanın şifâ bulması, hazır bulunanlarca bilinmeyen ve yararlı olan haberler vermesi gibi. Peygamberlerin verdikleri haberler daima doğrudur ve hiçbir zaman aksi meydana gelmez.

Şeytanî hale sahip olanlarsa, kâhin türünden insanlardır; hep yalan söylerler, ama bazen de söyledikleri tutabilir. Davranışlarında mutlaka emre muhalefet vardır. YüceAllah:

«Şeytanların kime indiğini size haber vereyim mi? Onlar, günahkâr iftiracıların hepsine iner» (26 Şuarâ 222) buyurmaktadır.

Bu nedenle bunlar, şeytanların sevdiği pis, kirli ve çirkin elbiseler giyerler. Kötülükler işlerler, ya da mal ve canları konusunda insanlara haksızlık etmek gibi davranışlarda bulunurlar. Allah Teâlâ:

«Açık ve gizli fenalıkları, (her türlü) günahı, haksız isyanı, Allah'a - hiçbir zaman bir burhan indirmediği - herhangi bir şeyi eş tutmanızı, Allah'a karşı bilmeyeceğiniz şeyleri söylemenizi» (7 A'raf 33) haram kılmıştır.

Allah'ın velîleri ise, Allah'ın emrettiklerini yapmak, yasakladıklarından sakınmak ve kendileri için takdir edilene sabretmekle O'nun rızasına uyarlar. Bu meselenin uzun açıklamalara ihtiyacı vardır. Ancak burada ayrıntılara girmiyoruz. Her şeyi Allah bilir.

İçindekiler

Dosdoğru Yol (Sırat-ı Müstakim)


TEYMİYE

İbn Teymiye'nin ictihadları

İbn Teymiye başlangıçta daha çok kelâm, felsefe, tasavvuf, dinler ve mezhepler gibi usûl konularıyla ilgilenmiş, hayatının sonuna doğru ise çalışmalarını daha ziyade fıkıh konularına kaydırarak bu alanda da ihtilâl ve inkılâp sayılan bazı yeni ve önemli hukukî içtihadlar ortaya koymuştur (Bk: İbn Teymiye, el-İhtiyârâtu'l-İlmiyye, mecmuatü'l-Fetâvâ'nın 4. cildine ek, Mısır. ts.) .Usûl konusundaki fikir ve kanaatları kelâmcılar ve mutasavvıfları rahatsız ettiği gibi fıkıh alanındaki ictihadları da fakîhleri, kadıları ve müftüleri rahatsız etmiş, hattâ son olarak hapse atılıp orada ölmesinin sebebi talâk konusundaki ictihadları olmuştur.

İbn Teymiye Hanbelî olmakla beraber müctehid olması dolayısıyla hiç bir zaman kendisini bu mez'hebe mutlak olarak bağlı saymamış, yaptığı araştırma ve incelemeler sonucunda bazan Hanbelî mezhebine muhalefet etmiş, bazan da dört mezhebi aşmıştır. Fıkıhta Kur'an'ı, sünneti, icma'ı, kıyası ve sahabe ve tabiînin fetvalarını, istishabı ve sedd-i zerayii esas alan ve maslahat esasına büyük önem veren İbn Teymiye'nin Zanaatına göre ictihad ulema için mutlaka ulaşılması ve elde edilmesi icabeden bir husus olmalıdır. Ulema için taklid caiz değildir. Mezhep taassubunun dinde de, ilimde de yeri yoktur. Nas, ictihaddan ve mezhep görüşünden üstün olduğundan bir âlim mezhebindeki hükmün sahih hadîse aykırı düştüğüne kanaat getirirse hadîsi esas alıp onunla amel etmelidir. Hangi mezhebin delili daha doğru ise o mezhepteki hükme göre hareket etmelidir.

Mezhep taassubunun ve taklitçiliğin yaygınlaştığı ve ictihad kapısının kapandığına inanıldığı bir çağda bu türlü yanlış telâkkileri yıkmak için kolları sıvayan, bazan kendi mezhebine, bazan da dört mezhebe aykırı düşen fetvalar verme cesaretini, hattâ cür'etini kendinde bulan İbn Teymiye, uyuşukluğun ve donukluğun içine sürüklenmiş olan İslâm aydınlarını ve sorumlu zevatı zamanında uyarmak için var gücüyle çalışmış ama bu çabaları maalesef sonuç vermemiştir. Onun bu teşebbüsünün ne kadar yerinde ve isabetli olduğu ancak XIX. asırda anlaşılmaya başlamıştır. Vaktiyle ona şiddetle karşı çıkan İslâm âlimleri çağımızda bilerek veya bilmeyerek geniş ölçüde onu takip etmekten başka çıkar yol bulamamaktadırlar. Hattâ kendisine en çok hasım" olan mutasavvıflar bile bir ölçüde onun yoluna girmek zorunda kalmışlardır.

İbn Teymiye'nin dikkate değer bazı ictihadları şunlardır:

1 — Talâk konusu: Talâk biri sünnete uygun, diğeri bid'at olmak üzere iki türlüdür ve bid'at tarzında kadın boşamak caiz değildir. Sünnete uygun olan talâk bir temizlik müddeti içinde kadını bir talâkla boşamaktan ibarettir. Üç talâkla boşamak bir talâk sayılır. Haram talâka itibar edilmez. İbn Teymiye'nin bu konudaki kanaatına göre kadın boşama zorlaşmakta, bir takım kayıt ve şartlara tâbi tutularak kadının hukuku ve aile yuvası korunmaktadır.

İbn Teymiye'ye göre «şu işi yaparsam karım üç talâkla boş olsun», «üçten dokuza şart olsun şu işi yapmayacağım» diye yemin eden, sonra da yapacağım dediği işi yapmayan veya yapmayacağım dediği şeyi yapan kişi bu sözüyle karısını boşamış olmaz. Sadece yemin kefareti verir. Zira bu türlü ifadelerde esas maksat kadın boşama değil, yemindir ve ameller niyete göredir. Cebir ve sarhoşluk halindeki boşamalar muteber değildir.

Hülle caiz değildir, kadının eski kocasıyla tekrar evlenmesi için yapılan muvazaalı nikâh akdi bâtıldır.

Âdet gören kadın tavaf yapabilir, evinde gusül yapamayan, hamama da gitme imkânı bulamayan kadın teyemmüm edip namazını kılabilir.

İbn Teymiye bu türlü pek çok fetvada kadın haklarının savunuculuğunu yapmıştı.

İster kısa, ister uzun olsun her türlü yolculuklarda namaz kısaltılabilir. Kasten ve bilerek terk edilen farz namazların kazası olmaz. Bu durumdakiler tevbe eder ve nafile namazı kılarlar. Tilâvet secdesi abdestsiz olarak yapılabilir.

Devlete verilen vergi zekât yerine geçer, insan usul ve fürûuna zekâtını verebilir, yoksul ve düşkün bile olsalar fâsık ve fâcirlere zekât verilemez. ».

Müslüman kâfire mirasçı olabilir.

Meşru yollardan hakkını alamayan veya haksızlığa uğramaktan kurtulamayan bir kimsenin rüşvet vermekten başka çaresi yoksa rüşvet verebilir. Bu, alana göre rüşvet ama verene göre hediyedir.

Fadl ribasının yasaklanması esas gaye değildir, nesie ribasına yol , açtığı için men edilmiştir. Ham, mamul maddeler farklı şekilde birbiriyle mübadele edilseler fadl ribası gerçekleşmez. Bilezik, yüzük ve mücevher gibi işlenmiş mallar kendi cinsleriyle mübadele edildiklerinde işçilik ve san'at dikkate alınarak fazla olarak mübadele edilebilir, bunda fadl ribası olmaz.

Görülüyor ki nascı ve nakilci olan İbn Teymiye fıkıhta bir hayli mâkul, mantıkî ve gerçekçi neticelere ulaşmış reyci ve kıyascı bilinen fakîh ve müftüleri gerilerde bırakmıştır. Bunun sebeplerinden biri kelâmcıların ve reyci fakîhlerin nasların dışında gördükleri aklı ve mantığı, İbn Teymiye'nin nasların içinde görmesi ve oradan çıkarmasıdır. Naslar uygulanmak üzere ve ihtiyaçlara göre ortaya konulduğundan fiilî ve amelî saha itibariyle Teymiye'nin akılcılığının ve gerçekçiliğinin kaynağı budur. Diğer bir sebep ise İbn Teymiye zamanındaki fakîh ve kelâmcıların nasları bir tarafa bırakarak çok katı bir metinciliğe saplanmış olmalarıdır. Âyet ve hadîs yerine fıkıh metinlerini hukukî çalışmalar için hareket noktası kabul eden fakîhler, İbn Teymiye'ninkiyle mukayese edilmeyecek katı ve müsamahasız bir dogmatizme saplanmışlardı. Bu durum İbn Teymiye'nin ictihadlarnın daha mantıklı ve daha gerçekçi olmasını te'min etmişti.

İbn Teymiye'nin derin vukufunun ve her türlü övgünün üzerinde olan emsalsiz cesaretinin eseri olan talâk konusundaki ictihadları 25 Mart 1929 tarihli Mısır Şeriat Kanunu'nda esas alınmış, daha sonra öbür müslümanlar da bu maddeleri iktibas etmişlerdi. Vaktiyle dört mezhebin dışında görülerek şiddetle reddedilen bu hükümler bugün dört mezhebin bu konudaki hükümlerini uygulamadan kaldırmıştır. İbn Teymiye'nin hapsedilmesine ve zindanda can vermesine sebep olan boşanma konusundaki ictihadları aradan altı asır geçtikten sonra müslümanların işine yaramıştır.

Hiç evlenmemiş olan İbn Teymiye'nin içtihadlarında daima kadınları koruması ve kollaması son derece dikkat çekicidir. Kadınların lehinde ortaya attığı hükümler dört mezhepde yer alan bu konudaki .hükümlerden çok daha isabetli ve müsavatçıdır.

İçindekiler

İbn Teymiye


TEYMİYE

İbn Teymiye'nin itikad konusundaki fikirleri

İbn Teymiye'yi en çok meşgul eden, îtikadî ve fikrî mes'elelerdir. Çağına kadar selefîler ve hadîs ehli mevcut olmakla beraber sünnî itikadını geniş ölçüde Eş'arî kelâmı ve tasavvuf temsil ediyordu. Sünnîlik adına Eş'arîlerin ve mutasavvıfların benimsedikleri inançlar ve görüşler kısmen âyet ve hadîslerde ifadesini bulan İslâmî akîdelere ve fikirlere uygun olsa bile kısmen ondan farklı, hattâ ona zıt idi. Bunun böyle olduğu öteden beri bilinmekteyse de yükseltilen itirazlar pek kuvvetli olmadığından te'sirli olamıyordu. Sünnî kelâmın ve tasavvufun büyük isimlerini ciddî bir tenkide tâbi tutmak herkesin harcı değildi. Ehl-i sünnetle naslarda ifade edilen İslâm arasında bir paralellik, hattâ ayniyet meydana getirmek, aradaki farkları mümkün mertebe azaltmak, zıtlıkları ortadan kaldırmak İbn Teymiye'nin hem hareket noktası, hem de hedefiydi. Bu maksatla önce selef itikadını ortaya koymak ve buna uymayan îtikadları reddetmekle işe başladı. İbn Teymiye'nin îtikad konusunda esas mes'elesi Allah'ın sıfatları ve Tevhid-i ulûhiyettir. Sıfatlar konusunda Eş'arîlerle, tevhid konusunda mutasavvıflarla şiddetli tartışmalara girmiş, bu konudaki fikirleri Eş'arî kadıların ve mutasavvıfların ona zindan hayatı yaşatmalarına sebep olmuştu.

698/1298'de Hama halkının sordukları bir suale cevaben yazdığı el-Akîdetü'l-Hameviyye risalesi îtikad sahasındaki mücadelesinin başlangıcı sayılır. Bu konudaki kanaati şu şekilde özetlenebilir: Kur'an'da ve sahih hadîslerde Allah'a nisbet edilen vasıf ve fiiller hiç te'vil edilmeden mecaz olarak yorumlanmaksızın ve bazısı diğer bazısına irca' edilmeden olduğu gibi zahirî mânası üzere anlaşılmalıdır. İlim ve Kudret nasıl Allah'ın sıfatıysa, aynen o biçimde «vechullah», «yedullah» tabirlerinde geçen yüz ve el de Allah'ın sıfatlarıdır. İlim ve kudret nasıl te'vil edilemez ve mecaz olarak yorumlanamazsa yüz ve el de te'vil edilemez, ve mecazîdir denilemez. Denirse naslardaki ifadeler tahrif edilmiş ve saptırılmış olur. Aynı şekilde Allah'ın Arş üzerine istivası ve üst (fevk)-de oluşu da onun te'vil edilemez muhkem sıfatıdır. Bu fikirlerine bakan hasımları İbn Teymiye'yi haşevî, müşebbihe ve mücessime olmakla suçlamışlar, bu kanaatlerinin yayılmasını zararlı bulduklarından yasaklanmasına karar vermişlerdi. İbn Teymiye ise «Allah'ın yüzü ve eli...... vardır, lâkin insanınki gibi ve cismanî değildir, nitekim ilim ve kudret sıfatlarındaki durum da böyledir» demek suretiyle kendini savunmuşsa da yine de Eş'arîlerin gazabından ve kadınların hışmından kurtulamamıştır. İbn Teymiye Allah, zâtı, sıfatları, fiilleri ve isimleri konusunda hep böyle düşünüyor, Eş'arîlerin yaptıkları te'villeri tahrif olarak görüyor, sıfatlar hakkındaki inançlarını mutezile gibi ta'tîl olarak değerlendiriyordu. Bu noktadan hareket eden İbn Teymiye Eş'arîlerin kader konusundaki kanaatlarını cebriyeninkinden farklı görmediği için şiddetle reddetmiş, insan iradesinin hür olduğunu ve sorumluluk esasını savunmuştu. Bu suretle o müslümanları harekete ve faaliyete geçirmeyi düşünmüştü. Çünkü ona göre insan iradesinin te'sirini ve sorumluluk esasını kabul etmeyen Eş'arîliğin verdiği sonuç atalet ve çöküntüden başka bir şey değildir. Diğer taraftan o «Allah'ın her şeyde bir hikmeti vardır, her şeyin bir sebebi ve illeti mevcuttur), diyerek hikmet ve sebep fikrini kabul etmeyen Eş'arîliğin bir esasına karşı daha hücuma geçmiş, bunu yaparken de zaman zaman mutezileye yaklaşmıştı. İbn Teymiye sünnî kelâmını hem esastan, hem usul yönünden reddetmiş, bunu yaparken özellikle İbn Rüşd'den faydalanmıştı. Ona göre naslardaki akîdeler, yine naslardaki delil ve üslûpla ifade edilirse doğru anlaşılır. Kur'an sadece akîde koymakla yetinmemiş, aynı zamanda bu akideleri insanların rahatlıkla anlayabilecekleri ve kabul edebilecekleri bir üslûpla delilleriyle birlikte vermiştir. Onun için biz dinî akîdeleri de, bunların delillerini de, hattâ bunları ifade için kullandığımız üslûbu da Kur'an'dan almalıyız. Nasdaki akîdeleri yine naslardaki delillerle ve nas üslubuyla açıklar ve savunursak mes'eleyi doğru anlamış oluruz. Oysa kelâmcılar nasları savunmak için kullandıkları delilleri nasların haricinden getirdiklerinden, daha doğrusu bu delilleri felsefeden ve mantıktan aldıklarından veya kendileri bir takım aklî deliller icad ettiklerinden naslardaki dinî akîdeleri olduğu gibi muhafaza edememişler,kullandıkları delillere göre bu. akidelere bir mâna ve mahiyet vermişler, bu suretle muhkem nasları bile müteşabih sayıp te'vil etmek zorunda kalmışlardır. Yani kelâmın hem hareket noktası olarak kabul ettiği aklî ve nazarî deliller, hem de bu delillerle ulaştığı sonuçlar (nasların te'vil edilmiş mânaları) yanlıştır. Şu halde dini anlama ve savunma vasıtası olarak kelâm esasen yanlış yoldur, bunun doğru olduğu kabul edilse bile bu sefer de ulaştığı sonuçlar yanlıştır. Şu halde kelâmın dine faydası değil, sadece zararı dokunmuştur. Kelâmcılar ne İslâm'a yardım etmişler, ne de İslâmın hasımlarını mağlûp etmişlerdir.

İbn Teymiye'nin fikirleri, akîdeleri kelâm ilmine göre şekillenmiş kadıları, müftüleri ve fakîhleri derinden yaralamış ve ondan nefret etmelerinin veya en azından kendisine karşı soğuk davranmalarının sebebi olmuştur. Aradan geçen bunca zamana rağmen bu soğukluğun ve kırgınlığın tamamiyle sona erdiği söylenemez.

Eş'arî kelâmcıları bütün vakitlerini dinî akideleri aklî ve ilmî delillerle savunmak ve açıklamak için harcadıklarından İbn Teymiye de hayatının büyük kısmını akıl-nakil mes'elesine ayırmıştır. O ilk Eş'arîlerdenı çok, sonraki Eş'arîlere hücum etmiş, Fahreddin Râzî'nin kelâma verdiği son şekli şiddetle reddetmiştir. F. Razi dinî mes'elelerde aklı esas alıp, nassı ona tâbi kılan bir kelâm ilmini bu istikamette son sınıra kadar geliştirmiş, aklî delilleri kesin, Kur'an ve hadîsteki delilleri tamamiyle zannî sayıp felsefeye azamî derecede yaklaşmıştı. Artık gerek filozoflara, gerekse kelâmcılara göre akıl esas ve hâkim, naslar fer' ve mahkûmdur. Naslar esas alınıp aklî mes'eleler üzerinde konuşulmaz ama akıl ve mantık ölçü kabul edilerek naslara buna göre bir şekil ve mâna verilebilir.

İbn Teymiye, bir türlü içine sindiremediği ve dinin altını üstüne getiriyor dediği bu sistemi ters çevirmek, nasları, Kur'an şuurunu, Kur'an'ın muhakeme tarzını, mantığını ve üslûbunu bütün dinî mes'elelere hâkim kılmak, filozofların ve kelâmcıların fikir ve delillerini bunun mahkûmu haline getirmek, her şeyi nasla ölçmek, naslara uygun düşen görüşleri kabul, zıd düşenleri reddetmek, böylece felsefîleşen ve aklîleşen akideleri islâmlaştırmak ve naslara uygun hale getirmek için bütün gayretini sonuna kadar sarf etmiştir. Felsefeye ve mantığa yazdığı reddiyelerin sebebi budur.

İbn Teymiye'nin akıl-nakil mes'elesine ayırdığı kitaplarından bazılarını kısaca bahs konusu edelim:

1 — Muvafakatu sarihi'l-ma'kûl li Sahihi'l-menkûl. Mısır, 1951. İbn Teymiye'nin akıl-nakil konusundaki en meşhur eseri budur.

2 — Der'u teâruzi'l-akli ve'n-nakli, bu eser onbir cilt halinde neşredilmiştir, Beyrut 1971.

3 — el-Akl ve'n-Nakl, Mısır 1951.

4 — F. Râzi'nin el-Muhassal ve el-Erbaîn isimli eserlerine yazdığı şerhler.

İbn Teymiye gerek doğrudan, gerek itirazlara reddiye olmak üzere yazdığı eserlerin pek çoğunda akıl-nakil, kendi tabiriyle mâkul-menkul mes'elesine geniş yer ayırmıştır. Denebilir ki bu konu üzerinde en geniş olarak duran İslâm mütefekkiri odur. İbn Teymiye, İslâmî akîdeleri alt üst eden kelâm ilminin arkasında meşşâî felsefesini ve Aristo mantığını gördüğünden işi kökten halletmek için onlara karşı hücuma geçmenin lüzumunu kavramakta gecikmemiştir. Gazzâlî'nin «mantık bilmeyenin ilmine itimad edilmez» deyip dinî ilimleri öğrenmenin ön şartı haline getirdiği Aristo mantığına karşı çıkan İbn Teymiye bu maksatla;

1 — er-Red ale'l-Mantıkıyyin (Bombay, 1949),

2 — Nakzu'l-Mantık (Mısır, 1951),

3 — el-Kıyas (Mısır, 1346) (Bk. Muhammed Hüseynî ez-Zeyn, Mantıku İbn Teymiye Beyrut 1979. Muhammed el-Celiyerdi, el-İmam İbn Teymiye ve kaziyyetu't-Te'vîl Cidde 1983.), isimli eserlerini yazmış ve bu suretle Kur'an mantığını ortaya koymaya gayret etmiştir. Aristo mantığını İslâm mantığı için tehlikeli bir rakip olarak görüp onu ciddî surette tenkid eden İbn Teymiye'dir. Bu noktada Aristo mantığını aklın ölçüsü, ilmin esası ve dinî bilgilerin kıstası haline getiren Gazzâlî'yi de kesin bir biçimde reddetmiştir. Ona göre Gazzâlî, Aristo mantığını bütün dinî ilimlerin ölçüsü olarak kabul etmekle dini felsefî bir boya ile boyamış olmanın ötesinde bir iş yapmamıştır (Bk. ez-Zeyn, 300-306.).

Filozofların ve kelâmcıların akliyat ve hikemiyat dedikleri şeylere İbn Teymiye cehâlât ve dalâlât diyordu. O dinin dışında herhangi bir hakikatin bulunmadığına kani idi. İslâm şemsiyesinin altında bulunmayan felsefî ve aklî gerçekler birer vehimden ibaretti. Filozofların ve kelâmcıların ilahiyat ve Moğol konusunda ileri sürdükleri görüşlerin ne dinî, ne aklî bîr delili vardır. Felekler hakkındaki görüşleri bu hususa en güzel misaldir. Bu türlü mes'elelerde aklın yetersizliğini kuvvetle savunan İbn Teymiye nassın bulunduğu bir hususta, aklın görevi onu anlamak ve hiç bir şekilde üzerinde tasarruf etmeden açıklamaktır, diyordu. Bunu şöyle bir misalle anlatıyordu: Bir adam diğer bir şahsı, fetva almak için müftüye getiriyor. Müftü bu şahsa gerekli fetvayı veriyor ama avamdan olan ve onu müftüye getiren adam bu fetvaya itiraz ediyor. Bu itirazın hiç bir değeri yoktur. Avamdan olan bir adamın görevi, fetva almak isteyen şahsın müftüyü bulması için rehberlik etmekten ibarettir. İşte akıl, delillik: yapan bir adama benzer. Akıl sayesinde peygamberin tebligatına ulaşan bir kimsenin bu tebligata itiraz etme hak ve yetkisi yoktur. Aklın verdiği, hüküm kesin olduğu gibi dinin verdiği hüküm de kesindir ve hiç bir zaman iki kesin hüküm arasında bir uyumsuzluk ve aykırılık yoktur. Onun için din her noktada akla uygundur.

İbn Teymiye, «akla aykırıdır dedikleri hiç bir nakilde gerçek mânada bir aykırılık bulamadım, bilâkis bu ikisi tam olarak birbirlerine uygundur, onun için sahih nakle karşı çıkanlar aklın açık hükmüne de karşı çıkmaktadırlar» diyor. İbn Teymiye dine aykırı olmayan felsefî ve aklî görüşleri esasen nassın şümul dairesinde gördüğünden dinî düşünce sahasını hayatın bütün veçhelerine ihata edecek bir genişlikte görmekte ve hiç bir aklî, felsefî ve nazarî gerçeğin bunun dışında olamayacağına inanmaktadır.

Naslar akla aykırı olabilir, diyen kelâm ve fıkıh âlimlerini İbn Teymiye: İslâmda hiç bir zaman farklı iki husus bir hükme, benzer iki husus farklı iki hükme tâbi tutulmamıştır. Eğer farklı iki husus aynı hükme tâbi tutulmuşsa; bu, gerçekte o iki şeyin farklı olmadığını gösterir. Şayet benzer iki şey farklı iki hükme tâbi tutulmuşsa; bu, gerçekte o iki şey arasında bir benzerliğin bulunmadığını ifade eder», diyerek reddediyor ve akılla nakil arasında tam bir mutabakatın ve mükemmel bir muvafakatin bulunduğunu ispata çalışıyordu.

İçindekiler

İbn Teymiye


TEYMİYE

İBN TEYMİYE

İbn Teymiye

İbn Teymiye'nin yaşadığı çağda içtimaî ve dinî durum
Hayatı
İnsan olarak özellikleri
İbn Teymiye'nin inanç ve fikirleri
İbn Teymiye'nin itikad konusundaki fikirleri
İbn Teymiye'de tasavvuf
İbn Teymiye'nin ictihadları
Dinler ve mezhepler
Mezhepler ve İbn Teymiye
Felsefe ve İbn Teymiye
Teymiye'ye bağlı tefekkür ve hareket
Yakın tarihte ve günümüzde İbn Teymiye
İbn Teymiye'ye karşı olanlar
Bibliyografya

İçindekiler


TEYMİYE

İbn Teymiye'de tasavvuf

İbn Teymiye tasavvufun amansız bir hasmı olarak bilinir. Lâkin bu görüş son derece hatalıdır. Zira o gerçek İslâm tasavvufunu sadece tasvip etmekle kalmamış, tersine onu incelemiş, tahlil ve izah etmiş, sonra da bu hayatı bizzat yaşamak için bütün gücünü harcamıştır. Şu halde onu hakikî bir zâhid ve arif olarak kabul etmemek için hiç bir sebep yoktur. Hiç değilse o, evliya tabakat kitaplarında bahis konusu edilen şahısların pek çoğundan daha âbid, daha zâhid ve daha arif olduğundan, keramet ve keşfe inanan, hattâ bizzat kendisinin de keramet ve keşf sahibi olduğuna îtikad edilen bu büyük insanı evliyadan saymamak haksızlık olur. Zira onun nascılığı kuru ve katı bir nakilcilikten ibaret değildir. Nasların zahirî mânasını esas ve hareket noktası olarak kabul etmekle beraber o, bu nasların mânasını ve ruhunu, yani bâtınını, ucu bucağı olmayan bir mâna ummanı olarak görmüştür. Bu suretle zahirî hükümlere sürekli bir canlılık kazandırmıştı.

Her şeyden evvel İbn Teymiye ilk sûfîleri ve onların anladığı tasavvufu esas itibariyle kabul etmekte, ancak şeriate uymadığına inandığı bazı sözlerini tenkid etmektedir. İlk sûfîlerin tasavvufî fikirlerinden hem kendi düşünce sistemini ve yaşama tarzını zenginleştirmek, hem de hulûlcu ve ittihada mutasavvıfları reddetmek için faydalanmaktadır.

İbn Teymiye pek çok mutasavvıfa nasip olmayacak kadar fazla sayıda tasavvufa dair eserler yazmıştır. Bu eserlerin bir kısmı doğrudan, bir kısmı dolaylı olarak tasavvuftan bahseder. Bunlardan bazıları: es-Sûfiyye - ve'l-Fukara, Mısır, ts. el-İstikamet, 1-2. Riyad, 1982. et-Tuhfetu'l-Irakiyye fi'l-a'mâli'l-Kalbiyy.e, Kelimatun muhtasara fî a'mâli'l-Kulûb, kaidetun fi'l-muhabbet, Risâletu'n fî emrâzi'l-kulûb, el-Furkan beyne evliyai'r-Rahman ve evliyai'ş-şeytan, cevâmiu'l-kelimi't-tayyib fi'l-edniye ve'l-ezkâr.

Bundan başka İbn Teymiye'nin bir kısım risaleleri tasavvufun bazı hususî konularına tahsis edilmiştir: Risaletu'l-ubudiyyet, Kaide fî isbât-ı kerâmâtı'l-evliyâ, Kaide fi's-Sabr ve'ş-Şükr, Kaidetu fi'l-İhlâs ve't-Tevekkül... ilh... Hakîkatu's-Salât, Hakîkatu's-Savm... gibi risalelerde ise ibadetlerin manevî ve sırrî hikmetleri üzerinde durulmaktadır. Bazı büyük mutasavvıfların eserlerini takdir ederek şerh etmiştir: Şerhu kelimât min Fütûhı'l-Gayb. Aşırı mutasavvıfları red için yazılan risalelerde tasavvufun gerçek mahiyeti ortaya konulmuştur. Misal: Hakikatu mezhebi'l-İttihâdiy-in. Bütün bu hususlarda İbn Teymiye'yi en başarılı bir şekilde takip eden talebesi İbn Kayyım olmuştur. İbn Teymiye başta makam, hal, sülük, fena gibi tabirler olmak üzere pek çok tasavvuf ıstılahını kendisi de kullanmış, hattâ bunlardan bazılarını izah etmek için risaleler bile yazmıştır.

İbn Teymiye tasavvufa dair eserler yazmakla kalmamış, hem ıssız ve sessiz yerlerde halvete çekilerek manevî âlemin esrarına vakıf olmak için derin düşüncelere dalmış, hem de İslâm tasavvufunun bütün unsurlarını uygulama alanına koymuş, bu hayatı fiilen yaşamış, tadarak ve tecrübe ederek öğrenmişti. Onun yirmi dört saati düzenli ve sürekli bir şekilde tefekkür ve ibadetle geçerdi. Ders ve fetva verme işine bir ibadet vecdiyle kendini verirdi. Sahih olduğuna inandığı her hadîsle behemehal amel ederdi (İbn Teymiye'nin tasavvufu için bk; et-Tasavvuf fî tûrâsî İbn Teymiye, T. Mahmud Sa'd, Mısır, 1984, el-Felsefetü's-Sûfiyye Fi'1-İslâm, Abdülkadir Mah-mud, Kahire, 1967.).

İbn Teymiye, Hallaç tarzı tasavvufu hulûlcu diye, İbn Arabî tarzı tasavvufu da ittihada diye vasıflandırarak reddetmiş, ricâlü'l-gaybe, şeyhlerden imdat istemeye, yatırlardan medet ummaya karşı çıkmış, bir takım âdâb, erkân ve ıstılahlara dayanan, tarikat ve tekke tasavvufunu hiç bir şekilde kabul etmemiştir. Son dönemlerde daha ziyade bu türden bir tasavvuf yaygın olduğundan bu çeşit tasavvufa karşı olan İbn Teymiye'nin tasavvufa tümüyle ve kökten karşı olduğu sanılmıştır. Halbuki selef tarzı tasavvufun en büyük mimarıdır. Sadece zahirî hükümleri değil, aynı zamanda bâtınî hükümleri de ihya için çalışmıştı.

Unutmamak lâzımdır ki İbn Teymiye nazarında vahdet-i vücut, küfür, onu te'sis eden İbn Arabî de kâfirdir. Nitekim Hallaç zındık ve mülhiddir. Yaptığı iş şarlatanlık ve hokkabazlıktır. İbn Teymiye Şam'da Rıfaîlerle, Mısır'da vahdet-i vücutçular ve Atâullah İskenderî taraftarlarıyla çatışmıştı. H. 705'de Rıfaîlerin keramet gösterilerini gözbağcılık olarak vasıflandıran İbn Teymiye onların sahtekâr olduğunu söyleyince saltanat naibine şikâyet edilmiştir. Mısır'da yakından tanıma fırsatı bulduğu İbn Arabî ve İbn Fârız'ın fikirlerini dinden sapma saymıştır (İbn Abdülhâdi, 131, 176.). Fakat İbn Teymiye en çok istiğase, tevessül, şefaat, kabir ziyareti ve yatırların takdis edilmeleri konusunda mutasavvıflarla çatışmış, bu husustaki fikirleri kendisinden sonra zaman zaman bazı hâdiselere sebep olmuş daha sonha Vehhabî hareketinin doğuşuna yol açan âmillerden biri olmuştur. Bugün de güncelliğini muhafaza eden bu hususların kısa izahı şöyledir:

İbn Teymiye her hususta tevhidi esas kabul ediyor ve bunu biri, rububiyet, diğeri ulûhiyet tevhidi olmak üzere ikiye ayırıyordu. Âlemin yaratıcısı olarak bir tek Allah'ı kabul etmek rububiyet tevhididir. Bu tevhidi İslâm öncesi putperest Araplar da bilmekteydi. Bu tevhid İslâmda da vardır. Yalnız İslâmın özelliğini teşkil eden esas tevhid ulûhiyet tevhididir. Bu, sadece ve sadece bir tek Allah'a ibadet etme ve sırf ondan yardım isteme mânasına gelir. Putlara tapan ve onları kendileriyle Allah arasında aracı (vesile - şefaatçi) sayan cahiliye Arapları bu tevhidi kabul etmediklerinden müşrik ve kâfir sayılmışlardı. Bu açıdan bakılınca yatır ve türbeleri ziyaret edip buralarda namaz kılma, adaklar adama; kurbanlar kesme ve mezarlarda gömülü bulunan ermişlerden yardım isteme ve meded umma ulûhiyet tevhidine zıt düşer. Bu tutum Fatiha süresindeki «Sadece Şana ibadet eder, sadece senden yardım isteriz» ilkesine tamamiyle aykırıdır. Allah nezdinde putların aracı kabul edilip onlara ibadet ve onlardan yardım istemekle ermişlerin şefaatçi kabul edilerek türbelerinde ibadet etmek ve ruhlarından yardım istemek (İstimdad, istiğase, istişfa, tevessül) arasında esas itibariyle bir fark yoktur.

İbn Teymiye Allah'tan istenecek olan şeylerin yatırlardan ve ermişlerden istendiğini, Allah'a takdim edilmesi gereken kurbanların ve benzeri hususların türbelere ve velîlere takdim edildiğini görmüş! bunu hem İslâmî tevhide, hem de müslümanların kendilerine güven duymaları esasına aykırı bulmuş, bu yüzden bâtıl inanç, hurafe ve bid'at saydığı bu türlü hareketlere karşı amansız bir mücadeleye girişmişti. Zira o bunu İslama hayatiyet kazandırmanın ilk ve vazgeçilmez şartı saymıştı. Gerçi bahsedilen hususlarda kelâmçılar, kadılar, fakîhler ve müftüler de aşağı yukarı İbn Teymiye gibi düşünüyor ve tasavvuf mensuplarının bahsedilen hallerini asla caiz görmüyordu. Ama bu gibi hususları umumiyetle küfür ve şirk de saymıyorlardı. Fakih ve kadıların bu konularda İbn Teymiye'ye fazla itiraz etmemeleri gerekirdi. Ama daha evvel Allah'ın sıfatları mes'elesinde onlarla çatışan İbn Teymiye bu sefer de tasavvuf ve tarikat ehliyle çatışınca, bahsedilen hususlarda yardımları umulan fakih ve kadılar ekseriya kendisini yalnız bıraktılar. Bazıları ise durumu istismar ederek aleyhinde bulundular.

İbn Teymiye esas itibariyle kabir ziyaretine muhalif değildi. Müslümanların kabirlerini ziyaret bir yana, kâfirlerin kabirlerini ziyaret etmenin bile caiz olduğu kanaatındadır. Önemli olan kabir ziyareti değil, bu ziyaretin maksadı ve gayesidir. Ona göre:

a) ibret almak ve kalb yumuşatmak gayesiyle müslim-gayr-i müslim ayırımı yapmaksızın herkesin kabri ziyaret edilebilir.

b) Dua etmek, ruhlarına rahmet okumak ve selâm vermek maksadıyla sadece mü'min ve müslümanların kabirleri ziyaret edilir ve bu ziyaret sadece caiz değil, bunun da ötesinde menduptur. Lâkin bu türlü kabir ziyaretleri için sefere çıkmak ve uzun mesafeler kat'etmek (şedd-i rahl) caiz değildir.

c) Kabirde gömülü bulunan nebî ve velîlerden yardım istemek, dileklerin kabul edilmesi için onların ruhlarını Allah nezdinde aracı (vesile -şefî') kılmak, bu maksatla kabirlerinin bulunduğu yerlerde kurbanlar kesmek, namaz kılmak ve sadaka dağıtmak kesinlikle ve hiç bir şekilde caiz değildir. Bu türlü ziyaretler İslâmda yoktur. Bunlar bid'at ve dalâlettir, küfür ve şirktir. Ziyaretin ilk iki şekli şer'î, son şekli bid'at dir.

İbn Teymiye'nin hâlâ tartışma konusu görüşü, ziyaretin son şekliyle ilgilidir. O bu hususta «Mescid-i Haram, Mescid-i Nebî ve Mescid-i Aksa hariç hiç bir cami ve mescid için sefere çıkılmaz (şedd-i rahl edilmez)» mealindeki hadîsi hareket noktası kabul eder (Buhârî Fadlu's-salâti'l-, Müslim, Hac, 95.). Burada mescid, cami ile kabir arasında sıkı bir bağ vardır. Umumiyetle velî ve nebîlerin mezarları üzerine türbe, yanlarına da mescid ve cami yapıldığından halk buraları ziyaret edip dileklerin kabulünü te'min maksadıyla oralarda ibadet etmek için uzak yerlerden sefere çıkarlar. Onun için her mescidde ve camide yatır yoksa da yatır bulunan her yerde mutlaka ya mescid veya cami -vardır. İbn Teymiye, ermişlerin ve Allah'ın sevgilisi kullarının kabirlerinin bulunduğu yerlerin mâbed ve ibadethane haline getirilmesine şiddetle ve ısrarla karşı çıkmıştır. Hz. Peygamber vefat ânında «Allah yahudi ve hıristiyanlara lanet etsin. Nebîlerinin kabirlerini mescid ve mâbed haline getirmişlerdir» (Buhârî, Cenâiz, 62, Müslim, Mesâcid, 3.). «Nebîlerinin kabirlerini, ibadetgâh haline getiren yahudi ve hıristiyanları Allah kahretsin» (Buhârî, Salât, 55, Müslim, Mesâcid, 3.), buyurmuştur. Hz. Âişe şayet Hz. Peygamberin kabrinin mescid ve mâbed haline getirilmesi korkusu olmasaydı o hücreye değil, kabristanda açık arazide toprağa verilirdi, demiştir. İşte İbn Teymiye'nin dayandığı deliller bunlardır. Bu yüzdendir ki o Hz. Peygamberinki de dahil olmak üzere hiç bir nebînin ve velînin kabrinin üç mescidin dışında kalan her hangi bir caminin ziyaret edilmesi için sefere çıkılmasını caiz görmemiştir. Hz. Peygamberi de bu yasağın içine alması sûfîler kadar kadı ve müftüleri de öfkelendirmişti. İbn Teymiye «Benim Allah katında muazzam bir itibarım var, ondan bir şey istediğinizde itibarımı vasıta kılarak isteyiniz», «Beni ölümümden sonra ziyaret edenin hali hayatımda ziyaret eden gibidir», «Kabrimi ziyaret edene şefaatim vacip olur», «İmkân varken kabrimi ziyaret etmeyen bana işkence etmiş olur», şeklinde rivayet edilen hadîslerin sahîh olmadığı, bunları mezarcıların, yatırcıların, türbecilerin ve râfızîlerin uydurdukları kanaatındadır (Bk. Aclûnî, Keşfü'l-Hafâ, 11, 251.).

İbn Teymiye sahih nasların el verdiği nisbette mes'elelere köklü çözümler arayan bir düşünce yapısına sahipti. Ona göre bir kere Hz, Peygamberin kabrini ziyaret için sefer yapmaya ruhsat verilirse sonra öbür peygamberler de ona kıyas edilerek aynı ruhsat onlara da verilirdi. Daha sonra ermişler (sulehâ - evliya) de peygambere, kıyas edilerek onların kabirlerini ziyaret için de ruhsat verilirdi. Hangi peygamberin nerede yattığı veya kimin ermiş kişi olduğu bilinemiyeceğinden yatırcılık ve türbecilik başını alır gider, bunun önüne geçmek mümkün olmaz, iyisi mi işi kökten halletmek için Hz. Peygamber de dahil olmak üzere hiçbir nebî ve velînin kabrini ziyaret etmek için sefere çıkılamaz, demek lâzımdır. Medine'deki Mescid-i Nebî'yi ziyaret için çok uzak yerlerden bile sefere çıkmak caiz ve hattâ bu sefer sevap ve ibadettir. Mescid-i Nebî'yi ziyarete gelenlerin bu vesileyle Hz. Peygamberin kabrini hattâ Küba Mescidini ziyaret etmeleri de sevap ve ibadettir. Bu yüzden Hz. Peygamberin kabrini ziyaret için sefere çıkılmaz, demek fiilen Hz. Peygamberin kabrinin ziyaret edilmemesini gerektirmez.

İbn Teymiye'nin Hz. Peygamberin ruhundan medet ummak ve kabrini ziyaret için sefere çıkmak caiz değildir, demesi kendi düşüncesi açısından son derece mâkul ve yerinde bir fikirdir. Bunda herhangi bir aşırılık ve şiddet de yoktur. Hattâ bu türlü hususları bid'at saymasını da anlayışla karşılamak icabeder. Zira çeşitli vesilelerle Mescid-i Nebî'yi ziyaret eden sahabe ve tabiînin bu vesileyle Hz. Peygamber'in kabrini ziyaret etmeyi âdet haline getirdikleri bilinmekteyse de sırf Hz. Peygamberin ziyareti için uzak yerlerden sefere çıkıp yolculuk yaptıkları bilinmemektedir.

Yatırlardan medet ummak maksadıyla türbelerin ziyaret edilmesini bid'at sayan İbn Teymiye'nin yerden göğe kadar hakkı vardır. Ancak bunu sapıklık, küfür ve şirk sayması, hattâ bununla bile yetinmeyerek bu tür işlere tevessül edenleri mürted sayıp katledilmelerini bile caiz görmesi (İbn Teymiye, Kaidetün Celile, Kahire, 1374, 26. Ebu Zehra, İbn Teymiye), hiç şüphe yok ki sakınılması gereken bir aşırılıktır. Geniş halk kitlelerinin dinî geleneklere uyup, yaptıkları bu tür işleri şirk ve küfür saymak hatâdır. Kaldı ki bu tür hususların caiz olduğu yolunda halka fetva veren fakîhler ve mutasavvıflar mevcuttur.

İbn Teymiye'nin istiğase ve kabir ziyareti hakkındaki görüşleri baştan beri sert tepkilere yol açmıştır. Tuhaftır ki bu hususta ona ilk defa reddiye yazanlar fakîhler ve müftüler olmuştur. ez-Zemlekânî (v. 728) Tafdilu'l-Beşer ale'l-melek, es-Subkî (v. 756) Şifau's-Sikâm fî ziyareti Hayri'l-Enâm isimli eserlerini İbn Teymiye'nin bu konudaki fikirlerini red için yazmışlardır. Ali b. Yakub el-Bekrî (v. 724) ve Kadilkudât Alemüddin b. Şemsettin el-Ahnânî (v. 732) İbn Teymiye'yi reddetmişlerdir. İbn Teymiye bunlara karşı kendini savunmak için er-red ale'l-Bekrî (Kitâbu'l-İs-tiğase), er-red ale'l-ihnâî (İstihbâbu ziyareti kabri Hayril'-Beriyye ez-Ziyaret eş-şer'iyye) (Mısır, 1346) isimli eserlerini kaleme almıştır. Sübkî'-yi, İbn Teymiye'nin talebesi İbn Abdülhadi eş-Şârimü'l-Münkî fi'r-red ale's-Subkî isimli eseriyle reddetmiştir.

Kabir ziyareti ve istiğase konusunda İbn Teymiye'yi tutanlarla ona karşı çıkanların diğerini red için yazdıkları eserlerin listesi epey uzundur (el-Müneccedi, Mu'camu mâ ullefe an Resûlillâhi, Beyrut, 1982, 347, 355. Burada Hz. Peygambere yazılan açık mektuplardan da bahsedilir: er-Resâil ile'r-Resûl fi'ş-şekrâ ve'l-istigase, el-maklarî, nefhu't-Tib VI. 354, 360. VII. 424.). Yusuf Nebhânî'nin İbn Teymiye'yi tenkid için yazdığı Şerahidu'l-Hak fi'l-istiğase bi Seyyidi'l-Halk (Mısır, 1855) isimli eseri ile Ebu'l-Me-âlî es-Selâmî'nin bunu red için yazdığı gayetu'l-emanu fi'r-red ale'n-Neb-hânî (Kahire, 1325) isimli eseri bu vadide yazılmış en son eserler olmamakla beraber en meşhur eserlerdir. Birgivî ve kadızadelilerle onlara muhalif olan halvetîler tarafından da bahis konusu edilen bu mes'eledeki ' tartışmalar bugün selefîlerle onlara karşı çıkan tarikat mensupları arasında devam edip gitmektedir. Fakat zaman İbn Teymiye'nin lehine işlemektedir.

İçindekiler

İbn Teymiye


TEYMİYE

İbn Teymiye'nin inanç ve fikirleri

İbn Teymiye selef tarzı inanç ve düşüncenin en büyük, en ciddî, en esaslı, en bilgili, en şuurlu, en ihatalı, en mantıklı ve en başarılı savunucusudur.Bu husus hiç bir tartışmaya mahal bırakmayacak apaçık bir gerçektir. Selef tarzı inanç ve düşünce İbn Teymiye'nin şahsında patlama noktasına ulaşarak zirveye çıkmıştır.

Bu inanç ve düşünceyi İbn Teymiye'den daha mâkul, daha ilmî ve daha teferruatlı bir şekilde islâm cemaatına sunan başka bir selefiyeci yetişmediğinden o kendisinden evvelki selefîlerin yüz akı ve hayrül halefi, kendisinden sonra gelenlerin iftihar ve gurur kaynağı, üstadı ve rehberi olmuştur.

İslâm cemiyetinin İbn Teymiye gibi bir dehâyı ve hârikayı nasıl yetiştirdiğini anlayabilmek için İslâm düşüncesinin başlangıçtan itibaren ona gelinceye kadar geçirdiği safhaları ve uğradığı değişiklikleri göz önünde bulundurmak şarttır. Bu durumu kısaca belirtmek için şöyle bir tasnif üzerinde kısaca duralım.

1-Yunan felsefesinin bir devamı olmak üzerine felsefe, Fârâbî, İbn Sina ve İbn Rüşd gibi büyük filozoflar tarafından kuvvetli bir şekilde İslâm cemiyetine benimsetilmiş, başlangıçta bu felsefeyi reddeden kelâm âlimleri bile bu felsefeyi bazan kısmen, bazan da bütünüyle kabul edip medreselerde okutmuşlardı. Böylece felsefe ve mantık, bütün şer'î ve dinî ilimleri te'sir alanına almış ve büyük ölçüde güdümüne sokmuştu.

2-İbn Teymiye zamanında Mutezile mezhebi ortadan kalkmış, lâkin fikir ve görüşleri değişik biçimler alarak sünnî kelâmında yaşama ve varlığını muhafaza imkânını bulmuştu. Haricîler ise te'sirlerini kaybetmişlerdi. Fakat şiîlik ve bâtınîlik varlığını koruyor, tasavvuf yoluyla Sünnîliğe te'sir ediyordu.

3-Eş'arîlik başlangıçta mutezileye tepki olarak doğan bir Sünnî kelâmı mahiyetinde olmakla beraber felsefe ve mutezilenin te'sirine mâruz kalması neticesinde onlardan farksız bir hale gelmiş bir yığın îtikadî bid'atın ortaya çıkmasına yol açmıştı.

4-Hanefîlik, Mâlikîlik, Şafiîlik ve Hanbelîlik gibi amelî sünnî mezhepleri feyizli bir içtihad dönemini geride bırakarak kısır bir taklit dönemine girmiş, hukukî çalışmalarda âyet ve hadîs yerine imamların rey ve kıyaslarını hareket noktası olarak kabul etmiş, bu da bir alay amelî bid'atın ortaya çıkmasından mâada nasların geri plânda kalmasına sebep olmuştu.

5-Başlangıçta bir zühd hareketi olarak ortaya çıkan, sonra vahdet-i vücut namıyla tamamıyla hususî bir felsefe vücuda getiren, geniş ölçüde felsefe ve diğer din ve mezheplerin te'sirinde kalan tasavvuf, İbn Teymiye zamanında alabildiğine yayılmış ve geniş kitleleri te'sir sahasına almış, haddi hesabı olmayan bir çok îtikadî ve amelî bid'atın kaynağı olmuştur.

İbn Teymiye'nin esas maksadı ve gayesi hangi yollarla ve hangi ihtiyaçların şevkiyle olursa olsun İslama sonradan ilâve edilmiş bid'at mahiyetindeki îtikad ve amellerden dini arındırıp onu sahabe zamanındaki ölçüler içinde ortaya koymak, bir bütün olarak İslâm dinini onun ilk muhataplarının anladığı biçimde arapçanın kelime ve cümle yapısına sadık kalarak anlamak ve anlatmaktır. O böyle yapmayı her şeyden evvel dinî bir görev bilmekte, müslüman olmanın şartı saymaktadır. Fakat İslâm cemiyetinde müşahede ettiği geriliğin, zayıflığın, kargaşanın, dağınıklığın, uyuşmazlıkların ve huzursuzlukların, devası ve şifası olarak da bahsedilen hususu, yani İslâm dinini aslındaki safveti ve ilk sadeliği ile anlamayı ve uygulamayı görmektedir. Böylece hem îtikadî, hem pratik sebepler onu böyle hareket etmeye mecbur etmiştir. Şu halde İbn Teymiye'nin işi son derece zordur. Zira bu hedefe ulaşabilmesi için işrakî ve meşşaî filozoflardan başka mutezile ve şiîlik gibi bid'atcı mezheplerle de mücadele etmek zorundadır. Bundan daha zoru kendilerini Sünnîliğin temsilcisi şeklinde takdim eden Eş'arîlik ve tasavvuf gibi hareketlerle hattâ fıkıh mezhebi mensubu taklitçi âlimlerle mücadele etmek mecburiyetinde kalmış olmasıdır. Gerçekten de İbn Teymiye mücadelesinde daha çok sünnî kadı, müftü, fakîh, kelâmcı ve mutasavvıflarla karşı karşıya gelmiş ve onlar tarafından bid'atcı, sapık ve kâfir olmakla itham edilerek defalarca zindanlara atılmış, en sonunda sünnî kadı ve müftülerin verdiği fetva ile atıldığı hapishanede iken hayata veda etmişti. Şiddetle aleyhlerinde bulunduğu Şiilerin, bâtınîlerin, alevîlerin, mutezilenin ve filozofların İbn Teymiye'ye verdikleri hiç bir zarar ve yaptıkları herhangi amelî ve fiilî baskı yoktur. Sünnî âlimleri İbn Teymiye'yi şiddetle suçlayıp mahkûm ederken İbn Teymiye'nin kendilerine ölümcül darbeler indirdiği şiîler, bâtınîler, ittihadcılar, hulûlcular ve haçlılar bu durumu zevkle seyredip şamata yapmışlardır.

İbn Teymiye'ye göre o çağdaki sünnîlerin sahip çıktıkları ve savundukları Sünnîlik geniş çapta kelâm ve tasavvufun, kısmen de fıkhın te'siriyle çehresi değiştirilmiş, te'villerle çarpıtılmış, taklitçilikle çığırından çıkarılmış bir Sünnîliktir. O güne kadar sadece Sünnîliğe karşı olan mezheplerin Sünnîliği yıkmak için söyledikleri, yukarıdaki sözleri Sünnîliği hakikî çehresiyle ve ilk şekliyle ortaya koymak ve uygulamak maksadıyla İbn Teymiye'nin söylemesi Sünnîliği içten yıkmak tarzında anlaşıldığından bütün şimşekleri üzerine çekmesine yetmişti. Çünkü o zaman Sünnîliğin ortada olduğu ve uygulanmakta bulunduğu hususunda umumiyetle kimsenin şüphesi yoktu. Bahsedilen gayeye ulaşmak için İbn Teymiye'nin geniş çaplı ve köklü bir ihya, ıslah ve tecdid hareketine girişip maksadını beliğ ve ikna edici bir şekilde cazip ve selis bir üslûpla ifade etmesi pek çok kimseyi şaşırtmıştı. Bir taraftan ona şiddetle muhalif olanlar bile sözlerinde pek çok hakikat olduğunu görüp bunu itiraf ederken, diğer taraftan esas itibariyle kendisine taraftar olanlar da bazı fikirlerini ifrat sayıp onu tenkid etmişlerdir. İbn Teymiye hakkındaki tartışmaların ardı arkası gelmemesinin sebebi biraz da bu durumdur.

İbn Teymiye hareketi Sünnîliğin bağladığı kabuğu kırma faaliyetidir. Zira bu kabuk kırılmadıkça İslâmı hakikî çehresiyle ortaya çıkarmak, içine düştükleri acz ve zaaf halinden müslümanları kurtarmak mümkün değildi. Bu hareketin pek çok âlimi, an'anevî sünnî telâkkisini dinin esası zanneden dindarları rahatsız edeceği aşikârdır. Ama islâmın gerçek mahiyetiyle ortaya çıkması için de bu kabuğu kırmaktan başka çare yoktu. Gerçek uğruna hatır ve gönül dinlemeyen cesur âlim İbn Teymiye, belki başkaları tarafından da düşünülen ama cesaret edilemeyen bu faaliyete cür'et denilebilecek bir gözü peklik ve yüreklilikle atıldı ve hiçbir zaman da geriye adım atmadı. Hakkındaki suçlamalara hiç kulak asmayarak, baskı ve tehditleri hiçe sayarak büyük bir heves ve azimle doğru bildiği yolda yürüdü. Ulaştığı kanaatların doğruluğundan asla şüphe etmedi. Bu kanaatları yayma uğrunda ölümü göze alma da dahil olmak üzere hiç bir fedakârlıktan çekinmedi. Talebesi İbn Kayyım'ın ondan naklettiği şu sözler nasıl bir niyet ve kararlılıkla hareket ettiğini açıkça gösterir.

«Düşmanlarım bana ne yapabilir? Benim Gülistanım ve cennetim gönlümde, nereye gitsem benimle gelir, benden hiç ayrılmaz. Tecrit edilip yalnız bırakılmam halvet, idam edilmem şehidlik, sürgüne gönderilmem seyahattir.»

«Dünyada bir cennet var, ona girmeyen âhirettekine giremez.»

Şam kalesine hapsedildiği zaman :

«Şu kale dolusu altın sadaka dağıtsam, bu nimetin şükrünü eda etmiş olamam» diyordu (Abdurrahman Abdülhâlik, Lemehat min hayati Şeyhülislâm İbn. Teymiye, 24.). Mücadelesine, inanmış insanların kalb huzuruyla devam ediyor, mücahedesinden tam manasıyla ruhî ve mistik bir haz alıyordu.

İbn Teymiye esaslı ve ciddî bir tecdid ve ihya hareketini başarmak için gerekli bilgi birikimine, tarih şuuruna ve bir dereceye kadar içtimaî tecrübeye sahipti. Bilgi itibariyle ne kadar hazırlıklı ve yetkili olduğunu göstermek için kendisini şahsen tanıma fırsatını bulmuş olan bazı âlimlerin onun hakkındaki izlenimlerine bakalım.

İbn-Dakîku'l-îyd (v. 702/1302): «Allah'ın İbn Teymiye gibi birini bu asırda yaratmış olabileceğine ihtimal vermezdim, çok güçlü bir hafızası var. Bütün ilimler âdeta gözünün önünde, dilediği bilgiyi ânında alıyor, dilediğini terk ediyor» demek suretiyle ilmine ve hafızasına hayret etmişti (İbn. Nâsırüddîn, er-Reddü'l-Vâfir, Beyrut, 1393, 58.).

ez-Zemlekânî (727/1326): «İctihad şartlarına bihakkın sahip mutlak müctehid olan İbn Teymiye gibi hafızası güçlü bir âlim son beş asırda yetişmemiştir. Bir ilme dair sorulan soruya cevap verirken onu gören veya dinleyen bu zat sadece bu ilmin ehliyetli bir uzmanıdır, kanaatına ulaşırdı. Belli bir mezhebin fıkhında uzmanlaşmış bir fakih İbn Teymiye'nin sohbetinde bulununca uzmanlığına giren fıkıh sahasından ondan istifade ederdi. Aklî ya da naklî herhangi bir ilmin mütehassısıyla tartışmaya girince mutlaka galip çıkardı» (A.g. ky. 58.).

İbn Seyyidi'n-Nâs (v. 734/1333): «İbn Teymiye her ilimden tam olarak haz almıştı. Tefsirden söze girişince bu ilmin bayraktarı olur, fetva verince fıkhın son sınırına dayanır, hadîse dalınca ehliyetli bir muhaddis olduğunu ispatlar, mezhepler ve dinler hakkında açıklamalar yapmaya başlayınca onun bir eşinin daha bulunmadığına hükmedilirdi» (A.g. ky. 26.).

ez-Zehebî (v. 748/1347): «İbn Teymiye tefsirde ulaşılması mümkün olan son mertebeye varmış, hadîste herkesi geçmişti. Dört mezhepdeki hükümlere ek olarak bütün sahabe ve tabiînin de mezheplerini bildiği için fıkıhta bir örneği daha yoktu. Din ve mezhepler, usûl ve kelâm hakkında hiç bir kimse ondan daha çok bilgiye sahip değildi. Arapçası kuvvetli, lisan bilgisi iyi idi. Tarih ve siyer hakkında şaşılacak kadar çok bilgisi vardı. Cesareti ise dillere destandı. Benim gibi biri onu nasıl anlatabilir? En mübarek yer olan Harem'deki Rükn ile Makam arasında Kabe'ye karşı durup: 'Şu gözlerim onun gibisini görmemiştir', diye and içsem, bu yeminin doğruluğundan sadece gönül huzuru duyardım» (A.g. ky. 33.). Zehebî İbn Teymiye'nin muhaliflerinden olan Takiyyuddin Sübkî'yi bir mektupla uyarmıştı. Sübkî, Zehebî'ye yazdığı cevabî mektupta, «Efendim! Ben kulunuz Şeyh İbn Teymiye'nin büyük bir değer olduğuna, umman gibi bir ilme sahip bulunduğuna, zekâsının üstünlüğüne inanmaktayım. Ayrıca o zâhid, takva sahibi, dindardır, sırf hak için hak yolda mücadele ettiğine kaniyim» (A.g. ky. 52.), demişti. Gerçekten de İbn Teymiye'nin hasımları bile o'nun üstün vasıflarını ve dürüstlüğünü kabul ve itiraf etmek zorunda kalmışlardır. İbn Teymiye bu yüzden şeyhülislâm unvanını haketmişti. Onun bilmediği hadîs, hadîs değil diye inanılmıştı.

İçindekiler

İbn Teymiye


TEYMİYE

İbn Teymiye'nin yaşadığı çağda içtimaî ve dinî durum

Mısır'a ve Suriye'ye hakim bulunan Eyyûbî Devleti 560/1250'de yıkılmış, yerine Memlûkîler Devleti kurulmuştu. Lâkin Suriye'de ve Mısır'da güçlü ve istikrarlı siyasî bir idare yoktu. Suriye'de Atabeylerle hanedan mensupları, Mısır'da sultanlarla saltanat nâibleri arasında ihtilâf eksik olmuyordu. 678/1279'da sultan olan Kalavun, 689/1290'da yerine geçen oğlu Melik Eşref, ve 693/1293'de Eşrefin yerine geçen kardeşi Nasır (ö. 741/1341) zamanı İbn Teymiye'nin hayatı bakımından bilhassa önemlidir.

Diğer taraftan beyliklere bölünen Anadolu Selçuklu Devleti bir yandan Baba İshak (m. 1240) isyanı ile uğraşırken, diğer yandan Moğol istilâsına karşı hazırlık yapıyordu. Baycu Noyan komutasındaki Moğol orduları 1243'de Kösedağ muharebesinde Selçukluları yenerek Anadolu'yu işgale başlamışlardı. 1231'de Harizmşahlar hanedanlığını tarihten tamamiyle silen Moğol orduları 1258'de Bağdat'ı zaptederek Abbasî Devletine son vermişler ve son halife el-Musta'sım'ı katletmişler, Suriye'ye doğru harekete geçmişlerdi. Kuluz (v. 1260) ve Baybars (v. 1277), 1260'da Ayn-Câlût mevkiinde Moğolları hezimete uğrattıklarında hem Mısır ve Suriye halkının moralini güçlendirmiş, hem Moğol istilâsını kısmen önlemişlerdi.

Diğer taraftan son Haçlı Seferleri H. VII. M. XIII. asrın ikinci yarısına rastlar. Baybars ve Emir Kalavun Akdeniz'in doğu sahillerine yerleşen Hıristiyanları buradan atarak kalelerini tahrip etmişlerdi.

Memlûk sultanları putperest Moğollarla ve Haçlılarla savaşırken Şiî -Bâtınî toplulukların onlarla işbirliği yaptıklarını gördüklerinden bunlarla da savaşmak zorunda kalmışlardı.

Batıdan Haçlıların, doğudan Moğolların ve içten de Şiî - Bâtınî zümrelerin taarruzuna uğrayan İslâm devletleri parçalanmış ve iyice zayıflamışlardı, asayiş ve emniyet zor sağlanıyordu. Keyfî idarelerin önüne geçilemiyordu. Çok çeşitli ırklar ve bunlar arasındaki çatışmalar, örfler ve âdetler arasındaki uyumsuzluk devam edip gidiyordu. Siyasî ve sosyal istikrarsızlık fesad ve fitneyi arttırmıştı. Köle olan Memlûkîlerin idareyi ele almaları, bunların halk tarafından aşağılanması huzursuzluk sebebi oluyor, memlûkîlerin aşağılık duygusuna kapılmalarına yol açıyordu.

İslâm ülkelerinin Moğollar ve Haçlılar tarafından yağmalanması ve tahrip edilmesi ilmî ve fikrî hayatın gerilemesine sebep olmuştu. Korku ve tedirginlik içinde bulunan halk hiç değilse manevî huzur bulmak için şeyhlerin meclislerine ve tekkelere koşuyor, bu ise tasavvuf ve tarikat hayatına güç kazandırıyor, yayılmasını sağlıyordu. Derviş ve müridlerin bütün İslâm beldelerini istilâ etmeleri çöküntüyü hızlandırıyor ve çözülmelere yol açıyordu. Türlü türlü tarikatların ortaya çıkışı, tuhaf şeylere inanan, garip biçimde hareket eden acaip kılıklı dervişlerin ve tarikatların zuhuru daha ziyade bu döneme rastlar. Belli başlı şehirlerin her birinde en çok rastlanan türbe, yatır ve tekke idi. Buralar tam manasıyla ibadethaneler haline getirilmişti. İbn Arabî tarafından kuvvetli bir şekilde ifade edilen vahdet-i vücud telâkkisi aydınların felsefesi ve ideolojisi haline gelmişti. Felsefî ve bâtınî inançlar ve düşünceler, kılık ve kıyafet değiştirerek tasavvuf muhitine yerleşiyordu. Sultanlar itikad ettikleri şeyhler için hankahlar, ribatlar ve zaviyeler inşa ettiriyordu. Fakîhler içtihaddan uzaklaşarak esası taklid ve nakilcilik olan verimsiz ve boş çalışmalarla vakit geçiriyor, ilk defa olarak Baybars zamanında Kahire'de her mezhep için bir kadı tayin ediliyor, bir beldede resmen dört türlü hukuk tatbik ediliyordu. Bu hal mezhep mensuplarının camilerini ve cemaatlarını bile ayırma ve ayrı imamlar peşinde namaz kılma neticesini doğuruyor, bu da lüzumsuz bir yığın meselenin, ardı arkası gelmeyen ihtilâf ve cedelleşmelerin ortaya çıkışına sebep oluyordu.

İslâm'ın siyasî birliği gibi manevî ve dinî birliği de parçalanmıştı. Tam bir kargaşa hali hüküm sürüyordu.

Aklî ilimlere ve felsefeye olan düşmanlık, kelâmcıların ve mutasavvıfların vasıtasıyla aydın zümrelerin zihinlerine yerleştiriliyor, Gazzâlî'den sonra esasen itibarını yitirmeye başlayan dünyevî ilimlere pek az kimse ilgi duyuyordu. İslâm dininin inançlarını savunması gereken kelâm ilmi, bu özelliğini kaybederek kendisi bir inanç sistemi haline gelmiş ve tamamiyle felsefîleşmişti. Aklı karşısına alan Eş'arî kelâmı bütün İslâm âlemine hakim olmuştu. Kısaca İbn Teymiye'nin yaşadığı çağ manevî çöküntünün en açık biçimde varlığını hissettirdiği bir zamandır. Türlü türlü tarikatlar, taklidçiliği başına taç yapan fakîhler, faaliyetlerine bazan gizli, bazan açıktan devam eden Alevî - Bâtınî zümreler, halkı terk-i dünyaya davet eden dervişler ve bu türlü dervişlerden medet uman devlet adamları, bu çağın en belirgin özelliğini teşkil ediyordu. En parlak dönemini geride bırakan İslâm medeniyetinin yıkılmaya yüz tuttuğu her halinden belliydi.

İçindekiler

İbn Teymiye


TEYMİYE

İbn Teymiye'ye karşı olanlar

el-Bezzar, hocası İbn Teymiye hakkında yazdığı menkıbenamede İbn Teymiye'nin düşmanları ve muhalifleri hakkında bilgi verir. Hakikatte İbn Teymiye'ye karşı olanlardan bir kısmı onun azılı düşmanıdır. Bir kısmı sadece muhalifidir, bir kısmı da onun bazı fikirlerine karşıdır. Şiîler, Bâtınîler, İsmailîler, Hulûlcu ve ittihadcı mutasavvıflar esas itibariyle İbn Teymiye'nin şiddetli ve insafsız düşmanlarıdır. Fakat taklitçiliği bayraklaştıran kadılar, fakîhler ve müftülerle kelâm ilminin mes'elelerini akîdeleştiren kelâmcılar da İbn Teymiye'ye bazan ölçülü, bazan ölçüsüz şekilde muhalefet etmişler ve bu muhalefeti nefret ve husumet haline getirmişlerdir. Görüldüğü gibi İbn Teymiye'ye karşı olanlar çok geniş bir cephe meydana getirmektedirler ve bunlardan her birinin İbn Teymiye'ye karşı oluşunun sebebi farklı olup tenkit ve ithamları da değişiktir. Bunlardan bazıları şunlardır:

Safiyyuddin el-Hindi (v. 715/1315) Akaid-i Hameviyye sebebiyle İbn Teymiye'yi saltanat naibi Emîr Tunkuz'un huzurunda muhakeme edip hapsettiren bir kelâmcıdır.

ez-Zemlekâni (v. 727/1326) İbn Teymiye hakkında övücü sözler söyleyen bu zat onun talâk ve kabir ziyareti konusundaki fikirlerini red için risaleler yazmış, kadılık görevi almak için Mısır'a giderken, dönüşte ilk iş olarak İbn Teymiye'yi hapsettireceğini söylemiş, ama yolda can vermişti.

İbn Ahnânî, İbn Teymiye'nin kabir ziyareti konusundaki fikirlerini red için risale yazmış, İbn Teymiye de onu reddedince hapse atılmış ve orada ölmüştü.

Meşhur el-Hikem'in müellifi Atâullah İskenderi (v. 709/1309). Ali b. Esmah, Nasr el-Menbicî, İbn Arabi'ye-kâfir dediği için İbn Teymiye'ye düşman kesilmişlerdi. İbn Mahlûf, İbn Teymiye'yi idam için fetva vermeye hazır bir müftü idi. es-Serûcî ve İbnu'l-Murahhal da İbn Teymiye aleyhtarı idiler. Şihabüddin İbn Cehbel'in İbn Teymiye'yi red için yazdığı risale Sübkî'nin tabakatında (bk. v. 186. IX. 35) kaydedilmiştir.

İbn Ahnânî, İbn Teymiye'nin kabir ziyareti konusundaki fikirlerini Alâeddin Buharî (v. 841/1437) bir taraftan Fazihatu'l-Mülhidîn adıyla bir eser yazıp İbn Arabi'ye kâfir ve zındık derken, diğer taraftan «Her kim İbn Teymiye'ye Şeyhu'l-İslâm derse kâfir olur, ardında namaz kılınmaz» demişti. İbn Nâsıriddin'in er-Reddu'l-Vâfir isimli eseri bu fetvayı red için yazılmıştır. Yine buna karşı Bedruddin Aynî, asıl İbn Teymiye'ye kâfir diyen tam manasıyla kâfirdir, demiştir.

İbn Teymiye'nin en amansız düşmanlarından biri de onun hakkında en katı hükmü vermiş olan İbn Hacer el-Heytemî (v. 974/1576)'d i r. el-Fetâva'l-Hadisiyye'de (Beyrut, ts. s. 114-116) der ki: «İbn Teymiye Allah'ın belâsını verdiği, sapıttığı, gözünü kör, kulağını sağır ederek aşağıladığı bir kişidir. Hâli bozuk, sözleri yalandır, dedikleri tartışmaya değmez. Hayattakilere sövmekle yetinmeyip ölüleri bile tekfir etmiştir. Sözleri çirkin ve küfürdür. Allah bizi inancından, hareketinden ve yolundan korusun.»

Umumiyetle Heytemî'nin muhteris bir kişi olduğu ve yukarıdaki sözleri garazkârlığın sonucu olduğu kabul edilir. Kendisini talebesi Ali Kârî reddetmiş ve İbn Teymiye'nin haklı olduğunu savunmuştu. İbn Alûsî. Heytemî'yi red için Cîlâul-Ayneyn isimli eseri yazmıştı.

ed-Delîlu'l-Kavim âlâ Sırati'l-Müstakîm (Mısır, 1397) isimli eserin yazarı Abdullah el-Habeşî İbn Teymiye'yi müşrik, kâfir, zındık ve mülhid olmakla suçlamış ve bu hususta demediğini bırakmamıştır.

Ebu Hâmid b. Merzuk'un Beraetu'l-Eş'ariyyîn, (Dımeşk, 1967, MI) isimli eseri de İbn Teymiye'nin reddine dairdir. Ona göre İbn Teymiye'ci hareketin esası dörttür: 1 — Teşbih ve tecsim, 2 — Rububiyet ve Ulûhiyet tevhidi safsatası, 3 — Hz. Peygamber'e saygı duymama, 4 — Müslümanları tekfir etme.

İbn Battuta, meşhur seyahatnamesinde şöyle der: Şam'da iken İbn Teymiye cuma hutbesini okumuş ve bir basamak aşağıya inerek «İşte Allah benim inişim gibi iner» (nüzul) demişti. «Zaten onun aklından zoru vardı.»

el-Baytar, İbn Battuta'nın yukardaki ithamını sekiz yönden reddetmiştir.(el-Baytar, Hayatu Şeyhülislâm İbn Teymiye, 36-44, Selim Hilâl, İbn Teymiye, s. 50.). İbn Teymiye'nin hiç bir eserinde böyle bir ifade kullanmaması, ayrıca o çağdaki düşmanlarının bile böyle bir iddiada bulunmamış olmaları İbn Battuta'nın ithamının tamamiyle bir hayalden ibaret olduğunu gösterir. Son zamanlarda buna bir nazire olmak üzere İbn Teymiye'nin güya sandalyesine otururken «İşte Allah'ın arza istivası da böyledir» dediği iddia edilmiştir.

Osmanlılarda din eğitimi medrese zihniyetine, tarikat ve tekke âdab ve erkânına göre veriliyordu. İbn Teymiye medreseye de, tekkeye de muhalif olduğundan Osmanlı aydınlarının İbn Teymiye'ye karşı burukluk duyacakları tabiîdir. Şeyhü'l-İslâm Mustafa Sabri, İbn Teymiye'den olumsuz ve suçlayıcı bir dille bahsetmiştir. (Bk. Mevkıfu'l-Akl, Mısır, 1950,l, 223, 242, III, 18,361, 393, IV. 216)

Alâeddin Buharî ve Heytemî'nin kin ve husumetine varis olan Zahid Kevserî, İbn Teymiye'ye her çeşit aşağılayıcı sözleri söylemeyi reva görür. Her fırsatta ona yüklenir, ona göre İbn Teymiye İslâmın değil, mücessimenin şeyhidir. Şayet o şeyhü'l-İslâm ise vay İslâmın haline (Zahid Kevserî, Makalât, Mısır, 1372.). Şeyh Zeynî Dahlan da Z. Kevserî'den geri kalmamıştır.

Türkiye'de tarikatçılar bugün de bütün güçleriyle İbn Teymiye aleyhtarlığı yapmaktadırlar. Abdülhakim Arvasî'nin yakınlarından H. Hilmi Işık Saadet-i Ebediyye'de İbn Teymiye'yi ağır ve hakaret dolu ifadelerle karalamıştır. N. Fazıl Kısakürek onu her fırsatta kuru, nasipsiz ve dini içten çökerten biri olarak tanıtmıştır. (Din Tahripçileri, A. Davudoğlu, İstanbul, 1978, s. 3) Kırıcı olması bakımından İbn Teymiye'nin dili N. Fazıl'a çok benzer. Ama İbn Teymiyeci telâkkiye göre N. Fazıl'ın kafasındaki dinî görüşler hurafe ve bâtıl inançtan başka bir şey değildir. Onun için N. Fazıl İbn Teymiye'yi ve hareketini tenkit etmede kendi açısından haklıdır.

Türkiye'de dinî çevreler umumiyetle tarikatçıların ve eski medrese anlayışının te'siriyle İbn Teymiye'ye karşı çok dikkatli ve pek ihtiyatlı; davranmaktadırlar. Bazan bu dikkat ve ihtiyatın şüphe haline geldiği de vardır. Bunun sebebi İbn Teymiye'nin lâyıkıyla tanınmamış olmasıdır. İslama yaklaşımı İbn Teymiye'ye benzeyen nice şahıslar vardır ki ondan şüphe etmektedirler.

İbn Teymiye ve hareketini umumî bir tenkide tâbi tutup değerlendirmesini yapmak suretiyle bu bahsi kapatmak uygun olacaktır. Her şeyden evvel İbn Teymiye ile ona karşı olanların teşkil ettikleri iki cephe İslâmın ilk çağlarında teşekkül etmiştir. VIII/XIV asırda İbn Teymiye taraftarlığını yaptığı selefiye cephesinin en güçlü bir temsilcisi olarak ortaya çıkmış ve selefiyeci hareketi kendisiyle özdeşleştirmiştir. İslâm ahkâmı, akidesi, düşüncesi ve hayat tarzı üzerinde yabancı kaynaklardan gelen te'sirler varlıklarını hissettirdikleri çağlarda bu te'sirlere karşı dinî an'aneyi ve İslâmî bünyeyi savunma ve onu olduğu gibi devam ettirme ihtiyacından doğan İbn Teymiyeci, yani selefiye hareketi her asırda kuvvetli veya zayıf bir şekilde varlığını devam ettirmiş, dıştan gelen te'sirlerin artmasına paralel olarak son asırlarda bu hareket de tabiî olarak güçleşmiştir. İbn Teymiyeci hareket kişilerle kaim bir cereyan değildir. Bu hareket dinî toplumun ihtiyaçlarına göre te'vil ve tefsir etme cereyanına tepki olmak üzere toplumda her zaman var olan dinî an'aneyi olduğu gibi muhafaza etme temayülünün belli kişilerde tezahür etmesinden ibarettir. Onun için bundan sonra da var olmaya devam edecek, taraflar birbirlerini tenkit ve kendilerini savunmak için faaliyette bulunacakdır. Bu iki cepheden birinin diğerini yenmesi ve üstün gelmesi mümkün olacak, ama nihaî zaferi hiç bir zaman kazanmayacaktır.

Önce âyetleri, sonra hadîsleri, sonra sahabe ve tabiînin söz ve davranışlarını esas alan İbn Teymiyeci hareket ister istemez İslâmiyetle Arap örfünü özdeşleştirecek ve zaman zaman Araplık ve Arapcılık tarzında kendini gösterecektir. Araplığa bağlı olanların bu harekete yakınlık duymalarının sebebi budur. Yine bu hareketin dıştan gelen te'sirlerle, fazla değişmemiş Arap cemiyetlerinde tutulması da ancak böyle izah edilir. İbn Teymiye'nin mutezileye, şîaya ve tasavvufa karşı olmasının sebebi bu hareketlerin bünyelerinde gayr-i İslâmî unsurlara ve haricî te'sirlere geniş yer vermeleridir.

Arabistan'da hararetle savunulan, buna karşı ne kadar İslâmî olursa olsun meselâ İran'da ve Türkiye'de fazla rağbet görmemesinin hattâ zararlı bir cereyan sayılmasının esas sebeplerinden biri bu hareketin Arap millî hususiyetlerini barındırmaya çok müsait olmasıdır. İslâmın ilk sade ve saf şekline dönmek bir bakıma Araplığın ilk basit ve bedevî hayat tarzını esas almak mânasına da gelebilmektedir. Bu gayeye ulaşmak için. İslâm toplumlarının uzun asırlar içinde kazandıkları değerleri ve edindikleri dinî ve içtimaî an'aneleri bid'at sayıp reddeden bu hareket zaman zaman tehlikeli bir tasfiyeciliği de beraberinde getirmiş, bu suretle toplumu tedirgin etmiştir. Selefiye hareketi değişme ve gelişme gerçeğine sırt çevirmiş her şeyi asil yeni baştan» esasıyla halletmeye yönelmiştir.

İbn Teymiyeci ve selefiye hareketi cedelci ve münakaşacı bir hususiyete sahiptir. İbn Teymiye'nin en bariz vasıflarından biri kudretli bir cedelci ve zorlu bir münazaracı olmasıdır. İbn Teymiye ile görüştüğünüzde neden kendisiyle ilmî sohbette bulunmadınız, şeklindeki bir soruya İbn Dakiku'l-îyd'in: Çünkü ben sükûtu severim, o ise konuşmayı, demesi isabetli bir tesbittir. Münazara ve ilmî münakaşa meclislerinin mağlûp edilemez bu mücahidi savaş sahalarının silâhşörlerine ve güreş meydanlarının efsane kahramanlarına benzer. Hattâ pek de yerinde olmayarak İbn Teymiye'yi bu türlü bir üstünlük ve ün peşinde koşan dik başlı ve mağrur biri olarak tanıtanlar bile vardır. Aslında cedel ve tartışma, kelâmcıların da bir özelliğidir. Hattâ İbn Rüşd, kelâm ilmini cedelden ibaret görmüştür. Bu açıdan bakılınca kelâm ilmini şiddetle reddeden İbn Teymiye'yi iyi bir kelâmcı olarak görmek pekâlâ mümkündür. Böylece kelâm ilminin taşıdığı mahzurları kısmen İbn Teymiyeci hareket de taşır. İlk selefîlerde bulunmayan bu cedelciliğin İbn Teymiye'de bulunması aynı zamanda onun temsil ettiği hareketin de bir hususiyeti olmuştur.

İbn Teymiyeci hareket müdahalecidir. Aşırılığa, taassuba ve tekfire kaymaya, şiddete başvurmaya ve zor kullanmaya son derece müsaittir. Bizzat İbn Teymiye fikir ve inançlarını uygulamak için çeşitli eylemlere katılmıştır. Bâtınî, Alevî ve Nusayrî zümrelere karşı savaşılması için sultan ve emirleri teşvik etmiş, bu savaşlara katılmış, Moğollarla yapılan muharebelerde fa'al görevler üslenmişti. Bundan başka şu örnekleri de verelim: Saçı sakalı birbirine karışmış bir kalenderi yakalayıp sünnete uygun bir şekilde tıraş ettirmişti. O civarda bulunan ve halk tarafından mübarek sayılıp ziyaret edilen ve adaklar adanan kayayı, beraberinde götürdüğü taş ustalarına parçalatmıştı. Eline fırsat geçince çevresindeki muhiblerini yanına alarak meyhaneleri ve fuhuşhaneleri, yetkili makamlardan izin almadan kapattırmış, içki kaplarını kırdırmış ve kendi, kendine içki yasağı koymuştu. Hapsedilen Hafız el-Mızzî'yi gidip bizzat hapisten çıkarmış, bunu yapmak için ülü'l-emrden izin almamıştı. Hapse atılınca bile arada tavla ve satranç oynayan mahkûmları bundan men'etmişti.

Bu tür müdahaleler İbn Teymiyeci hareketin özünde vardır. Zira ona göre haram olan şey men'edilir. Farz, emredilir. Bunun için Allah'ın verdiği izin yeterlidir, başkaca bir müsadeye- ihtiyaç yoktur. İyi bir müslüman inancını eyleme dönüştürmek zorundadır, şartlar ne olursa olsun bunu yapmaya mecburdur.

İbn Teymiyeci hareket ifrata, taassuba ve tekfire gayet elverişlidir. Diğer mezheplerde caiz olan bazı hususlar ona göre mekruh, mekruh olanlar ise haramdır. Gerçi İbn Teymiye herkesi tekfir etmenin bir haricî âdeti olduğunu söylüyor ve bunu reddediyor. Ama meselâ kabir ziyaretlerinin bazı çeşitlerini haram saymakla yetinmeyip şirk ve küfür sayması, kendisini haricîlerle aynı hizaya getirmiştir. Bu gibi konularda pek müsamaha payı da bırakmamıştır.

Nakilci ve nascı bir hareket ne kadar ihatalı olursa olsun yine de çok dar ve katı olmak zorundadır. Sertlik onun kaderidir. Bundan ise taassub, müsamahasızlık doğar. Fikir ve vicdan hürriyeti sınırları dar bir sahaya hapsedilir. Hattâ bu tür hürriyetler daimî surette tehdit altında bulunur. Zira taassub her an baskı haline gelebilir. Gerçi İbn Teymiye içtihadı savunmak ve taklide karşı çıkmakla bir miktar fikir hürriyetini genişletmiş, hattâ dört mezhepte yer alan hükümlerden daha mâkul yeni hükümler ortaya koymuş, fikir sistemini kurarken şiddetle muhalif olduğu mutezileden, şîadan, felsefeden ve zâhiriyeden mülhem olmuştu. Ama onun takipçileri hiç bir zaman düşünce ve seviyelerini, bu noktalara kadar götürememişlerdir. Denebilir ki İbn Teymiye'nin yaptığı şey fıkıh ve kelâm metinlerine dayanan nascılık yerine sahabe sözlerini de içine alan bir nakilciliği ve nascılığı koymuş olmasıdır ve nihayet nakilcilik nakilciliktir. İnsan düşüncesini ileri hedeflere değil, geride kalan noktalara çevirir. İnsanlığın ve düşüncenin değişmeye, gelişmeye ve ilerlemeye olan ihtiyacını nakilcilik zor karşılar.

İbn Teymiye'yi esas alan Vehhabîlerin başlangıçtaki sert, katı, tasfiyeci, müsâmahasız ve şiddete taraftar tutumları geniş ölçüde ilham aldıkları İbn Teymiye'den kaynaklanıyordu. İbn Teymiye ile Vehhabîler arasındaki sıkı rabıta ve münasebetler bize bu düşünce sisteminin karakteristiğini tanıtabilir.Abdünnasır zamanında Mısır'da zuhur eden sert ve müsâmahasız Teymiyecilerin, İbn Teymiye'nin eserlerinin bir ara yasaklanmasına sebep oldukları bilinmektedir. Bu aşırı Teymiyeciler, onun her dediğini muhkem bir nas sayıyor ve hiç bir hatasını kabul etmiyorlardı. Bununla beraber cahil taraftarlarının bütün aşırılıklarını ve taşkınlıklarını İbn Teymiye'ye bağlamak da son derece hatalı olur.

İbn Teymiye, onu seven ve takdir eden Zehebî, İbn Hacer Askalânî, Aynî ve İbn Alûsî gibi âlimlerin de ifade ettikleri gibi hatası ve sevabı olan bir müctehiddir. Şüphesiz ki bir insan olarak yanıldığı hususlar vardı ve o hiç bir zaman yanılmaz ve masum değildi. Esasen kendisinin de böyle bir iddiası yoktu. Ama bir müctehid hatâ bile etse sevab kazanır. Yeter'ki içtihada ehil olsun ve iyi niyetle hareket etsin.

İbn Teymiye'nin tenkit fikir ve kanaatlerinin serbest bir ortamda münakaşa edilmesinde hem İslâm, hem de onun namına pek çok fayda vardır. Katı bir Teymiyecilik her şeyden evvel bir ictihad taraftarı olan İbn Teymiye'nin sistemine uymaz.

Hiç şüphe yok ki, en büyük on tane İslâm düşünür ve bilgini sayılsa, İbn Teymiye bu ilk on'a dahil olur. Ancak İmam Gazzâlî, Fahreddin Râzi ve ibnu'l-Arabî gibi ilk ona giren büyük İslâm düşünürlerini hiç bir tenkide ve değerlendirmeye tâbi tutmadan oldukları gibi kabul etmek, her dediklerini delil, her sözlerini senet saymak nasıl yanlış ise İbn Teymiye taklitçiliği ve taraftarlığı da o şekilde yanlıştır.

Son olarak ifade etmek lâzımdır ki: İbn Teymiye'nin eserleri büyük bir bilgi hazinesidir. Yeni nesillere bu hazinenin kapılarının açılması çok hayırlı bir hizmet olacaktır. Mecmuu Fetâvâ'nın yayımlanması millî ve dinî kültür hayatımıza büyük faydalar sağlayacaktır. Bu faaliyetin başarıya ulaşması, bunu, İbn Teymiye'nin öbür eserlerinin türkçeleştirmesinin takip etmesi en samimî dileğimizdir. Böylesine büyük, önemli ve değerli bir işe girişen Tevhid yayınevini tebrik eder, Hak Teâlâ'dan muvaffakiyetler niyaz ederim.

S. Uludağ, 5.1.1986/Bursa

İçindekiler

İbn Teymiye


TEYMİYE

Şefaati inkâr edenler

Peygamberimizin ümmeti içindeki günahkârlara şefaatine gelince, bu, sahabe ve hakkıyla tâbi olanlarla dört imam ve başkalarınca da ittifak edilen bir husustur. Ancak Haricîler ve Mu'tezile ile Zeydîler gibi bid'at ehlinin pek çoğu bunu inkâr etmiştir. Onlar diyorlar ki: Kim cehenneme girerse, ne bir şefaatle, ne de başka bir sebeple ondan çıkmaz. Onlara göre, cennete giren cehenneme girmeyecek, cehenneme giren de cennete girmeyecektir. Onlarca aynı şahısta hem sevab, hem de günah olmaz. Ama sahabe ve hakkıyla onlara tâbi olanlarla dört imam ve diğerleri gibi öteki müctehidler, Allah dilediğine azap çektirdikten sonra bir topluluğun kimileri Muhammed (s.a.v.)'in şefaatiyle, kimileri başkalarının şefaatiyle, kimileri de şefaat olmaksızın cehennemden çıkarılacağını belirten mütevatir hadîsleri kabul eder ve öylece inanırlar.

Şefaati inkâr edenler şu âyetleri delil getirirler:

«Ve öyle bir günden korkun ki, o gün hiç kimse, kimsenin yerine bir şey ödeyemez. Kimseden de şefaat kabul edilmez. Kimseden fidye de alınmaz» (2 Bakara 48).

«...kimseden fidye kabul edilmez, hiç kimseye şefaat fayda vermez» (2 Bakara 123) .

«Ne alışverişin, ne dostluğun ve ne de şefaatin olmadığı gün

gelip çatmadan...» (2 Bakara 254) .

«Zalimlerin ne bir dostu, ne de sözü tutulur bir şefaatçileri

vardır» (40 Mü'min 18 ).

«Artık onlara şefaatçilerin şefaati fayda vermez» (74 Müddessir 48).

Ehl-i Sünnet'in inkarcılara cevabı, yukarıdaki âyetlerle iki özelliğin belirtilmek istendiğidir. Şöyle ki:

1 — Şefaatin müşriklere yararı yoktur. Nitekim Allah onları nitelerken şöyle buyurmaktadır:

«Sizi bu yakıcı ateşe sürükleyen nedir? Derler ki: 'Namaz kılanlardan değildir. Düşkün kimseyi doyurmuyorduk. (Bâtıla) dalanlarla biz de dalardık. Ceza gününü yalanlardık. Biz o haldeyken ölüm geldi. Artık onlara şefaatçilerin şefaati fayda vermez» (74 Müddessir 42-48)İşte bu Kimselere şefaatçilerin şefaati fayda vermez. Çünkü onlar kâfir idiler.

2 — Bu âyetlerle, müşrikler ile, Ehl-i Kitab ve müslümanlar içinde Allah'ın izni olmaksızın yaratıkların şefaat edebileceğini sanan müşriklere benzer bid'at ehlinin ileri sürdükleri şefaat reddedilmektedir. Sanıyorlar ki, Allah katındaki şefaat de, insanların, insanlar yanındaki şefaati gibidir. Kendisinden şefaat istenen kişi bunu, ya şefaat isteyenden birşeyler beklediği, ya da ondan çekindiği için kabul eder. Yani şefaat isteyen ile kendisinden şefaat istenenin karşılıklı çıkarları söz konusudur.

Müşrikler, Allah'tan ayrı olarak, meleklerden, peygamberlerden ve sâlihlerden bazılarını şefaatçiler ediniyorlardı. Heykellerini yapıyor, o heykellerden şefaat diliyor ve şöyle diyorlardı: Bunlar, Allah'ın hâs adamlarıdır. Biz, Allah'a dua ve ibadetleriyle tevessül ediyoruz ki, bize şefaat etsinler. Tıpkı hükümdarlara hâs adamlarıyla tevessül edildiği gibi. Çünkü onlar, hükümdarlara başkalarından daha yakındırlar. Hükümdarların izni olmasa da, onlar katında şefaat ederler. Onlardan biri, hükümdarın istemediği bir şey hakkında da şefaat edebilirler. Çünkü hükümdarın da bunda bir çıkarı vardır. Şefaat dileyenden ya bir şeyler beklemektedir, ya da kendisine verilebileceği bir zarardan korkmaktadır.

İşte Allah bu şefaati reddediyor ve şöyle buyuruyor:

«O'nun izni olmadan katında şefaat edecek kimdir?» (2 Bakara 255 )

«Allah dilediğine ve hoşnut olduğuna izin vermedikçe, göklerde bulunan nice meleklerin şefaati bir şeye yaramaz» (53 Necm 26) .

Melekler hakkında da şöyle buyurmaktadır:

«Rahman çocuk edindi, dediler. Hâşâ; hayır, melekler şerefli kılınmış kullardır. Allah'tan önce söz söylemezler; ancak O'nun emri üzerine iş işlerler. Allah, onların yaptıklarını ve yapmakta olduklarını bilir. Onlar, Allah'ın hoşnut olduğu kimseden başkasına şefaat etmezler; hepsi O'nun korkusundan titrerler» (21 Enbiyâ. 26-28).

Yine şöyle buyurmaktadır:

«De ki: 'Allah'ı bırakıp da göklerde ve yerde zerre kadar bir şeye sahip olmadığı, her ikisinde de bir ortaklığı bulunmadığı ve hiçbiri Allah'a yardımcı olmadığı halde (kendilerinde bir şeyler var) sandıklarınızı yardıma çağırsanıza! Allah katında kendisine izin verilenden başkasının şefaati fayda vermez» (34 Sebe' 22-23).

«Onlar, Allah'ı bırakarak, kendilerine fayda da, zarar da veremeyen putlara taparlar: 'Bunlar, Allah katında bizim şefaatçilerimizdir' derler. De ki: 'Göklerde ve yerde Allah'ın bilmediği bir şeyi mi O'na haber veriyorsunuz?' Allah, onların ortak koşmalarından münezzeh ve yücedir» (10 Yûnus 18 ).

«Rablerine toplanacaklarından korkanları Kur'an'la uyar. O'ndan başka bir dost ve şefaatçileri yoktur»(6 En'âm 51).

«Gökleri, yeri ve ikisinin arasında bulunanları altı günde yaratan, sonra Arş'a istiva eden (hükmeden) Allah'tır, O'ndan başka bir dostunuz ve şefaatçiniz yoktur. Düşünmez misiniz?» (32 Secde 4 ).

«Allah'ı bırakıp yalvardıkları kimseler şefaat edemezler. Ancak hakkı bilip ona şahidlik edenler bunun dışındadır» (43 Zuhruf 86 ).

«And olsun ki, sizi ilk defa yarattığımız gibi - size verdiklerimizi ardınızda bırakarak - bize birer birer geldiniz; içinizde Allah'ın ortakları olduğunu sandığınız şefaatçilerinizi beraber görmüyoruz. And olsun ki aranızdaki bağlar kopmuş, ortak sandıklarınız sizden ayrılmışlardır» (6 En'âm 94).

«Yoksa Allah'tan başka şefaatçiler mi edindiler? De ki: 'Onlar, hiçbir şeye güçleri yetmeyen, düşünmeyen şeyler olsalar da mı?' De ki: 'Bütün şefaat Allah'ındır. Göklerin ve yerin mülkü O'nundur. Sonra O'na döndürüleceksiniz'. Allah tek başına anıldığı zaman; âhirete inanmayanların kalbleri ürker. Ama O'ndan başkaları anıldığı zaman, hemen sevinirler» (39 Zümer 43-45 ).

«Rahman için sesler kısılmıştır, fısıltıdan başka bir şey işitemezsin. O gün Rahman izin verip sözünden hoşlandığı kimseden başkasının şefaati fayda vermez» (20 Tâhâ 108-109).

Yasin sûresinde sözü edilen kişi de şöyle demektedir:

«Ben, niçin beni yaratana kulluk etmeyeyim? Oysa siz hep O'na döndürüleceksiniz. O'ndan başka tanrılar edinir iniyim hiç? Eğer Rahman bana bir zarar vermek dilese, onların şefaati bana hiçbir fayda sağlamaz ve (onlar) beni kurtaramazlar. O takdirde ben, apaçık bir sapıklık içinde olurum. Ben sizin Rabbinize inandım, beni dinleyin». (36 Yasin 22-25)

İşte müşriklerin melekler, peygamberler ve sâlih kimseler için var olduğunu söyledikleri bu şefaat reddedilmiştir. Müşrikler nihayet onların heykelerini de yaptılar ve heykelleriyle şefaat dilemelerinin, aslında kendileriyle şefaat dilemeleri anlamında olduğunu söylediler. Yine kabirlerine gidip: «Biz ölümlerinden sonra da onlarla şefaat diliyoruz ki, Allah katında bize şefaat etsinler» dediler. Yine heykellerini yapıp bu şekilde de onlara taptılar. Allah ve Resulünün reddettiği ve ondan dolayı müşrikleri kınayıp onları kâfir saydıkları şefaat işte budur. Yüce Allah, Hz. Nuh 'un kavmiyle ilgili olarak şöyle buyurmaktadır:

«Tanrılarınızı bırakmayın, ne Vedd'i, ne Suva'ı, ne de Yeğûs'u, Ye'uk'u ve Nesri'i bırakmayın. (Böylece) onlar, birçok kimseyi yoldan çıkardılar» (11 Nuh 23-24). İbn Abbas ve başkaları diyor ki: İsmi geçen bu şahıslar, Hz. Nuh kavminden sâlih kimselerdi. Vefat ettiklerinde, kabirlerinin üzerine üşüştüler. Sonra da heykellerini yapıp onlara taptılar. Bu rivayet, bütün tefsir ve hadîs kitablarında geçer.

İşte Peygamber (s.a.v.) buna şiddetle karşı çıkmış, ona giden yollarla birlikte onu toptan reddetmiştir. Öyle ki, onlarla şefaat kasdı olmasa bile peygamber ve sâlih kimselerin kabirlerini mescid edinenleri lanetlemiş, kabirlere karşı namaz kılmayı yasaklamış ve Hz . Ali'yi gönderip yükseltilmiş ne kadar kabir bulursa hepsini yerle bir etmesini, ne kadar dikili heykel bulursa, yıkıp mahvetmesini emretmiş ve tasvir yapanları lânetlemiştir. Ebû'l Heyyâc el-Esedî 'nin şöyle dediği rivayet edilir: Ali b. Ebî Tâlib bana dedi ki: «Resûlüllah (s.a.v.)'in beni gönderdiği bir işe seni gönderiyorum. Ne kadar heykel varsa yık ve ne kadar yükseltilmiş mezarla karşılaşırsan, onu yerle bir et». Bir lâfızda da: «Ne kadar suret varsa imha et» denilmektedir. (Müslim rivayet etmiştir.) (Müslim, Cenâiz 93; Ebû Dâvud, Cenâiz 68; Tirmizî, Cenâiz 56; Nesâi, Cenâiz 99)

İçindekiler

Tevessül ve Vesile


TEYMİYE

Şefaati kabul edilmeyenler

Allah, insanların kendisi dışında taptıkları ilâhları «şürekâ': ortaklar» diye adlandırdığı gibi «şufeâ': şefâatçılar, aracılar» olarak da adlandırmıştır. Yûnus sûresinde şöyle buyurmaktadır:

«Onlar, Allah'ı bırakarak kendilerine fayda da, zarar da veremeyen putlara taparlar: 'Bunlar, Allah katında bizim şefaatçılarımızdır' derler. De ki: 'Göklerde ve yerde, Allah'ın bilmediği bir şeyi mi O'na haber veriyorsunuz? Allah onların şirk koştuklarından münezzeh ve yücedir» (10 Yûnus 18).

Yine şöyle buyurmaktadır:

«Yoksa Allah'tan başka şefâatçılar mı edindiler? De ki: 'Onlar hiç bir şeye güçleri yetmeyen ve düşünmeyen şeyler olsalar bile mi?' De ki: 'Şefaat (hakkı) bütünüyle Allah'ındır» (39 Zümer 43 - 44).

«Kıyamet koptuğu gün suçlular susacaklardır. Ortaklarından da kendilerine şefâatçılar olamayacaktır.» (30 Rûm 12-13).

Aşağıdaki âyette de şirk ile şefaati bir arada zikrederek şöyle buyurmaktadır:

«De ki: 'Allah'ı bırakıp da kupkuru (O'nun ortağı olduklarını) iddia ettiklerinize yalvarın, onlar ne göklerde, ne de yerde bir zerre miktarına bile sahip değillerdir. Onların, bu ikisinde hiçbir ortaklığı olmadığı gibi O'nun da bunlardan bir yardımcısı yoktur. O'nun huzurunda kendisine verdiği kimselerden başkasının şefaati fayda vermez» (34 Sebe' 22-23)

İlâhlarının olsa olsa şu dört hususla bir ilgileri olurdu:

1 — Az da olsa birşeye hükümran olmak.

2 — Hükümranlıktan bir şeyle ortak olmak.

3 — Allah'a denk olabilecek hükümranlık, ortaklık veya O'na yardımcı olmak.

4 — Şefaat etmek. İlk üçü tümden reddedildiğine göre geriye şefaat kalıyor ki, o da Allah'ın meşîetine bağlanmıştır.

Yüce Allah yine şöyle buyurmaktadır:

«Göklerde nice melek vardır ki, onların şefaatleri hiçbir işe yaramaz» (53 Necm 26).

«De ki: 'O'nu (Allah'ı) bırakıp boş yere (tanrı) sandıklarınızı çağırın. Onlar ne sizden herhangi bir sıkıntıyı giderebilirler, ne de onu başka bir yana çevirebilirler » (17 İsrâ 56).

Putları, kendilerini Allah'a yaklaştırıcı birer aracı olarak görmeleriyle ilgili olarak da şöyle buyurmaktadır:

«Onlara, bizi Allah'a yaklaştırsınlar diye kulluk ediyoruz» (39 Zümer 3).

«O zamanlar, Allah'ı bırakıp da O'na yakınlık peyda etmek için edindikleri tanrılar kendilerine yardım etmeli değil miydi? Ama tanrıları onlardan uzaklaştılar. Bu, onların yalanı ve uydurup durdukları şeydir» (46 Ahkâf 28).

İçindekiler

İSTİĞASE (Yardım isteme)


TEYMİYE

Şefaatin mahiyeti ve türleri

Şefaat iki türlüdür:

Birincisi: Allah Teâlâ'nın kabul etmeyip sedd ettiği şefaat ki, müşriklerin ve bu ümmetten onlara benzeyen cahil ve sapıkların kabul ve isbat ettikleri şefaattir. Bu şirktir.

İkincisi: Herhangi bir şefaatçinin, Allah'ın izniyle yaptığı şefaat ki, Cenâb-ı Hakk'ın salih kulları için kabul ve isbat ettiği şefaattir. Bunun içindir ki, şefaatçilerin efendisi olan Muhammed (s. a.v.) kıyamet gününde insanlar kendisinden şefaat istediklerinde, gelip secdeye kapanacak. Bu olayı bizzat Hz. Peygamber (s.a.v.) şöyle anlatmıştır:

«Secdede, Allah Teâlâ'nın bana lütfedeceği ve şu anda hakkıyla yapamayacağım birtakım hamdlerle O'na hamdedeceğim. Sonra bana şöyle denecek:

— Kaldır başını artık ey Muhammed! Söyle dinleneceksin, iste verileceksin ve şefaat et şefaatçisin» (Buhârî, Tevhid 19, Enbiya 3; Müslim, İman 322).

Ve şefaat izni kendisine verildikten sonra Peygamber (s.a.v.), Allah Teâlâ'nın şefaat etmesini istediği kimselere şefaatte bulunacaktır.

Bu görüşte olanlara göre:

Hz. Peygamberin, kendisiyle tevessül eden kişiye dua etmesi anlamındaki bu tevessül ve istişfânın caiz olmasından, Peygamber (s.a. v.)'in gıyabında ve vefatından sonra da tevessül etmenin meşru olduğu çıkmaz. Çünkü O, kendisiyle tevessül eden kimseye dua etmemiştir; aksine Hz. Peygamberle tevessül eden kimse O'nun adıyla yemin etmiş veya zatıyla istemiş durumdadır. Halbuki Sahabe (r.a.), bu iki hususu birbirinden ayırmışlardı. Çünkü O (s.a.v.), hayatında kendisiyle tevessül eden için dua ederdi. O'nun Allah'a duası, yaratılmışların duaları içinde en efdal olanıdır; çünkü yaratıkların en efdali ve Allah indinde en şereflisi O'dur. Öyleyse, O'nun (s.a.v.), bir kimseye ettiği dua ve şefaati, herhangi bir insanın bir başka kimseye duasından efdaldir. İmdi, Hz. Peygamberin dua ve şefaat ettiği bir kimse ile, O'nun dua ve şefaat etmediği bir kimse nasıl kıyas edilebilir? Resûlüllah (s.a.v.)'in, kendisi için dua ettiği kimseyle etmediği kimseyi eşit sayan ve bu iki tevessülü aynı kabul eden kimse, insanların en şaşkınıdır.

Yine, O'ndan (s.a.v.) dua istemede, O'nun bizzat dua etmesinde ve O'nun duasıyla tevessül etmede herhangi bir zarar (mahzur) yoktur; aksine bu hayrın ta kendisidir. Bunda bir mahzur ve mefsedet yoktur. Çünkü, selâm onlara olsun hayatlarında hiçbir peygambere huzurundayken ibadet edilmemiştir; çünkü onlar kendilerine ibadet edilmesini ve en küçük bir şekilde de olsa şirke âlet edilmelerini yasaklarlardı. Nitekim, Peygamber (s.a.v.) kendisine secde eden bir kimseyi bundan nehyetmiş, «Allah ve Muhammed dilerse» diyenlere, «'Allah ve Muhammed isterse' demeyin,fakat 'Allah dilerse, sonra da Muhammed isterse' deyin» (Dârimî, îsti'zan 63; İbn Mâce, Keffârât, 13; İbn Hanbel V, 72, 393) demiştir.

Vefatından sonra ise, fitneden ve kendileriyle şirke düşülme endişesinden korkulur. Nitekim İsa, Mesih, Uzeyr ve diğer peygamberlerin kabirlerine gidilerek şirke düşülmüştür. Bundan dolayıdır ki Hz. Peygamber:

«Hıristiyanların İsa Mesihe yaptıkları gibi beni aşırı övmeyin. Ben ancak kulum. Benim için 'Allah'ın kulu ve resulüdür' deyin» (Buhârî, Enbiya 48; Dârimî, Rikak 68) .

Bu hadisi, Buhârî ve Müslim rivayet etmiştir.

Hz. Peygamber şöyle buyurmuşlardır:

«Allahım! Kabrimi, tapınılan bir put eyleme» (Muvatta', Sefer 85).

Yine şöyle buyurmuştur:

«Allah, Yahudi ve Hıristiyanlara lanet etsin,çünkü onlar peygamberlerinin kabirlerini mescidier haline getirdiler» (Buhârî, Salât 48, Cenâiz 62, 96, Enbiya 50; Müslim, Mesâcid 19, 23; İbn Hanbel I, 218).

Hz. Peygamber (s.a.v.) böylece ümmetini bu konuda uyarıyordu.

Hasılı, bizde iki esas vardır:

1 — Allah'tan başkasına ibadet etmememiz,

2 — Allah'a, sadece O'nun (c.c.) teşri kıldığı şekilde ibadet etmemiz ve O'na bid'atlarla ibadette bulunmamamız.

Bu iki esas, Allah'tan başka ilâh olmadığına ve Hz. Muhammed (s.a.v.)'in Allah'ın Resulü olduğuna şehadetle gerçekleşir. Nitekim Allah (c.c.) şöyle buyurmuştur:

«Hanginiz amelce daha güzeldir diye sizi imtihan etmek için...» (67 Mülk 2).

Fudayl b. lyâz demiştir ki: «Âyette geçen (amelce en güzel) demek, 'amelin en halis ve en doğrusu' demektir». O'na sordular:

— Ey Ebâ Ali! En halis ve en doğru amel ne demektir?

Fudayl şöyle cevap verdi: «Amel halis fakat doğru değilse kabul edilmez. Aynı şekilde doğru, fakat halis değilse yine kabul edilmez. Ne zaman hem halis, hem de doğru olursa o zaman kabul olunur. Halis, yalnız Allah için olması, doğruda,sünnet üzere olmasıdır!» İşte şu âyette kastedilen mânâ budur:

«Kim Rabbine kavuşacağını umuyorsa, sâlih amel işlesin ve Rabbine kulluğa hiç kimseyi ortak etmesin» (18Kehf 110).

Mü'minlerin Emîri Hattâb oğlu Ömer, dualarında şöyle derdi:

«Allahım! Bütün amellerimi sâlih kıl. Onu sırf kendin için kıl. Ona hiç kimsenin en küçük bir şeyini karıştırma».

Allah (c.c.) şöyle buyurmuştur:

«Yoksa onların, kendilerine, Allah'ın izin vermediği şeyleri din olarak koyan ortakları mı var?» (42 Şûra 21).

Sahihayn'ın Hz. Âişe 'den rivayetine göre, Peygamber (s. a.v) şöyle buyurmuştur:

«Kim bizim bu işimizde (İslâm'da), onda olmayan birşeyi ihdas ederse, o merduttur» (Buhârî, Sulh 5; Müslim, Akzıye 17; İbn Mâce, Mukaddime 2; İbn Hanbel VI, 270).

Bu hadîsin, Sahih-i Buhârî 'deki bir lâfzı şöyledir:

«Kim bizim işimiz üzre olmayan bir amel işlerse o merduttur» (Buhârî, İ'tisam 20, Büyü 6; Müslim, Aksiye 17, 18) .

Yine Buhârî ve diğerlerinde ki bir hadîs-i kudsîde Cenâb-ı Hak şöyle buyurmuştur:

«Şirk koşulan ortaklar (ilâhlar) içinde ortaklıktan en uzak ve müstağni benîm. Kim benden başkasını ortak ederek bir amel işlerse ben ondan uzağım. O amelin tümü, şirk (ortak) koştuğu kimse içindir» (Müslim, Zühd 46; İbn Mâce, Zühd 21; İbn Hanbel VI, 270) .

Bunun içindir ki, fukahâ şöyle demiştir:

«İbadetler, tevkifi (vahiy eseri) esaslara dayanır». Nitekim Sahîhayn , Hattâb Oğlu Ömer 'in, Hacer-i Esved'i öpüp şöyle dediğini rivayet etmiştir:

«Allah'a yemin ederim ki, senin, ne zarar, ne fayda vermeye kadir olmayan siyah bir taş olduğunu biliyorum. Peygamber (s.a.v.)'in seni öptüğünü görmeseydim, vallahi seni öpmezdim» (Buhârî, Hac 50, 57; Müslim, Hac 248, 251) .

Allah (c.c.) bize, Peygamber'e uymayı, O'na itaati, sevgi ve dostluğu Allah ve Resûlü'nü her şeyden fazla sevmeyi emretmiş ve peygamber'i sevip O'na itaat ettiğimiz takdirde, Allah'ın bizi sevip takdir edeceğini garanti etmiştir:

«De ki, 'eğer Allah'ı seviyorsanız, bana tâbi olun da, Allah da sizi sevsin ve günahlarınızı bağışlasın» (3 Âl-i İmran 31).

«Eğer O'na itaat ederseniz, doğruya erersiniz» (24 Nur 54).

«Kim Allah'a ve Resûlü'ne itaat ederse, Allah öylelerini, içlerinde ebedi kalmak üzere altlarından ırmaklar akan cennetlere koyacaktır. İşte bu büyük kurtuluştur» (4 Nisa 13) .

Hiç kimsenin bu konuda Sünnetin yürürlüğe koyduğu, Şeriatın getirdiği, Kitab ve Sünnetin işaret ettiği ve ümmetin selefinin üzerinde yürüdüğü yoldan dışarı çıkması caiz değildir. Herkes bildiğini söylemek, bilmediği konuda susmak durumunda ve bilgisi olmayan hususlara tâbi olmamak ve bilmediklerini Allah Teâlâ'ya isnad etmemekle mükelleftir. Allah bunları haram kılmıştır.

Hangi şeylerle (ve nasıl) Allah'tan isteneceğini, hadîsler açıklamıştır. Meselâ Hz. Peygamberin şu sözü böyledir:

«Allah'ım! Yalnız sana hamdle senden istiyorum. Senden başka ilâh yoktur. Sensin ihsanı bol olan, gökleri ve yeri yoktan var eden! Ey celâl ve ikram sahibi! Ey ezeli ve ebedi diri! Ve ey mükemmel tedbir eden.'» (Ebû Dâvûd, Vitr 23; Tirmizî, Deavât 99) .

Bu hadîsi Ebû Dâvûd ve diğer hadîs kaynaklan rivayet etmiştir. Şu lâfızla da varid olmuştur:

«Allahım! Yalnız senin Allah olduğuna ve senden başka ilah bulunmadığına, doğurmayan, doğmamış olan, hiç eşi-benzeri bulunmayan yegâne samed'in sen olduğuna şehadet ederek senden istiyorum» ( Ebû Dâvûd, Vitr, 23; Tirmizi, Deavât 82; Neseî, Cenâiz 117; İbn Mâce, Dua 10).

Bunu, Ebû Dâvûd, Neseî ve İbn Mâce rivayet etmişlerdir.

İçindekiler

Dua ve Tevessül


TEYMİYE

Şer'î vesile

Kitâb ve Sünnet'te bulunan nasslar, bize Cenâb-ı Hakk'ın nerede bulunursak bulunalım Peygamber (s.a.v.) Efendimize salâvat getirmemizi emrettiği hususunda birbirini te'yit etmektedir ve bu noktada müslümanlar da ittifak içindedirler. Ayrıca sahih bir hadiste Peygamber Efendimiz için, Allah'tan vesile, fazilet ve O'nu va'dettiği makâm-ı mahmûd'a eriştirmesini istemeye teşvik olunmuşuzdur.

Binâenaleyh - nasıl Hz. Peygamber'e salât ve selâm getirmek bizim için uyulması gerekli bir esas olarak konmuşsa, aynı şekilde -Allah Teâlâ'dan istememiz emredilen bu vesile - salât ve selâm getirmenin O'nun için bir hak olduğu gibi - Hz. Peygamber için bir haktır.

Cenâb-ı Hakk'ın, kendisine doğru aramamızı emrettiği «vesile» ise tâatta bulunmak suretiyle Allah'a yakınlık sağlamaktır ve bunun kapsamına Allah ve Resulünün emrettiği her şey girer.

İşte bu vesileye bizim ulaşabilmemiz ancak ve ancak kendisine îman ve itaat etmek suretiyle Hz. Peygamber'in izinden gitmekle mümkün olur ki, buna tevessül herkese farzdır.

Kıyamet gününde insanların Hz. Peygamber'den kendilerine şefaat etmesini isteyecekleri, Resûlüllah'ın duasıyla tevessülde bulunup da O'nun duası ve şefaati sebebiyle Cenâb-ı Hakk'ın gözünü tekrar açtığı a'mâ sahâbî örneğinde olduğu üzere sahabenin yağmur duasında ve diğer isteklerinde O'nun şefaatıyla tevessülde bulundukları gibi - Hz. Peygamber'in duası ve şefaatıyla tevessüle gelince; bu üçüncü bir tür olup Cenâb-ı Hakk'ın Resulüne kereminden dolayı O'nun duası ve şefaatini kabul etmesi kabîlindendir.

Resûlüllah'ın kendisi için dua ve şefaatta bulunduğu kimse ile, şefaat etmediği şahıs elbette aynı durumda değildir.

Fakat bâzı kimseler, sahabenin Hz. Peygamberle tevessülünün, onların Resûlüllah'a yemin edip O'nunla istekte bulundukları mânasına geldiğini sanmışlar ve böyle bir şeyin O'nun sağlığında ve vefatından sonra herkes için mutlak olarak meşru olduğunu sanıp bunun peygamberler ve melekler hakkında ve hattâ sâlih kullarla, hakîkatta sâlih bir zât olmasa bile salâh sahibi olduğu zannedilen kimseler hakkında bile caiz olduğuna inanmışlardır.

İslâm âlimlerince tedvin edilmiş hadis alanında kendilerine itimat olunan eserlerin herhangi bir yerinde, ne Buhârî ve Müslim'in Sahîh'lerinde, ne Sünen'lerde, ne de İmânı Ahmed ve diğer zevatın Müsned'leri gibi mutemet Müsned'lerde bu konuda merfû bir hadîs mevcut değildir. Bu tür hadîsler, içerisinde, bile bile hadîs uydurup nakletmeyen, ama bâzan hadîslerde hatâya düşen râvilerin değil, fakat yalancıların uydurduğu yalan ve mevzu birçok hadîsin mevcut olduğu bilinen kitablarda bulunur. Kasden dua ve mevzu hadîs uyduranların zıddına, bile bile yalan söylemeyen, ama hadîslerde hatâ edebilenlere ait rivayetler Sünen'lerde ve İmâm Ahmed ile benzeri âlimlerin Müsned'lerinde yer almaktadır. İmâm Ahmed, Müsned'inde, kasden hadîs uyduranların hiçbirinden rivayette bulunmamıştır.

Bu sebeple el-Hâfız Ebü'l-Alâ el-Hemedânî (el-Hâfız Ebü'l-Alâ Muhammed b. Sehl el-Attâr el-Hemedânî (569/1173): Büyük bir muhaddis, iyi bir kıraat, nahiv ve lügat âlimidir. Bu konularda eserleri vardır. (Ömer Rıdâ Kehhâle, Mu'cemü'l-Müellifîn, Beyrut 1957, X/58). ) ile Üstad Ebü'l-Ferec İbnü'l-Cevzî(Ebü'l-Ferac Abdurrahmân b. Ali el-Cevzî (597/1201) : Bağdad'da doğup orada vefat etmiş tarih ve hadîs âlimi. Matbu ve yazma 300 kadar eseri bilinmektedir (Ziriklî, A'lâm III/316-317). ), Müsned'de mevzu hadîsin bulunup bulunmadığı konusunda tartışmışlar; el-Hâfız Ebü'l-Alâ, Müsned'de mevzu hadîs olduğunu kabul etmemiş, Ebü'I-Ferec ise bulunduğunu ispat ederek Müsned'de bâtıl olduğu bilinen hadîslerin mevcut olduğunu izah etmiştir. Bizce bu iki görüş arasında çelişki yoktur.

Ebü'I-Ferec'in kullandığı ıstılahta «mevzu», herhangi bir hadîsi nakleden kişi onu bile bile uydurmasa, ama hata etse bile bu hadîsin gerçeğe uygun olmadığı hususunda bir delil mevcut olan rivayettir. Bu sebeple o, mevzu hadîslerle ilgili eserinde bu kabilden birçok hadîs zikretmiştir. Bir grup âlim, zikrettiği birçok rivayet dolayısıyla Ebü'I-Ferec'e karşı çıkmış ve bu rivayetlerin bâtıl olduğuna dair delilin mevcut olmadığını belirterek, aksine bu rivayetlerden bir kısmının gerçek olduğunu beyan etmişlerdir. Fakat Ebü'I-Ferec'in mevzu olarak zikrettiği hadîslerin büyük, çoğunluğunun gerçekten mevzu olduğu âlimlerin ittifakıyla kabul edilmiştir,

El-Hâfız Ebü'l-Alâ ve benzerleri ise «mevzu» tabiri ile, rivayet sahibinin bile bile uydurduğu yalan ve uydurma rivayeti kasdetmekte idiler ki, selef arasında kasden yalan rivayet pek fazla değildi.

İçindekiler

Kabirlerden Şefaat İsteği


TEYMİYE

«Falan hakkı için» şeklinde dua etmek

«Kendisi ve rahimler adına birbirinizden dileklerde bulunduğunuz Allah'tan korkun» (4 Nisa 1)âyetinde cumhur, el-Erhâm kelimesini fethâ ile okumuşlardır; dolayısıyla anlam şöyledir :

«Kendisiyle birbirlerinizden isteklerde bulunduğunuz Allah'tan ve rahimlerden (sılâ-i rahme riayetsizlikten) sakının». Yâni, onlar, birbirlerinden yalnızca Allah ile istekte bulunuyorlardı; rahimlerle değil. Onların, birbirlerinden Allah'la istekte bulunmaları, birbirlerine karşı Allah'a yemin etmeleri ve birbirleriyle Allah adını anarak (kasem ederek) sözleşme ve akidleşmeleri anlamına gelir.

«el-erhâm» kelimesini kesra okuyan kıraate göre ise, seleften bir cemaatin dediği gibi, bu, onların, «Allah aşkına ve rahim hakkı için senden istiyorum» tarzındaki sözlerine işaret edilmiş olur. Ki bu, onların birbirlerinden bu şekilde birşey istediklerini haber vermek olur; yoksa, 'aynı söz, İslâm'da da caizdir' anlamında delil olmaz' denebilir». Şayet, delil olduğu kabul edilse, o takdirde, [image] sözünün mânâsı, «rahim (akrabalık) sebebiyle senden istiyorum» demek olur; yoksa rahime yemin etmek değildir; bu hususta yemin caiz değildir. «Rahim sebebiyle» anlamına gelir; zira rahim (akrabalık), ona sahip olanlar (akraba) arasında karşılıklı haklar ortaya çıkarır. Mağarada kalan üç kişinin, sâlih amelleri sebebiyle Allah'tan (c.c.) niyazda bulunmaları ve bizim Peygamber (s.a.v.)'in dua ve şefaatiyle Allah'tan istememiz (Yani: «Sahabenin, hayatında Hz. Peygamberin dua,ve şefaatiyle Allah'a yönelmeleri, tevessülleri». Sanırız, Şeyhü'l-İslâm'ın kasdetmek istediği budur. ) gibi.

Mü'minlerin Emiri Ali b. Ebî Tâlib'ten, yeğeni Abdullah b. Ca'fer'in, 'Ca'fer hakkı için' diyerek birşey istediği zaman, Hz. Ali'nin, O'nun isteğini yerine getirdiğine dair rivayet de bu kabildendir; yani bu da yemin nev'inden değildir. Çünkü, Ca'fer'den başkasına yapılacak daha büyük yeminler vardır. Bu nedenle bu, (yukarıda izahı yapılan şekliyle) «rahim hakkı için istemek» kabilindendir. Çünkü, Allah'ın hakkı ancak Ca'fer sebebiyle vâcib olmuştur ve Ca'fer, Allah'ın, Ali üzerindeki hakkıdır.

İbn Mâce'nin, namaz için mescide çıkacak kişinin edeceği duaya dair, Hz. Peygamber'den Ebû Said yoluyla rivayet ettiği şu hadîs de bu kabildendir:

«Allah'ım! İsteyenlerin sendeki hakları ve şu yürüyüşüm hakkı için senden niyaz ediyorum ki, ne kibir, ne övünme, ne gösteriş ve ne de ün için çıkmadım, fakat gazabından çekindiğim ve rızanı aradığım için çıktım. Beni ateşten korumanı ve günahlarımı bağışlamanı istiyorum. Çünkü, senden başka günahları bağışlayacak yoktur» (İbn Mâce, Mesâcid 14; İbn Hanbel III, 21).

Önce, bu hadîsin senedindeki Atıyye el-Avfî 'nin zayıf bir râvî olduğunu belirtelim. Eğer bu dua, Hz. Peygamber'e aitse (yani hadis sahihse), bu takdirde, bu, şu iki sebepten dolayı yukarıda söz konusu edilen kabildendir:

1— Burada, isteyenlerin ve Cenâb-ı Hakk'a taat uğrunda yürüyenlerin hakkı için Allah Teâlâ'dan istenmektedir. İsteyenlerin hakkı Allah'ın onlara icabet etmesi; yürüyenlerin hakkı da Allah'ın onlara sevap ihsan etmesidir. Bu, Allah Teâlâ'nın bizzat kendisinin vâcib kıldığı bir haktır; yoksa bir yaratığın Yüce Yaradana vâcib kılacağı herhangi bir hak söz konusu değildir. Nitekim, Allah Teâlâ buyurmuştur ki:

«Rabbiniz, kendi üzerine rahmeti yazdı» (6 En'âm 12)

«Mü'minlere yardım etmek, üzerimize bir haktır» (30 Rûm 47)

«Bu, Tevrat, İncil ve Kur'an'da, Allah'ın kendisine yazdığı bir borçtur. Va'dine Allah'tan daha sâdık kim vardır» (9 Tevbe 111)

Muâzb. Cebel 'den rivayet edilen Buhâri hadisinde Resulüllah :

«Cenâb-ı Hakk'ın kulları üzerindeki hakkı, onların Allah'a ibadet etmeleri ve O'na hiçbir şeyi ortak koşmamalarıdır. Kulların Allah üzerindeki hakları ise, bunu yaptıkları takdirde Allah'ın onlara azab etmemesidir» (Buhârî, Tevhid 1, Cihad 46; Müslim, İman 48, 49).

Ebû Zer 'den rivayet olunan Buhârî hadîsinde Hz. Peygamber (s.a.v.), Rabbinden şunu nakletmiştir:

«Ey kullarım! Ben zulmü kendime haram kıldım ve onu, sizin aranızda da haram kıldım,birbirinize zulmetmeyin» (Müslim, Birr 55) .

İsteyenlerin ve O'na (c.c.) ibadet edenlerin hakkı, Allah'ın onlara icabet etmesi ve sevap vermesi olduğuna göre, bununla da, ötekisiyle de istemek, Allah'tan, O'nun fiilleriyle istemek demektir. Tıpkı Hz. Peygamberin şu sözündeki bu kabil istiâzesi gibi:

«Allah'ım! Gazabından rızana, cezandan affına ve senden yine sana sığınırım. Seni hakkıyla övemem. Sen, kendini övdüğün gibisin» (Müslim, Salât 223; Ebû Dâvud, Salât 148; Tirmizî, Deavât 75, 112) .

Burada, Allah'ın bir fiili olan afv ve afiyetine sığınmak, O'nun fiili olan sevap vermesiyle (O'ndan) istemek gibidir.

Taberânî'nin, «Kitâbü'd-Duâ»da, Hz. Peygamber'den rivayet ettiği kudsî hadîste Allah Teâlâ şöyle buyurmuştur:

«Ey kulum! O şeyler dörttür:Biri benim için, diğeri senin için, biri benimle senin aranda, diğeri de seninle (diğer) kullarım arasındadır. İmdi:

— Bana ibadet etmen ve hiçbir şeyi bana ortak etmemen benim içindir.

— Buna karşılık, en muhtaç olduğun şeyi sana mükâfat veririm; bu da senin içindir.

— Benimle senin arandaki şudur: Senden dua etmek, benden buna icabet etmek.

— Seninle (diğer) kullarım arasındakine gelince, o da şudur: İnsanların sana yapmalarını istediğin şeyleri senin de onlara yapmandır».

Burada Cenâb-ı Hakk'ın, «biri benim için, diğeri senin için» şeklindeki taksimi, «Fatiha Hadîsindeki taksimi gibidir. Şöyle ki, Allah (c.c.) orada şöyle buyurmuştur:

«Namazı (namazdaki fatihayı) kendimle kulum arasında ikiye taksim ettim. Yarısı benim, yarısı da kulum içindir. Kuluma istediği vardır» (Müslim, Salât 38-40; Ebû Dâvud, Salât 132; İbn Hanbel II, 241).

Aslında her iki kısmın da faydası kuladır; ama Allah (c.c.) iki kısım olmasını murad ediyor; fakat ancak kendisine ibadet edilmesini istiyor. Kula lütfettiği yardım ve hidâyet, buna bir vesiledir. Allah'ın böyle istemesinin sebebi, bunun kendisine ibadete bir yol olmasındandır. Kul, önce, muhtaç olduğu şeyi (Allah'tan) ister; ki o, ibadete muvaffak olmak için, yardıma ve sırât-ı müstakime iletilmeye muhtaçtır. Böylelikle ibadete ulaşır. Bununla ilgili açıklamanın yeri burası değildir; gerçi yine de konumuzun dışına çıktık.

2 — Allah Sübhanehû ve Teâlâ'ya dua ve O'nun için amel, kulun maksadına erişmesine bir sebeptir. Bu da Hz. Peygamber ve ümmetinin sâlihlerinin dualarıyla tevessül etmek gibidir. Yukarıda geçmişti ki, Hz. Peygamber (s.a.v.) ve sâlihlerle dua, ya bunlara yeminle olur; ya da bunları sebep kılmakla. Binaenaleyh: «İsteyenlerin senin üzerindeki hakkı için Yâ Rab» sözü, yemin ise, şu bilinmelidir ki, Allah'a karşı, O'ndan başkasıyla yemin edilmez. Eğer bu söz yemin değil de sebep kılma ise, bu da, Allah Teâlâ'nın sebep kılmasıyla sebeptir. Ki bu da, O'na dua ve ibadettir. Bütün bunlar, birbirine benzeyen durumlardır. Fakat hiçbirinde, duası olmaksızın bir fâni ile veya bizim bir sâlih amelimiz olmadan Allah Teâlâ'ya dua etmek sözkonusu değildir. Kişinin, Allah'tan başka birine, «meleklerin, hakkı için, peygamberlerin hakkı için, sâlihlerin hakkı için» gibi yeminleri caiz olmayınca, yaratıklara karşı caiz olmayan bu kabil yeminlerin, Allah'a karşı dua esnasında yapılması nasıl caiz olur? Bununla o kimse yemin etmiyor da, sadece sebep kılıyorsa o takdirde bu varlıklar (melek, peygamber ve sâlihler)ın mücerret zâtları, o kişinin maksadını husule getiren bir sebep değildir. Fakat, meleklere ve peygamberlere iman etmiş olması gibi o kimsenin bizzat kendisinden veya onların bizzat dua etmiş olmaları gibi onlardan neş'et eden bir sebebin olması gerekir. Lâkin pek çok kimse, bu kabil sözleri ve onlara (melek, peygamber ve sâlihlere) yemin etmeyi alışkanlık ve âdet haline getirmişlerdir. O kadar ki, «senin Allah (c.c.) üzerindeki hakkın için», «şu ak saçların Allah üzerindeki hakkı için» demektedirler.

insan: «Ona(Herhangi bir peygamber veya meleğe)olan imanım ve sevgimle, bu iman ve sevgi hakkı için senden istiyorum» anlamında: «Onun hakkı veya câhı için senden istiyorum» dese, bu, vesilelerin en büyüğüdür; binaenaleyh:

— Bu sahih mânâyı kasdettiği için, böyle tevessül eden kişinin bu tevessülü meşrudur» denecek olursa, deriz ki :

— İyi ama, şu insanların hepsinin kasdettiği bu değil ki!

İçindekiler

Dua ve Tevessül


TEYMİYE

Şirk türleri

İki tür şirk vardır: Ulûhiyette şirk ve Rubûbiyette şirk.

Ulûhiyette şirk; kişinin ibadetinde, sevgisinde, korkusunda, ümidinde ve sığınmasında Allah'a ortak koşmasıdır. Bu Allah'ın tevbe edilmedikçe bağışlamayacağı şirktir. Allah Teâlâ:

«İnkâr edenlere, eğer vazgeçerlerse, Önceden yaptıkları günahlarının bağışlanacağını söyle» (8 Enfâl; 38) buyurmaktadır.

Resûlüllah (s.a.v.)'in Arap müşrikleriyle savaşması da bu sebeptendi. Çünkü onlar, Ulûhiyette Allah'a şirk koşmuşlardı. Allah Teâlâ şöyle buyurmaktadır:

«İnsanlar arasında Allah'ı bırakıp, O'na koştukları eşleri tanrı olarak benimseyenler ve onları Allah'ı severcesine sevenler vardır. Müminlerin Allah'ı sevmesi ise hepsinden daha fazladır» (2 Bakara 165).

«Onlara (putlara) bizi Allah'a yaklaştırsınlar diye tapıyoruz,derler» (39 Zümer 3).

«Tanrıları tek bir tanrı mı yaptı? Doğrusu bu tuhaf bir şeydir, dediler» (38 Sâd 5).

Yine şöyle buyurur:

«Her inatçı inkarcıyı, iyiliklere durmadan engel olan, mütecaviz, şüphe düşüren, Allah'ın yanında başka tanrı benimseyen kişiyi cehenneme atın ,onu çetin azaba sokun» (50 Kaf 26).

Peygamber (s.a.v.) Husayn'a: «Kaç (ilâh)'a tapıyorsun?» dedi. «Altısı yerde, biri de gökte», diye cevap verdi. Resûlüllah: «İsteyerek ve korkarak yaptığın hangisidir?» dedi. «Gökte olan» karşılığını verdi. Resûlüllah: «Sana bazı sözler öğretsem müslüman olmaz mısın?» dedi. Adam müslüman oldu. Resûlüllah (s.a.v.) de ona şöyle demesini tavsiye etti:

«Allah'ım bana hidayetimi ilham et ve beni nefsimin şerrinden koru» (Tirmizî, Deavât 69).

Rubûbiyete gelince;onu ikrar ediyorlardı. Nitekim Allah Teâlâ şöyle buyurmaktadır:

«And olsun ki onlara: 'Gökleri ve yeri yaratan kimdir?' diye sorsan, 'Allah'tır' derler» (31 Lokman 25).

«De ki: 'Biliyorsanız söyleyin, yer ve onda bulunanlar kimindir?' 'Allah'ındır' diyecekler. 'Öyleyse ders almaz mısınız?' de, 'Yedi göğün de Rabbi, yüce Arş'ın da Rabbi kimdir?' de. 'Allah'tır' diyecekler. 'Öyleyse O'na karşı gelmekten sakınmaz mısınız?' de. 'Biliyorsanız söyleyin, her şeyin hükümranlığı elinde olan, barındıran fakat himayeye muhtaç olmayan kimdir?' de. 'Allah'tır' diyecekler; 'Öyleyse nasıl aldanıyorsunuz' de» (23 Mü'minûn 84-89).

Onlardan hiçbiri, putların yağmur yağdırdığına, âlemin rızkını verip onu idare ettiğine inanmıyordu. Şirkleri, zikrettiğimiz gibi, sadece Allah'a benzer tanımaları ve bu benzer tanıdıklarını Allah'ı severcesine sevmeleriydi. Bu da gösteriyor ki, kim Allah'tan başka birşeyi Allah'ı sever gibi severse, müşriktir. Nitekim bu durumu şu âyetlerde dile getirilmektedir:

«Onlar orada (putlarıyla) çekişerek dediler ki: 'Vallahi biz apaçık bir sapıklık içinde imişiz! Çünkü sizi âlemlerin Rabbine eşit tutuyorduk» (26 Şuarâ 96-98).

Aynı şekilde birinden Allah'tan korktuğu gibi korkan, Allah'tan ümit ettiği gibi birine ümit bağlayan ve benzeri tavırlar içerisinde bulunan da şirk koşmuş olur.

Şirkin ikinci türü olan Rubûbiyete şirk koşmaya gelince, şüphesiz hükümran ve müdebbir, veren ve alan, zarar ve fayda veren, alçaltan ve yücelten, yükselten ve alçaltan, her türlü eksiklikten münezzeh olan Rabb'tır. Her kim veren ve alanın, zarar ve fayda verenin, yükselten ve alçaltanın Allah'tan başkası olduğuna inanırsa, Allah'ın Rubûbiyetine şirk koşmuş olur.

Fakat kişi bu şirkten kurtulmak isterse, örnek olarak kendisine ilk verenin kim olduğunu düşünsün; verdiği nimetlerden dolayı ona şükretsin. Kendisine kimin iyilik yaptığını düşünsün ve buna karşılık versin. Nitekim Resûlüllah (s.a.v.) :

«Her kim size iyilik yaparsa, onu mükâfatlandırın. Verecek bir mükâfat bulamadığınız zaman onun için dua edin, göreceksiniz ki onu mükafatlandırmışsınız» (Nesâî, Zekât 72; Ebû Dâvud, Zekât 38, Edeb 108; Ahmed İbn Hanbel, ll/68) buyurmaktadır. Nimetlerin hepsi yüce Allah'ındır. O, şöyle buyurmaktadır :

«Size ulaşan her nimet Allah'tandır» (17 İsrâ 20).

«Hepsine, onlara da, Rabbinin lütfundan imdâd ederiz» (16 Nahl 53). Hakikatte veren Allah'tır. Rızıkları yaratıp düzenleyen, onları kullarından dilediğine yönelten O'dur. Kişiye nimetleri veren ve ona vermesi için başkalarının kalbini harekete getiren de yine O'dur , hem Evvel, hem de Âhirdir.

Resûlüllah (s.a.v.) 'in İbn Abbas'a söylediği şu söz de bunu desteklemektedir :

«Bilesin ki ümmetin tamamı sana bir yarar vermek için bir araya gelecek olsalar, Allah'ın yazdığından başka bir yarar veremezler, Yine sana bir zarar vermek için bir araya gelecek olsalar, Allah'ın yazdığından başka bir zarar veremezler. Artık kalemler kalkmış ve sayfalar kurumuştur» (Ahmed İbn Hanbel l / 303, 307).

Tirmizi, bu hadîsin sahih olduğunu söylemektedir.

Bu hadîs de, hakikatte fayda verenin sadece Allah olduğuna ve O'ndan başka hiçbir kimsenin zarar veremeyeceğine işaret etmektedir. Rubûbiyetin gerekleriyle ilgili olarak zikrettiklerimizin hepsi bu durumdadır.

Kim bu önemli yolu izlerse, yaratıklara kulluk etmekten ve ellerine bakmaktan kendisini kurtarır. İnsanları kınamak ve kötülemekten de onları rahatlatmış olur. Saf şekliyle kalbine tevhidi yerleştirmiş olur. İmanı kuvvetlenir; göğsü ferahlar ve kalbi aydınlanır. Kim Allah'a tevekkül ederse, Allah ona yeter. Bu nedenle Fudayl b. İyâz ( Fudayl b. lyâz (187/803): Hadîste imam idi. İmam Şafiî de kendisinden ders almıştır. Semerkand'de doğmuş ve Mekke'de vefat etmiştir. (el-A'lâm V/153) ) - Allah rahmet etsin -: «İnsanları tanıyan rahatlamış olur» demiştir. Allahu alem o bu sözüyle, insanın kişiye ne zarar, ne de fayda veremeyeceklerini kasdetmektedir.

İçindekiler

Dosdoğru Yol (Sırat-ı Müstakim)


TEYMİYE

Şirk büyük bir zulümdür

Buhâri ve Müslim, İbn Mes'ûd' dan şunu rivayet etmiştir :

«İman edip, imanlarına zulmü karıştırmayanlar var ya, işte emniyet onlarındır» âyeti nazil olunca, Hz. Peygamberin ashabına bu çok ağır geldi ve sordular:

— Hangimiz nefsine zulmetmez ki?

Onlara Hz. Peygamber şu cevabı verdi:

« Buradaki zulüm, salih kul Lokmanın, 'Ey oğulcuğum, Allah'a şirk koşma; çünkü şirk gerçekten büyük bir zulümdür'(31 Lokman 13) dediği şirktir». (Müslim, İman 197; Tirmizî, Tefsir 6/4)

Cenâb-ı Hak:

«Kim Allah'a ve Resulüne itaat eder ve Allah'tan korkar ve sakınırsa, kurtuluşa erenlerdendir» (24 Nur 52) buyurarak, itaati Allah ve Resulüne has kılmış, fakat, korkma ve sakınmayı, yalnızca Allah'a hasretmiştir. Yani, kişi peygambere itaat edince Allah'a itaat etmiş demektir; fakat, Allah'tan başka kimseden çekinmeyecek ve sakınmayacaktır. Allah Teâlâ şöyle buyurmuştur:

«İnsanlardan değil, benden korkun ve âyetlerimi az bir paha ile satmayın» (5 Mâide 44) .

«Onlardan korkmayın, benden korkun; eğer müminler iseniz» (3 Âl-i İmrân 175).

Allah Teâlâ:

«Şayet onlar, Allah ve Resulünün kendilerine verdiklerine razı olup 'Allah bize yeter; Rabbimiz bize lütfundan verecek ve Peygamberi de verecek. Doğrusu biz, Allah'a yönelip rağbet edenleriz' deselerdi» (9 Tevbe 59)buyurarak,«Peygamber size neyi vermişse onu alın, neden sakındırmışsa ondan kaçının» (59 Haşr 7) âyetinde olduğu gibi, sözün başında da, sonunda da, verme fiilini hem Allah'a, hem Peygambere ait kıldığı halde, «lütfü ve yönelip rağbet etmeyi, yalnızca Allah'a hasretmiştir.

Kullara yalnız Allah yeter; bu hususta O'nun (c.c.) ortağı yoktur. Buhârî, «Allah bize yeter,O ne güzel vekildir» (3 Âl-i İmrân 173) sözüyle ilgili olarak, İbn Abbas'tan şunu rivayet eder:

«İbrahim ateşe atıldığında bu sözü söyledi. Muhammed de, İnsanlar size karşı toplandılar; korkun onlardan' denildiğinde böyle dedi» (İbn Mâce, Sayd 12; İbn Hanbel VI, 83, 109, 217).

Allah Teâlâ buyurdu ki: (8 Enfâl 64) :

يَا أَيُّهَا النَّبِيُّ حَسْبُك َاللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ

Bu âyetin anlamı, selef ve halef âlimlerinin cumhuruna göre şöyledir: «Ey Peygamber, sana ve beraberindeki müminlere Allah yeter». Nitekim, delilleriyle, geniş bir şekilde izah edilmişti.

Evet âyetin anlamı budur. Çünkü, salât ve selâm üzerlerine olsun, peygamberler, bizimle Allah (c.c.) arasında Cenâb-ı Hakk'ın emri, nehyi, va'di ve cezası hususunda aracıdırlar. Helâl, Allah'ın ve Resulünün helâl kıldığı, haram Allah ve Resulünün haram kıldığı, din de yine Allah ve Resulünün teşri' kıldığıdır.

Bize düşen, Allah ve Resulünü sevmek, itaat etmek, Allah ve Resulünün rızasını kazanmaktır.

Allah Teâlâ buyurmuştur ki:

«Eğer mümin iseler, Allah ve Resulünü razı etmeleri onlar için daha önemlidir» (9Tevbe 62) .

«Allah'a itaat ediniz, Peygambere itaat ediniz» (4 Nisa 59).

«Kim Peygambere itaat ederse, Allah'a itaat etmiş olur» (4 Nisa 80).

«De ki, eğer babalarınız, oğullarınız, kardeşleriniz, eşleriniz, hısım-kavminiz, kazandığınız mallarınız, bozulmasından korktuğunuz ticaretiniz ve hoşunuza giden yurtlarınız, size Allah ve Resulünden ve O'nun yolunda cihaddan daha sevimliyse, bekleyin, Allah emrini getirinceye dek!» (9 Tevbe 24).

Buhârî ve Müslim, Enes'ten, Hz. Peygamberin şöyle buyurduğunu rivayet ederler:

«Kimde şu üç şey varsa, imanın tadını onlarla duyar: Allah ve Resulünü herkesten fazla sevmek, sevdiği kimseyi ancak Allah için sevmek, küfürden kurtulduktan sonra ona geri dönmeyi ateşe girmek kadar kötü görmek» (Buhârî, İman 9, 14; Müslim, İman 66; İbn Hanbel, I, lll/103, 114).

Allah Teâlâ buyurmuştur ki:

«Biz seni şahid, müjdeci ve uyarıcı olarak gönderdik. Allah ve Resulüne iman edesiniz, Peygamberi destekleyesiniz, koruyup gözetesiniz ve Allah'ı sabah-akşam teşbih edesiniz diye» (48 Fetih 8-9).

Görüldüğü gibi, Allah'a ve Resulüne îman edilecek, Peygamber korunup desteklenecek ve sabah akşam yalnızca Allah teşbih edilecek. Çünkü, bu, Allah'a ibadettir. İbadet ise yalnız Allah'adır. Binaenaleyh, Allah'tan başkası için namaz kılınmaz, oruç tutulmaz. Allah'ın evinden başkasına haccedilmez ve üç mescidden başkasına hususî ziyaret için sefere çıkılmaz; çünkü oraları, Allah'ın izniyle Allah'ın peygamberleri inşa etmişlerdir. Allah'tan başkasına adak adanmaz, yemin edilmez. Allah'tan başkasına dua edilmez ve istiğasede bulunulmaz.

Cenâb-ı Hak canlıları, bitkileri, yağmur, bulut ve diğer mahlûkatı yaratırken, peygamberleri tebliğde aracı yaptığı bir başkasını aracı yapmamıştır. Aksine Allah dilediğini, dilediği sebeplerle kendisi yaratır. Halbuki, yaratıklar içinde, herhangi bir şeyi kendi başına meydana getiren biri olmayıp, her sebep, kendisine yardım edecek ve karşı sebepleri defedecek başka sebeplere muhtaçtır. Böylesi bir şeye ancak Allah'ın gücü yeter. Hasılı, Allah'ın dilediği olur, dilemediği olmaz. Risalette ise durum başkadır; peygamber, Allah'ın risâletini (emirlerini) kullara tebliğde sadece vasıtadır.

İçindekiler

Şirk ve Tevessül


TEYMİYE

Şirk'in üç türü

Önderimiz Allah dostu İbrahim (a.s)'ın, zalim müşriklerden kendisiyle tartışanlara şöyle cevap verdiğini Allah (c.c) zikretmektedir:

«Allah'a koştuğunuz ortaklardan nasıl korkarım? Oysa siz, Allah'ın hakkında size bir delil indirmediği bir şeyi O'na ortak koşmaktan korkmuyorsunuz. İki taraftan hangisine güvenmek daha gereklidir, bir bilseniz. İşte güven; onlara, inanıp imanlarına zulüm karıştırmayanlaradır» (6 En'âm 81-82).

Abdullah b. Mes'ûd'un rivayet ettiği Buhârî hadîsinde Peygamber (s.a.v.) zulmü, şirk ile tefsir etmiş ve salih kulun: «Doğrusu şirk koşmak büyük zulümdür» sözünü duymadınız mı? demiş; tir» (31 Lokman 13).

Hz. İbrahim, Allah'a ortak koştukları bütün ulvî ve süfli yaratılmışlardan korkmayı ve Allah'ın hakkında delil indirmediği bir şeyi Allah'a ortak koşmaktan korkmamalarını yadırgayıp reddetmiş, güven içerisinde olup doğru yolu bulmuş olanların, Allah'a ortak koşmayan kesim olduğunu belirtmiştir.

Bu, önemi büyük bir âyet olup temiz mü'mine birçok konularda yararlıdır. İbadet ve ulûhiyetteki, itaat ve inkıyattaki, îman ve kabuldeki büyük şirk bir tarafa, bu ümmette şirk, karıncanın yürüyüşünden daha gizlidir.

Hıristiyan ve Rafızîlerin aşırı olanlarıyla sûfî, derviş ve avam içindeki sapıklar, bazen Allah'tan başkasına dua etmekle, bazen de her iki şekille birden Allah'a şirk koşarlar. Kim bu şekilde şirk koşarsa, itaatte de şirk koşmuş olur.

Fakîhlerden, hükümdarların askerlerinde, hakimlerin tâbilerinden ve bunlara bağlı olan pek çok kimse itaat şirki koşarlar. Peygamber (s.a.v.) Adiy b. Hatem'e: «Onlar Allah'ı bırakıp hahamlarını, papazlarını ve Meryem oğlu Mesih'i rabb olarak kabul ettiler» (9 Tevbe 31) âyetini okuduğu zaman Adiy:«Yâ Resûlâllah, onlara tapmadılar», demiş, bunun üzerine Resûlüllah (s.a.v.) :

«Tapmadılar ama, haramı onlara helâl kıldılar ve onlar da onlara itaat ettiler. Helâli da onlara haram kıldılar ve onlar da onlara itaat ettiler» buyurmuştur (Tirmizî, Tefsir 44).

O sapıklardan biriyle karşılaştığında görürsün ki; vacib, ancak, kendisine tâbi olduğu kimsenin vacib kıldığı şeydir. Haram, onun haram kıldığıdır. Helâl da, onun helâl kıldığıdır. Dini ise, o tabi olduğu kimsenin ya din olarak, ya dünya olarak, ya da her ikisi için birlikte koyduğu kurallardır. Sonra bununla da yetinmez, bir de bu şirkten sakınanları korkutur. Oysa kendisi, Allah'tan bir delili bulunmadığı halde itaat konusunda Allah'a ortak koşmaktan korkmamaktadır. «Allah'tan bir delili bulunmadığı halde» sözüyle Allah'ın onlara itaat etmesini kendisine vacip kıldığı peygamber, emir, âlim, baba, yaşlı kimse ve benzerleri dışta kalmaktadır.

Üçüncü nevi şirke gelince: Kelâmcı ve filozofların yolunda gidenlerin pek çoğu, hattâ fakîhlerle sûfîlerin ve hükümdarlarla hakimlerin yolunda gidenlerin bazıları, Allah'tan bir delil bulunmadığı halde kendilerine tâbi oldukları kimselerin ihbarı itikatlarla ilgili haberlerini, kimi görüşleri sahih ve kimilerini de batıl olarak nitelemelerini, bazılarını övmelerini ve bazılarını yermelerini kabul ederler. Onlara inanma ve onları kabullenme konusunda başkalarını onlara ortak koşmaktan korkarlar. Oysa onlara îman etmek ve Allah'tan bir delil olmaksızın sözlerini kabul etmekle şahıs olarak onları Allah'a ortak koşmaktan korkmazlar.

«Allah'tan bir delil olmaksızın» sözüyle, Allah'ın, doğrulanmalarını emrettiği peygamberleri, tebliğci âlimleri, doğru şâhidleri ve benzerlerini tasdik etmek bunun dışında kalmaktadır. Böylece beşer hakkında itaat ve tasdik konusu, meşru olan ve meşru olmayan biçiminde iki bölüme ayrılmaktadır.

İbadet, yardım dileme ve ulûhiyete gelince, hiçbir surette herhangi bir insanın bunlarda hakkı yoktur. «Hiç kimsenin çanağına elimi uzatmadım ki, ona karşı zillet duyayım!» sözünde olduğu gibi. Hiç şüphesiz sana yardım edenin; rızkını verenin senin üzerinde hâkimiyet hakkı vardır. Mü'min, Allah ile Resulü ve onlara itaat edenden başka hiç kimsenin kendisi üzerinde bir hakimiyetinin bulunmasını istemez.

İçindekiler

Dosdoğru Yol (Sırat-ı Müstakim)


TEYMİYE

İki şehadet

Bütün bunlar; dinin temeli olan iki şehadetin (kelime-i şehadetin);

1 — Allah'tan başka ilâh bulunmadığına ve

2 — Muhammed'in, O'nun kulu ve elçisi olduğuna şehadet etmenin ayrıntılarıdır.

İlâh, kulların kendisine kulluk etmelerini haketmiş olandır. O'nu sevme ve O'ndan korkma fiilleri de bunun içine girer. Bu nedenle ulûhiyyete tâbi olan şeyler, bütünüyle Allah'ın hakkıdır. Risaleti ilgilendiren şeyler ise, Resulün hakkıdır.

Dinin temeli iki şehadet olunca, bu ümmet de şahidlerdir, ve şahidlik bu ümmetin niteliğidir. Papazlara gelince, onlar şahidlikte bulunmadan ibadet ederler. İşte bu nedenle: «Rabbimiz, Senin indirdiğine inandık, peygambere uyduk, bizi şahidlerle birlikte yaz» (3 Âl-i İmrân 53)demişlerdir.

Yine bunun içindir ki âlimler, iki şehâdeti dini yükümlülüklerin ilki saymışlardır. Ehl-i Sünnet'in en ileri gelenleri bu görüştedir.Mansûr es-Sem'ânî (Mansûr es-Sem'ânî (489/1096): Müfessir ve muhaddis. Horasan'da müftülük yapmıştır. Üç ciltlik tefsirinin yanında «el-İntisâr li Ashabi'l-Hadîs», «el-Kavatıl», «el-Minhâc li Ehli's-SÜnne» başlıca telifleridir. (el-A'lâm VII/303)., Şeyh Abdülkadir (Abdülkadir el-Geylâni (561/1166): Meşhur mutasavvuf. Zühd ve takvasının yanında büyük bir âlim idi. Kendi el emeğiyle geçinmeye önem verirdi. (el-A'lâm lV/47). Eserlerinin hemen hepsi Türkçeye tercüme edilmiştir. Birçok meşhur mutasavvuf gibi eserlerine sonradan ilâveler yapılmıştır. Bu sebeble eserlerinin tahkikli yeni basımlarının yapılması onu daha doğru tanımamızı sağlayacaktır.)ve başkaları da bunun böyle olduğunu söylemişlerdir. Şirkin aslı da, bu noktadan sapmadır. Bu anlamı saptırarak dinin esası olan tevhid doktrinini bozdular. Allah'ın hoşnut olmadığı birtakım kuralları tıpkı din kuralları gibi ortaya koyan ilk filozoflar böyle yapmışlardır.

Bunun nedenlerinden biri; Allah'ın, Resulü Hz. Muhammed'la birlikte gönderdiği özel şeriatın dışına çıkıp Sâbiîn, Hıristiyanlar veya Yahudilerle benzerliği olan ortak noktalara saplanmaktır ki, o da, «alış-veriş tıpkı faiz gibidir» diyenlerin yaptığı kıyasa benzeyen fâsid bir kıyastır. Meselâ: Semâ'nın her türünü aynı derecede tutmak isterler. Meşru olan ile bid'at olanın, emrolunan ile yasaklananın arasını ayırmazlar. Her tür resmî ve her çeşit evliliği, Allah'ın helâl kıldığı şeylerle aynı kabul ederler. Halbuki dinî ve şer'î olan sema', Allah'ın Kitabını dinlemek ve onu güzel bir sesle okumaktan ibarettir. Nitekim Resûlüllah (s.a.v.):

«Kur'an'ı seslerinizle süsleyiniz» (Buhârî, Tevhid 52; Ebû Dâvud, Vitr 2; Nesaî, İHitah 83; İbn Mâce, İkame 176), buyurmaktadır. Yine, Kur'an okurken kendisini Hz. Peygamber'in dinlediğini öğrendiği zaman Ebû Musa: «Ey Allah'ın Resulü, dinlediğinizi bilseydim onu süsleyerek okurdum» demiştir.

İbadet de, hiçbir ortak tanımadan yalnızca Allah'a yapılandır. Cenâb-ı Hak buyurmuştur ki:

«Yükseltilmesini ve içlerinde isminin anılmasını emrettiği evlerde (mescidlerde), o erler sabah-akşam Allah'ı teşbih ederler» (24 Nur 36).

İşte bu temel anlam, «Sırat-ı müstakimin gerektirdiği, cehennem ehline muhalefettir» kuralım ortaya koymakta ve dini - şer'î bir işin aralarındaki asgari ortak noktalardan dolayı tabiî - bid'î bir işe benzemesinden sakındırır. Güzel seste olduğu gibi. Onu haramdan ayıracak miktar eklenmedikçe yalnız başına meşru değildir. Kur'an kıraatlerinde olduğu gibi. Güzel sese Kur'an kırâeti ilâve edilince meşru olur. Görüldüğü gibi, güzel sesi meşru olmama niteliğinden kurtaran, yararlı olmasını sağlayan Kur'an okumadır.

İçindekiler

Dosdoğru Yol (Sırat-ı Müstakim)


TEYMİYE

İki sınıf müşrik

Allah ve Resulünün müşriklikle nitelendirdiği kimseler iki sınıfa ayrılır: Hz. Nûh'un kavmi ve Hz. İbrahim'in kavmi

Hz. Nuh kavminin şirklerinin temeli, salihlerin kabirlerine bağlanmaları, sonra heykellerini yapmaları ve giderek onlara tapmalarıdır.

Hz. İbrahim'in kavminin şirklerinin temeli ise yıldızlara, güneşe ve ay'a tapmalarıdır.

Bunlardan her biri ayrıca cinlere tapıyorlardı. Çünkü şeytanlar onlarla konuşuyor ve bazı hususlarda onlara yardımcı oluyorlardı. Hakikatte cinlere taptıkları halde, kendilerinin meleklere tapan insanlar olduklarına inanırlardı. Aslında onlara yardımcı olan ve şirk koşmalarından hoşnut bulunan cinlerin kendileriydi. Yüce Allah şöyle buyurmaktadır:

«O gün, onların hepsini mahşere toplar, sonra meleklere: 'Bunlar size mi tapıyorlardı?' der. (Melekler) derler ki: 'Sen yücesin, bizim velimiz onlar değil, sensin' . Hayır, onlar cinlere tapıyorlardı. Çoğu onlara inanmıştı» (34 Sebe' 40-41) .

Melekler ne hayatta, ne de öldükten sonra şirk konusunda onlara hiçbir zaman yardım etmezler ve böyle bir durumdan hoşnut da olmazlar. Fakat bu konuda onlara şeytanlar yardım eder ve insan biçiminde görünürler. Onlar da gözleriyle şeytanları görürler. İnsan suretine girenler onlara: Ben İbrahim'im, ben Mesih'im, ben Muhammed'im, ben Hızır'ım, ben Ebû Bekir'im, ben Ömer'im, ben Osman'ım, ben Ali'yim, ben falan şeyhim, der. Onlar da bazen biribirlerine: Bu, falan peygamberdir, bu Hızır'dır, derler. Oysa onların hepsi cindir; birbirlerine şahidlik etmektedirler. Cinlerin de insanlar gibi kâfirleri, fâsıkları, âsîleri ve cahil âbidleri vardır. Onlardan kimi, bir şeyhi sever ve onun suretinde görünüp «ben falanım» der. Bu, çöl ve tenha bir yerde olabilir. O cin bir insana yemek yedirir, bir şey içirir veya ona gideceği yolu gösterir. Yahut meydana gelmiş kimi gaib haberleri söyler. O şahıs da, bu işi ölmüş veya diri olan şeyhin yaptığını sanır. Hattâ bazen şöyle bir kanaate da varır: «Bu, şeyhin sırrıdır. Şu onun hayâli, ve bu da hakikati». Ya da şöyle düşünür: «Bu şeyhin suretine bürünmüş bir melektir». Oysa o, bir cinden başkası değildir. Çünkü melekler şirke, iftiraya, günah ve haksızlığa yardımcı olmazlar.

Allah Teâlâ şöyle buyurmaktadır:

«De ki: 'Allah'tan başka (kendilerinde bir şeyler var sandıklarınızı çağırın ,onlar ne sizden sıkıntıyı kaldırabilirler, ne de onu başka bir yana çevirebilirler. O yalvardıklarınızın (Allah'a) en yakın olanları bile Rablerine yaklaşmak için vesile ararlar; O'nun merhametini umarlar, azabından korkarlar. Rabbinin azabı, cidden korkunçtur» (17 İsrâ 56-57).

Seleften bir cemaat diyor ki: Meleklere ve Üzeyr, Mesih gibi peygamberlere dua eden cemaatler vardı. Yüce Allah bu âyetleriyle, melek ve peygamberlerin de kendisinin kulu olduklarını, bizzat kendilerinin de rahmetini umduklarını, azabından korktuklarını, diğer salih kullar gibi kendisine yaklaşma çabası içerisinde bulunduklarını haber vermektedir.

Bu müşriklerden bazıları şöyle der: Biz, onlarla şefaat diliyoruz; yani melek ve peygamberlerden bize şefaat etmelerini istiyoruz. Onlardan birinin kabrine gittiğimiz zaman, bize şefaat etmesini istiyoruz. Onlardan birinin heykelini ya da - hıristiyanların kiliselerinde olduğu gibi - resimlerini çiziyorsak, bundan amacımız, onları ve tavırlarını bize hatırlatmalarıdır. Bu heykel (veya resimlere) hitap ederken, asıl maksadımız o kimin heykeli ise Allah'ın yanında bize şefaat etsin diye o kimseye hitap etmektir. Onlardan her biri, o heykellerin veya resimlerin karşısında durur ve: Ey falan efendim! Ey Cercis efendim! Ey Batrus Efendim! Ey kutsal Meryem Ana! Ey İbrahim Halil Efendim! Ey Musa b. İmrân Efendim! vs... Rabbin katında bana şefaat et, der.

Bazen de mezarı başında ölüye hitap ederek: Rabbinden benim için şunu iste, der. Ya da hayatta olan birine hitap ederler ama o hitap ettikleri orada hazır bulunmadığı halde, oradaymış gibi davranırlar.Şayet hazır ise, kasideler söyler ve: Ey falan efendim! Sana sığındım, himayene girdim. Allah katında bana şefaat et. Allah'tan düşmana üstün gelmemizi iste. Allah'tan şu sıkıntımızı gidermesini dile. Halimi sana arzediyorum, sen de Allah'tan belâları benden uzaklaştırması dileğinde bulun. Ya da Allah'tan, beni bağışlamasını iste vs. derler.

Onlardan kimileri de Nisa süresindeki:

«Eğer onlar, kendilerine zulmettikleri zaman sana gelseler, Allah'tan, günahlarını bağışlamasını isteseler ve Resul de onların bağışlanmasını dileseydi, elbette Allah'ı affedici, merhametli bulurlardı» (4 Nisa 64)âyetini te'vil ederek: Ölümünden sonra ondan mağfiret dileyecek olsa, mağfiret dileyen sahabe durumunda oluruz, derler. Böylece sahabe ve hakkıyla onlara tâbi olanlarla sair müslümanların icmaına muhalefet ediyorlar. Çünkü hiçbir sahabe, Peygamber (s.a.v.)'in vefatından sonra, ondan şefaat dilememiş ve ondan herhangi bir istekte bulunmamıştır. Müslüman imamların hiçbirinin kitabında sahabenin, ölümünden sonra böyle bir istekte bulunduğuna dair bir kayıt yoktur. Zikreden varsa, o da müteahhir fukahadandır. Nitekim İmam Malik (r.a.) hakkında uydurma bir hikâye naklediyorlar ki, inşâallahu Teâlâ bu hikâyeyi ele alacak ve ondan etraflıca söz edeceğiz.

Meleklere, ölümlerinden sonra mezarları başında veya gıyaplarında ya da heykellerinin önünde peygamberlere ve salih kimselere bu şekilde bir hitap, müşriklerde ve Allah'ın izin vermediği şirk ve ibadet şekilleri uyduran Kitab Ehlinde ve müslümanlar içindeki bid'atçılar arasında var olan şirk türlerinin en büyüğüdür. Allah Teâlâ şöyle buyurmaktadır:

«Yoksa onların, kendilerine Allah'ın izin vermediği dini koyan ortaklan mı var?» (42 Sûra 21).

İçindekiler

Tevessül ve Vesile


TEYMİYE

İki tür aracı

Biribirleriyle tartışıp biri diğerine: «Bizimle Allah arasında bir aracının bulunması kaçınılmazdır; onsuz Allah'a ulaşamayız» diyen iki adamın durumu Şeyhu'l-İslâm İbn Teymiye'ye - Allah ruhunu şad etsin - soruldu

Cevap:

Hamd, âlemlerin Rabbı Allah'adır Şayet bu sözüyle, Allah'ın emrinin bize ulaştırılması için bir aracının bulunması kaçınılmazdır, demek istiyorsa doğrudur Çünkü insanlar, Allah'ın sevip razı olduğu şeyleri; neleri emredip nelerden sakındırdığını, kereminden dostlarına neleri hazırladığını ve azaptan düşmanlarına neleri vadettiğini, yine Allah'ın hak ettiği güzel isimleri, akılların idrâk etmekten âciz kaldığı yüce sıfatlan ve benzeri şeyleri ancak kullarına gönderdiği peygamberleri aracılığıyla bilirler.

Hidâyete erenler peygamberlere inananlar, onlara tâbi olanlardır. Allah onları kendi katına yaklaştırır. Mertebelerini yükseltir. Dünya ve âhirette onlara ikramda bulunur. Peygamberlere muhalefet edenlere gelince, işte onlar lanetlenmişlerdir. Rablerinden uzak ve mahrumdurlar. Yüce Allah şöyle buyurmaktadır:

«Ey Âdemoğulları ,kendi içinizden elçiler gelip size âyetlerimi anlattıkları zaman (günahlardan) korunup (kendisini) düzeltenlere korku yoktur ve onlar üzülmeyeceklerdir. Âyetlerimizi yalanlayıp onları kabule tenezzül etmeyenlere gelince, onlar da ateş ehlidir; orada ebedi kalacaklardır» (7 A'râf 35-36).

«İmdi Benden size bir hidâyet geldiği zaman, kim Benim hidayetime uyarsa o sapmaz ve bedbaht olmaz. Ama kim Beni anmaktan yüz çevirirse onun için de dar bir geçim vardır. Kıyamet günü onu kör olarak haşrederiz. Rabbim, der. niçin beni kör haşrettin, oysa ben görür idim? (Allah) buyurur ki: İşte böyle. Sana da bizim âyetlerimiz geldi, sen onları unuttun. Bugün de sen öyle unutulursun» (20 Tâhâ 123-126).

İbn Abbas diyor ki: Allah, Kur'an'ı okuyup onunla amel edeni tekeffül etmiştir. Bu kimse dünyada sapıtmaz ve âhirette bedbaht olmaz.

Allah Teâlâ, ateş ehli hakkında da şöyle buyurmaktadır:

«Her topluluk onun içine atıldıkça, onun bekçileri onlara sorar: 'Size bir uyarıcı gelmedi mi?' 'Evet, bize uyarıcı geldi, ama biz onu yalanladık ve: Allah hiçbir şey indirmedi, siz büyük bir sapıklık içindesiniz, dedik' derler» (67 Mülk 8-9).

«İnkâr edenler, bölük bölük cehenneme sürüldüler. Oraya geldikleri zaman, cehennemin kapılan açıldı, cehennemin bekçileri onlara şöyle dedi: 'Kendi aranızdan, Rabbinizin âyetlerini size okuyan ve sizi bu gününüzle karşılaşacağınız hakkında uyaran elçiler gelmedi mi?' 'Evet, geldi' dediler. Ama kâfirlere azap sözü hak oldu» (39 Zümer 71).

«Biz elçileri sadece müjdeleyiciler ve uyarıcılar olarak gönderiyoruz. Kim inanır ve kendini düzeltirse, onlara korku yoktur ve onlar üzülmeyeceklerdir. Âyetlerimizi yalanlayanlara da yaptıkları fenalık yüzünden azab dokunacaktır» (6 En'âm 48-49).

«Nuh'a ve ondan sonra gelen peygamberlere vahyettiğimiz gibi, sona da vahyetik. Nitekim İbrahim'e, İshak'a, Yâkub'a, torunlarına, İsa'ya, Eyyûb'a, Yûnus'a, Harun'a, Süleyman'a da vahyetmiş ve Davud'a da Zebur'u vermiştik. Daha önce sana anlattığımız elçilere ve sana anlatmadığımız elçilere de (vahyetmiştik). Ve Allah Musa ile de konuştu. (Bunları) müjdeleyici ve uyarıcı elçiler olarak (gönderdik) ki, peygamberler geldikten sonra insanların Allah'a karşı bahaneleri kalmasın» (4 Nisâ 163-165).

Kur'an'da benzeri âyetler pek çoktur.

İslâmiyet, Yahudilik ve Hıristiyanlık gibi dinlerin mensuplarının hepsi bu konuda birleşmişlerdir. Hepsi de, Allah ile kullan arasında aracılar kabul ederler ki bunlar, Allah'ın emir ve haberlerini O'ndan tebliğ eden peygamberlerdir. Nitekim Allah Teâlâ:

«Allah meleklerden de, insanlardan da elçiler seçer» (22 Hacc 75), buyurmaktadır. Bu aracıları inkâr eden, bütün din mensuplarının ittifakıyla kâfirdir.

Mekke'de indirilen En'âm ve A'râf süreleriyle Elif-lâm-râ, Hâ-mim, Tâ-sîn ve benzeri harflerle başlayan sûreler, Allah'a resullerine ve âhiret gününe îman gibi dinin esaslarını içerirler.

Allah, peygamberleri yalanlayan kâfirleri nasıl helak ettiğini ve peygamberleriyle iman edenlere nasıl yardım ettiğini anlatmaktadır :

«Andolsun ki peygamber kullarımıza söz, vermişizdir: Onlar şüphesiz yardım göreceklerdir. Bizim ordumuz şüphesiz galip gelecektir» (37 Sâffât 171-173).

«Doğrusu Biz, peygamberlerimize ve inananlara dünya, hayatında ve şahidlerin şahidlik edecekleri günde yardım ederiz» (40 Mü'min 51).

İşte bu aracılara itaat edilir, tâbi olunur ve peşlerinden gidilir. Yüce Allah şöyle buyurmaktadır:

«Biz her peygamberi ancak Allah'ın izniyle, itaat olunması için gönderdik» (4 Nisa 64).

«Peygambere itaat eden, Allah'a itaat etmiş olur» (4 Nisa 80).

«De ki: Allah'ı seviyorsanız bana uyun, Allah da sizi sevsin» (3 ÂI-İ İmrân 31)

«Bu peygambere inanan, hürmet eden, yardım eden, onunla gönderilen nura uyanlar yok mu? İşte onlar saadete erenlerdir» (7 A'râf 157)

«Andolsun ki, sizin için, Allah'a ve âhiret gününe kavuşmayı umanlar ve Allah'ı çok anan kimseler için Resûlüllah en güzel örnektir» (33 Ahzâb 21).

Ama aracı ile, yararların gelmesi ve zararların uzaklaştırılmasını kastediyorsa, meselâ kulların rızkı, yardım görmeleri, hidayete ermeleri konularında bir aracı kastediyorsa; kulların, bu konulardaki isteklerini bu aracıdan isteyeceklerini ve bu konularda kendisinden istekte bulunmayı söylüyorsa, bu, en büyük şirk olup Allah bununla müşrikleri kâfir saymıştır. Çünkü onlar, Allah dışında dost ve şefaatçi edinmişlerdi; onlarla yarar celbedeceklerini ve zararlardan korunacaklarını sanıyorlardı.

Şefaat, Allah'ın izin verdiği kimsenindir. Hattâ Allah şöyle buyurmaktadır :

«Gökleri, yeri ve ikisinin arasında bulunanları altı günde yaratan, sonra Arş'a hükmeden Allah'tır. O'ndan başka bir dostunuz ve şefaatçiniz yoktur. Düşünüyor musunuz?» (32 Secde 4)

«Rablerinin huzurunda toplanacaklarından korkanları onunla uyar. Ondan başka bir dost ve şefaatçileri yoktur» (6 En'âm 51).

«De ki: 'Allah'tan başka (kendilerinde bir şeyler var) sandıklarınızı çağırın; sizin bir sıkıntınızı gidermeye ve onu değiştirmeye güçleri yetmez. Onların yalvarıp durduklarının en yakın olanları bile Rablerine vesile ararlar, rahmetini umar, azabından korkarlar. Rabbinin azabı gerçekten çetindir» (17 İsrâ 56-57)

«De ki: 'Allah'ı bırakıp da göklerde ve yerde zerre miktarı bir şeye sahip olmadığı, her ikisinde de bir ortaklığı bulunmadığı ve hiçbiri Allah'a yardımcı olmadığı halde tanrı olduklarını ileri sürdüklerinizi yardıma çağırsanıza! Allah'ın katında, kendisine izin verilenden başka kimse şefaat edemez» (34 Sebe' 22-23).

Seleften bir grup şöyle demektedir: «Bazı kavimler Mesih'e, Üzeyr'e ve meleklere yakarıp dua ediyorlardı, îşte bunun üzerine Allah onlara, meleklerle peygamberlerin zararı üzerinden def'edemeyeceklerini ve onu değiştiremeyeceklerini, aslında kendilerinin de Allah'a yaklaşma çabası içerisinde olduklarını, rahmetini umduklarını ve azabından korktuklarım açıklamıştır.» Yüce Allah şöyle buyurmaktadır:

«Hiçbir insana yakışmaz ki, Allah ona Kitab, hüküm ve peygamberlik versin de, sonra (o kalksın) insanlara.- 'Allah'ı bırakıp bana kullar olun desin; fakat; 'Öğrettiğimiz ve okuduğunuz Kitab gereğince Rabbe hâlis kullar olun', der. Ve size melekleri ve peygamberleri tanrılar edinin, diye de emretmez. Siz müslümanlar olduktan sonra, size inkârı emreder mi?» ( 3 Âl-i İmrân 79-80)

Allah, melek ve peygamberlerin rab edinilmelerinin küfür olduğunu açıklamaktadır.

Her kim melek ve peygamberleri dua edilen aracılar kılar, onlara tevekkül ederse, menfaatlerin celbini ve zararların giderilmesini onlardan isterse, meselâ: Günahların bağışlanmasını, kalblerin hidayete ermesini, zorlukların giderilmesini ve ihtiyaçların yerine getirilmesini onlardan beklerse, müslümanların icmaıyla o kâfirdir.

Yüce Allah şöyle buyurmaktadır:

«Rahman çocuk edindi, dediler. O, (böyle şeylerden) yücedir. Hayır, onlar (melekler) ikram edilmiş (Allah'a yaklaştırılmış) kullardır. O'ndan önce söz söylemezler ve onlar, O'nun emriyle hareket ederler. (Allah), onların önlerinde ve arkalarında ne. varsa (ne yapmış, ne etmişlerse) bilir. (Allah'ın) razı olduğundan başkasına şefaat edemezler ve hepsi O'nun korkusundan titrerler. Onlardan her kim: «Ben O'ndan başka bir tanrıyım?» derse onu cehennemle cezalandırırız. Biz zalimleri işte böyle cezalandırırız» (21 Enbiyâ 26-29 ).

«Ne Mesih Allah'a kul olmaktan çekinir, ne de Allah'a yaklaştırılmış melekler. Kim O'na kulluktan çekinir ve büyüklük taslarsa bilsin ki O, onların hepsini kendi huzuruna toplayacaktır» (4 Nisa 172).

«Rahman çocuk edindi, dediler. Andolsun ki, siz pek kötü bir cür'ette bulundunuz. Neredeyse o (sözün dehşetlinden gökler çatlayacak, yer yarılacak ve dağlar yıkılıp dağılacaktır! Rahman için çocuk iddia ettiklerinden ötürü. Rahmân'ın çocuk edinmesi yakışmaz. Göklerde ve yerde bulunan herkes Rahmana kul olarak gelecektir. Onların hepsini kuşatmış ve hepsini bir bir saymıştır. Onların hepsi kıyamet günü O'na tek başına gelecektir» (13 Meryem 88-95).

«Allah'ı bırakıp kendilerine ne zarar, ne de yarar veremeyen şeylere tapıyorlar ve: 'Bunlar Allah katında bizim şefaatçilerimizdir' diyorlar. De ki: 'Allah'ın, göklerde ve yerde bilmediği bir şeyimi Allah'a haber veriyorsunuz?' O, onların koştukları ortaklardan uzak ve yücedir» (10 Yûnus 18)

«Göklerde nice melek var ki onların şefaati hiçbir işe yaramaz. Meğer Allah'ın dilediği ve razı olduğu kimseye izin verdikten sonra olsun» (53 Necm 26 .

«O'nun izni olmadan kendisinin katında kim şefaat edebilir?» (2 Bakara, 255 )

«Eğer Allah sana bir zarar dokundursa onu, yine O'ndan başka kaldıracak yoktur ve eğer sana bir hayır dilerse, O'nun keremini de geri çevirecek yoktur»(2 Bakara 255 ).

«Allah, insanlara bir rahmet açtı mı onu tutan olmaz. O'nun tuttuğunu da O'ndan sonra salacak yoktur»

(10 Yûnus 107).

«De ki: 'Allah'tan başka yalvardıklarınızı gördünüz mü? Şimdi Allah bana bir zarar vermek istese, onlar O'nun vereceği zararı kaldırabilirler mi? Yahut bana bir rahmet vermek dilese onlar O'nun rahmetini durdurabilirler mi?' De ki: Allah bana yeter. Tevekkül edenler, O'na dayansınlar» (39 Zümer 38).

Kur'an'da benzeri âyetler pek çoktur.

Peygamberler dışında - ilim ve din büyüklerinin - peygamber ile ümmeti arasında; ümmete tebliğ eden, onlara hocalık yapan, onları eğiten ve peşinden gidilen aracılar olduklarını söyleyen de bu sözünde isabet etmiştir.

Bu âlimler icmâ ettiklerinde, icmâları kesin hüccettir. Onlar, sapıklık üzere icmâ etmezler. Bir mes'elede aralarında anlaşmazlık çıktığında onu Allah ve Resulüne havale ederler. Çünkü onlardan hiçbiri masum değildir. Aksine, Resûlüllah (s.a.v) hariç, insanlardan herkesin sözleri içinde kabul ve reddedilecek olanları vardır. Nitekim Resûlüllah (s.a.v.) şöyle buyurmaktadır:

«Alimler, peygamberlerin mirasçılarıdır. Peygamberler, ne dinar, ne de dirhem miras bırakırlar. Onlar ancak ilmi miras bırakırlar. Her kim ilmi alırsa, bol bir pay almıştır» ( Buhârî, İlm 10; Ebû Dâvud, İlm 1; İbn Mâce, Mukaddime 17).

İçindekiler

İSTİĞASE (Yardım isteme)


TEYMİYE

Ölüden istekte bulunmak

Ölülerden yapılan istekler ise meşru değildir; ne vâcib, ne müstehab ve hattâ ne de mubahtır. Sahabeden ve onlara hakkıyla tâbi olanlardan hiç kimse böyle bir istekte bulunmamış, Selef-i Sâlihîn'den hiç biri bunu hoş karşılamamıştır. Çünkü bunda fayda değil, zarar ağır basmaktadır. Şeriat ise ancak sırf faydalı olan veya faydası ağır basan şeyleri emreder. Bu istekte de ağır basan bir maslahat bulunmayıp aksine ya sırf bir zarar, ya da ağır basan bir mefsedet mevcuttur ki, bunların ikisi de meşru değildir.

Apaçık ortadadır ki, Hz. Peygamber'in başkalarından dua isteği, insanlara vâcib ya da müstehab olan bir iyilikte bulunmak kabilindendir.

Aynı şekilde emrettiği cenazeye dua, müslümanların kabirlerini ziyaret, onlara selâm ve duada bulunmak da, ölüye, vâcib veya müstehab olan bir iyilikte bulunmak cinsindendir. Şüphesiz Cenâb-ı Hak müslümanlara namazı ve zekâtı emretmiştir. Namaz dünyada ve âhirette Allah Teâlâ'nın hakkı, zekât da halkın hakkıdır. Hz. Peygamber de Allah'a hiç bir şeyi ortak koşmadan kulluk etmek suretiyle Allah'ın hukukuna ve kulların hukukuna titizlikle riâyeti insanlara emretmiştir.

Cenâb-ı Hakk'ın emretmiş olması bakımından, cenazeye dua ve mü'minlerin kabirlerini ziyaret gibi insanlara yapılan iyilikler, O'na kulluğun kapsamına girmektedir. İşte bu noktada Şeytan, avanesini etkisi altına almış ve bu yolla onları Cenâb-ı Hakk'a eş koşmaya, insanlara da eziyette bulunmaya sevketmiştir. Çünkü böyleleri peygamberlerin ve sâlih kişilerin kabirlerini ziyaretle, ancak onlardan bir istekte bulunmak veya isteklerini onların yanında yapmak maksadını taşıdıkları, yahut da cenazeye duada kasdedilen amaç gibi hiç de onlara selâm ve duayı amaçlamadıkları zaman böylece şirke düşmekte, kendisinden talepte bulundukları kişilere zulüm ve eziyet etmekte, aynı zamanda kendi nefislerine de zulmetmektedirler. Ve böylece zulmün üç nev'ini birden irtikâp etmektedirler.

Allah ve Resulünün şeriat olarak koyduğu şey, tevhid, adalet, ihsan, ihlâs ve kullar için dünya ve âhiret iyiliğidir. Allah ve Resulünün meşru kılmadığı bid'attan kaynaklanan ibadetlerde ise şirk, zulüm kötülük ve kullar için dünya ve âhirette fesat vardır.

Şu âyette olduğu gibi Allah Teâlâ mü'minlere, kendisine kulluğu, kullarına da iyilikte bulunmayı emretmektedir:

«Allah'a kulluk edin, O'na hiç bir şeyi eş koşmayın, anaya babaya ve yakınlara iyilikte bulunun» (4 Nisa 36)

İşte bu, yüce ahlâkın emredilişidir; Cenâb-ı Hak, üstün ahlâkı sever, âdi şeylerden hoşlanmaz.

Hz. Peygamber'in şöyle buyurduğu rivayet edilmiştir:

«Ben ancak yüce ahlâkı tamamlamak üzere gönderildim» (Hadîsi, İmâm Mâlik, Muvatta', Husnü'l-Ahlâk 3'de, İbn Hanbel ise, Müsned II/381'de benzer lâfızlarla rivayet etmiştir. ).

Bu hadisi el-Hâkim Sahih'inde nakleder. Sahih bir hadîste de şöyle buyurmuştur:

«Yüce el, alçak elden daha hayırlıdır». Bunu açıklamak üzere de Hz. Peygamber'in:

«Yüce el, veren eldir; alçak el ise isteyendir» buyurduğu, hadisin devamında tasrih edilmektedir (Buhârî, Zekât 18) .

Allah'ın kullarına iyilik etmek nerede, bir takım taleplerde bulunarak, ısrarla isteyerek onları rahatsız etmek nerede? Yalnızca Allah'a yönelip, O'ndan umarak O'na tevekkül edip O'nu severek Yaratıcı'yı birlemek (tevhidini kabul) nerede, yaratılan birine yönelip, ondan umarak, ona tevekkül edip Allah'ı sever gibi onu severek Allah'a şirk koşmak nerede? Ve nihayet yalnızca Allah'a kulluk, O'na boyun eğme ve muhtaç olma yoluyla kulun kurtuluşu nerede, onun bir mahlûka kulluğu, ona boyun eğmesi ve ona muhtaç olmasındaki fesadı nerede?

Peygamber (s.a.v) Efendimiz, dünya ve âhirette ashabının işlerini düzeltip yoluna koyacak övülmüş ve faziletli olan bu üç şeyi emretmiş, onların işlerini bozup dağıtacak diğer üç hususu da yasaklamıştır.

Ama Şeytan, Allah Resulünün emrettiğinin aksini emreder. Cenâb-ı Hak buyurmaktadır:

«Ey Âdemoğulları, Ben size Şeytan'a kulluk etmeyin, o sizin için apaçık bir düşmandır. Bana kulluk edin, bu dosdoğru yoldur, diye bildirmedim mi? Andolsun ki o sizden nice nesilleri saptırmıştı. Akletmezmiydiniz?» (36Yâsîn 60-62).

«(İtaatkâr) kullarımın üzerine senin bir nüfuzun olamaz. Ancak sana uyan sapıklar bunun dışındadır» (15 Hicr 42) .

«Kur'an okuduğun zaman kovulmuş Şeytan'dan Allah'a sığın. Doğrusu Şeytan'ın inananlar ve yalnız Rabbine tevekkül edenler üzerine bir nüfuzu yoktur. Onun nüfuzu sâdece onu dost edinenler ve Allah'a ortak koşanlar üzerindedir» (16 Nahl 98-100 ).

«Rahman olan Allah'ın zikrinden yüz çevirenlere, yanından ayrılmayacak bir şeytanı arkadaş veririz. Şüphesiz onlar bunları yoldan alıkorlar, bunlar da doğru yola eriştiklerini sanarlar» (43 Zuhruf 36-37) .

Bu son âyette geçen «Rahman olan Allah'ın zikri»nden kasıt Cenâb-ı Hakk'ın Resulüne indirdiği zikir, yani Kur'ân-ı Kerîm'dir ki, bu mânaya işaret eden bir çok âyet vardır:

«Doğrusu zikri (Kur'ân'ı) Biz indirdik, O'nun koruyucusu da elbette Biziz» (15 Hicr 9) .

«Elbette size Benden bir yol gösteren geldiğinde Benim yoluma uyan ne sapar, ne de bedbaht olur. Benim zikrimden (Kitabımdan) yüz çeviren bilsin ki onun dar bir geçimi olur ve kıyamet günü de onu kör olarak hasrederiz. O zaman: 'Rabbim, beni niçin kor olarak hasrettin? Oysa ben gören bir kimseydim' der. Allah; 'Böyledir, âyetlerimiz sana gelmişti de sen onları unutmuştun; bugün de öylece unutulursun' der» (20Tâhâ 123-126) .

«Elif, Lam, Mim, Sad! Ey Habîbim sana bir Kitâb indirildi. Onunla insanları uyarman ve mü'minlere öğüt vermen için kalbine bir darlık gelmesin. Rabbinizden size indirilen Kitâb'a uyun, O'ndan başka dostlar edinerek onlara uymayın. Pek az öğüt dinliyorsunuz» (7 A'râf 1-3).

«Bu, Allah'ın izniyle insanları karanlıklardan aydınlığa, güçlü ve övülmeye lâyık, göklerde ve yerde olanların sahibi Allah'ın yoluna çıkarman için sana indirdiğimiz Kitâb'dır. Uğrayacakları çetin azaptan dolayı vay kâfirlerin hâline!» (14 İbrahim 1-2).

«Ey Muhammed, işte sana da emrimizden bir ruh (Kitâb) vahyettik. Sen kitâb nedir, iman nedir önceleri bilmezdin. Fakat Biz onu, kullarımızdan dilediğimizi onunla doğru yola eriştirdiğimiz bir nur kıldık. Şüphesiz sen de insanlara göklerde olanlar, yerde olanlar kendisinin olan Allah'ın yolunu, doğru yolu göstermektesin. İyi bilin ki işler sonunda Allah'a döner» (42 Şûrâ 52-53) .

İçindekiler

Allah'ın Veli Kulları İle Tevessül


TEYMİYE

İLÂH OLARAK ALLAH'IN BİRLENMESİ

Yalnızca Allah'a kulluk
Dinin odak noktası
Kulluk bir ihtiyaçtır
Allah'ın kul üzerindeki hakkı
Allah'ın görülmesi (Rü'yetullah)
Fayda da zarar da Allah'tandır
Allah'tan başkasına bağlanmak

İçindekiler


TEYMİYE

Ölmüş kimselerden istekte bulunmak

Ölümlerinden sonra ve gıyaplarında melek ve peygamberlere dua etmek, onlar aracılığıyla istekte bulunmak ve bu durumda şefaat etmelerini dilemek, - onlardan şefaat talep etme anlamında - heykellerini dikmek; Allah'ın teşri buyurduğu, bir peygamberi onunla gönderdiği veya bir kitabı onunla indirdiği hiçbir din yoktur. Böyle birşey müslümanların ittifakıyla ne vacib, ne de müstehabtır. Ne sahabeden, ne de hakkıyla onlara tâbi olanlardan biri böyle bir şey yapmış ve ne de müslümanların müctehid imamları böyle bir şeyin yapılmasını istemiştir. Her ne kadar halk içinde ibadet ve zühd sahibi kimselerden bazıları bunu yapıyor ve bu konuda birtakım hikâye ve rüyalar anlatıyorsa da, aslında böyle şeylerin hepsi şeytanın eserlerindendir.

Bu âbid ve zâhidlerden kimileri, ölüye (istekte bulunma anlamında) dua, onunla şefaat istemek ve ondan istiğasede bulunmak konusunda kasideler dizer, ya da peygamber ve salihlere medhiyeler söylerken bu gibi şeyleri de bu medhiyeler arasında zikrederler. Bunların hepsi Müslüman imamların ittifakıyla, bunlardan hiçbiri meşru, vacib ve müstehab olan davranışlardan değildir. Her kim ne vacib, ne de müstehab olmayan bir şeyle ibadet eder ve onun vacib ya da müstahab olduğuna inanırsa, sapıktır, bid'at ehlindendir. İşlediği bu bid'at, iyi bid'at değil, din âlimlerinin ittifakıyla kötü bir bid'attir. Allah'a, ancak vacib ya da müstahab olan bir fiille ibadet edilir.

Ne yazık ki birçok kimse, bu tür şirklerde yarar ve maslahatların bulunduğunu söylemekte, ya akıl veya zevk ya da taklit ve rüyalarla bu söylediklerini delillendirmeye çalışmaktadır.

Bunlara iki yoldan cevap verilir:

Birisi: Nass ve icma delilidir.

Diğeri ise: Kıyas, hiss-i selim ve iddialarındaki zararı açıklamaya itibar etmektir. Çünkü ondaki zarar, sandıkları maslahattan çok daha ağır basmaktadır.

Birinci hususa gelince, onlara şöyle cevap verilir: İslâm dininde zorunlu olarak ve tevatür ile İslâm ümmetinin selefi ve müctehid imamlarının icmaıyla bilinmektedir ki, bu ne vacib, ne de müstahabtır.

Yine bilinmektedir ki, ne Peygamber (s.a.v.), ne de ondan önceki peygamberlerden herhangi biri meleklere, peygamberlere ya da salih kimselere dua edin veya ölümlerinden sonra, ya da gıyaplarında onlarla şefaat dileyin diye bir tavsiyede bulunmamıştır, bir kimse: Ey melekler! Allah katında bana şefaat edin; Allah'tan isteyin; dileyin ki bize yardım etsin, bize rızık versin veya bizi hidayete kavuştursun, dememiştir.

Aynı şekilde hiçbir kimse, peygamber ve salihlerden ölen ne; Ey Allah'ın peygamberi! Ey Allah'ın Resulü! Benim için Allah dua et; benim için Allah'tan iste; bağışlanmamı dile; Allah'tan dileki günahlarımı bağışlasın; beni hidayete kavuştursun; bana yardım etsin, ya da bana sıhhat ve afiyet versin, dememiştir.

Yine hiçbiri: Günahımdan, rızkımın azlığından veya düşmanın bana hâkimiyet kurmasından sana şikâyet ediyorum. Ya da: Bana zulmeden falanı sana şikâyet ediyorum, dememiştir. Bunları söylemedikleri gibi: Sana misafir olarak geldim; sana komşuyum; sana sığınanları korursun; sen, kendisine sığınılanların en hayırlısısın, dememiştir.

Yine onlardan hiçbiri, böyle bir şeyi kâğıda yazıp mezarın başına asmamış, ya da falana sığınıyorum diye bir not yazarak o notu götürüp, sığındığı yerde çalışan birine vermemiştir. Ehl-i Kitab ve müslümanlar içindeki bid'at ehlinin yaptıkları bu gibi şeyleri yapmıyordu. Nitekim Hıristiyanlar kiliselerinde, müslümanlar arasında çıkan bid'at ehli de peygamberlerle salih kimselerin kabirlerinde ve gıyaplarında bu tür şeyleri yapmaktadırlar. Oysa İslâm dininde zorunlu olarak Peygamber (s.a.v.)'in bu ümmete böyle şeyleri teşrî buyurmadığı mütevatir nakil ve müslümanların icmaıyla bilinmektedir.

Aynı şekilde daha önce gelen peygamberler de, bu gibi şeylerden hiçbirini teşri buyurmamışlardır. Ne peygamberlerinden Ehl-i Kitaba ve ne de Peygamberimiz (s.a.v.)'den müslümanlara böyle bir nakil vardır. Hattâ ne sahabeden, ne de hakkıyla onlara tâbi olanlardan biri böyle bir şey yapmıştır. Müslüman müctehidlerden de bunu hoş karşılayan olmamıştır. Ne dört imam, ne de bir başkası. İmamlardan hiçbiri, ne hacc ibadetinde, ne de başka bir ibadette Peygamber (s.a.v.)'in kabri başında Peygamber'den şefaat etmesini, ümmeti için dua etmesini ya da ümmetin başına gelen dinî veya dünyevi bir musibeti kendisine şikâyet etmeyi hoş karşılamış değildir.

Nitekim Ashab, Resûlüllah (s.a.v.)'in, vefatından sonra nice belâlarla karşı karşıya kalmışlardır; bazen kuraklıkla yüzyüze gelmiş, bazen yemek için yeterli gıda maddesi bulamamış, bazen güçlü düşman ordusu ve korkuyla karşı karşıya gelmiş, bazen de günah ve vasiyetlere maruz kalmışlardır. Ama onlardan hiçbiri ne Peygamber (s.a.v.) 'in, ne Hz. İbrahim 'in ve ne de peygamberlerden herhangi birinin kabrine gidip: Kuraklığı veya düşmanın kuvvetini ya da günahların çokluğunu sana şikâyet ediyoruz. Yahut: Ümmetine rızık vermesi veya onlara yardım etmesi ya da günahlarının bağışlanması için Allah'tan istekte bulun, dememiştir. Aksine, müslüman müctehidlerden hiçbiri bu gibi sonradan ortaya çıkmış bid'atleri hoş karşılamamışlar. Bu tür şeyler, müslüman müctehidlerin ittifakıyla ne vacib, ne de müstahabtır.

İçindekiler

Tevessül ve Vesile


TEYMİYE

İman dolayısıyla tevessül

Herhangi bir kimse, «Allah'ım! Sana ve Peygamberine olan imanım ve muhabbetim için senden istiyorum» dese, veya buna benzer şeyler söylese, güzel ve meşru birşey yapmış olur. Nitekim Cenâb-ı Hak, mü'minlerin bu tarzdaki dualarını, Kur'ân-ı Kerim'de nakletmiştir:

«Ey Rabbimiz! 'Rabbinize iman edin' diye imana da'vet eden bir da'vetçiyi duyunca hemen iman ettik. Öyleyse yâ Rab, bizim günahlarımızı bağışla, kötülüklerimizi ört ve bizi iyilerle beraber sona erdir» (3 Al-i İmran 153) .

«Onlar ki, 'ey Rabbimiz! Biz gerçekten iman ettik. Öyleyse günahlarımızı bağışla ve ateş azabında bizleri koru» (3 Âl-i İmran 16) .

«Doğrusu kullarımdan bir bölük derler ki: 'Ey Rabbimiz! Bizler iman ettik. Bizi bağışla ve bize merhamet et. Sen merhamet edenlerin en hayırlısısın» (33 Mü'minûn 109).

«Ey Rabbimiz! Senin indirdiğin şeye iman ettik ve Peygambere tâbi olduk. Öyleyse bizi şâhidlerle beraber yaz» (3 Âl-i İmran 53) .

İbn Mes'ûd da şöyle dua ederdi:

«Allah'ım! Emrettin, itaat ettim. Çağırdın, icabet ettim. İşte seher vakti, bağışla beni».

Yağmura tutulup da mağaraya sığınan ye mağaranın kapısı bir kaya tarafından kapanıp içeride kalan, sonra sâlih amelleriyle Allah Teâlâ'ya dua eden ve mağaranın kapısı açılıp kurtulan üç kişinin durumu da böyledir. Hadis, Sahîhayn'da rivayet edilmiştir.

Ebûbekr İbn Ebi'd-Dünyâ (Hâlid b. Hırâş, el-Aclâni/İsmail b. İbrahim/Salih el-Murri/Sabit tarîkıyla) Enes'ten şunu rivayet etmiştir :

«Ensâr'dan ağır hasta yatan birini ziyaret etmiştik. Başından ayrılmadık. Nihayet ruhunu teslim etti. Üzerini örttük. Başucunda yaşlı bir anası vardı. İçimizden biri kadına dönerek dedi ki:

— Teyze, başınız sağolsun. Allah ecrini versin!

— Ne var? Oğlum öldü mü?

— Evet!

— Gerçek mi söylüyorsunuz?

— Evet!

Bunun üzerine kadın ellerini Allah'a açarak şöyle dua etti:

— Allah'ım! Sen biliyorsun ki, başıma gelen her musibette sıkıntımı giderirsin umuduyla müslüman olmuş ve Peygamberine hicret etmiştim. Bugün bana şu musibeti yükleme yâ Rab!

Sonra nâşın yüzündeki örtüyü açtı. Ve biz, adamla birlikte yemek yedik».

Ebû Nuaym'ın «Hilyetü'l-Evliyâ» adlı kitabında rivayet olunur ki:

«Dâvud (a.s.):

— Babalarım İbrahim, İshak ve Yâkub 'un, senin üzerindeki hakkı için yâ Rab!» diye yakarmıştı. Bunun üzerine Allah (c.c.), Davud'a şöyle vahyetti:

— Babalarının, üzerimdeki hangi hakkı ey Dâvud?!»

Her ne kadar bu rivayet, şer'i bir delil olmayıp isrâiliyâttan ise ve böylesi şeylere itimad edilmezse de, bu kabil şeyler te'yid ve destek için nakledilir».

Hayatta olan bir kimseden, gücünün yettiği diğer hususlarda olduğu gibi, dua istemenin caiz olduğu, sünnette varid olmuştur. Fakat, ölülerden ve gaiplerden hiçbir şey istenmez. Bu mes'elede, şu muhakkaktır ki, Peygamberle Tevessül ve Teveccüh kelimeleri, ıstılâhi bakımdan mücmel ve müşterek lâfızlardır. Sahabenin'dilinde bu sözler, Hz. Peygamber'den dua ve şefaat istemek mânasındadır. Nitekim Sahabe (r.a.), O'nun (s.a.v.) dua ve şefaatiyle (Allah'a) tevessül ve teveccüh ederlerdi. Hz. Peygamberin dua ve şefaati Allah yanında vesilelerin en büyüğüdür.

Birçok kimsenin dilinde ise, bu kelimelerin mânâsı, Hz. Peygamberin zâtıyla Allah'tan istemek ve O'nun (s.a.v.) zâtıyla Allah'a karşı yemin etmektir. Halbuki, Allah'a karşı hiçbir yaratıkla yemin edilmez. Hattâ, hiçbir halde yaratığa yemin edilmez. «Ey Rabbim! Sana meleklerinle, Kabe'nle, sâlih kullarınla yemin ederim» denmez. Nitekim, insan, (konuşmalarında) bunlara yemin edemez. Ancak Allah Teâlâ'ya, O'nun isim ve sıfatlarına yemin eder. Bundan dolayıdır ki, Allah Teâlâ'dan, O'nun isim ve sıfatlarıyla, istemek sünnette varid olmuştur.

Hz. Peygamber (s.a.v.) şöyle dua etmiştir:

«Allah'ım! Yalnız sana hamdle senden istiyorum. Senden başka ilâh yoktur. Sensin ihsanı bol olan; gökleri ve yeri yoktan vareden. Ey celâl ve ikram sahibi! Ey ezeli ve ebedi diri ve mükemmel tedbir eden! Doğmamış, doğurmamış, eşi-benzeri olmayan, herkesin sana muhtaç olduğu yegâne Allah olmaklığınla senden istiyorum. Zâtına bizzat verdiğin tüm isimlerle senden istiyorum» (Ebû Dâvud, Vitr 23; Tirmizî, Deavât 99).

Fakat, Allah Teâlâ'dan, O'nun mahlûkatıyla istemek ve Allah'a karşı onlarla yemin etmek, İslâm dininde aslı olmayan birşeydir.

«Allah'ım! Senden, arşının izzet mahalleliyle, Kitabındaki sonsuz rahmetinle, ism-i a'zamınla, en yüce izzetinle ve mükemmel sözlerinle senden istiyorum» sözü de böyledir. Mamafih, bu dua ile dua etmenin caiz olup olmadığında, âlimlerin iki görüşü vardır. «Şerhu'l-Kerhî» adlı kitabında Şeyh Ebû'l-Hasen el-Kudûri şunu nakleder:

«Bişr b. el-Velîd demiştir ki: 'Ben Ebû Yûsuf 'tan, İmam Ebû Hanîfe 'nin şu sözünü işittim :

— Hiç kimsenin, Allah Teâlâ'ya, O'ndan (c.c.) başkasıyla dua etmesi doğru değildir. 'Arşının izzet mahalleliyle' veya, [image] 'Yaratıklarının hakkı için' denmesini doğru görmem».

Ebû Yûsuf 'un görüşü de böyledir. Fakat Ebû Yûsuf: «Cenâb-ı Hak'tır; bunu mekruh görmem. Lâkin, 'Enbiyâ ve Resullerinin hakkı için Kabe ve Meş'ar-i Haram hakkı için' denmesini doğru görmem (mekruh görürüm)».

Kudûrî der ki: «Yaratıkları ile (onların hakkı için) Allah'tan istemek caiz değildir. Çünkü, yaratığın Yaratan üzerinde bir hakkı yoktur. Binâenaleyh bu, ittifakla caiz değildir».

İşte Ebû Hanife, Ebû Yûsuf ve diğerlerinin görüşü, Allah'tan başka biriyle Allah'tan istemenin yasaklanmış olduğuna dairdir.

«Rab Sübhânehû ve Teâlâ, yaratıklarından dilediğine yemin ediyor da, bizim O'na karşı O'ndan başkasıyla yemin etmemiz caiz olmuyor. 'Ona karşı yaratıklarıyla yemin etmek ve yaratıklarına karşı ancak Yaradan'la yemin etmek caizdir' denemez mi?» diye sorulursa, deriz ki:

—- Hayır! Çünkü, Allah Teâlâ'nın kendi yaratıklarına yemin etmesi, Zât-ı Sübhânî'nin medh ve senası ve âyetlerinin yadedilmesi kabilindendir. Bizimse, bir başkasını teşvik veya men' yahut bir haberi tasdik veya tekzip gibi amaçlarla, yaratıklarla yemin etmemiz caiz değildir.

Kim, herhangi birine: 'Şu şeyle (o şey hakkı için) senden istiyorum' dese, ya yemin etmiş olur; ki Allah Teâlâ'dan başkasına yemin değildir ve bu durumda keffâret, kendisine karşı yemin edilen şahsa değil, yemin eden kimseye aittir. Nitekim, fakih imamlar böyle demişlerdir. Yahut da yemin etmemiş olur; o takdirde bu, bir isteme kabilinden olup, keffâret sozkonusu olmaz.

Binâenaleyh, Allah Teâlâ'dan, yaratıklarıyla isteyen kimse, ya bir yaratığa yemin etmiş olur; ki bu caiz değildir. Yahut da bir yaratıkla istemiş olur. Ki bunu da yukarıda genişçe açıklamıştık.

Kişi karşısındakine: «Allah aşkına şunu yap» dese, hiçbirine keffâret gerekmez. Fakat: «Allah'a yemin ederim ki, şunu yapacaksın» veya: «Vallahi yapacaksın» der ve yemin ettiği şey yerine gelmezse, yemin edene keffâret gerekir.

Yani, sual sığası (isteme kipi) ile dua edildiğinde, bu, o şeyle isteme kabilindendir. Fakat, meselâ: «Sana karşı yemin ederim ki, şunu yapacaksın (yap) yâ Rab!» demek suretiyle Allah Teâlâ'ya karşı yemin ederse, bu, Allah'a karşı yine O'nunla (c.c.) yemin etmektir; yoksa Allah'a karşı bir yaratıkla yemin etmek değildir. Nitekim Sahâbe'den Berâ b. Mâlik ve seleften bazıları, böyle yaparlardı. Hz. Peygamber'in şöyle buyurduğu, Sahih-i Buhârî 'de vârid olmuştur:

«Saçları dökük, dağınık boz benizli, elbisesi eski ve eşiklerde itilmiş nice kimse vardır ki, Allah'a karşı yemin etseler, Allah onların yeminini yerine vardırır» (Müslim, Birr 138, Cennet 48; Tirmizî, Menâklb 54) .

Sahîh-i Buhârî'de vârid olmuştur ki :

«Enes b. Nadr, Hz. Peygamber (s.a.v.)'e: 'Ey Allah'ın Resulü, seni hak ile gönderen (Allah)a yemin olsun ki, Rebil'in dişi kırılmayacak!' deyince, Hz. Peygamber (s.a,v.): 'Ey Enes! Allah'ın kitabına göre kısas yapmamız gerekiyor!' demiş, fakat davacılar kısastan vazgeçip affetmişler ve bunun üzerine Allah'ın Resulü (s.a.v.) şöyle buyurmuşlardır:

— Gerçekten Allah'ın kullan içinde öyleleri vardır ki, Cenâb-ı Hakk'a karşı yemin etseler, Allah, yeminlerini yerine getirir» (Müslim, Birr 138, Cennet 48).

Bu, «Allah'a yemin olsun ki bu işi yapacaksın» kabilinden bir yemindir ki, Allah'a (c.c.), yine O'nunla yemin etmektir; yoksa Allah'a karşı bir yaratıkla yemin etmek değildir.

İnsanların, Kitab ve Sünnetçe bildirilen şer'î (meşru) dualarla dua etmeleri daha uygundur. Güzel ve üstün (faziletli) olanın bu olduğu şüphesizdir. Allah'ın kendilerine lûtufta bulunduğu Peygamber, sıddîk, şehid ve sâlih kullarının yürüdükleri sırât-ı müstakim budur. Onlar ne güzel arkadaştır; onlarla beraber olmak ne güzeldir.

İçindekiler

Dua ve Tevessül


TEYMİYE

Tercüme ve tahkik sırasında başvurulan kaynaklar

el-ACLÛNÎ, İsmail b. Muhanmmed (1162/1749),Keşfü'l-Hafâ ve Müzilü'l-İlbas amme'ştehera mine'l-Ehâdis alâ-Elsineti'n-Nâs,C l-ll, Beyrut 1351-1352 H.

AHMED b. Hanbel (241/855), el-Müsned, C. I-VI, Mısır 1313 H.

--------, Kitâbü'l-Ilel ve Ma'rifeti'r-Ricâl, C. I, Ankara 1963.

BAĞDATLI İsmail Paşa, Keşfü'z-Zunûn Zeyli, C. I-II, İstanbul 1972.

el-BUHÂRÎ, Ebû Abdillâh Muhammed b. İsmail (256/870), Sahîhu'l-Buhârî, C. I-Vlll, 1315 H.

--------, et-Târîhu'l-Kebîr, C. I-IX, Diyarbakır( (1380 H.'den ofset).

ed-DÂRİMÎ, Ebû Muhammed Abdullah b. Abdirrahmân (255/869), Sünenü'd- Dârimî, C. I-II, Kahire 1966.

EBÛ DÂVÛD, Süleyman b. el-Eş'as es-Sicistânî (275/888), es-Sünen, C. I-IV.

EBÛ HİLÂL el-Askeri, el-Furûk el-Luğaviyye, Kum 1353.

EBÛ NUAYM el-Isbahânî, Ahmed b. Abdillâh (430/1039), Hılyetü'l-Evliyâ ve Tabakâtü'l-Asfıyâ, C. I-X, Mısır.

el-HÂKÎM, Ebû Abdillâh en-Neysâbûrî, el-Müstedrek ale's-Sahîhayn, C. I-IV, Beyrut.

el-HATÎB el-Bağdâdî, Ebûbekr Ahmed b. Ali (463/1071), el-Kifâye Ilmi'r- Rivâye, Kahire.

İBN HACER el-Askalânî, Ebü'l-Fadl Ahmed b. Alî (852/1448), Tehzîbü't-Tehzîb, C. I-XII, Haydarâbâd 1325 H.

İBN HİŞÂM, Ebû Muhammed Abdülmelik (213/828), es-Sîratü'n-Nebeviyye, C I-IV, Mısır 1955.

İBNÜ'L-CEVZÎ, Ebü'l-Ferec Abdurrahman (597/1200), Kitâbü'l-Mevzuat, C. I-III, Medine 1966.

İBNÜ'L-ESÎR,İzzüddin Ebü'l-Hasen Alî b. Ebi'l-Keram (630/1232),Üsdü'l-Ğâbe fi-Ma'rifeti's-Sahâbe,C.I-V,1280 H

İBNÜ'L-IMÂD el-Hanbelî, Ebü'l-Fellâh Abdü'l-Hayy (1089/1678), Şezerâtü'z-Zeheb, C. I-III, Beyrut.

İBN MÂCE, Ebû Abdillâh Muhammed b Yezîd el-Kazvîni (275/888), es-Sünen, C. I-II, Beyrut 1975.

İBN SA'D, Muhammed (230/844), et-Tabakâtü'l-Kübrâ, C. I-IX, Beyrut 1968.

KADI IYÂZ (544/1149), eş-Şifâ bi-Ta'rifi Hukûkı'l-Mustafâ, C. I-II, Mısır 1950.

KÂTİP Çelebi (1658), Keşfü'z-Zunûn, C. I-II, İstanbul 1971.

KOÇYİĞİT, Talât, Hadîs Istılahları, Ankara 1980.

MÂLİK b. Enes (179/795), el-Muvatta', C. I-II, Kahire 1951.

MUHAMMED Fuâd Abdülbâki, el-Mu'cemü'l-Müfehras li-Elfâzıl-Kur'âni'l-Kerîm, İstanbul 1982.

MÜSLİM b. el-Haccâc, Ebü'l-Huseyn el-Kuşeyrî en-Neysâbûrî (261/874), Sahîhu Müslim, C. I-V, Mısır 1955.

en-NESÂÎ, Ebû Abdirrahmân Ahmed b. Şuayb (303/915), es-Sünen, C. I-VII, Mısır 1930.

en-NEVEVÎ, Ebû Zekeriyyâ Muhyiddîn b. Şeraf (676/1277), Tehzibü'l-Esmâ ve'l- Lügât, C. I-IV, Beyrut.

ÖMER Rızâ Kehhâle, Mu'cemü'l-Müellifîn, C. I-XV, Beyrut (1957).

SUBHÎ es-Sâlih, Ulûmü'l-Hadis ve Mustalahuhû, Beyrut 1965.

es-SÜYÛTİ, Celâlüddin (911/1505), el-Fethul-Kebîr fî-Zammı'z-Ziyâdeti ile'l-Câmü's-Sağîr, Beyrut.

WENSINCK, A.J., el-Mu'cemü'l-Müfehras li-Elfâzı'l-Hadîsi'n-Nebevî, C. I-VII, Leiden 1936-1969.

---------, Miftâhu Künûzi's-Sünne, Arapçaya çev: Muhammed Fuâd Abdülbâkî, Lahor 1921.

YAKUT el-Hamevî (626/1229), Mu'cemü'l-Büldân, C. I-V, Beyrut.

YÛSUF Elyân Serkîs, Mu'cemül-Matbûât el-Arabiyye ve'l-Muarrabe, C. I-II, Mısır 1928.

ez-ZEHEBÎ, Şemsüddin Ebû Abdülâh Muhammed b. Ahmed (748/1347), Tezkiratti'l-Huffâz, C. I-IV, Beyrut 1956.

---------, Mlzânü'l-İ'tidâl fî-Nakdi'r-Ricâl, C. I-IV, Mısır 1963.

---------, Tecrîdü Esmâi's-Sahabe, C. I-II, Beyrut.

ez-ZEHEBÎ, Muhammed Huseyn, et-Tefsîr ve'l-Müfessirûn, C. I-III, Kahire 1961.

ez-ZİRİKLÎ, Hayruddîn, el-A'Iâm, C. I-VIII, Beyrût.

Bir Komisyon, el-Mevsûâtü'l-Arabiyye el-Müyessera, Kahire 1972.

İçindekiler


TEYMİYE

İnsanî ilişkilerdeki mutluluk

Yaratılmışlarla olan ilişkilerde mutluluğun yolu şudur:

Onlarla ilişkilerin Allah için olacak. O konularda Allah'tan başka kimseye umut bağlamayacaksın ve yalnızca Allah'tan korkacaksın, Allah konusunda onlardan değil. Karşılığını onlardan bekleyerek değil, Allah'ın sevabını umarak iyilikte bulunacaksın. Onlardan çekindiğin için değil, Allah'tan korktuğun için haksız davranıştan el çekeceksin. Nitekim eserde şöyle gelmiştir:

«İnsanlar hakkında Allah'tan ümit et, Allah hakkında insanlardan ümit etme. İnsanlar hakkında Allah'tan kork, Allah hakkında insanlardan korkma». Yani hiçbir ibadeti, kulluk ve tâati onlar için yapma. Beni överler umuduna ve yererler korkusuna kapılma. Allah'a bel bağla, O'ndan umudunu kesme. Allah uğrunda yaptığın veya o uğurda yapamadığın şeylerde de yaratıklardan korkmadan, emrolunduğun şeyi yap; onlar hoşlanmasalar yine yap. Yine hadîste şöyle gelmiştir:

«Allah'ın hışmına rağmen, O'nun razı olmayacağını bildiğin halde insanları hoşnûd etmen, O'nun sana takdir etmediği şeylerden dolayı onları kınaman yakın (iman)'ının zayıflığındandır.» Çünkü yakîn'in içine, Allah'ın emrini yerine getirme çabası ile O'na itaati edenlere va'dettiği şeylere îman da girer. Allah'ın kaderine, yaratmasına, tasarrufuna ve idaresine inanmak da yakîn'in içindedir. O halde sen insanları, Allah'ın gazabına uğrayacağını bile bile razı etmeye çalışırsan yakîn'in yok demektir; O'nun va'dine, O'nun rızık vereceğine îmânın zayıftır. İnsan böyle birşeyi yaparsa, ya onların ellerindeki dünyalıklara tamahından dolayı haklarında Allah'ın emrini tatbik etmiyor, onlara bel bağlamış bulunuyordur veya Allah'ın, kendisine itaat edenlere dünyada ve âhirette va'dettiği zafer, destek ve sevap gibi şeylere inancı zayıftır.

Düşün ki Allah'ı razı edersen sana yardım edecek, seni rızıklandıracak; seni onların bir dilim ekmeğine bile muhtaç etmeyecektir. Öyleyse O'nun gazabına rağmen insanları razı etmek, artık ya onlardan korkulduğu veya onlara bel bağlandığı içindir. Bu da îmanın, yakin'in zayıf oluşundandır.( Yakî n, kesin bilgi demektir. İnsan bir şeyi bilir, kabul eder ve içinde yaşarsa bu imandır. Yaşaya yaşaya bu bilgi kesinleşir, yakın haline gelir.Ayağı bir çukura girmiş kimselerin, yavaş yavaş ibadete başlamalarının ve giderek bunu artırmalarının sebebi, içlerindeki silik bilginin iman, sonra yakîn î iman mertebesine doğru ilerlemesinden kaynaklanıyor.)

Eğer kendinle ilgili olarak onlardan umduğun şey gerçekleşmemişse, artık iş onlara değil, Allah'a kalmıştır. Öyle ya, O'nun dilediği olur, dilemediği olmaz. Artık sana takdir olunmamış bir şey için onları yerersen bu îmanının zayıflığındandır. O halde ne onlardan kork, ne onlara ümit besle, nefsine ve arzularına uyup onları kötüleme. Fakat şunu da unutma ki, Allah ve Resulünün övdükleri gerçekten övülmeye, yerdikleri de gerçekten yerilmeye lâyıktır.

Temim oğulları hey'etiyle gelen biri Resülüllah (s.a.v.)'e:

«Ey Muhammed, bana ver çünkü benim övgüm şeref, yermem utanç ve lekedir» dedi. Resülüllah (s.a.v.), «böyle olan Allah (c.c.)'dır», buyurdular» (Tirmizî, Tefsir, 49/2,).

Âişe (r. anhâ), Muâviye (r.a.) 'a aşağıdakileri yazdı. Muaviye Âişe (r. anhâ)'nın bu hadîsi Resülüllah (s.a.v.)'den merfu olarak rivayet ettiği söylenir:( Özellikle Hz. Peygamber'e isnad edilen söz, fiil ve takrirlerden - ister munkatı' isnadla rivayet edilmiş olsun, ister muttasıl isnadla rivayet edilmiş olsun bütün hadîslere merfû' denir. (Prof. Dr. Talât Kocyiğ it, Had îs istilahları s /217.)

«Kim, insanların kızması pahasına Allah'ı razı ederse, Allah o kimseyi insanların bir dilim ekmeğine (azığına) muhtaç etmez. Kim, Allah'ın gazabına rağmen insanları razı ederse, artık onu Allah'tan hiçbir şekilde kurtaramazlar» (Tirmizî, Zü hd 64).

Merfü hadîsin metni bu. Biride mevkuf olarak gelen bir hadîs var.( Mefkû f had îs, sahabeden, isnadı ister muttası r, ister munkat ı' olsun söz fiil veya takrir olarak rivayet edilen haberdir (Prof. Dr. Talât Kocyiğ it,Hadîs Istılahları s/224).) Şöyle ki:

«İnsanların öfkelenmesi pahasına da olsa kim Allah'ı razı ederse, Allah da ondan razı olur, insanları da ondan razı eder. Kim de Allah'ın gazabına rağmen insanları hoşnud ederse, Allah dün onu beğenenleri de, övenleri de yericisi haline getirir» (Tirmizî, Zühd 64).

İşte Âişe (r. anhâ)'dan gelen (ona izafe edilen) söz budur. O'nun (r. anhâ) sözü ise ne büyük bir kavrayış, ne büyük bir anlayıştır. Birinci rivayet ise merfû (doğrudan Resülüllah (s.a.v.)'ın sözü) olduğu için daha kuvvetlidir. Evet, kim insanların kızması pahasına Allah'ı razı ediyorsa, O'ndan korunuyor, takvâlı davranıyordur. O'nun salih bir kulu olmuştur. Allah, salih kullarını dost edinir, onlara hep yardım eder. Kuluna yeterli olandır O.

«Kim Allah'tan ittikâ ederse, Allah ona bir çıkış yolu gösterir ve onu hiç beklemediği yerden rızıklandırır» (65 Talâk 2)

Demek ki, Allah, kulunu insanların bir lokma ekmeğine muhtaç etmiyor. İnsanların hepsinin böyle bir kuldan razı olması her zaman gerçekleşmez. Nefsanî arzularından kurtulanlardan, hakikati anlayanlardan hoşnud olurlar. Kim Allah'ın gazabına karşılık insanları hoş tutmaya kalkarsa, Allah'tan onun hiçbir şeyini hiçbir şekilde kurtaramazlar. Tıpkı ölüm ânı gelip çatmış olan bir zâlim kişinin, parmağını ısırarak şöyle demesi gibi:

«Ah! Keşke ben peygamberle birlik olup da bir yola gitseydim. Ah, keşke falanı dost edinmeseydim» ( 25 Furkân 27, 28)

Dün birisini övenin dönüp yermeye başlaması ise sık sık meydana gelen bir şeydir ve sonuç da böyle oluyor. Çünkü galibiyet takvanındır. En sonunda takva üstün gelir. Başlangıçta istekler, nefsânî arzular ağır bastığı için önce överler, sonra takva galebe çalar ve kötülemeye başlarlar. En iyisini Allah bilir.

Tevhid, şirkin karşıtıdır. Kul, Allah'ın hakkı olan tevhidi yerine getirip, O'na hiç şirk koşmadan kulluk ederse muvahhid (Birleyici) olur. Allah'ı birlemenin ve O'na ibadetin içine, O'na tevekkül etmek, O'na ümit beslemek ve O'ndan korkmak da girer. Kul şirkten böylece kurtulabilir. İnsanlara haklarını vermek, onlara düşmanlık etmemek suretiyle haksızlık ve zulmetmekten korunmuş, insanlar sebebiyle şirke düşmekten kurtulmuş olur. Rabbine itaat ederek, O'na isyan etmekten kaçınarak kendine zulmetmemiş, yazık etmekten kurtulmuş olur. Cenâb-ı Hak, bir Hadîs-i Kudsî'de şöyle buyurur:

«Namazı kendimle kulum arasında ikiye böldüm» (Müslim, Salât 38, 40; Ebû Davûd, Salât 132; Tirmizî.Tefsir 1/1; Nesei, iftitâh 23; İbn Mâce, Edeb 52; Ahmed bin Hanbel 2/241, 285, 460). Her iki yarının faydası da aslında kul için olmaktadır. Nitekim Taberâni'nin dua kitabında rivayet ettiği hadîste şöyle buyurulur:

«Ey kullarım, o dört bölümdür.Biri benim içindir, biri senin için, biri benimle senin aranda, biri de seninle yaratıklarım arasında. Benim hakkım, bana kulluk edip hiçbir şekilde şirk koşmamandır. Senin hakkın amellerine en muhtaç olduğun karşılığı vermemdir. Aramızdaki karşılıklı haklar ise senin dua, benim kabul etmemdir. Yaratıklarımla arandaki hak da şu: Onlara, sana yapmalarını sevdiğin (kendin için istediğin) şeyleri yap.»

Allah iki yarıyı da sever. Kendine kulluk yapılmasını sever. Allah'ın kuluna yaptığı yardım, verdiği hidayet v,s. O'nun lütuf ve ihsanındandır. Bunlar, kişiyi istenen amaca eriştirecek vesilelerdir. Allah, ibadetinin, kulluğunun yolu hidayetinden geçtiği, yardımıyla olduğu için hidayet ve yardımı sever. Kul önce, ihtiyaç duyduğu şeyi ister. İbadet ve kulluk için O'nun yardımına, dosdoğru yola iletmesine (hidâyetine) muhtaçtır. İbadete ancak böyle ulaşılabilir. Onun için Rabbinin murad ettiğine, istediği amaca ulaştırsın diye, önce ihtiyacı olan şeyi ister. Kurtuluşu ve mutluluğu bundandır.

«Amellerine en muhtaç olduğun karşılığı vermemdir» (Taberâni'nin dua kitabında rivayet ettiği mezkûr hadîsten), buyruğu da böyle. Doğrusu O, kulun amelinin karşılığı olan sevabı sever. Kul ise sadece kendi nefsine fayda verecek ameller yapar.

«Nefsin kazandığı iyilik kendi lehine, kötülük de kendi zararınadır» (2 Bakara 286). İbadet etmeyi istediği, kulluk edebilmek için yakardığı zaman, bunu, kendisine faydası dokunduğu, mutluluğunu sağlayıp Rabbinin azabından koruduğu için ister. Kul kendine yarar sağlamayan bir şeyi asla istemez. Rab Teâlâ bunu, kuluna uygun ve zâtına lâyık olduğu için sever ve diler. Artık kim Allah'a şirk koşmadan kulluk ederse Allah ondan hoşnut olur ve mükâfatlandırır. Kula, Rabbinin muradına uyarak, sevdiği nimetler gelir. Satıcı ve müşteri gibi. Satıcının müşteriden, istediği paradır. Bunun gereği malı teslim isteğidir. Müşteri de malı ister. Bunun gereği ise parayı ödeme iradesidir (Allah kulluk istiyor. Çünkü cennetini kullarına satmayı murâd etmiştir. Kul cenneti ister. O halde sâlih amellerin isteklisi olmalıdır. 9 Tevbe 111 de, «Allah, mü'minlerden canlarını ve mallarını, karşılığı cennet olmak üzere satın almıştır,» buyurulur).

Rab Teâlâ sevilmeyi sever. Bu sevginin ayrılmaz bir unsuru, ibadetin vasıtalarını da sevmesidir. Kul muhtaç olduğu ve yararlandığı şeyleri sever. Bunun ayrılmaz bir parçası da Allah'a ibâdeti sevmesidir. Artık kim Allah'ı sever ve insanlara iyilikte bulunursa Allah'ın ve kullarının haklarını, dini Allah'a hâlis kılarak yerine getirmiş olur. İnsanlardan övülmek, dualarını almak v.s. gibi bir karşılık bekleyen kimse, onlara Allah için iyilik etmemiştir. Onlar hakkında Allah'tan korkan, Allah hakkında onlardan korkmayan, yaratıklara da, kendine de iyilik etmiştir. Çünkü Allah korkusu, onlara haklarını vermesine, haksızlık etmekten çekinmesine neden olur. Onlardan korkup Allah'tan korkmazsa kendine de, onlara da yazık edecektir. Çünkü Allah'tan başkasından korkmuş, O'ndan başkasına ümit bağlamıştır. Eğer Allah'tan değil de onlardan korkarsa, onların şerrini uzaklaştırmak için her yola başvuracak, ya yaltaklanacak veya iki yüzlülük edecek, yahut da onların kötülüğüne fazlasıyla veya aynısıyla karşılık verecektir. Onlara ümit beslediği zaman da, onlara Allah'ın hakkını uygulamayacaktır. Allah'tan korkmadığı zaman, onlara haksızlık yapmayı tercih edecektir. Şüphesiz nefs, zulmetmeyene bile zulmetmeye eğilimlidir. Artık zulmedene niçin zulmetmesin? Böylelerinin insanlardan çok korktuklarını; güçlüyken çok zâlim, yenikken basit ve aşağılık olduklarını görürsün. İnsanlardan, hallerine göre az veya çok korkarlar. İşte fitne nedenlerinden biri de budur.

Aynı şekilde onlardan umduğu zaman da ona umduğunu vermezler. Allah korkusu yoksa bu durumda onlara kin duyacak, haksızlık edecektir. İnsanların çoğunda bu durum vardır. Onları birbirinden korkan ve birbirinden bir şeyler uman kimseler olarak bulursun. Her biri diğerinden haksızlık görür ve haksızlık etmeye çalışır. Birbirlerine karşı haksız ve zâlimdirler. Allah'tan başkasına ümit besledikleri, onlardan korku duydukları için Allah'ın hakkına karşı zulmettikleri gibi, kendilerine karşı da zâlimdirler. Bu durum sebebiyle veya bu hal üzere kul azab görür. Çünkü bu hal günahtır. İnsana şirk, zina gibi belli suçları işletir. İnsan Allah'tan korkmayınca arzularına ve nefsine, hele hele elde edemediklerini isteme durumunda olduğu zaman daha çok uyar. Çünkü nefis hep, kendince huzur bulacağı, gamım, kederini defedeceği şeylere karşı - şayet kendinde Allah'ın zikriyle ve ibadetiyle huzur bulma hali yoksa -istekli olacaktır. Böylece haram olan aşağılık işlere; içki içmeye, iftira etmeye eğilim duyar. Hovardalıklarını, oyun ve eğlencelerini, kötü arkadaşlarla düşüp kalkmasını v.s. anlatmaktan zevk alır. Halbuki kalb ancak Allah'a ibadet etmekle muradına erebilir.

İçindekiler

Kulluğun Özü


TEYMİYE

İnsan aynı anda iki ayrı yerde bulunmaz

Böyle bir şey gören - ya da gördüğünü söyleyenlere inanan bâzıları, bir kişinin aynı anda iki ayrı yerde olabileceğine inanmış, böylece de apaçık mâkul bir şeye aykırı davranmıştır.

Bunlardan bir kısmı, görüntünün, görülen şeyin cism-i lâtifi olduğu veya rûhâniyeti, ya da tecessüm etmiş mânası olduğu yanılgısına kapılmakta, bunun o görülen şahsın kılığına girmiş bir cin olduğunu anlayamamaktadırlar.

Görünenin melek olduğunu sananlar da vardır. Oysa melek, bir çok bakımlardan cinden ayrılmaktadır. Bir kere cin taifesi arasında kâfir, fâsık ve câhil olanları bulunduğu gibi, mü'min olup Hz. Muhammed (s.a.v.)'in yolundan gidenleri de vardır. Bunların cin ve şeytanlar olduğunu bilmeyen bir çok kişi onlara melâike gözüyle bakmaktadır.

Yıldızlara ve bunlardan başka putlara yakaranların durumu da böyledir. Böylelerinden birisine bir ruh gelir, adam da: «İşte bu, yıldızların rûhâniyetidir» der; bir kısmı ise bunun meleklerden olduğunu sanır. Halbuki bu, müşrikleri saptıran şeytanlar ve cinlerdendir.

Şeytanlar, arzu ettikleri şirk, fısk ve isyanı irtikâb eden kimseye yardım ederler.

Bâzan açığa vurması için ona gayba dâir bir takım şeyleri haber verirler.

Bâzan öldürme, hastalık verme ve benzeri şekillerle onun eziyet etmek istediği kimselere eziyet ederler.

Bâzan insanları arzuladığı kimselere çekerler. Bir başka zaman insanlardan para, yiyecek, giyecek gibi şeyler çalarak onları bu kimseye gizlice getirip verirler; o adam da bunu, evliyanın kerametlerinden sanır. Halbuki getirilen mal, çalıntıdan başka bir şey değildir.

Bazen de onu havada taşıyıp uzak bir yere götürürler. Bu kabilden olmak üzere şeytanların, arefe akşamı Mekke'ye götürüp sonra geri getirdikleri kimseler vardır. Müslümanların ifâ ettiği gibi bir hac yapmayıp ihrama girmediği, telbiyede bulunmadığı, Kabe'yi tavaf etmediği, Safa ile Merve arasında sa'y yapmadığı halde, bu adam da böyle bir şeyin keramet olduğuna inanır.-Malûmdur ki bu, büyük bir sapıklıktır.

Böylelerinden, şer'î bir umre tarzında olmaksızın Kabe'yi tavaf için Mekke'ye gidenler vardır ve bunlar mîkât'a (Mekke'ye dışarıdan gelenlerin ihrama girmeleri gerekli yere) geldikleri zaman ihrama girmezler. Yine malûmdur ki, ibadet amacıyla Mekke'ye yönelen kimsenin mîkâtı ancak ihramlı olarak geçmesi mümkün ve gereklidir. Kişi Mekke'ye ticaret, bir yakınını ziyaret veya ilim tahsili için hareket etse bile aynı şekilde mîkât'ta ihrama girmek zorundadır. Bu durumda ihrama girmek acaba vâcib midir, yoksa müstehap mı? Bu hususta âlimlerin iki ayrı meşhur görüşü vardır ki bu, hacimli bir meseledir.

Şeytan'ın dostlarına yardım yollarından birisi de sihir ve keramettir ki bu hususta başka bir bölümde genişçe durulmuştur.

Puta tapan müşriklerle hıristiyanlar veya bu ümmetin bid'at ehlinden olup bu müşriklerle benzerlik gösterenler nezdinde bu meselelere dâir uzun uzun anlatılabilecek hikâyeler vardır. Yalnız durum şu ki, peygamber olsun-olmasın bir ölüye yakaran ve ondan istiğase (medet dileme) yi âdet edinen her kişide mutlaka onun dalâlete düşmesine neden olacak böyle bir hal ortaya çıkmıştır. Meselâ yokluklarında bu sâlih kullara yalvarıp onlardan istiğasede bulunanlar, aynen onların suretinde olan ya da onların suretinde olduğunu sandıkları, «Ben falancayım» deyip kendileriyle konuşan, bâzı ihtiyaçlarını da karşılayan bizzat kendileriyle konuşan ve isteklerini yerine getiren kişi olduğuna inanmışlardır. Halbuki bu ancak şeytan ve cinlerdendir.

Bâzısı, bunun bir melek olduğunu iddia eder. Ama melekler, müşriklere yardım etmez; dolayısiyle bunlar ancak onları Allah'ın yolundan saptıran şeytanlardır.

Şirk konusunda, işte bu noktada bulunanların ve başlarına benzer haller gelmiş olanların bildiği, anlatılması uzun sürecek bir çok hikâye ve olay vardır.

Cahil kimseler bu hususta iki gruba ayrılır:

Bir grup böyle şeylerin tamamını inkâr eder. Diğer grup ise bunların Allah'ın veli kullarının kerametleri olduğuna inanır.

Birinci grup «Bu, hâriçte hakikati olmayan ve sadece onların nefislerinde cereyan eden bir hayalden ibarettir» demektedir. Onlar bu görüşlerini topluluktan topluluğa aktardıklarında böyle bir şeyi gören ve mevcut olarak bizzat müşahede eden veya hâriçte mevcut olarak gören kimselerin haberlerine dayalı olarak âdeta bu husus tevatür derecesine ulaşan ve durumun kendisine, doğruluğundan şüphe etmediği kimselerin haber verdiği kişilere bakacak olursak; birinci grubun bu tutumu, işte ölünün gelip konuştuğunu müşahede eden, güvenilir haberlerle bunu kabullenen bid'at ehli ve müşriklerin dâvalarında sebat ve inat etmelerinin en büyük sebeplerinden biridir.

Sonra böyle bir şeyi kabul etmeyip reddedenler, daha sonra benzer bir şeyi gözleriyle gördükleri zaman, bu durumun kendi başına geldiği kimseye itaat eder, ona boyun eğer ve onun Allah'ın velî kullarından olduğuna inanıverirler; halbuki onlar bir taraftan da bilmektedirler ki, bu kişi Allah'ın farizalarını, hattâ beş vakit namazını dahi eda etmemekte, ne Allah'ın haram kıldığı şeylerden, ne rezîletlerden, ne de zulümden sakınmamakta, aksine Cenâb-ı Hakkın :

«İyi bilin ki, Allah'ın dostlarına korku yoktur, onlar üzülmeyeceklerdir de. Onlar iman edip takva üzere olanlardır» (10 Yûnus 62-63) âyetinde velî kullarını kendisiyle vasıflandırdığı, insanlar içinde îman ve takvadan en uzağı durumunu arzetmektedirler.

Böylece bunlar, îman ve takva bakımından insanların en aşağısında olan bu kişilerin, Allah'ın takva sahibi velî kullarına has kerametlerden olduğuna inandıkları keşifleri ve harikulade tasarrufları bulunduğunu sanırlar.

Bunlar arasında, İslâm'dan irtidât edip yüz-geri dönenler, namaz kılmayan, hattâ peygamberlere dogru-dürüst inanmayan, onlara hakaretler edip noksanlık nispet edenler için «Allah'ın müttekî velîlerinin en büyüklerinden» diye inanç besleyenler vardır.

Bunlardan bir kısmı da şaşkın, mütereddit, şüpheli, endişeli bir durumda kalmıştır; küfre doğru bir adım ilerler, sonra diğer adımını İslâm'a doğru atar-, ama çoğu zaman küfre, îmandan daha yakın durumdadır.

Bunun sebebi, aslında onların velilik şartlarına hiç de uymayan şeyleri bu hususta delil kabul etmelerindendir. Oysa kâfirler, müşrikler, sihirbazlar ve kâhinlerin yanında onlara bunun kat kat fazlasını yapan şeytanlar vardır. Nitekim Cenâb-ı Hak buyurur:

«Size haber vereyim mi, şeytanlar kimler üzerine inerler? Onlar her günahkâr yalancının üzerine inerler» (26 Şuarâ 221-222).

Cenâb-ı Hakk'ın Resulü yoluyla gönderdiği emir ve nehiylerden uzaklaştıkları için bunlarda mutlaka yalan, şeriata muhalefet, günâh ve bühtan bulunacaktır. Ve bu şeytanî haller, onların sapıklığının, şirkinin, bid'at ve cehaletlerinin, küfürlerinin bir sonucu olup, bu haller dahi bu hususun işaret ve belirtileridir.

Sapık ve cahil biriyse, bu hallerin, onların îmanlarının ve Allah'ın velî kulları oluşlarının bir sonucu olduğunu sanırlar. el-Fark Beyne Evliyâi'r-Rahmân ve Evliyâi'ş-Şeytân (Allah'ın Velîleri ile Şeytanın Dostları Arasındaki Fark)» adlı risalemizde daha önce bahsettiğimiz gibi bu zan, bu câhil kişinin Allah'ın velîleri ile Şeytan'ın dostlarını ayırdedecek sağlam bir kıstasa sahip olmayışından ve velilik konusunda delil kabul ettiği bu hallerin İslâm'a müntesip olanlardan daha ziyâde müşriklerden olsun, ehli kitaptan olsun kâfirler için geçerli olduğunu bilmemesinden kaynaklanmaktadır. Delil, medlulü (işaret ettiği şeyi) gerektirir ve ona mahsustur, medlulü olmaksızın delil bulunmaz; bu haller kâfirlerde, müşriklerde ve ehl-i kitap'ta da bulunduğuna ve değil velilik, imanı daha gerektirmeyip, buna mahsus olmadığına göre veliliğin delili olması mümkün değildir.

İçindekiler

Allah'ın Veli Kulları İle Tevessül


TEYMİYE

İnsan olarak özellikleri

67 yaşında vefat eden İbn Teymiye orta boylu ve omuzları geniş idi, cildi beyazdı, vefat ettiği sırada simsiyah olan saçları kırarmıştı. Başındaki saçlar kulak memesine kadar iniyordu. Heybetli bir çehresi vardı, sesi gür, dili fasîh, okuması sür'atli, bakışları keskindi.

Daima belli bir biçimde giyinmezdi. Ne pahalı, ne de çuha ve aba gibi basit şeyler giyinirdi. Halk gibi giyinir, elbisesi itibariyle çevresinden ayırd edilmezdi. Hal ve hareketlerinde sun'îlik yoktu, davranışları tabiî ve samimî idi. Hiç kimseden yemek istemez, istenmeden getirilen yemeklerden azıcık yer, elbisesinin yıkanması teklif edilmedikçe üzerindeki elbiseyi çıkarmazdı. Yemek seçmesini bilmezdi. Bir kere annesi, pişirdiği yemeğin çok acı olduğunu görmüş ama bunu unutarak oğluna getirmiş sonra hatırlayınca oğlunun bu yemeği bitirdiğini görmüştü.

Sert bir tabiata, haşin bir mizaca sahip tok sözlü ve tek sesli bir yaratılışta olmakla beraber zaman zaman neş'eli ve mütebessim görünür, hücumlara uğradığı veya şiddetle tenkit ettiği kimseleri affeder, eline fırsat geçince öc almayı bilmez, kimseye kin beslemezdi. İdamı için fetva verme taraftarı olan baş kadı İbn Mahlûf'u eline imkân geçince kayırmıştı. Emsalsiz bir tevekkül ve yakîn sahibi idi. Hasımlarının kendisini dövmek için gelmekte oldukları haber verilince yerinden kımıldamamış, uzanıp yatmış, tehditlere hiç aldırmamış, hattâ bu şartlar altında bile uyuyabilmiştir. Son derece zayıf idi. Dünya malına, makama, şana ve şöhrete değer vermezdi. Hükümdarlara yakın olduğu halde bundan maddi çıkar te'min etmeyi düşünmemişti. Hayatta hiç bir şeye, eve, barka, aileye, evlâda sahip olmamıştı. Vefat ettiği gün şahsî ve zarurî eşyadan başka bir şeye malik değildi. Niçin Ebu'l-Abbas künyesini aldığını bilmemekle beraber bekâr yaşadığını ve hiç evlenmediğini biliyoruz. Dünyaya metelik vermeyen İbn Teymiye tam bir zâhiddi.

Küçük yaştan itibaren ibadete ve tâata son derece düşkündü. Namazlarını daima cemaatla kılar sık sık oruç tutardı. Geceleri ıssız, kimsesiz, sessiz ve sedasız yerlere çekilir, Allah Teâlâ'ya münacaat ve niyazda bulunmak, teheccüd namazı kılmak, üzerinde uzun uzun düşünerek ve derin teemmüllere dalarak Kur'an tilâvet etmek, seher vakitleri elleri semaya kaldırarak Mevlâya yalvarmak, yakarmak, kusur ve ihmallerden ötürü af ve mağfiret dilemek, lütfuna ve rahmetine iltica etmek, hayatının ayrılmaz bir parçasıydı. Âyet ve hadîslerin lâfzı üzerinde düşünür, sonra bunların mâna ve mahiyetlerini düşünmeye geçer, daha sonra hikmet ve maksatlarına,dalar gider, bu esnada bu âlemden uzaklaşarak manevî ve ilâhî âlemde kendini kaybederdi. Ezelî ve ilâhî gerçeği bulananın yolu olarak bu usulü benimsemişti. Düşünmeyi ibadet sayıyordu.

Sabah olunca erkenden camiye gider, iki rek'at tahıyyetü'i-mescid kılar, namazda tadil-i erkâna son derece riayet eder, Allahü Ekber deyip namaza başlayınca bütün organları titremeye başlar, sağa sola doğru sallanır, heybeti yanındakilere sirayet ederdi. Namazdan sonra tevbe istiğfar eder, Allah'a hamd ve şükr eder, Resulüne salât ve selâm getirir, bir süre tehlil, teşbih, tahmid ve tekbirle meşgul olduktan sonra türlü türlü ifadelerle kendisi ve İslâm cemaatı için dua eder, Hz. Peygamber'e salât ve selâm getirerek duasını bitirirdi. Dua esnasında hiç bir kimse ile konuşmaz, sağa sola bakınmaz, sık sık yüzünü semaya çevirir, dikkatini belli bir husus üzerine teksif ederdi. Dua ve zikir olarak okuduğu vird ve hizbler hep Kur'an'dan ve sahih hadîslerden seçilmişti. İbadet ve zikir hayatını düzenli ve devamlı bir şekilde büyük bir dikkat ve hususiyetle îfa ederdi. Evrad ve ahzabını çok sık bir şekilde eda eden ciddî ve samimî bir mürid bile zikir ve virdine onun kadar mükemmel bağlı olmaya tâkat getiremezdi.

Talebesi el-Bezzar menkıbelerini anlatmak için ona dair yazdığı eserde kerametlerine bir bölüm ayırmıştır. Moğollarla yapılan Şakhali harbini müslümanların kazanacağını önceden yemin ederek haber vermişti. Muhataplarının dilek ve isteklerini düşünce ve niyetlerini isabetle keşf ederdi. İhtiyaç sahipleri ihtiyaçlarını söylemeden durumu bilir ve gereğini yapardı.

Fakir ve yoksulları sever, elinde ovucunda bulunan her şeyi onlara verir, verecek bir şeyi kalmayınca üzerindeki elbiseyi çıkarıp verirdi. Bir kere bir yoksula verecek bir şeyi olmadığı için sarığını ikiye bölmüş, yarısını fakire vermişti. Fakirlere yaklaşır, onları okşar, şakalaşır, yüklerini taşıyarak bizzat hizmet eder ve gönüllerini alırdı.

Son derece cesur ve korkusuzdu. Savaşlara fiilen iştirak eder, ata biner ve kılıç kuşanırdı. İnsan -öldürmeyi âdet haline getiren zalim, gaddar hükümdarların yanına korkmadan gider ve lâfını hiç çekinmeden, söylenmesi gereken sözleri açık açık söylerdi. O bir fikir ve ilim adamı olduğu kadar da amel, hareket, mücahede ve mücadele adamıydı. Davet, irşad, iyiyi emr, kötülükten men onun din anlayışının hedefini teşkil ediyordu. Bir kalem ve kılıç kahramanıydı.

İçindekiler

İbn Teymiye


TEYMİYE

Çocuklara isim bulma konusunda dikkat edilecek hususlar

Müşrikler, kendilerini ve çocuklarını Allah'tan başkasına kul yaparlardı. Meselâ onlar, Abdülkâbe (Kâbenin kulu), Abdüşşems (güneşin kulu), Abdüllât (Lâtın kulu), Abdüluzza, Abdülmenât gibi, Allah'tan başkasına kulluk ve ibadet ifade eden isimler vermişlerdi. Bu isimler, kişinin güneşe, bir puta ve insana veya başka bir şeye kulluğunu ifade eder ki, onlar bu şeylerle Allah'a ortak koşarlardı. Nitekim, Ebû Hüreyre'nin İslâm'dan önceki adı Abdüşşems, Abdurrahman b. Avfınki Abdülkâbe idi. Hıristiyanların, Abdülmesîh (İsa'nın kulu) adını kullanmaları da bunun bir benzendir.

Peygamber (s.a.v.), ashabından bir grubun bu tür isimlerini değiştirerek, yerlerine Abdullah ve Abdurrahman gibi, yalnız Allah'a kulluk ifade eden isimler verdi. Meselâ, meşhur sahâbî'nin, Abdülkâbe olan ismini Abdurrahman b. Avf'le ve Ebû Muaviye'nin Abdüluzza olan ismini de, Abdurrahman diye değiştirdi. Ebû Muaviye'nin, Kayyûm adında bir kölesi vardı; ona da Abdülkayyûm adını verdi.

Bazı yönlerden, bunlara benzer gayr-i İslâmi isimlendirmeler, Râfızîlerin aşırıları ve onlara benzeyen bazı şeyhler tarafından yapılmaktadır. Meselâ, «Bu, Şeyh Yûnus'un uşağıdır», «İbnürrifâi'nin -veya- Harîrî'nin uşağıdır» gibi, kişide, beşere tapınma duygusu bırakan isimler vermektedirler. Tıpkı hıristiyanlarda Mesih (a.s.)'a karşı ve müşriklerde ilâhlarına karşı korku ve umut duygusunun yerleştiği gibi. Nitekim, zaman zaman onlar, şeyhlerine tevbe de etmektedirler! Tıpkı müşriklerin, bazı ilâhlarına ve hıristiyanların Hz. Mesih'e veya papalarına tevbe ettikleri gibi.

Din ve ibadetin yalnızca Allah'a ait olduğu İslâm şeriatı ise, halkı, Rableri olan Allah'a kul etme, şirk ve küfür isimlerini atıp, yerlerine İslâmi ve İmanî isimler verme dinidir. Peygamber (s.a.v.) bu konudaki sünneti (uygulaması) böyledir. Hz. Peygamberin verdiği isimlerin hepsi, Abdullah ve Abdurrahman isimleridir. Nitekim Cenâb-ı Hak şöyle buyurmuştur:

«De ki: 'İster Allah diye dua edin, ister, Rahman diye; hangisiyle çağırırsanız çağırın, en güzel isimler O'nundur» (17 İsrâ 110) .

Şeyhülislâm el-Herevi, memleketindeki insanlara isim olarak tamamen Allah Teâlâ'nın esmâ-i hüsnâsını vermişti. Bizim aile halkının da çoğunun isimleri, Allah Teâlâ'ya kulluk ifade eden isimlerdir. Abdullah, Abdurrahman, Abdülğanî, Abdüsselâm, Abdülkahir, Abdüllâtîf, Abdülhakîm, Abdülâziz, Abdurrahîm, Abdülmuhsin, Abdülahad, Abdülvâhid, Abdülkadir, Abdülkerîm, Abdülmelik, Abdülhak gibi.

Müslim'in, Abdullah b. Ömer'den rivayet ettiği hadiste, Peygamber (s.a.v.) şöyle buyurmuşlardır:

«İsimlerin Allah'a en sevimlisi Abdullah ve Abdurrahman, en sadıkı Haris ile Hemmâm ve en çirkini de Harb ve Mürre'dir» (Müslim)

Resûlüllah (s.a.v.)'in ashabının, Hz. Peygamberle birlikte katıldıkları savaşlardaki parolaları:

— Ey Abdurrahman Oğulları!

— Ey Abdullah Oğulları! ve

— Ey Ubeydullah Oğulları! şeklindeydi.

Meselâ Bedir, Huneyn, Mekke Fethi ve Taif gazvelerinde böyle demişlerdi. Muhacirlerin parolaları:

— Ey Abdurrahman Oğulları!

Hazrec'inki:

— Ey Abdullah Oğulları!

Evs'inki de:

— Ey Ubeydullah Oğulları! idi.

İçindekiler

Saygı ve Tapınma


TEYMİYE

İslâm dini iki ilkeye dayanır

İslâm Dîni iki esasa dayanır:

Birincisi: Allah'tan başka ilah olmadığına ve Muhammed (s.a.v.)'in Allah'ın peygamberi olduğuna kesin şehadette bulunmak.

Bu birinci esasa göre, senin, Allah'la beraber başka bir ilâh kabul etmemen, Allah'ı sevdiğin gibi başka bir yaratığı sevmemen, Allah'tan umduğun gibi ondan ummaman ve Allah'tan korktuğun gibi ondan korkmamandır. Kim bu hususlardan birinde Allah'la mahlûku eşit tutarsa, o kimse Allah'a eş tutmuş olur ve Rablerine şirk koşanlardan olur. Zira, Allah'ın yanısıra başka bir ilâh ihdas etmiştir. Böyle bir kimse, her ne kadar yerleri ve gökleri ancak Allah'ın yarattığına inansa da böyledir.

Çünkü Arap müşrikleri de, yerleri ve gökleri yalnız Allah'ın yarattığını kabul ediyorlardı. Nitekim Allah Teâlâ şöyle buyurmaktadır :

«Andolsun ki, sen onlara sorsan 'kim yarattı gökleri ve yeri?' diye; muhakkak diyeceklerdir ki: 'Allah'» (29 Ankebût 61).

Fakat onlar buna rağmen, Allah'ın yanısıra başka ilâhlar edinen müşriklerdi.

«Siz (gerçekte) Allah'la beraber başka ilahların olduğuna şehadet ediyor musunuz? De ki: Hayır ben şehadet etmem» (6 En'am 19).

«İnsanlardan öyleleri var ki, Allah'tan başka eşler (denkler) ediniyorlar, onlan Allah'ı seviyormuşçasına seviyorlar. Mü'minler ise, en çok Allah'ı severler» (2 Bakara 165).

Görüldüğü gibi, müşrik idiler. Çünkü, onları (eş ve denk tuttukları şeyleri) Allah'ı seviyor gibi sevmişlerdi. Bunun için müşrik olmuşlardı; yoksa, kendi ilâhlarının Allah'ın yaratması gibi yarattıklarını söylediklerinden dolayı değil! Nitekim Allah Teâlâ buyurmuştur ki :

«Yoksa onlar, Allah'a, O'nun yaratması gibi yaratan ortaklar mı buldular da, yaratma işini karıştırdılar?» (13 Ra'd 16).

Burada istifham (soru), olumsuzluk anlamında istifham-ı inkârîdir. Yani, «onlar Allah'a, O'nun yaratması gibi yaratması olan ortaklar bulmamışlardır». Onlar, kendi ilâhlarının, Allah'ın yaratması gibi yaratmadığını kabul ediyorlardı. Ancak bunları, şefaatçi ve aracılar olarak telâkki ediyorlardı. Allah (c.c.) buyurmuştur ki:

«Allah'tan başka, kendilerine ne bir zarar, ne de bir fayda vermeyen şeylere ibadet ediyorlar ve diyorlar ki: 'Bunlar, Allah yanında bizim şefaatçilerimizdir'. De ki: 'Siz, göklerde ve yerde bilmediği şeyleri Allah'a mı bildiriyorsunuz? Hâşâ, Allah onların koştuklarından münezzeh ve yücedir» .(10 Yûnus 18)

Yasin Sûresinde sözü edilen mü'min zat demiştir ki:

«Ben, nasıl olur da beni yoktan var edene ibadet etmem! Ve sizler O'na döndürülecekken? Şayet, çok esirgeyen Allah bana bir zarar vermeyi dileyecek olsa hiçbirinin şefaatinin beni kurtaramayacağı başka tanrılar mı edineceğim?! O takdirde ben, apaçık bir sapıklığa düşmüş olurum. Dinleyin beni, ben sizin Rabbiniz (olan Allah'a) iman ettim'.» (36 Yasin 22-25) .

İkinci Esas: İslâmın dayandığı ikinci esas, Allah Teâlâ'ya, peygamberlerinin diliyle teşri' kıldığı tarzda ibadet etmemizdir. O'na (c.c.) ancak vacib veya müstehab olan bir emre istinaden ibadet edebiliriz. Mubaha gelince, eğer ondan taat kastediliyorsa, o da buna dahildir.

Dua, ibadetler cümlesindendir. Binaenaleyh:

Ölmüş bulunan ve hazır olmayan bir yaratığa kim dua eder (çağırır) ve istiğasede bulunursa (yardım isterse), Cenâb-ı Hakk'ın ve Resulünün vacib veya müstehab bir emri olmadan bunu yaptığı için, dinde bid'at çıkarmış, âlemlerin Rabbine ortak koşmuş ve müslümanların yolundan başka yola gitmiş olur.

Kim, yaratıklarla Allah Teâlâ'dan bir şey ister veya Allah'a karşı yaratıklara yemin ederse, Cenâb-ı Hakk'ın, hakkında bir hüccet indirmediği bir bid'atı işlemiş olur. Bu hareketinden dolayı kendisine karşı çıkan kimseleri kötüler ve onları cezalandırmak için çalışırsa zalim, cahil ve mütecaviz olur. Eğer bu görüşüyle hükmederse, Allah'ın indirdiği dışında hükmetmiştir. Onun bu hükmü, müslümanların icmaı ile batıldır. Böyle bir kimseye yardım etmek ve verdiği hükmü uygulamak yerine, onun tevbeye çağrılıp cezaya çarptırılması gerekir. Bütün bunlar, müslümanların icmaı ile sabit olup, bunda ne dört imam, ne de başkaları ihtilâf etmemişlerdir.

Bununla ilgili hususları birkaç cild halinde anlatmıştık. Bunlar arasında bir eserimiz vardır ki, onda, hâkim (ve yönetici) lerin hükümleri ve onların hüküm vermelerinin caiz olup olmadığı hususlara dair kaideler vardır. O kitab, bu konunun hükümlerini ele alan müstakil bir eserdir. Burada, o kitabın bölümlerinden nakilde bulunmayı uygun görmüyorum. Çünkü burada, müstakil olarak tevhid ve tevhidle ilgili konular üzerinde duruyoruz. Bununla ilgili kısa bilgi ileride gelecektir. Konuya meraklılar, fazla bilgi için bakarlar diye ve bu mühim mevzuun öğrenilmesine ihtiyaç vardır düşüncesiyle o bölümleri müstakil risalelerde yazdım. Tevfik (başarı) Allah'tandır.

İçindekiler

Şirk ve Tevessül


TEYMİYE

İslâmın iki ilkesi

İslâm Dini iki temel üzerine kurulmuştur: Ortağı olmadığı halde tek olan Allah'a kulluk etmemiz ve O'nun şeriat olarak koyduğu dine göre kullukta bulunmamız ki, bu da peygamberlerin vâcib veya müstehab olarak emrettikleri şeylerdir. O gün emrolunan esaslarla kıyamete kadar kulluk devam edecektir. Tevrat'ın esasları yürürlükte olduğu zaman onunla amel edenler müslüman idiler; İncil'in esasları da aynı şekilde idi.

İslâm'ın başlangıcında Hz. Peygamber Beyt-i Makdis'e yönelerek namaz kıldığı zaman da durum aynı idi ve O'nun bu şekilde namaz kılması İslâm'dandı. Kabe'ye yönelmekle emrolunduğu zaman artık yüzünü Kabe'ye çevirerek namaz kılmak İslâm'ın bir gereği oldu ve Kabe'den yüz çevirerek Mescid-i Aksâ'ya yönelmek, islâm'dan çıkış hâline geldi. Bu sebeple Hz. Muhammed'in nübüvvetinden sonra Allah'ın şeriat olarak koyduğu vâcib ve müstehablara göre kulluk etmeyen hiç kimse müslüman değildir.

Bütün vâcib ve müstehab emirlerde aranılan kaçınılmaz şart, bunların yalnızca âlemlerin Rabbi için yapılmasıdır. Cenâb-ı Hak buyurur:

«Kendilerine kitap verilenler, apaçık delil geldikten sonra tefrikaya düştüler. Halbuki onlar doğruya yönelip dini yalnız Allah'a has kılarak O'na kulluk etmek, namazı kılmak ve zekâtı vermekle emrolunmuşlardı. Dosdoğru olan din de budur» (98 Beyyine 4-5).

Bir başka âyet şöyledir :

«Bu Kitâb'ın indirilmesi pek güçlü ve hakim olan Allah katındandır. Ey habîbim, Biz sana bu Kitâb'ı hak olarak indirdik. O halde dini Allah için hâlis kılarak O'na kulluk et. Dikkat edin hâlis din Allah'ındır» (39 Zümer 1-3).

Allah'a ve Resulüne iman, bedenî ve mâli ibadetler, Allah ve Resûlüne muhabbet, Allah'ın kullarına faydalı bir şeyle ve malla iyilikte bulunmak gibi müslümanın başvurduğu vâcib ve müstehab bütün Allah'a yakınlık vesilelerinde kul, yaptığı şeye karşılık olarak herhangi bir mahlûktan dua veya dua dışında hiç bir şey istemeksizin sırf âlemlerin Rabbinin rızasını gözeterek yapmakla emrolunmuştur. Bunun dışında iyiliğe karşılık dua ve dua dışında bir karşılık istemek caiz değildir.

Yapılan bir iyiliğe karşılık olmaksızın yaratılandan bir istekte bulunmak ise ne vâcib ve hattâ ne de müstehabdır. Yalnız bâzı durumlar müstesnadır ki, bu hallerde istenme durumunda olan, istekten önce vermekle emredilmiştir. Böylece mü'minler yaratılandan herhangi bir şey istemekle emrolunmadıklarına göre Peygamber Efendimiz buna onlardan daha lâyıktır. Çünkü O, kendi dışında kalanların tamamından daha kadri yüce ve Allah'a daha mütevekkildir. Yaratılanlardan istekte bulunmanın üç zararı vardır:

1. Allah'tan başkasına muhtaç oluş ki, bu şirkin çeşitlerinden biridir.

2. İstenilen kimseye eziyet ki, bu yaratılmışlara zulmetmenin bir türüdür.

3. Allah'tan başkasına boyun bükmek ki, bu da nefse zulümdür.

Görülüyor ki kullardan herhangi bir istekte bulunmak zulmün üç çeşidini içermektedir ve Cenâb-ı Hak Resulünü bunların tamamından uzak kılmıştır.

Resûlüllah'ın, ümmetine, kendisi için dua etmelerini emretmesi açısından meseleye bakacak olursak bu, O'nun onlara diğer vâcib ve müstehabları emretmesi gibi bizzat onların istifâde edecekleri bir şeyle emrolunmaları demektir. Her ne kadar Hz. Peygamber onların kendisine dua etmelerinden istifade ediyorsa da, aynı şekilde onlara emrettiği ibadet ve sâlih amellerden de istifâde etmektir. Sahih bir hadiste O'nun şöyle dediği sabittir:

«Kim bir hidâyete çağırırsa, o hidâyete tabî olanların mükâfatının aynısı onların mükâfatından hiç bir eksilme olmaksızın bu, kimseye de verilir» (Müslim, İlm 16; Ebu Dâvûd, Sünnet 6; Tirmizî, İlm 15)

Hz. Muhammed (s.a.v.) ümmetinin işlediği hayırların davetçisidir. Dolayısıyla ümmetinin yaptığı iyilikler sebebiyle onların mükâfatından hiç eksilme olmaksızın aynıyla Hz. Peygamber de ecre nail olacaktır.

Bu sebeple Selef-i Sâlihîn'de, yaptıkları amellerin sevabını Hz. Peygamber'e hediye etme gibi bir âdet meydana gelmemiştir. Çünkü zâten bu hediye söz konusu olmaksızın ve sevaplarında bir eksilme de bulunmaksızın onların amellerinin sevabının aynısına Hz. Peygamber de nail olmaktadır. Ancak ebeveyn için durum aynı değildir. Çünkü çocuğunun her yaptığı şey ile ana-baba onun ecrinin aynısına erişmez. Sâdece ebeveyn kendilerine faydası ulaşabilecek olan çocuklarının dua ve benzeri bâzı amellerinden istifâde ederler. Nitekim sahih bir hadiste Allah Resulü buyururlar:

«İnsanoğlu öldüğü zaman artık ameli kesilmiştir. Yalnız şu üç şey bunun dışındadır: Sadakayı câriye, faydalanılan ilim ve dua eden sâlih evlât» (Müslim, Vasıyyet 14; Ebû Dâvûd, Vesâyâ 14; Nesâî, Vesâyâ 8).

İçindekiler

Allah'ın Veli Kulları İle Tevessül


TEYMİYE

İSTİĞASE (Yardım isteme)

GİRİŞ

İstiğasenin anlamı
Tevessül ve şefaat
Resûlüllah'tan istiğase ve şefaat
Şefaati kabul edilmeyenler
Kabul edilmeyen şefaat
İki tür aracı
Yaratan ve yaratılan arasındaki fark
Aracı yoluyla dua
Peygamber yoluyla tevessül

İçindekiler


TEYMİYE

İstiğasenin anlamı

Nasıl ki [image] «imdada koşulmasını istemek»; [image] «yardım, talep etmek»: ise [image] de, sıkıntının giderilmesini istemektir. Kulun gücü bu işlerden hangisine yetiyorsa, o şey kendisinden istenebilir. (el-îstiâne'nin. anlamı, el-İstinsar'ın anlamından daha geniştir. el-İstinsar yenmeye çalışan bir rakibe karşı yardım istemektir. el-İstiâne ise, her türlü yardım isteme için kullanılır, (bk. Ebû Hilâl el-Askeri, el-Fârûku'l-Luğaviyye, Kum - 1353 h., s. 156). Tercemede bu farkı belirtmek için el-İstinsar kelimesini, «imdada koşulmasını istemek» şeklinde terceme ettik.) Nitekim Allah Teâlâ şöyle buyurmaktadır:

«Fakat onlar, dinde yardım isterlerse (onlara) yardım etmeniz gerekir» (8 Enfâl 72).

«İyilik ve takva üzerinde yardımlaşın» (5 Mâide 2).

Allah'tan başkasının güç yetiremediği şeye gelince, o yalnızca Allah'tan istenir. Bu nedenle müslümanlar, Resûlüllah (s.a.v.)'den istiğasede bulunmazlardı. Buhâri'nin Sahih'inde belirtildiği gibi) onunla istiska (yağmurun yağmasını istemek) ve onunla tevessül ederlerdi. Buhâri'nin sözkonusu rivayetinde şöyle denilmektedir: Ömer b. el-Hattab, Abbas aracılığıyla istiska ederek dedi ki: «Allah'ım, kuraklıkla karşı karşıya kaldığımızda Sana Peygamberimizle tevessül ediyorduk, bize yağmuru yağdırıyordun. Şimdi Sana, Peygamberimizin amcasıyla tevessül ediyoruz; bize yağmur ver». (Buhârî, İstiska 3, Fedâilu Ashâbi'n-Nebi 11) Bunun üzerine yağmur yağdı.

Ebû Davud'un Sünen'inde de şu rivayet vardır:

«Birisi Resûlüllah (s.a.v.)'e: 'Allah'la senden şefaat diliyoruz, seninle de O'ndan», dedi. Bunun üzerine Resûlüllah (s.a.v.): 'Allah'ın şânı bundan yücedir; O'nunla kullarının hiçbirinden şefaat istenmez' buyurmuştur».(Ebû Dâvud, Sünnet 19) Böylece, kendisiyle Allah'tan şefaat istemesini kabul etmiş, ama Allah'la kendisinden şefaat istenmesini reddetmiştir.

Müslümanlar, kıyamet gününde Peygamberimizin şefaat edeceği ve insanların kendisinden şefaat isteyecekleri konusunda görüş birliği etmişlerdir. Fakat Ehl-i Sünnete göre büyük günah işlemiş olanlara şefaat edecektir. Vaîdiyye'ye göre ise, sevabın arttırılması hususunda şefaat edecektir.

Allah'a bir peygamberle tevessül edip: «Sana resulünle tevessül ediyorum» diyenin gerek Arapçada, gerekse diğer dillerde hakikat üzere Resulünden istiğasede bulunduğu anlamına geldiği iddiasına gelince, bu, bütün milletlere iftiradır. Bunu söyleyen, aslında hiçbir dili bilmiyor demektir. Aksine milletlerin hepsi bilir ki, kendisinden istiğasede bulunulan; kendisinden istenen ve dua edilen makamındadır. İster Yaratıcıdan istiğasede bulunulsun, ister yaratılmışlardan istiğasede bulunmuş olsun farketmez. Hepsi de, kendisinden istenen ile kendisiyle isteneni biribirinden ayırırlar. Kuldan, kendi gücü dahilinde olan bir şey için yardım istenir, yani istiğasede bulunulur. Böyle bir şey için de Resûlüllah (s.a.v.) yaratılmışlar içinde kendisinden istiğasede bulunulacak en faziletli kimsedir.

Eğer biri, kendisinden istiğasede bulunacağı kimseye hitaben: «Falanla, ya da falanın hakkı için senden istiyorum» diyecek olsa, hiç kimse, onun tevessül ettiği o şahıstan istiğasede bulunduğunu söyleyemez. Aksine, istiğasede bulunduğu, kendisine dua ettiği; ondan istekte bulunduğu kimsedir. Bu sebepledir ki Esmâ-i Hüsnâ'nın açıklanması konusunda eser yazan kimseler «el-Muğis»'in, icabet eden mânasında olduğunu söylemişlerdir. Lâkin iğase daha çok fiillerde, icabet ise sözlerde olur.

İçindekiler

İSTİĞASE (Yardım isteme)


TEYMİYE

İyilik ve kötülüğün kaynağı

Daha önce bazı yerlerde ve ayrıca fıkıh müsveddesinin sonunda konuyla ilgili bazı kuralları yazmıştım. İyiliklerin kaynağı adalet, kötülüklerin kaynağı ise zulümdür. Bu, önemli ve kapsamlı bir kuraldır.

Şöyle ki: Allah insanları kendisine ibadet etsinler diye yaratmıştır. Bütün iyiliklerde istenen ve hedef edinilen budur. Dinin tamamını Allah için hâlis kılmak da budur. Böyle bir hedefe yönelmeyen bütün davranışlar, âhirette Allah'ın cezasını üzerine çeken kötülüklerdir. Şayet bazı yönlerden bir iyilik gibi gelen yönleri varsa bunun onu yapan için dünyaya ilişkin bir karşılığı vardır. Allah'ın her yasakladığı şeyleri yapmak dosdoğru yoldan ayrılmak ve sapmaktır; bir şeyi yerli yerine oturtmak yerine zulüm yapmaktır.

Bu nedenledir ki Allah, «De ki: Rabbim adaleti emretti. Her secde yerinde yüzlerinizi O'na doğrultun; dinde samimî olarak O'na yalvarın» (7 A'raf 29) âyetinde her ikisini bir arada zikretmiştir. Bu âyet, dinin temellerini ve Kur'an'a sarılmayı içerdiği gibi, şirk ve helâlları haram sayma gibi Allah'ın izin vermediği şeyleri dine sokanları; iblis ile H z . Nûh ' un kavminden, Firavun'un kavmine kadar peygamberlere muhalefet edenleri, Kitap ehlinden olup da kendilerine gönderilen kitapları değiştirenleri, Arap kâfirleri gibi bâtıl bir din îcad edenleri, peygamberleri yalanlayanlar gibi hak dinin tamamına karşı çıkanları veya Kitap Ehli gibi hak dinin bir kısmına muhalefet edenleri kınamayı da içine alan el-A'raf sûresindedir.

Her türlü eksiklikten münezzeh olan şânı yüce Allah, bu sûre ile el-En'âm ve diğer sûrelerde, müşriklerin suçlarını iki türe ayırmaktadır :

a - Allah'ın emretmediğini emretme - şirk gibi -.

b - Allah'ın yasaklamadığını yasaklama -helâl şeyleri haram sayma gibi -.

Birincisi, Allah'ın izin vermediği bir şeyi dine sokmaktır.

İkincisi ise, Allah'ın haram kılmadığını haram kılmaktır.

Bu durum, İyâz b. Hımar'ın rivayet ettiği sahih hadîsde de ifade edilmektedir. Söz konusu hadiste Peygamber (s.a.v.) Allah Teâlâ'nın şöyle buyurduğunu nakletmektedir:

«Kullarımı hak din üzere yarattım. Sonra şeytanlar onları doğru yoldan saptırdı,onlara helâl kıldığımı haram kıldılar. Onlara, benim hiçbir yetki vermediklerimi Bana ortak koşmalarını emrettiler» (Müslim, Cennet 63; Ahmed İbn Hanbel, lV/162).

Bu nedenledir ki, şirki ve bâtıl ibadetleri uydurmak daha çok hıristiyanlarla sapık âbidler ve sufîler arasında; haramlar uydurmada, daha çok yahudilerle sapık fukaha arasında yaygındır. Hattâ Yahudi dininin temeli helâli haram kılma, yasak olmayanı yasaklama ve sınırlamalara dayanır. Bu sebeple Hz. Mesih: «Size yasak edilenlerin bir kısmını helâl kılmak üzere...» (3 Âl-i İmrân 50) demiştir. Hıristiyan dininin temelinde ise, müteşâbih lâfızlar ve mücmel fiillerle ilâhlık vardır. Kalblerinde eğrilik bulunanlar, fitne arzusu ve te'vil isteğiyle ondan müteşâbih olana uydular.

Başka yerlerde de ifade ettiğim gibi; dini Allah'a hâlis kılmak olan tevhid ve bizim (İslâm ümmetinin) üzerinde bulunduğumuz adalet, dinin bütün yönlerini ihtiva eden asıl kaynağıdır. Dini Allah'a hâlis kılmak, adaletin temeli olduğu gibi, Allah'a ortak koşmak da büyük bir zulümdür.

İçindekiler

Dosdoğru Yol (Sırat-ı Müstakim)


TEYMİYE

A'mâ sahâbî hadîsi

Tirmizi ve Nesâî'nin rivayet ettiği a'mâ zât ile ilgili hadis ise Hz. Peygamber'in duasıyla tevessüle girer. Çünkü a'mâ sahâbî, Hz. Peygamber'den kendisi için Cenâb-ı Hakk'ın tekrar gözünü açması konusunda dua etmesini talep etmiş, Peygamber Efendimiz de: «İstersen sabredersin, istersen senin için dua edeyim» demişti. A'mâ sahâbî ise: «Tamam, dua et» diye ısrar etmişti: Bunun üzerine Rasûlüllah ona abdest almasını, sonra iki rek'at namaz kılıp şöyle dua etmesini emretmişti:

«Allah'ım, Senden rahmet peygamberi olan Peygamberinle istiyorum. Ya Muhammed, ey Allah'ın Resulü, şu hacetim konusunda onu karşılasın diye seninle Rabbime yöneliyorum. Allah'ım, hakkımda O'nun şefaatini kabul et» (Tirmizi, Deavât 119).

Evet bu, Hz. Peygamber'in duası ve şefaatıyla tevessül etmektir ve a'mâ sahâbî için Peygamber Efendimiz duada bulunmuştur.

Bu sebeple de o zât: «O'nun benim hakkımdaki şefaatini kabul et» demiş, yâni Cenâb-ı Hak'tan Resulünün kendisi hakkındaki duası demek olan şefaatini kabul etmesini istemiştir.

Bu hadîsi, âlimler Peygamber (s.a.v.) Efendimizin mucizeleri, kabul edilen duaları ve Cenâb-ı Hakk'ın O'nun duası bereketine tahakkuk ettirdiği harikulade haller ve tehlikeli hastalıklardan şifâyâb kılma meyânında zikretmişlerdir. Çünkü Hz. Peygamber'in bu a'mâ sahâbî için duası bereketine Cenâb-ı Hak onun gözünü tekrar görür hâle getirmiştir.

Yine bu hadîsi, yâni a'mâ sahâbî ile ilgili hadisi Beyhakî ve diğer musannifler «Delâilü'n-Nübüvve : Peygamberliğin Delilleri» bölümünde rivayet etmişlerdir. Beyhakî, bu hadîsi Osman b. Ömer'in Şu 'be'den, onun Ebû Ca'fer el Hatmî'den yaptığı nakille vermektedir. Bu nakle göre Ebû Ca'fer el - Hatmî şöyle der: imâra b. Huzeyme b. Sâbit'i Osman b. Huneyf'ten şunları naklederken duydum: «Gözleri görmeyen bir zât Hz. Peygamber'e gelip: 'Bana şifa vermesi için Allah'a dua et' dedi. Peygamber Efendimiz ona: 'İstersen bu işi sonraya bırakayım ki, bu senin için daha hayırlıdır, istersen dua edeyim' buyurdu. A'mâ zât: 'Şimdi dua et' deyince Resûlüllâh ona önce güzelce bir abdest almasını, sonra iki rek'at namaz kılıp şu duayı yapmasını emretti:

«Allahım, rahmet peygamberi olan Peygamberin Muhammed'le Sana yöneliyor ve Senden istiyorum. Ya Muhammed, şu hacetim konusunda yerine getirmesi için Rabbime seninle yöneliyorum. Allah'ım, O'nun benim hakkımdaki şefaatini kabul et ve O'nun benim için yaptığı dua ve talep dolayısıyla benim şefaatimi (duamı) kabul eyle'».

A'mâ zât bunları yaptıktan sonra yerinden kalktığı zaman gözleri görüyordu.» Tirmizî de bu tarîkla Osman b. Ömer'in hadisi olarak bu rivayeti vermektedir.

Nesâî ve İbn Mâce'nin rivayetleri de bu kabildendir. Tirmizî hadisi değerlendirirken: «Bu hadis, hasen, sahih, ğarîb bir hadis olup sâdece bu vecihten Ebû Ca'fer hadisi olarak bilmekteyiz ki bu râvî, el-Hatmî nispetini taşımayan bir başka Ebû Ca'fer'dir» demektedir. Tirmizî'de işte bu bilgiler yer alır; diğer âlimler ise senette yer alan Ebû Ca'fer'in, Ebû Ca'fer el-Hatmî olduğunu belirtmektedirler ki doğrusu da budur.(Bugün elimizde mevcut Tirmizî nüshalarında, Şeyhü'l-İslâm İbn Teymiye'nin bu beyanlarının hilafına senedteki Ebû Ca'fer'in, Ebû Ca'fer el-Hatmî olduğu belirtilmektedir. Bkz. Tirmizî, Deavât 119.).

Ayrıca Tirmizî ve ona taraftar olanlar hadisin lâfızlarını diğer âlimlerin yaptığı gibi daha şümullü tutmamışlar, aksine hadisi «Allah'ım, O'nun benim hakkımdaki şefaatini kabul et» ifâdesine kadar rivayet edip sondaki cümleye yer vermemişlerdir.

Tirmizî Mahmûd b. Ğaylân - Osman b. Ömer - Şu'be - Ebû Ca'fer - imâra b. Huzeyme b. Sabit tankıyla Osman b. Huneyf ten şunları nakleder:

«Gözleri görmeyen bir zât Hz. Peygamber'e gelip: 'Cenâb-ı Hakka beni iyileştirmesi için dua et' dedi. Peygamber Efendimiz ise: 'İstersen sabredersin ve bu senin için daha hayırlıdır' buyurdu. Fakat adamcağız: 'Hayır, dua et' deyince Resül-i Ekrem ona Önce güzelce bir abdest almasını ve şu duayı yapmasını emretti: 'Allah'ım, rahmet peygamberi olan Peygamberin Muhammed'le Sana yöneliyor ve Senden istiyorum. Ya Muhammed, şu hacetim konusunda yerine getirilmesi için Rabbime seninle yöneldim. Allah'ım, O'nun benim hakkımdaki şefaatini kabul et'» (Tirmizî, Deavât 119).

Beyhakî der ki: «Biz bu hadîsi Kitâbü'd-Deavât'ta sahih bir senedle Ravh b. Ubâde b. Su'be'den rivayet ettik. Ravh b. Ubâde şu ilâveyi de yapmıştı: 'Adam söylenenleri yaptı ve şifa buldu'». Aynı şekilde bunu Hammâd b. Seleme, Ebû Ca'fer el-Hatmî'den rivayet etmiştir.

Ben diyorum ki: Bu hadisi İmâm Ahmed de Müsned'inde Ravh b. Ubâde'den naklen aynen Beyhakî'nin zikrettiği şekilde rivayet etmiştir. İmâm Ahmed, (Ravh b. Ubâde - Şu'be - Ebû Ca'fer el-Medinî - imâra b. Huzeyme b. Sabit tarîkıyla) Osman b. Huneyf'ten şunları rivayet etmiştir:

«Gözleri görmeyen bir zât Hz. Peygamber'e gelip: 'Ey Allah'ın peygamberi, bana şifa vermesi için Allah'a dua et' dedi. Peygamber Efendimiz ise: 'İstersen bunu sonraya bırakayım; bu, âhiretin için daha hayırlıdır; ama istersen senin için dua edeyim' buyurdu. Adam da: 'Hayır, benim için Allah'a dua et' dedi. Bunun üzerine Hz. Peygamber ona abdest alıp namaz kılmasını ve şu duayı yapmasını emretti: 'Allah'ım, rahmet peygamberi olan Peygamberin Muhammed'le Sana yöneliyor ve Senden istiyorum. Ya Muhammed, şu hacetim konusunda, - Hacetimi yerine getir, benim O'nun hakkındaki şefaatimi (duamı) kabul et ve benim hakkımda O'nun şefaatini kabul eyle, ya Rabbi!- dîye Allah'a seninle yöneliyorum'. Adam böyle yaptı ve şifa buldu» (İbn Hanbel lV/138).

Ayrıca Beyhaki de bu hadîsi Şebib b. Saîd el-Habetî hadisi olarak (Ravh b. el-Kâsım - Ebû Ca'fer el-Medinî, ki bu râvî Ebû Ca'fer el-Hatmî'dir, - Ebû Üsâme Sehl b. Huneyf tankıyla) Osman b. Huneyf'ten şöyle rivayet etmektedir:

«Resûlüllah (s.a.v.) Efendimizi işittim; O'na gözleri görmeyen bir zât gelip gözlerinin görmez olduğundan şikâyette bulundu ve :'Yâ Resûlâllah, beni yolda götürecek kimsem yok; bu durum da bana çok güç geliyor' dedi. Bunun üzerine Resülüllah Efendimiz: 'Abdest ibriğini getirip abdest al, sonra iki rek'at namaz kıl ve şöyle de: 'Allah'ım, rahmet peygamberi olan Peygamberinle sana yöneliyor ve senden istiyorum. Ya Muhammed, gözümü açsın diye Rabbime seninle yöneliyorum. Allah'ım, O'nun benim hakkımdaki şefaatini kabul et; benim kendi hakkımdaki şefaatimi (duamı) kabul eyle'. Osman b. Huneyf diyor ki: Allah'a yeminle söylüyorum ki, biz henüz oradan dağılmadan ve aramızdaki konuşma uzamadan bu zât sanki gözüne önceden hiçbir şey olmamış gibi çıkageldi».

Bu nakillere göre Şebîb'in Ravh'tan, onun da Ebû Ca'fer el-Hatmî'den olmak üzere yaptığı rivayet, Şu'be ve Hammâd b. Seleme'nin yaptıkları rivayete sened ve metin bakımından ters' düşmektedir. Şöyle ki: Önceden verdiğimiz rivayette Ebû Ca'fer bu hadisi imâra b. Huzeyme'den rivayet etmekteydi. Bu son rivayette ise yine Ebû Ca'fer, bu kez Ebû Ümâme Sehl'den nakletmektedir. Öte taraftan önceki rivayette râvî: «Benim hakkımda O'nun şefaatini kabul et, benim de O'nun hakkındaki şefaatimi (duamı) kabul eyle» ibaresini kullanırken, sonrakinde: «Benim kendi hakkımdaki şefaatimi (duamı) kabul et» demektedir. Fakat Hişâm ed-Destevâî'nin Ebû Ca'fer'den yaptığı rivayet de bu isnada şahitlik etmektedir.

İçindekiler

Sahabe ve Tâbiûn'un Hadis Rivayetindeki Yeri


TEYMİYE

A'mâ sahabî'nin tevessülü

Tirmizî'nin sahih olarak rivayet ettiği bir hadiste, Peygamber (s.a.v.), bir adama, şu şekilde dua etmesini öğretmiştir:

«Allahım! Senden istiyorum ve Rahmet Peygamberi olan elçin Muhammed'le sana tevessül ediyorum. Ey Muhammedi Ey Allahın Resulü! Ben Rabbime, hacetimi yerine getirmesi için seninle tevessül ediyorum. Allahım, O'nu (s.a.v.) benim hakkımda şefaatçi kıl» (İbn Mâce, İkamet 189; İbn Hanbel IV, 138; Tirmizi, Deavât 119).

Bu duanın benzerini Nesei de rivayet etmiştir.

Tirmizî ve İbn Mace, Osman b. Huneyf'ten şöyle rivayet etmişlerdir: A'mâ bir adam Peygamber (s.a.v.)'e gelerek:

— Bana afiyet vermesi için Allah'a dua et, dedi. Hz. Peygamber dedi ki:

— İstersen dua edeyim; istersen sabret, senin için daha hayırlı olur. Adam:

— Dua et! Yâ Resûlâllah, deyince, Hz. Peygamber, adama, güzelce abdest alıp şöyle dua etmesini emretti:

«Allahıml Senden istiyorum ve Rahmet Peygamberi olan Nebin Muhammed'le sana. yöneliyorum. Ey Allahın elçisi, ey Muhammed! Muhakkak ki ben, Rabbime, şu hacetimin yerine gelmesi için seninle yöneldim. Allahım, O'nu benim hakkımda şefaatçi kıl» (İbn Mâce, İkamet 189; İbn Hanbel IV, 138; Tirmizi, Deavât 119).

Tirmizî der ki: «Bu, hasen-sahih bir hadistir».

Aynı hadîsi Neseî, Osman b. Huneyf ten şu lâfızlarla, rivayet etmiştir:

A'mâ bir adam gelerek, 'Ey Allah'ın Resulü! Gözümü açması için Allah'a dua et' dedi. Hz. Peygamber (s.a.v.) buyurdular ki :Git abdest al, iki rek'at namaz kıl, sonra şöyle dua et:

«Allahım, şüphesiz ben, senden istiyor, Rahmet Peygamberi olan Nebin Muhammed'le sana yönetiyorum. Ey Muhammedi Rabbime, gözümü açması için seninle yönetiyorum. Allahım, O'nu hakkımda şefaatçi kıl». Sonra adam geldiğinde baktılar ki, Allah (c.c.) adamın gözünü iyi etmiş!» (İbn Mâce, İkamet 189; Tirmîzî, Deavât, 119).

İmam Ahmed Müsned'inde (Ravh, Şu'be, Umeyr b. Yezid el -Hatmî el-Medînî, İmâra b. Kuzeyine b. Sabit tarikıyla) Osman b. Huneyf'ten şöyle rivayet eder:

A'mâ bir adam Peygamber (s.a.v.) 'e gelerek dedi ki:

— Ey Allahın Peygamberi! Bana şifa vermesi için Allah'a dua et.

— İstersen te'hir edeyim; âhiretin için daha hayırlıdır. İstersen dua edeyim.

Adam: «Hayır, dua et yâ Resûlâllah» deyince, Hz. Peygamber, ona abdest alıp iki rek'at namaz kılmasını ve şöyle dua etmesini emretti:

«Allahım, senden istiyor ve Rahmet Peygamberi olan Nebin Muhammed'le sana yöneliyorum. Ey Muhammedi Şu hacetimin yerine gelmesi için Rabbime seninle yöneliyorum. Allahım! Beni O'nun hakkında ve O'nu benim hakkımda şefaatçi eyle». Adam böyle yaptı ve iyi oldu (İbn Hanbel, IV, 138) .

Bu hadiste, Allah'a, Hz. Peygamberin duasıyla tevessül vardır. Bazıları diyorlar ki:

«Bu olay, hayatta olsun-olmasın, Hz. Peygamberle mutlak olarak (her hâl ü kârda) tevessül etmenin caiz olduğunu gerektirir».

İşte, vefatından sonra ve gıyabında Resûlüllah (s.a.v.)'in zâtıyla tevessül edenler, bunu hüccet göstermektedirler. Onların iddiaları şudur:

— Hz. Peygamber hayattayken, a'mâ adamın ve sahabenin yaptıkları tevessül, «Allah'a karşı Peygamber (s.a.v.) ile yemin etmek» anlamında idi veya bu, «onların, hacetlerini yerine getirmesi için Allah Teâlâ'dan Hz. Peygamberin zâtıyla istemeleri» anlamındaydı.

Bu kimseler şunu da iddia ediyorlar ki, Hz. Peygamberle tevessül, O'nun (s.a.v.), tevessül yapan kimselere bizzat dua etmesine ve onların Hz. Peygamber'e itaat etmelerine ihtiyaç göstermez. Onlara göre, Resûlüllah (s.a.v.), tevessül yapan kimselere ha dua etmiş, ha etmemiş, farketmez; her iki durum da, Hz. Peygamberle tevessüldür. Ha itaat etmişler, ha etmemişler; değişmez.

Sanıyorlar ki, Allah Teâlâ, Resûlüllah'la tevessül yapan bu kişinin isteğini, Hz. Peygamber kendisi için dua etmeden yerine getirmiştir! Tıpkı, Hz. Peygamberin duasıyla tevessül edip, Resûlüllah'ın kendisi için dua ettiği kimsenin hacetini yerine getirdiği gibi. Çünkü onlara göre, her iki kimse de Hz. Peygamberle tevessül etmiştir. Sanıyorlar ki, Allah Teâlâ'dan, Hz. Peygamberle istekte bulunan herkes, a'mâ adamın yaptığı gibi tevessül yapmış olur. Hz. Peygamberin a'mâya emrettiği dua, kendileri için de meşru (teşri kılınmış) dur.

Bu kimselerin sözleri, hem şer'an, hem fıtratın kanunu bakımından yanlıştır. Ne bu kimseler Allah'ın şeriatına uygundurlar; ne de bu söyledikleri Allah'ın takdir ve tanzimine, uyar.

İnsanlardan şöyle diyenler vardır:

«Bu olay (a'mâ hâdisesi), belirli bir kişiye özgü olup, hükmü, uygunluk (menat-illet) bakımından kendisine benzeyen diğer olaylar için de geçerli (sabit) dir».

Kendisine benzemeyen ve farklı olan hususlarda bu olayla hüküm doğru olmaz. Peygamber (s.a.v.)'in dua ettiği kimseyle, dua etmediği kimse arasında şer'an ve vakıa olarak bir fark vardır. Bunları birbirinin aynı olarak düşünmek caiz olmaz.

Bu a'mâ, Peygamber (s.a.v.)'in kendisine şefaat ettiği kimsedir. Bunun içindir ki duasında: «Allahım, O'nu (s.a.v.), hakkımda şefaatçi kıl» demiştir. Hz. Peygamberin, o kişi hakkında şefaat ettiği bununla bilinmektedir. Hadiste Hz. Peygamber a'mâya, «istersen sabret, istersen dua edeyim» demiş, adam da, «benim için dua et» demiştir. Bu zat, Peygamber (s.a.v.)'den kendisi için Allah'a dua etmesini istemiş, Nebi (s.a.v.) de, ona, namaz kıldıktan sonra bizzat, kendisinin kendisine dua etmesini ve duasında, «Allahım! O'nu hakkımda şefaatçi kıl» demesini emretmiştir. Bu, «Allahım! Nebin Muhammed'le senden istiyor ve sana yöneliyorum» demenin, «O'nun dua ve şefaatiyle yöneliyorum» demek anlamına geldiğine işaret eder. Tıpkı Hz. Ömer'in, «Allahım, kuraklığa uğradığımızda, sana, Peygamberimizle tevessül ederdik ve sen bize yağmur verirsin» demesi gibidir.

Her iki hadisin de anlamı birdir ve o da şudur: Peygamber (s.a. v.) bir adama, hayattayken kendisiyle tevessül etmeyi öğretmiştir.

Nitekim Ömer'in, kuraklık olduğunda Hz. Peygamberle tevessül ettiklerini, vefatından sonra ise bunu, O'nun yerine bir başkasıyla yaptıklarını anlatması gibi...

Eğer Hz. Peygamber hayattayken yapılan tevessül ile, O vefat ettikten sonra yapılan tevessül ve Hz. Peygamberin kendisine dua ettiği mütevessil (tevessül eden) ile, dua etmediği mütevessil aynı olsaydı, Sahabe (r.anhüm), yaratıkların en efdali, Rabbi katında en şereflisi, vesilece en yakını olan Muhammed (s.a.v.) ile tevessül etmeyi bırakıp da, o değerde olmayan başka kimselerle tevessül etmezlerdi.

Yine, şayet, Hz. Peygamberle tevessül eden ve Resûlüllah'ın, kendisine dua etmediği herhangi bir a'mâ, yukarıdaki sözkonusu a'mâ ile aynı durumda olsaydı, bütün a'mâ sahâbîler veya (hiç olmazsa) onlardan bir veya birkaçı, o a'mâ zâtın yaptığı gibi yaparlardı.

Muhaciri, Ensarı ve onlara tâbi olanlarıyla herkesten önde ve önce olan bir nesil olmalarına, Allah ve Resulünü, Allah ve Resulünün hukukunu, duanın meşru ve faydalı olanıyla olmayınını, diğerlerinden daha üstününü bizden çok daha iyi bilmelerine rağmen, içinde yaşadıkları çeşitli sıkıntı, zorluk ve kuraklıklardan dolayı Allah'tan mümkün olan her yolla yardım ve yağmur isteyen o kimselerin, öyle değil de böyle yapmaları, meşru tevessülün, yapmayıp terkettikleri değil, yaptıkları olduğuna bir delildir.

Bundan dolayıdır ki fukahâ, kitablarında, istiska konusunda, Sahabenin yapmayıp terkettiklerini değil, yaptıklarını zikretmişlerdir. Çünkü, hayatında O'nunla tevessül etmek, O'nun dua ve şefaatini istemektir ki, bu, O'ndan kendileri için dua etmelerini istemeleri kabilindendir. Bu meşrudur. Müslümanlar, sağlığındayken Peygamber (s.a.v.) 'den kendileri için dua etmelerini sürekli istemişlerdir.

Vefatından sonra ise, sahabe, bugün birçok insanın, sâlihlerin kabirleri başında ölüden hacet isteme veya Allah'a karşı ölüyle yemin etme ve benzeri şekillerle yaptıkları gibi, Hz. Peygamber'den, ne kabri başında, ne de başka bir yerde dua etmemişlerdir.

Eğer bu konuda, bazı müteahhirînden bir kısım hikâyeler naklediliyorsa, bilinmelidir ki, bir mü'minin bir mü'minden dua istemesi meşrudur. Hattâ Peygamber (s.a.v.), umre için kendisinden izin aldığında Hz. Ömer'e - şayet hadis sahihse - demiştir ki:

«Kardeşim! Bizi duandan unutma!» (Tirmizî, Deavât 109; / İbn Mâce, Mesâcid 5; / İbn Hanbel I, 29; ll, 59).

Yine Peygamber (s.a.v.), Ömer'e, Üveys el-Karanî'den -Ömer Üveys'ten çok daha efdal olmasına rağmen - kendisi için istiğfar etmesini istemiştir. Yine, ümmetine, kendisi için Allah'tan vesile istemelerini ve salât etmelerini emretmiştir.

Peygamber (s.a.v.) sahih hadislerinde şöyle buyurmuşlardır :

«Müezzini ezan okurken işittiğinizde, onun dediği gibi deyin; sonra bana salât edin. Çünkü, kim bana bir kez salât ederse, Allah ona on kez salât eder. Sonra da, benim için Allah'tan vesile isteyiniz. Çünkü vesile, Allah'ın kullarından ancak birine verilecektir; o kul ben olmak istiyorum. Kim benim için Allah'tan vesile isterse, kıyamet günü o kimseye şefaatim hak olacaktır» (Müslim, Salât 11; Buhârî, Ezan 8).

Evet, Hz. Peygamber (s.a.v.) böyle buyurmuştur; kaldı ki, O'nun, ümmetinden dua istemesi, yaratıktan hacet istemek değil, aksine, ümmetine din konusunda kendilerine fayda verecek şeyi öğretmektir. Onun bu ta'lîmi ve onların da bununla amel etmeleri sebebiyle Allah (c.c.) O'nun ecrini büyültecektir.

Gerçek şu ki, biz O'na bir kez salât ettiğimizde, Allah (c.c.) bize on salât ediyor; O'nun (s.a.v.) için Allah'tan vesile istediğimizde, kıyamet günü şefaati bize hak oluyor. İşlediğimiz amellere karşılık bize verilen her sevap kadar O'na da verilecek ve bizimkinden hiçbir şey eksilmiyecektir. Çünkü, Peygamber (s.a.v.) şöyle buyurmuştur :

«Kim hidâyete çağırırsa, tabî olanların ecirleri kadar o kimseye ecir verilir ve bu ecir onlarınkinden bir şey eksiltmez» (Müslim, İlim 16; Ebû Dâvud, Sünnet 6; Tirmizl, İlim 16).

Ümmetini her türlü hayırlara çağırmış olan O'dur. Onların işlemekte oldukları her bir hayırdan dolayı, Hz. Peygambere, ümmetinin ecri kadar verilir ve bu, ümmetinin ecrinden en küçük bir şey eksiltmez.

Bundan dolayıdır ki, sahabe ve selef, amellerinin sevablarını O'na (s.a.v.) hediye etmezlerdi. O'nun adına haccedip, sadaka verip ve Kur'an okuyup sevabını O'na bağışlamazlardı. Çünkü, müslümanların kıldıkları her namaz, tuttukları her oruç, yaptıkları her hac ve her Kur'an tilâvetinden dolayı, kendi ecirlerinden bir şey eksilmeksizin Hz. Peygambere ecir vardır. Halbuki, kişinin anne -babası böyle değildir-, müslümanın işlediği her hayırdan dolayı, kendisine verilen ecir kadar anne-babasına verilmez. Bundan dolayı, anne-baba ve başkalarına sevap gönderir.

Şüphesiz, Peygamber (s.a.v.), aziz ve celîl olan Rabbine itaatkârdır; nitekim Allah Teâlâ buyurmuştur ki:

«O halde, vakit buldun mu hemen (ibadetle) yorul ve (her işinde) ancak Rabbine sarıl» (94 İnşirah 7-8).

Hz. Peygamber, Allah'tan başkasına rağbet etmezdi. Sahîh-i Buhâri'de O'nun şu hadîsi sabit olmuştur:

«Ümmetimden yetmiş bin kişi, hiç hesaba çekilmeden Cennete girecektir. Bunlar, başkalarından rukye talebinde bulunmayanlar, ateşle yakarak tedavi olmayanlar, eşyayı uğursuzluğa yormayanlar ve yalnız Rablerine tevekkül edenlerdir» (Buhârî, Tıb 18; Müslim, İman 371, 372).

Hz. Peygamberin, ümmeti içinde övdüğü bu kimseler, istirka etmeyenlerdir. İstirka, kişinin, bir başkasından, kendisine rukye yapmasını istemesi demektir. Rukye, dua türündendir. Peygamber (s. a.v.) kendisine de, başkalarına da rukye yapar, fakat hiç kimseden kendisine rukye yapmasını istemezdi. Bu konuda «rukye yaptırmayanlar» şeklindeki rivayet, zayıf ve yanlıştır.

Bu, Hz. Peygamberin, ümmetine emrettiği duanın mahiyet ve hakikatini şu şekilde beyan etmektedir ki, bu, bir yaratığın, kendisinden daha üstün olan bir yaratıktan istekte bulunması kabilinden bir şey değildir. Çünkü, yalnızca Allah'tan isteyen kimse, insanlardan isteyen kimseden daha efdaldir. Ve Hz. Peygamber, Âdem evlâdının efendisidir.

Gaibin ğâib için duası, hâzırın duasından daha müstecabtır. Çünkü, daha halisane (yani, menfaat duygusundan uzak ve sırf Allah) için ve şirkten daha uzaktır. Bir başkası için, o istemeden dua etmekle, dua istemeye gelen kimse için ve onun yanında dua etmek nasıl aynı olur?

Hadîs-i şerifte:

«İcabet (kabul edilme) bakımından duaların en büyüğü, gaibin ğâib için yaptığı duadır» (Müslim, Zikr 87) buyurulmuştur.

Müslim'in Sahîh'inde, Hz. Peygamber'den şöyle rivayet edilmiştir :

«Bir kimse, yanında olmayan (ğâibdeki) kardeşi için dua ettiği zaman, Allah Teâlâ muhakkak bir melek görevlendirir,her dua edişinde görevli melek, 'âmin! Aynısı senin için de olsun' der»(Müslim, Zikr 87).

İçindekiler

Dua ve Tevessül


TEYMİYE

Abdülkadir Geylânî'nin şeytana galebesi

Şeyh Abdülkadir Geylânî'nin (Ebû Muhammed Abdülkadir b. Musa el-Cîlânî (el-Geylânî) (561/1166): Kâdiriyye tarikatının kurucusu olup büyük mutasavvıflardandır. Cîlân'da doğmuş, ama gençliğinde Bağdad'a yerleşip kendisini ilme vermiş, hadîs, fıkıh, tasavvuf ve edebiyatta şöhret bularak talebeler yetiştirmiştir. Matbu ve yazma birçok eseri vardır (Ziriklî, A'lâm lV/47). ) başından geçen meşhur olayı buna örnek verebiliriz. O şöyle demektedir: «Bir keresinde ibâdet ediyordum. Üzerinde nur bulunan büyük bir arş gördüm. Bu nur bana seslendi:

«Ey Abdülkadir! Ben senin Rabbinim, başkalarına haram kıldıklarımı sana helâl ettim.»

Cevap verdim:

— Sen, kendisinden başka ilâh olmayan Allah'sın öyle mi? Defol buradan ey Allah'ın düşmanı!

Bunun üzerine bu nur darmadağın oldu ve kopkoyu bir zulmete dönüştü. Arkasından da şöyle seslendi:

— Ey Abdülkadir, benden dinindeki fıkhın (kavrayışın), ilmin ve ulaştığın mertebeler sayesinde kurtuldun. İnan ki, ben aynı şeyle yetmiş kişiyi saptırdım.

Abdülkadir Geylânî'ye soruldu:

— Onun şeytan olduğunu nasıl bildin? Cevap verdi:

— Bana 'Başkalarına haram kıldığımı sana helâl ettim' demesinden... Çünkü biliyordum ki, Hz. Muhammed (s.a.v.)'in şeriatı nesholunmaz ve değişmez. Bir de onun 'Ben senin Rabbinim' deyip de 'Ben, zâtımdan başka ilâh olmayan Allah'ım' diyememesinden...»

Ama böyle bir olayla karşılaşanlardan bir kısmı, görünenin bizzat Allah olduğunu sanmışlar ve uyanıkken Allah'ı gördüklerine inanmışlardır. Onların dayanağı müşahede ettikleri şeylerdir. Aslında bu kimseler haber verdikleri hususlarda doğru söylemekte, fakat bunun şeytan olduğunu bilmemektedirler.

Bu durum birçok câhil âbidin başına gelmiştir.

Bunlardan biri kalkıp dünyada gözü ile Allah'ı gördüğünü sanır ve bunu iddia eder. Çünkü onların birçoğu Allah sandıkları bir şey görmüştür, ama aslında o Şeytan'dır.

Birçoğu da bir peygamber, sâlih bir kul ve Hızır (a.s.) sandığı birisini görür ki, aslında bu da Şeytan'dır.

Sahih bir hadîste Hz. Peygamber'in şöyle buyurduğu rivayet edilir:

«Kim rüyada beni görürse, beni gerçekten görmüştür. Çünkü Şeytan benim suretime giremez» (Buhârî, İlm 38, Edeb 109).

Bu, uykuda iken rüya ile ilgili bir durumdur. Çünkü uykuda görülen rüya gerçek olabildiği gibi, Şeytan'dan da olabilir. Cenâb-ı Hak, rüyada Şeytan'ın Hz. Peygamber'in şekline girmesini engellemiştir. Uyanıklık durumuna gelince, dünya gözü ile artık O'nu kimse göremez.

Kim, görülen kişinin bizzat daha önce ölen bir kimse olduğunu sanır ve bunu iddia ederse, bunu cahilliğinden dolayı yapmaktadır. Bu sebeple de böylesi bir durum ne sahabeden, ne de güzelce onların yolunda giden tâbiûndan birisinin başına gelmemiştir.

İçindekiler

Allah'ın Veli Kulları İle Tevessül


TEYMİYE

Allah'ın kul üzerindeki hakkı

İşte Allah'ın kulları üzerindeki hakkı budur: Kullar ibadet edecekler ve O'na hiçbir şekilde şirk koşmayacaklardır. Muâz (r.a.) 'ın, Resûlüllah (s.a.v.)'den rivayet ettiği sahih bir hadîste de aynı şey zikrediliyor:

«Allah'ın kulları üzerindeki hakkı nedir bilir misin? Muâz :

— Allah ve Resulü bilir dedim, der. Resûlüllah (s.a.v.) :

— Allah'ın kulları üzerindeki hakkı, O'na kulluk etmeleri ve O'na hiçbir şeyi eş koşmamalarıdır. Bunu yaptıkları takdirde kulların Allah üzerindeki hakkı nedir bilir misin?

— Allah ve Resulü bilir, dedim, der Muâz.

Bunun üzerine buyurdular ki :

— Allah'ın onlara azâb etmemesidir».(Buhârî, Libâs 101, İsti'zân 30, Rikâk 37, Cihâd 46, Tevhid 1; Müslim, İman 48, 49; İbn Mâce, Zühd 35; Müsned Ill /261, V/228, 230, 234, 236, 238, 242, ll /309, 525.)

Allah da zaten bunu sever, buna ehil olanlardan hoşnut olur, kendisine yönelenlerin tevbesini kabul eder. Üstelik kulun ağız tadı, mutluluğu ve erişeceği nimetler hep buradadır. Allah'ın bunu sevmesinin, bundan hoşlanmasının ne demek olduğunu başka yerlerde açıkladık.

Gerçekten Allah Teâlâ'dan başka, kulun yatışıp huzur bulacağı, kendisine yönelip hissedar olacağı hiçbir sığınak yoktur. Allah'tan başkasına kulluk ettikleri şeyi sevseler, aralarında bir sevgi bağı gelişse, bir tür zevk alsalar da aslında bu onlar için zehir katılmış şekerden aldıkları zevkten daha fecî, daha vahîm bir yok oluştur.

«Eğer göklerde ve yerde Allah'tan başka ilâhlar olsaydı, gökler ve yer mahvolurdu. Arşın Rabbi olan Allah onların yakıştırdıklarından çok çok yücedir».(21 Enbiyâ 22.)

Mahvolurlardı, çünkü göklerin ve yerin ayakta durması ancak bir Hak İlâh'ın bulunmasına bağlıdır. Söz gelimi Allah'tan başka ilâhlar olsaydı bile bunların Hak İlâh olmaları mümkün değildi. Çünkü Allah'ın hâşâ ne bir adaşı var, ne dengi. Öyleyse onlarda, Cenâb-ı Hakk'a özgü ve kâinatın salâh sebebi olan bu hak ilâh olma sıfatı olamayacağından kâinat mahvolur giderdi.

Ulûhiyyet yönünden durum böyle. Rubûbiyyet yönünden söylenecek başka şeyleri ise yeri gelince söyleyeceğiz.

Evet, kulun Allah'a ihtiyacı, O'na kulluk etmesi, hiçbir şeyi ortak koşmaması gereklidir. Zaten benzeri yok ki, O'nunla mukayese edilebilen bir şey olsun. Ancak kulun Allah'a ihtiyacı ve O'na duyduğu istek, bazı yönlerden bedenin yiyeceği ve içeceğe ihtiyacına benzese de aralarında pek çok fark vardır.

Şöyle ki, kulun hakikati kalbi ve ruhudur. İnsan hakikatinin, kendisinden başka hiçbir ilâh olmayan Allah'tan başkasıyla huzura ermesi imkânsızdır. Dünyâda ancak O'nu zikretmekle huzur bulabilir. Bu hakikat, O'na ulaşıncaya kadar çalışıp çabalamakta ve sonunda O'na kavuşmaktadır (84 İnşikak 6'ya telmih).Mutlaka O'na kavuşacak ve O'na kavuşmadıkça sükûn bulamayacaktır.

Kul için, Allah'tan başkasında bazı lezzet ve ferahlıkların olabileceği düşünülse bile bu sürekli olmaz. Aksine durmadan şekil değiştirir. Bugün şuna, yarın öbürüne karşı istek duyulur. Bugün şu şartlarda şundan zevk alınırsa yarın şartlar değişir ve zevk veren o şey artık zevk vermez olur. Belki de çekilmez bir hâl alır; zarar vermeye başlar.

Halbuki ilâh demek, kendisinden hiçbir şekilde ve hiçbir zaman vazgeçilemez varlık demektir. Kul nerede olursa olsun onunla beraberdir. Onun içindir ki imamımız İbrahim Halilullah (a.s.): «sönenleri sevmem» (6 En'âm 76.), dedi. Kur'ân-ı Kerîm'deki en büyük âyet de Âyetü'l-Kürsî'dir.

«Allah ki O'ndan başka hiçbir ilâh yoktur. Yegâne hayy (diri), yegâne kayyûm O'dur» (2 Bakara 255).

Kayyûm'un asla zeval bulmayacak, hiçbir şekilde yok olmayacak, yegâne dâim ve bakî varlık demek olduğunu başka yerde ayrıntılı olarak açıkladım.

Şunu bil ki, ikinci madde (Allah'ın mahlûkatı, kendisine kulluk etmeleri, yani kendisini tanımaları, gönülden bağlanmaları ve ihlâslı olmaları amacıyla yaratması esası) iki temele dayanmaktadır:

a. Allah'a îman, kulluk, O'nu sevmek ve yüceltmek bizzat insanın gıdası, gücü, kurtuluşu ve onu ayakta tutan şeydir. Nitekim mü'minlerin hâli budur. Kur'an'da buna delildir. Durum hiç de, ibadetin bir külfet ve meşakkat olduğu düşüncesini taşıyan Kelâmcıların ve benzerlerinin söylediği gibi değildir.(İbadet ve bütün ameller aslında külfettir, meşakkattir. «Allah kişiye, ancak gücü yettiği kadar teklifte bulunur.» (2 Bakara 286). Teklifin aslı külfettir. İbadet ve amellerin külfet ve meşakkat oluşu yüzünden pek çok insan şu veya bu bahaneyle ibadet ve amelde bulunamıyor. İmanı kuvvetli olan kişiler, ibadetin külfet ve meşakkat oluşunu rıza ve mahabbete çevirmişler, külfet ve meşakkati kaldırmışlardır. Ehl-i Sünnet kelâmcılarıyla, Mu'tezile kelâmcılarını da ayırmak gerekir. «Kelâmcılar» deyimiyle çoğu kez Mu'tezile kasdedilir. (Danışman).)Mu'tezile'nin ve başkalarının dediği gibi kalbin sırf imtihan olmak veya mükâfata kavuşmak için hedef edindiği birşey değil, bütünüyle bunun aksinedir. Çünkü her ne kadar sâlih amellerde nefsin arzularına ters şeyler varsa ve Allah Teâlâ kulunu, sorumlu tuttuğu, nefse meşakkat veren bu amellere karşılık mükâf atlandıracaksa da - ki Allah :

«Şundan dolayı öyle yapamazlar. Çünkü onlara Allah yolunda bir susuzluk, bir yorgunluk, bir açlık... gelmez ki bunlara karşılık onlara sâlih bir amel yazılmış olmasın» ( 9Tevbe 120) buyurur ve Resûlüllah (s.a.v.) de Âişe (r. anhâ)'ya: «Mükâfatın, yorgunluğun derecesinde olacak»(Buhârî, Umre 8; Müslim, Hacc 127; Müsned 6/43.) buyurur- şeriatın emirlerinde asıl gaye öncelikle bu değildir. Bu çeşitli sebeblerle zımnen ve dolayısıyla meydana gelir. Bunu yeri gelince açıklayacağız.

İbadet bir külfet ve meşakkat olmadığı için, Kur'an'da, Sünnet'te ve selefin sözlerinde îmandan ve sâlih amelden söz edilirken, sözde kelâmcı ve fıkıhçıların dediği gibi, «ibadet bir teklif (yükleme, külfet)'tir» şeklinde mutlak bir ifade kullanılmamış, bu kelime sadece red makamında kullanılmıştır. Nitekim Allah şöyle buyurur:

«Allah hiçbir nefse güç yetiremeyeceği şeyi yüklemez» ( 2 Bakara 286).

«Sen yalnız kendinden sorumlusun» (4 Nisa 84).

«Allah hiçbir nefsi verdiklerinden başkasıyla mükellef tutmaz» (65 Talâk 7).

Yani herhangi bir emirde teklif varsa bu ancak kapasite miktarınca olmaktadır. Dolayısıyla şeriatın tamamı külfettir denilemez. Çünkü şeriatın emirleri gözlerin nuru, gönüllerin sevinci, ruhların gıdası ve nîmetlerin en güzelidir. Zira Allah'ın rızâsı isteniyor, O'na gönülden bağlanılıyor, O zikrediliyor ve O'na teveccüh ediliyor. Çünkü O, gönüllerin yatıştığı, huzur bulduğu Hak İlâhdır.Bu konuda O'nun yerine asla hiçbir varlık geçemez. O buyurur ki:

«O'na kulluk et, O'na kulluğa sabırla devam et. O'na bir adaş biliyor musun?» (19 Meryem 65). İşte bu bir temeldir.

İçindekiler

İlâh Olarak Allah'ın Birlenmesi


TEYMİYE

Allah'ın görülmesi (Rü'yetullah)

b. Âhirette nail olacağımız Allah'ın cemâlini seyretmek nimeti,

bazı kelâmcıların ve başkalarının sandığı gibi değildir (Kelâmcılardan maksadın Mu'tezile Kelâmcıları olduğu açıktır. (Danışman) ). Onlar, kadın, yiyecek, içecek v.s. gibi yaratılmış şeylerin, nimet olduğunu sanıyor ve onlardan zevk alınır diyorlar. Halbuki Allah (c.c.) 'in cemalinden kulların alacağı nasip, hoşluk ve sonsuz nimet, Resülüllah' (s.a.v.) den gelen şu duada olduğu gibi gerçektir. Buyurur ki:

«Allahım, cemâlini seyretmenin lezzetine ermek ve darlığa, ziyâna düşmeden, fitneye uğrayıp elim ayağım dolaşmadan sana kavuşmak iştiyakını duymak isterim» (Neseî, Sehv 62; Müsned 5 / 191).

Hadisi, Nesei ve başkası rivayet etmiştir. Sahîh-i Müslim'de ve diğerlerinde de Suheyb (r.a.) 'den şu hadîs rivayet edilir: Resülüllah (s.a.v.) buyurdu ki:

«Cennetlikler Cennete girdiği zaman bir münâdi kendilerine şöyle seslenir: Size Allah katında bir söz var, Allah onu yerine getirecek.' O da neymiş, derler, yüzlerimizi ağartmadı mı, bizi cennete koyup cehennemden âzâd etmedi mi? Bu sırada perde kaldırılır. O sübhân olan Allah'ı görürler. Allah onlara, cemâlini seyretmekten daha büyük bir lütufta bulunmamıştır. İşte 'ziyâde' budur» (Müslim, İman 297; Tirmizî, Cennet 16, Tefsir, sûre 11/1; Ahmed İbn Hanbel lV/332, 333, VI/11) (10 Yûnus 26'da «ihsan edenler (her işi en güzel şekilde yapanlar, ihsan derecesine erenler, ihsânkâr olanlar) için daha güzeli (yâni cennet) ve ziyâde (Allah'ı görmek) vardır buyurulur.)

Bu hadîste Resülüllah (s.a.v.), Allah'ın Cennette, cennetliklere verdiği nimetler sonsuz olduğu halde, onların O'nun cemâlini seyretmekten daha sevimli bir nimete nail olamayacaklarını ifade ediyor. Elbette onlar için en sevimli ve en güzel nimet budur. Çünkü bundan alınan zevk ve duyulan lezzet başka şeyden alınamaz. Sevilenin, arzu edilenin duyulması lezzetidir bu. Ve bir şey insana ne kadar sevgili ise, sevgisi ne kadar fazla olursa, onu elde etmenin lezzeti de o kadar çok olur.

Mezid gününün (âyette geçen «ziyâde», yani Allah'ı görme gününün) Cuma günü olduğu rivayet edilmiştir. Tabiî bu gün, âhiret günlerinden bir gündür. Hadîslerde ve haberlerde bunu doğrulayan birçok ifâde bulunmaktadır. Allah Teâlâ kâfirler hakkında şöyle buyurur :

«Kesinlikle, onlar o gün Rablerinden perdelenecekler (O'nu göremeyecekler), sonra onlar çılgın bir ateşe gireceklerdir». (83 Mutaffifin 15-16) O halde görememenin ızdırabı, azabların en büyüğü, O'nu görmenin lezzeti de mükâfatların en yücesidir. İnsanların yaratıklardan aldıkları nasib ise, hiçbir zaman Allah'tan alacakları nasîb derecesine denk olamaz.

İşte bu iki asıl, Kitâb ve Sünnetle sabittir. İlim ve îman ehli olanlar bunu kabul ederler. Arif -i billâh büyük sûfîler de bunu dillerinden düşürmezler. Ehl-i Sünnet ve'l-Cemâat bunlara îman eder, halk bunlara inanır. Çünkü bu, Allah'ın insanlara verdiği fıtrî bir özelliktir.

Onlar, bu temel ilkeleri inkâr edenlerle de gerek âyet ve hadîslerle, gerekse zevk ve vecdleriyle delil getirerek mücâdele ettiler. Çünkü zevk ve vecd hâlini yaşayan bir insanın bu hâli, zevk ve lezzeti inkâr edene karşı bir delildir. Bazan benzerleriyle kıyâsa giderek aklî yoldan da bunların hak olduğunu isbât ettiler.

İçindekiler

İlâh Olarak Allah'ın Birlenmesi


TEYMİYE

Allah'ın izni olmadan kimse şefaat edemez

«De ki: 'Allah'ın dışında kendilerini ilâhlar sandığınız şeylere yalvarın bakalım; onların ne göklerde ve ne de yerde zerre miktarı güçleri yoktur. Onların yerde ve gökte hiçbir ortaklığı olmadığı gibi, Allah'ın da onlardan bir yardımcısı yoktur. Allah katında O'nun izin verdiği kimselerden başkasına şefaat fayda etmez» (34 Sebe' 22-23.) .

Allah Teâlâ bu âyetlerde, kendisinden başka herhangi bir şeye dua edeni tehdit etmiş, O'nun dışındakilerinin hiçbir hükümranlıklarının olmadığını, mülkünde O'na hiçbir ortak ve yardımcı bulunmadığını açıklamıştır. Kalblerin umut, korku, ibadet ve yardım isteme konusunda hiçbir yaratığa bağlanamıyacağını kesin olarak bildirmiştir. Ortada kala kala ancak şefaat kalmıştır ki, şefaat haktır. Lâkin bu hususta da «Allah katında O'nun izin verdiği kimselerden başkasına şefaat fayda vermez» buyurmuştur.

Kıyamet günündeki şefaat konusunu anlatan sahih hadîslerin de işaret ettiği budur: İnsanlar Âdem (a.s.)a, sonra sırasıyla ülü'l-azm peygamberlere, yani Nuh, İbrahim, Musa ve Meryem oğlu İsâ'ya başvuracaklar; onlardan her biri insanları kendinden sonraki peygambere gönderecek ve nihayet İsa Mesih'e geldiklerinde, O diyecek ki: «Sizler, Allah'ın geçmiş ve gelecek tüm günahlarını affettiği kula, Muhammed'e gidin».

Resûlüllah (s.a.v.) buyurur ki:

«Nihayet bana gelecekler; ben de Rabbime gideceğim. O'nu görünce secdeye kapanacağım. Rabbime, beni o an muvaffak kılacağı hamdlerle hamdedeceğim, ki şu anda onları tam ve kâmil mânada bilmem. Nihayet bana denecek ki :

- Ey Muhammed, kaldır başını. Söyle dinleneceksin. İste verilecek. Şefaat et, kabul edilecek. Ve Rabbim bana bir yer belirleyecek; ben de orada bulunan insanları cennete girdireceğim.»

Resûlüllah (s.a.v.) haberin tamamını anlatmıştır. (Buhârî, Tevhid 19, Enbiyâ 3)

Mesih (a.s.), Muhammed (s.a.v.)'in, şefaati kabul olunacak bir şefaatçi olduğunu, zira Allah Teâlâ'nın O'nun geçmiş ve gelecek günahlarını affettiğini açıklamıştır. En üstün yaratık, en saygın ve itibarlı şefaatçi, Allah katında en kıymetli insan olan Allah'ın kulu ve Resulü Muhammed (s.a.v.) de belirtmiştir ki, kendisi gelecek, Rabbin huzurunda secdeye kapanacak ve hamdedecek. Hemen şefaate başlamayacak. Nihayet kendisine izin verilecek ve şöyle denecek:

- Kaldır başını! îste verilecek, şefaat et kabul edilecek. Hadiste belirtildiğine göre, Rabbi O'na (s.a.v.) bir yer belirleyecek; O da oradaki insanları cennete sokacak.

Bütün bunlar açıkça ortaya koyuyor ki, emir ve yetkinin tümü Allah'ındır; şefaatçiye şefaat izni lütfedecek olan O'dur. Şefaatçi, ancak Allah'ın izin vereceği kimselere şefaat edecek; sonra da şefaatçi için bir sınır tayin edecek; o da oradakileri Cennete girdirecek. Bütün her şey, O'nun (c.c.) dilemesi, kudreti ve ihtiyariyledir. Bu saygın ve en üstün şefaatçi ise, Allah'a olan mükemmel kulluğu, itaati, yönelişi ve Rabbinin razı olduğu şeylere uyması sebebiyle Allah tarafından başkalarına tercih edilen ve seçilen kişi (Muhammed) (s.a.v.)'dir.

Allah'tan başkasına yemin ve rağbet etme, korkma, sakınma ve benzeri şeylerde bulunmanın hükmünde bütün yaradılmışlar aynı olunca, hiçbir mahlûka yemin etmek olmaz. O'ndan sakınılmaz, tevekkül edilmez. Bu yaratık, mahlûkatın en efdali olsa da böyledir. Bırakınız şeyhleri ve salihleri, buna hiçbir peygamber ve melek bile müstehak değildir.

«Allah Teâlâ'dan yaratıklarıyla istekte bulunmak, eğer Allah'ın kendilerine yemin ettikleri ve ululadıklarıyla olursa caizdir, değilse caiz değildir» gibi, büyük yaratıklar arasında ayırım yapmak, tıpkı, mahlûkat arasında fark gözeterek «bazılarıyla yemin etmek caiz, bazılarıyla caiz değildir» diyen kimsenin ayrımı gibidir ki, bu da, ,o da batıl bir ayırımdır.

Şayet bir kimse bu konuda, kendisine îman edilenle edilmeyeni ayrı görecek olursa, deriz ki:

«Melâikeye, peygamberlere, Resûlüllah'ın haber verdiği tüm gerçeklere, meselâ Münker ve Nekîre, Hurilere, Vüdân'a v.b. iman etmek gerekir. İmdi, kendilerine iman vacibdir diye bu yaratıklara yemin etmek ve bunlarla istekte bulunmak caiz mi olacak?

Anlaşılmıştır ki, esbab (vasıtalar) ile istemek, eğer kendisiyle istekte bulunulan şey, duanın kabulü için sebeb değilse, bu hususta bir yaratıkla diğer yaratık arasında fark yoktur. Nitekim, mahlûkata yemin etme hususunda, bir yaratıkla diğeri arasında fark olmadığı gibi. Bunların hiçbiri caiz değildir. Bu hususu ifade eden âlimlerin de dedikleri gibi, bunun caiz olmadığı açıktır. Allahu a'lem.

İçindekiler

Şirk ve Tevessül


TEYMİYE

Allah'a ibadet

Yüce Allah şöyle buyurmaktadır:

«Bizi doğru yola ilet. Nimet verdiğin kimselerin yoluna, kendilerine gazab edilmiş olanların ve sapanların yoluna değil» (1 Fatiha 6-7).

Sahih bir yolla gelen haberde Peygamber (s.a.v)'in de şöyle buyurduğu nakledilmiştir:

«Yahudiler, kendilerine gazab edilenlerdir ve Hıristiyanlar da sapmış olanlardır» (Ahmed bin Hanbel lV / 378. V. 77).

Nitekim Allah'ın Kitabı da birkaç yerde buna işaret etmektedir. Şu örneklerde olduğu gibi:

«De ki: 'Allah katında yeri bundan daha kötü olanı size söyliyeyim mi? Allah'ın lanet edip gazaba geldiği kimse...» (5 Mâide 60)

«Gazab üzerine gazaba uğradılar» (2 Bakara 90).

«Allah'tan gazaba uğradılar ve onlara alçaklık (damgası) vurulmuştur» (3 Âl-i İmrân 112).

Hıristiyanlar hakkında da şöyle buyurmaktadır:

«Ey Kitab ehli, dininizde haksız yere aşırılığa dalmayın ve önceden sapmış, birçoklarını da saptırmış, düz yoldan şaşmış bir kavmin keyiflerine uymayın» (5 Mâide 77)

«Ey Kitab ehli, dininizde taşkınlık etmeyin ve Allah hakkında gerçek olmayan şeyleri söylemeyin! Meryem oğlu İsa Mesih, sadece Allah'ın elçisi, O'nun Meryem'e attığı kelimesi ve O'ndan bir ruhtur» (4 Nisa 171).

«Yahudiler: 'Uzeyr, Allah'ın oğludur" dediler. Hıristiyanlar da: 'Mesih, Allah'ın oğludur' dediler. Bu, onların ağızlariyle geveledikleri sözlerdir. (Sözlerini), önceden inkâr etmişlerin sözlerine benzetiyorlar. Allah onları kahretsin, nasıl da (haktan batıla) çevriliyorlar? Hahamlarını ve rahiblerini Allah'tan ayrı rabler edindiler, Meryem oğlu Mesih'i de. Oysa kendilerine yalnız tek İlâh olan Allah'a ibadet etmeleri emredilmişti. O'ndan başka ilâh yoktur. O, onların ortak koştukları şeylerden münezzehtir» (9 Tevbe 30-31).

«Hiçbir insana yakışmaz ki, Allah ona Kitab, hüküm ve peygamberlik versin de, sonra (o kalksın) insanlara: 'Allah'ı bırakıp bana kullar olun' desin; fakat: 'Öğrettiğiniz ve okuduğunuz Kitab gereğince Rabb'a hâlis kullar olun!' der. Ve size: 'Melekleri ve peygamberleri tanrılar edinin!' diye de emretmez. Siz müslüman olduktan sonra, size inkârı emreder mi?» (3 Âl-i İmrân: 79-80).

«De ki: 'O'ndan başka (kendilerinde bir şeyler) sandığınız kimseleri çağırın, onlar ne sizden sıkıntıyı kaldırabilirler, ne de (onu) başka bir yana çevirebilirler'. O yalvardıkları da, onların (Allah'a) en yakın olanları da Rablerine yaklaşmak için vesile ararlar, O'nun merhametini umarlar, azabından korkarlar. Çünkü Rabbinin azabı, cidden korkunçtur » (17 İsrâ 56-57).

Her türlü eksiklikten arınmış olan Allah, her namazımızda doğru yola; kendilerine gazab edilmiş ve sapmış olanlardan farklı olan ve Allah'ın kendilerine nîmet verdiği peygamberlerin, sıddîkların, şehîdlerin ve salihlerin yoluna iletmesini dilememizi emrettiğine göre, bu, kulun gazab edilmiş ve sapmışların yoluna düşmesinin korkulacak bir şey olduğunu gösterir. Nitekim Peygamber (s.a.v.)'in de haber verdiği gibi, bu durum vâki olmuştur. O, şöyle buyurmaktadır:

«Sizden öncekilerin yollarını tıpatıp takip edeceksiniz. Öyle ki, bir kelerin deliğine girmiş, olsalar, siz de ona gireceksiniz.» Ashab; Yahudi ve hıristiyanları mı? Ya Resûlâllah, diye sorunca: «Başka kim olabilir ki» (Buhari, Enbiyâ 50), buyurdu. (Hadîs sahihtir) .

Selef, doğru yoldan ayrılan âlimlerde yahudilere bir benzerlik, âbidlerde ise, hıristiyanlara bir benzerlik bulunduğu görüşündeydi. Gerçekten, sapan ilim adamlarında; sözlerin anlamını değiştirme, kalb katılığı, ilimde cimrilik, büyüklenme, başkalarına doğru olanı söylemesine rağmen kendisinin bunu uygulamaması gibi şeylerin bulunduğu; sapan ibadet ehlinde ise, peygamberlerle salihler konusunda aşırılık, ibadetlerde ruhbanlık, şekilcilik ve müziğe dalma gibi bid'atler görülmektedir.

Bu nedenle Peygamber (s.a.v.) :

«Beni Hıristiyanların Meryem oğlu İsa'yı andıkları gibi anmayın. Ben sadece kulum; Allah'ın kulu ve elçisi deyin»(Buhâri, Enbiyâ 48; Ahmed İbn Hanbel l/23, 24, 47, 55, 60; Dârimî, Rıkâk 68), buyurmaktadır.

Bundan dolayıdır ki Allah, Resûlüllah (s.a.v.)'i makamlarının en yücesi olarak, kullukla nitelemiştir:

«Eksiklikten uzaktır O (Allah) ki, geceleyin kulunu yürüttü» (17 İsrâ 1).

«Kuluna vahyettiğini vahyetti» (53 Necm 10).

«Allah'ın kulu kalkıp O'na yalvarınca (hayretten hepsi) onun üzerine üşüşüp neredeyse keçe gibi birbirlerine geçeceklerdi» (72 Cin 19).

Yine bu nedenle namazdaki oturuşlarda okunduğu gibi, cuma ve bayram hutbeleriyle nikâh ve diğer ihtiyaç anlarında okunan meşru hutbelere de: «Allah'tan başka ilâh bulunmadığına ve Muhammed'in, O'nun kulu ve elçisi olduğuna şehadet ederim» cümlesiyle başlanır.

Resûlüllah (s.a.v.) de, ümmetinin kendisi hakkında, hıristiyanların Mesih konusunda düştüğü ulûhiyet dâvası gibi yanlışlara düşmemeleri için, bir kul olduğu gerçeğini sık sık vurgulamıştır. Hattâ biri: «Allah ve sen ne dilerseniz» deyince Resûlüllah (s.a.v.) şöyle buyurmuştur:

«Beni Allah'a denk mi tutuyorsun? Aksine, Allah ne dilerse,yalnızca O» (Ahmed İbn Hanbel l / 214, 224, 283, 342).

Yine ashabına:

«Allah ve Muhammed ne dilerse demeyin. Aksine, Allah ne dilerse, deyin. Muhammed'in dilemesi (O'ndan) sonradır» (İbn Mâce, Keffarât 13)buyurmuştur.

Yine şöyle buyurmaktadır:

«Kabrimi (gidip-gelinen) bayram yerine çevirmeyin; nerede olursanız bana salât getirin, getirdiğiniz salât bana ulaşır» (Ahmed İbn Hanbel ll /367; Ebû Dâvud, Menâsik 100).

«Allahım, kabrimi tapılan bir put kılma! Peygamberlerinin kabirlerini mescid edinenlere Allah'ın gazabı çetin oldu» (Muvatta', Kasru's-Salât fi's-Sefer 85).

«Sizden öncekiler, kabirleri mescid ediniyordu. Sakın ha! Kabirleri mescid edinmeyin. Sizi bundan sakındırıyorum, bilesiniz» (Aynı kaynak).

Ümmetteki aşırılık özellikle şu iki grup içinde meydana geldi . Peygamberlerde ve Ehl-i Beyt imamlarında ulûhiyet bulunduğuna inanan Şia'nın aşırı giden sapıkları; ve peygamberlerle salihlerde buna benzer şeylerin bulunduğuna inanan tasavvuf ehli içindeki cahillerden bir grup. Her kim, Peygamberimizde veya herhangi bir peygamberde ulûhiyyet ve rubûbiyyet vehmederse, onun, hıristiyanlardan farkı yoktur. Peygamberlerin nitelikleri Kur'an ve Sünnetin onlar hakkında belirttiklerinden ibarettir.

Yüce Allah, İsrâiloğullarına hitaben şöyle buyurmaktadır:

«Elçilerime inanır, onlara yardım eder ve Allah'a güzel borç verirseniz, elbette sizin günahlarınızı örterim ve sizi altlarından ırmaklar akan cennetlere sokarım,»(5 Mâîde 12).

Yine şöyle buyurmaktadır:

«Biz seni, (ümmetine) şahid, müjdeleyici ve uyarıcı olarak gönderdik. (Ey insanlar, bu) Allah'a ve Resulüne inanasınız, O'nu(n dinini) destekleyesiniz, O'na saygı gösteresiniz diyedir» (48 Feth 8-9).

Bu âyetler, Resûlüllah'ın hakkını anlatmaktadır.

Allah'ın hakkıyla ilgili olarak da şöyle buyurulmaktadır:

«...ve sabah-akşam O'nu teşbih edip yüceltesiniz» (48 Feth 9).

Allah Teâlâ yine şöyle buyurmaktadır:

«Rahmetim ise her şeyi kaplamıştır. Onu, korunanlara, zekâtı verenlere ve âyetlerimize inananlara yazacağım. Onlar ki, yanlarındaki Tevrat ve İncil'de yazılı buldukları o elçiye, o ümmi Peygambere uyarlar. O (Peygamber) ki, kendilerine iyiliği emreder, kötülükten men'eder; onlara güzel şeyleri helâl, çirkin şeyleri haram kılar, üzerlerindeki ağırlıkları, sırtlarındaki zincirleri kaldırıp atar. Ona inanan, destekleyerek O'na saygı gösteren, O'na yardım eden ve O'nunla beraber indirilen nura uyanlar, işte felaha erenler onlardır» (7 A'râf 156-157).

«De ki: 'Eğer Allah'ı seviyorsanız bana uyun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah bağışlayan, esirgeyendir» (3 Âl-i İmrân 31).

«De ki 'Allah'a ve Peygamber'e itaat edin. Eğer dönerlerse (bilsinler:) muhakkak ki Allah kâfirleri sevmez» (3 Âl-i İmrân 32).

«Allah ve O'nun melekleri, Peygamber'i överler. Ey inananlar, siz de O'nu övün, içtenlikle salât ve selâm edin»(33 Ahzâb 56).

«De ki: Eğer babalarınız, oğullarınız, kardeşleriniz, eşleriniz, hısım akrabanız, kazandığınız mallar, durgunlaşmasından korktuğunuz ticaretiniz, hoşlandığınız barınaklar, size Allah'tan, Resulünden ve O'nun yolunda cihad etmekten daha sevgili ise, Allah'ın emri gelinceye kadar bekleyedurun (o zaman başınıza gelecekleri göreceksiniz) » (9 Tevbe 24).

Kur'an'da otuzdan fazla yerde Resülüllah'a itaat emr edilmektedir. Yüce Allah şöyle buyuruyor:

«Ey inananlar, sizi yaşatacak şeylere çağırdıkları zaman Allah'ın ve Resulünün çağrısına koşun» (8 Enfâl 24).

«Hayır, Rabb'in hakkı için onlar aralarında çıkan çekişmeli işlerde seni hakem yapıp, sonra da senin verdiğin hükme karşı içlerinde bir burukluk duymadan, tam anlamıyla teslim olmadıkça inanmış olmazlar» (4 Nisâ 65).

«O'nun (Resûl'ün) emrine aykırı davrananlar, kendilerine bir belânın çarpmasından, yahut onlara acı bir azabın uğramasından sakınsınlar» (24 Nur 63).

«Aralarında hükmetmesi için Allah'a ve Resulüne çağırıldıkları zaman inananların sözü ancak: 'İşittik ve itaat ettik' demeleridir. İşte umduklarına erenler bunlardır, bunlar. Kim(ler) Allah'a ve Resulüne itaat eder, Allah'tan korkar, O'(nun azâbı)ndan korunursa, işte kurtuluşa erenler onlardır» (24 Nur 51-52).

Âyetlerde, itaat Allah ve Resulü için emredilirken, korkma ve sakınma yalnızca Allah için zikredilmektedir. Nitekim diğer âyetlerde de şöyle buyurulmaktadır:

«Yalnızca Benden korkun» (16Nahl 51).

«Sadece Benden sakının» (2 Bakara 41).

«İnsanlardan korkmayın. Benden korkun» (5 Mâîde 44).

Yüce Allah yine şöyle buyuruyor:

«Sana biat edenler, gerçekte Allah'a biat etmektedirler. Allah'ın eli, onların elleri üzerindedir» (48 Feth 10).

«Peygamberi çağırmayı, herhangi birinizin diğerini çağırması gibi tutmayın» (24 Nur 63).

«Peygamber, mü'minlere canlarından ileridir. Onun eşleri de onların anneleridir» (33 Ahzâb 6).

Resûlüllah (s.a.v.) de şöyle buyurmaktadır:

«Ben, sizden birinize çocuğundan, babasından ve bütün insanlardan daha sevgili olmadıkça o kimse îman etmiş olmaz».

Resûlüllah'ın bu sözleri üzerine Hz. Ömer:

«Allah'a yemin ederim ki yâ Resûlâllah, kendimden sonra sen bana herkesten daha sevgilisin», deyince, Resûlüllah:

«Hayır yâ Ömer, sana, senden de daha sevimli olmadıkça...» buyurdu. O zaman Hz. Ömer: «Sen bana, benden de daha sevgilisin» dedi ve Resûlüllah: «İşte şimdi oldu» buyurdu(Buhârî, İman 8; Müslim, İman 69).

Allah Teâlâ Kitabında, Resûlüllah'ın üzerimizdeki haklarını şöyle sıralamaktadır:

— Resûlüllah'a itaat,

— Onu sevme,

— Ona değer verme,

— Ona saygı gösterme,

— Ona yardım ve destek sağlama,

— Verdiği hükme rıza gösterme,

— Ona teslim olma,

— Ona uyma,

— Ona salât ve selâm getirme,

— Onu candan ve maldan üstün tutma,

— Aramızdaki bir anlaşmazlığın çözümü için ona başvurma...

Yüce Allah:

«Kim Resule itaat ederse Allah'a itaat etmiş olur» (4 Nisa 80) buyurarak Resûlüllah'a itâatin kendisine itaat anlamına geldiğini ve :

«Sana biat edenler, gerçekte Allah'a biat etmektedirler» (48 Feth 10) buyurarak Resûlüllah'a biat etmenin kendisine biat etmek olduğunu haber vermektedir. Yine:

«Size Allah'tan ve Resulünden daha sevgili ise...» (9 Tevbe 24) buyurarak sevgide;

«Allah ve Resulüne eziyet edenler...» (33 Ahzâb 57) buyurarak eziyette;

«Kim Allah'a ve Resulüne itaat ederse...» (4 Nisa 13) buyurarak itâatta;

«Kim de Allah'a ve Resulüne karşı gelir...» (4 Nîsâ 14) buyurarak karşı çıkmada; ve bir de:

«Allah'ı ve Resulünü hoşnut etmeleri daha uygundu» (9 Tevbe 62) buyurarak hoşnut etmede Resûlüllah'ın adıyla kendi adını bir arada zikretmektedir. Bu âyetlerde zikredilenler ve buna benzeyen diğer şeyler, Resûlüllah'ın gerçekten hakettiği şeylerdir.

İ badet ve yardım dilemeye gelince, bunlar yalnızca Allah'adır; bu konuda ortağı yoktur. Nitekim O şöyle buyurmaktadır:

«Allah'a ibadet edin, O'na hiçbir şeyi ortak koşmayın» (4 Nisa 36).

«Sadece Sana kulluk eder, sadece Senden yardım dileriz» (1 Fatiha 5).

«Oysa kendilerine, dini yalnız Allah'a özgü kılarak, Allah'ı birleyenler olarak O'na kulluk etmeleri emredilmişti» (98 Beyyine 5).

Aşağıdaki örneklerinde olduğu gibi bazı âyetlerde de ibadet ve yardım dilemek bir arada zikredilmiştir:

«O'na kulluk et ve O'na dayan» (11 Hûd 123).

«Ve ölmeyen diriye dayan, O'nu överek teşbih et» (25 Furkân 58).

«yalnız O'na tevekkül eder ve yalnız O'na yönelirim» (11 Hûd 88).

Aynı şekilde tevekkül de yalnızca Allah'a yapılır. Nitekim Allah Teâlâ şöyle buyurmaktadır:

«Tevekkül edenler de yalnızca O'na tevekkül etsinler» (12 Yûsuf 67).

«De ki: 'O halde Allah'tan başka çağırdıklarınızı gördünüz mü, şimdi Allah bana bir zarar vermek istese, onlar mı O'nun vereceği zararı giderecekler? Bana bir rahmet dilerse, onlar O'nun rahmetini durdurabilirler mi?' De ki: 'Allah bana yeter. Tevekkül edenler de yalnız O'na tevekkül ederler» (39 Zümer 38).

«Onlar ki, halk kendilerine: 'İnsanlar size karşı ordu toplamışlar, onlardan korkun!' deyince, bu söz, onların îmanını arttırdı. Ve. 'Allah bize yeter, O ne güzel vekildir', dediler» (3 Âl-i İmrân 173)

Dua, ister ibadet duası olsun, ister ihtiyaç ve yardim dileme duası olsun sadece Allah'a yapılır. Nitekim Allah Teâlâ şöyle buyurmaktadır :

«Mescidler, kuşkusuz Allah'ındır. Öyleyse oralarda Allah'a yalvarırken bir başkasını katmayın, Allah'ın kulu O'na yalvarmak için kalkınca (hayretten hepsi) onun üzerine üşüşüp nerdeyse keçe gibi birbirlerine geçeceklerdi. De ki: 'Ben ancak Rabbime yalvarırım ve O'na kimseyi ortak koşmam» (72 Cin 18-20).

«Kâfirlerin hoşuna gitmese de, dini yalnız Allah'a halis kılarak O'na dua edin» (26 Şuârâ 213).

«Allah ile beraber başka bir tanrı çağırma, sonra azab edilenlerden olursun»(40 Ğafir 14).

«Sabah akşam Rablerinin rızasını isteyerek O'na yalvaranları kovma» (6 En'âm 52).

Meleklerle peygamberlere ve başkalarına dua edenleri de kınayarak şöyle buyurmaktadır:

«De ki: 'O'ndan başka (kendilerinde bir şeyler) sandıklarınızı çağırın, onlar ne sizden sıkıntıyı kaldırabilirler, ne de başka bir yere çevirebilirler. O yalvardıkları da, onların (Allah'a) en yakın olanları da Rablerine yaklaşmak için vesile ararlar; O'nun merhametini umarlar, azabından korkarlar. Çünkü Rabbinin azabı, cidden korkunçtur» (17 İsrâ 56-57).

İbn Mes'ûd'un şöyle dediği rivayet edilir: «Bir topluluk meleklere, Mesih'e ve Uzeyr'e dua ediyordu, bunun üzerine Allah buyurdu ki: Sizin kendisinden korktuğunuz, ümit bağladığınız ve yaklaşmaya çabaladığınız gibi, şu dua ettikleriniz de Allah'tan korkuyor, O'ndan diliyor ve O'na yaklaşmaya çalışıyorlar.»

Allah Teâlâ yine şöyle buyuruyor:

«Denizde size bir sıkıntı dokunduğu zaman O'ndan başka bütün yalvardıklarınız kaybolur» (17 İsrâ 67).

«Yahut dua ettiği zaman darda kalmışsa kim yetişiyor da kötülüğü (onun üzerinden kaldırıp) açıyor ve sizi (eskilerin yerine) yeryüzünün hâkimleri yapıyor? Allah ile beraber başka bir tanrı mı var?» (27 Nemi 62).

«Onlar ki Allah ile beraber başka tanrıya yalvarmazlar. Allah'ın haram ettiği canı haksız yere öldürmezler ve zina etmezler» (25 Furkân 68).

Allah'ı birlemekte, ibadette ve yardım dilemekte dini O'na halis kılmak, Kur'ân'ın pek çok yerinde dile getirilmiştir. Aslında bu, îmanın odak noktasıdır; İslâm'ın evveli ve sonudur. Nitekim Resûlüllah (s.a.v.) de şöyle buyurmaktadır:

«Allah'tan başka ilâh bulunmadığına ve Muhammed'in O'nun elçisi olduğuna şehadet edinceye kadar onlarla savaşmaya emrolundum» (Buhârî, İman 17; Müslim, İman 32-36; Ebû Dâvud,' Cihad 95; Tirmizî, Tefsir sûre 88; Nesâî, Zekât 3).

«Öyle bir söz biliyorum ki, ölüm sırasında onu her kim söylerse ruhu bir ferahlık duyar» (İbn Mâce, Edeb 54).

Yine şöyle buyurmaktadır:

«Her kimin son sözü 'la ilahe illallah' olursa, cennet onun için vacip olur» (Aclû ni, Keşfu'l-Hafâ ll /273).

«La ilahe illallah» dinin ve îmanın kalbi, öteki ameller de diğer organlarıdır. Resûlüllah (s.a.v.)'in:

«Muhakkak ki ameller niyetlere göredir. Herkes için ancak niyet ettiği vardır; her kimin hicreti, Allah ve Resulü için ise hicreti Allah ve Resulü içindir. Her kimin hicreti, elde edeceği bir dünya veya evleneceği bir kadın için ise, hicreti kendisine hicret ettiği şey içindir» (Buhâ rî Cen â iz 1; Eb û Dâ vud, Cen â iz 16; Ahmed bin Hanbel V/233-247) hadîsi niyetin, kalbe dayalı bir amel olduğuna ve onun, amelin temelini oluşturduğuna ilişkin açık bir delildir. Dini Allah'a halis kılmak, sadece O'na ibadet etmek ve getirdiği şeylerde Resûlüllah'a uymak, Allah'tan başka ilâh bulunmadığına ve Muhammed'in O'nun kulu ve elçisi olduğuna şehadet etmektir.

Bu nedenle Şeyh Yahya es-Sarsarî'nin, Resûlüllah (s. a.v.)'i öven kasîdelerindeki, Resûlüllah'tan yardım istemeyi dile getiren: «Sana sığınırım, senden yardım ister ve senden güç kuvvet dilerim» gibi sözlerini reddediyoruz. (Buhârî, Bed'u'l-Vahy 1; Müslim, İ mare 155; Eb û Dâ vud, Tal âk 11:Nesâ i. Tahare 59, Tal âk 24; İ bn M â ce, Z ü hd 26)

İnsanların, doğru kimselerden ve kendilerini onlara benzetenlerden yardım dilemelerini ve onlara sığınmalarını da kabul etmiyoruz. Bu konuyu halkın ve seçkinlerin bulunduğu topluluklarda dile getirip Tevhid'i açıkladık. Allah'ın izniyle onlar bu açıklamalardan yararlanmışlardır.

Allah'ın, bütün peygamberleri onun esasları doğrultusunda gönderdiği İslâm dini geneldir. Nitekim Allah Teâlâ şöyle buyurmaktadır:

«And olsun Biz, her ümmet içinde: 'Allah'a kulluk edin ve tâğuttan sakının' diye bir elçi gönderdik» (16 Nahl 36).

«Senden önce hiçbir peygamber göndermedik ki ona.'Benden başka tanrı yoktur, Baha kulluk edin' diye vahyetmiş olmayalım» (21 Enbiyâ 25).

«Senden önce gönderdiğimiz elçilerimizden sor.Rahmân'dan başka tapılacak tanrılar yapmış mıyız?» (43 Zuhruf 45).

«Ey elçiler, güzel şeylerden yiyin ve yararlı iş yapın. Çünkü Ben yaptıklarınızı bilmekteyim. Ve işte bu ümmetiniz, bir tek ümmettir. Ben de sizin Rabbinizim, Benden korkun» (23 Mü'minûn 51-52).

«O size, dinden Nuh'a tavsiye ettiğini, sana vahyettiğimizi, İbrahim'e, Musa'ya ve İsa'ya tavsiye ettiğimizi şeriat esası olarak koydu. Şöyle ki: Dini doğru tutun ve onda ayrılığa düşmeyin. Fakat kendilerini çağırdığın (bu) şey, Allah'a ortak koşanlara ağır geldi.» (42 Şûra 13).

«Ben cinleri ve insanları ancak Bana ibadet etsinler diye yarattım» (51 Zâriyât 56).

Bir hadîs-i .şerifte de şöyle buyurulmaktadır:

«Peygamber (s.a.v.) Muâz b. Cebel'e. Yâ Muâz, Allah'ın kulları üzerindeki hakkını biliyor musun? diye sordu. Muâz diyor ki: Allah ve Resulü daha iyi bilir, dedim. Buyurdu ki: Onlar üzerindeki hakkı; O'na ibadet etmeleri ve ortak koşmamalarıdır. Peki ya kullar bunu yaptıkları takdirde, onların O'nun üzerindeki haklarını biliyor musun? Onları azaplandırmamasıdır» (Buhârî, Cihâd 46; Müslim, İman 48; İbn Mâce Zühd 35; Ahmed İbn Hanbel lll / 261).

İbn Abbas da:

«istediğin zaman Allah'tan iste. Yardım dilediğin zaman da O'ndan dile» buyurmuştur. (Tirmizî, Kıyâme 59; Ahmed İbn Hanbel l /293, 303, 307).

Korkma, sığınma, teslim olma ve tevbe, ibadet kapsamına girer. Nitekim Yüce Allah şöyle buyurmaktadır:

«(O peygamberler) Allah'ın gönderdiği emirleri duyururlar, Allah'tan korkarlar ve O'ndan başka kimseden korkmazlar» (33 Ahzâb 39).

«İnsanlardan korkmayın, benden korkun» (5 Mâide 44).

«Allah'ın mescidlerini, ancak Allah'a ve âhiret gününe inanan, namazı kılan, zekâtı veren ve Allah'tan başka kimseden korkmayanlar onarırlar» (9 Tevbe 18).

Hz. İbrahim, kavmiyle tartışırken şöyle demiştir:

«Ben, sizin ortak koştuğunuz şeylerden korkmam. Rabbim ne» dilerse o olur. Rabbim, bilgice her şeyi kuşatmıştır. Hâlâ öğüt almıyor musunuz? Hem siz, Allah'ın size, (tanrı oldukları) hakkında hiçbir delil indirmediği şeyleri O'na ortak koşmaktan korkmuyorsunuz da, ben nasıl (O'na) ortak koştuğunuz şeylerden korkarım?. Şimdi biliyorsanız (söyleyin), iki topluluktan hangisi (tek Allah'a inananlar mı, yoksa Allah'a ortak koşanlar mı) güvende olmaya daha lâyıktır. İnananlar ve îmanlarını haksızlığa bulamayanlar... İşte güven onlarındır ve doğru yolu bulanlar da onlardır » (6 En'âm 80-82).

«Andlarını bozan, Resulü (Mekke'den) çıkarmaya yeltenen ve ilk önce kendileri sizinle savaşa başlamış olan bir kavimle savaşmayacak mısınız? Yoksa onlardan korkuyor musunuz? Eğer gerçekten inananlar iseniz, kendisinden asıl korkmanız gereken Allah'tır» (9 Tevbe 13).

«Benden sakının» (2 Bakara 41).

«Kim Allah'a ve Resulüne itaat eder, Allah'tan korkar ve O'ndan sakınırsa...» (24 Nur 52).

Hz. Nuh da kavmine :

«Allah'a kulluk edin, O'ndan korkun, bana da itaat edin» (71 Nuh 3)demiştir. Böylece ibadet ve korkmayı Allah'a ait kılmış, kendisine de itaat edilmesini istemiştir. Nitekim Yüce Allah şöyle buyurmaktadır :

«Biz hiçbir peygamberi, Allah'ın izniyle itaat edilmekten başka bir amaçla göndermedik» ( 4 Nisa 64) Hz. Hûd, Salih, Şuayb, Lût ve diğer peygamberler de:

«Allah'tan korkun, bana itaat edin» (3 Al-i İmrân 50; 26 Şuarâ 108, 110, 126, 131, 144 vs.) demişlerdi. Onlar, korkma ve sakınmayı Allah'a ait kılmış ve kendilerine de itaat edilmesini istemişlerdir. Aynı şekilde Kur'ân'ın pek çok yerinde: «Allah'tan korkun», «Allah'tan sakının», «Sizden önce kendilerine kitab verilenlere ve size Allah'tan korkun diye tavsiye ettik» buyurulmaktadır.

«İşte böyle...» Yazma nüshada silik. (Derleyen).

Yine şöyle demektedir:

«Yalnız O'na tevekkül eder ve yalnız O'na yönelirim» (11 Hûd 88).

«Rabbinize dönün, O'na teslim olun» (39 Zümer 54) .

Hz. İbrahim hakkında da:

«Rabbi ona. 'İslâm ol' demişti, 'âlemlerin Rabbine teslim oldum', dedi» (2 Bakara 131) . Belkîs de:

«(Artık) Süleyman'la beraber âlemlerin Rabbi Allah'a teslim oldum» (27 Neml 44 ) demiştir. Yine şöyle buyurulmaktadır:

«Din yönünden hangi insan iyilik edici olarak kendini Allah'a teslim edip dosdoğru İbrahim dinine tâbi olandan daha güzeldir?» (4 Nisa 125).

«Hayır, kim işini güzel yaparak özünü Allah'a teslim ederse, onun mükâfatı, Rabbinin yanındadır» (2 Bakara 112 ).

«Hepiniz topluca Allah'a tevbe edin» (24 Nur 31) .

«Kim tevbe eder ve güzel amel işlerse, o, kabul edilir bir kimse olarak Allah'a döner» (25 Furkân 71).

«Yaratıcınıza tevbe edin» (2 Bakara 51).

«Allah'a yürekten tevbe edin» (66 Tahrîm 8).

Bağışlanmayı dileme konusunda da:

«Rabbinizden mağfiret dileyin, çünkü O çok bağışlayandır» (71 Nuh 10).

«Rabbinizden mağfiret dileyin, sonra O'na tevbe edin» (11 Hûd 52 ), buyurmaktadır.

Yağmur duasıyla düşmanlar aleyhine yapılan duada olduğu gibi, rızık isteme ve yardım dileme konusunda:

«Siz rızkı Allah'ın yanında arayın, O'na tapın ve O'na şükredin» (29 Ankebût 17).

«Allah size yardım ederse, artık sizi yenecek yoktur. Ve eğer sizi yüzüstü bırakırsa, O'ndan sonra artık size yardım edecek kim var? Mü'minler Allah'a tevekkül etsinler» (3 Âl-i İmrân 160)buyurmaktadır.

Yardım dileme konusunda:

«Siz Rabbinizden yardım istiyordunuz, O da dileğinizi yerine getirdi» (8 Enfâl 9).

Korunmayı isteme konusunda:

«Biliyorsanız (söyleyin) her şeyin melekûtu (mülk ve yönetimi) elinde olan, koruyup kollayan fakat kendisi korunup kollan(maya muhtaç ol)mayan kimdir, de. (Her şeyin yönetimi) Allah'a aittir, diyecekler. O halde nasıl büyüleniyorsunuz, de» (23 Mü'minûn 88-89).

Sığınma konusunda:

«De ki: Sığınırım ben, karanlığı yarıp sabahı ortaya çıkarana» (113 Felâk 1)

«De ki: Sığınırım ben insanların Rabbine» (114 Nâs 1).

«Ve de ki: 'Rabbim, şeytanların dürtüklemelerinden sana sığınırım. Ve onların yanımda bulunmalarından sana sığınırım Rabbim» (25 Mü'minûn 97-98).

«Kur'an okuduğun zaman, kovulmuş olan şeytandan Allah'a sığın» (16 Nahl 98), buyurmaktadır.

Firavun'un ailesi içindeki mü'min kişinin dediği gibi, işi Allah'a havale etme hususunda da:

«Ben işimi Allah'a bırakıyorum. Şüphesiz Allah, kullan görür»(40 Mü'minûn 44)buyurmaktadır.

Peygamber (s.a.v.)'in uyumadan önce söylenmesini öğrettiği duayla ilgili hadîste:

Allah'ım, kendimi Sana teslim ettim, Sana yöneldim. İşimi Sana havale ettim, sırtımı Sana dayadım» (Buhârî, Tevhid 34; Deavât 5, 6, 8; Müslim, Zikr 56, 57, 68; Ebû Dâvud, Edeb 8; Nesâî, Zekât 1; İbn Mâce, Dua 35)buyurulmaktadır.

Yüce Allah, yine şöyle buyurur:

«Rablerinin (huzuruna) toplanacaklarına (inanıp bu durum)dan korkanları onunla uyar ki; kendilerinin O'ndan başka ne dostları, ne de şefaatçileri vardır» (6 En'âm 51).

«Gökleri, yeri ve ikisinin arasında bulunanları altı günde yarattı, sonra arş'a istiva etti. Sizin, O'ndan başka bir dostunuz ve şefaatçiniz yoktur» (32 Secde 4).

Dost (veli), işlerinin hepsini üstlenen, şefaatçi ise, onda yardımcı olandır. Kulun Allah dışında bağımsız bir başka dostu ve belirli bir yardımcısı yoktur. Allah Teâlâ şöyle buyurmaktadır:

«Eğer Allah sana bir zarar dokundurursa, onu, yine O'ndan başka kaldıracak yoktur ve eğer sana bir iyilik dilerse, O'nun keremini de geri çevirecek yoktur» (10 Yûnus 107).

«Allah, insanlara bir rahmet açtı mı onu tutan olmaz. O'nun tuttuğunu da O'ndan sonra salacak yoktur» (35 Fâtır 2).

«Yoksa Allah'tan başka şefaatçiler mi edindiler? De ki: 'Onlar hiçbir şeye güçleri yetmeyen, düşünmeyen şeyler olsalar da mı? De ki: 'Bütün şefaat Allah'ındır. Göklerin ve yerin mülkü O'nundur» (39 Zümer 43).

«De ki: Allah'ı bırakıp da göklerde ve yerde zerre kadar bir şeye sahip olmadığı, her ikisinde de bir ortaklığı bulunmadığı ve hiçbiri Allah'a yardımcı olmadığı halde tanrı olduklarını ileri sürdüklerinizi yardıma çağırsanıza! O'nun yanında kendisine izin verilenden başka kimsenin şefaati fayda vermez» (34 Sebe' 22-23).

«O'nun izni olmadan kendisinin katında kim şefaat edebilir?» (2 Bakara 255).

«Allah dilediğine ve razı olduğuna izin vermeyince, göklerde bulunan nice meleğin şefaati hiçbir işe yaramaz» (53 Necm 26).

İçindekiler

Dosdoğru Yol (Sırat-ı Müstakim)


TEYMİYE

Allah'a muhtaç olmak

Kul, Allah'a daha çok boyun eğdikçe, daha çok muhtaç oldukça, O'na daha yakın, katında daha değerli, şânı daha yüce olur, yaratıkların en mutlusu, Allah'a en çok kulluk edeni hâline gelir. Yaratıklar için geçerli olan ise şudur: Dilediğine ihtiyacını aç, esiri olursun, dilediğinden müstağni ol, dengi olursun, dilediğine iyilik et efendisi olursun. Şâir ne doğru demiş :

Tezellül (kendini alçaltmak) ile tedellül (müstağni olmak) arasında bir nokta farkı var.

Nokta kaldırılırsa herşey değişir, akıllar şaşar kalır.

Mahlûkat karşısında tezellül şirktir.

Ey delikanlı sen halefini (tedellülü) öğren.(Yazma nüshada bu şekildedir. Kelimelerin biri «dal» diğeri «zâl» ile)

Demek ki bir kul, her ne olursa olsun yaratıklara ihtiyaç içinde olduğunu göstermediği zaman alabildiğine değerli, alabildiğine muhterem oluyor. Onlardan müstağni olarak iyilikte bulunursan, onların gözlerinde çok büyük olursun; onlara bir bardak su için de olsa ihtiyâcını hissettirirsen gözlerinden düşer, ihtiyâcın oranında küçülürsün. İşte bu, din (yöneliş ve kulluk) tamamen Allah'a ait olsun ve O'na hiçbir şey ortak koşulmasın diye Allah'ın kanunlaştırdığı bir şeydir; O'nun hikmetinden ve rahmetindendir.

Bu nedenle Hâtimü'-Esamm , bâzılarının ne yapalım da kurtulalım sorusuna şöyle cevap verdi:

«Kesenin ağzını aç ver, insanların malında gözün olmasın. Sen onlara verir ve karşılığını beklersen, onlar da buna muhtaç iseler o zaman ihtiyaçlarınız denk, siz de denk olursunuz. Tıpkı satıcı ve müşteri gibi. İkisinin de diğerine bir üstünlüğü yoktur. Eğer onlar sana daha çok muhtaç iseler, o zaman onlar sana boyun eğerler».(Hatim b. Unvan, Ebû Abdirrahmân el-Esamm, 237/851. Belh'li bir zâhid. «Hâtimü'l-Esamm bu ümmetin lokmânıdır» denilir. el-A'lâm, 1/152)

O her türlü eksiklikten münezzeh olan Rabbimiz Allah ise kendisine alabildiğine muhtaç olabileceğin, ihtiyaçlarım alabildiğine arz edebileceğin en cömert varlıktır. Yaratıklar ise olabildiği kadar az muhtaç olunacak basit, pek basit şeylerdir. Çünkü onların hepsi zaten ihtiyaç içindedirler. Dolayısıyla senin ihtiyaçlarını bilemez, sana yarar sağlamaya yol bulamazlar. Hattâ kendi çıkar ve hayırlarına bile akılları ermez ki, başkalarına yol göstersinler. Doğrusu buna yeterli de değildirler. Kendiliklerinden bunu isteyemezler de. Ne ilimleri var, ne yeterlikleri, ne de irâdeleri. Ancak yüce Rabbimiz bilir; senin maslahatına, menfaatine O yeter. Onları senin için, katından bir rahmet ve lütuf olarak ister. Bu, zâtının sânından olan bir sıfatıdır. Kimsenin zoruyla irade etmemiş, kimse O'nu rahmet edici kılmamıştır. Rahmeti zâtının gereği, ayrılmaz bir niteliğidir. Doğrusu: «Kendine rahmeti O yazdı». Rahmeti her şeyi sarmış ve kuşatmıştır. Mahlûkatın ise hepsi muhtaçtır. Yaptıkları her şeyi kendi ihtiyaçlarından dolayı ve kendi çıkarları için yaparlar. Onların elinden gelen budur; hikmet budur. Onlara ancak bu düşer, bu yaraşır. Artık mes'ûd (ezelde cennetlik yazılan) kişi, aslında hayır olmadığı halde hayır sandığı şeyleri değil, gerçekten hayır ve maslahatına olan şeyleri yapar. O halde insanlar üç kısma ayrılıyorlar: Zâlimler, Âdiller ve Muhsinler.

İçindekiler

Kulluğun Özü


TEYMİYE

Allah'a yemin ve Allah için istemek

«Allah için senden şunu yapmanı istiyorum» sözüne gelince, bu, yemin olmayıp bir istektir. Hadîste :

«Kim Allah için sizden bir istekte bulunursa ona veriniz» (Nesâî, Zekât 72) buyurulmaktadır.

Bu durumda, kendisinden istekte bulunulan eğer isteği yerine getirmezse keffâret gerekmez. Mü'mini ve kâfiriyle bütün bir insanlık Allah'tan istekte bulunmaktadır. Cenâb-ı Hak, bazen kâfirlerin duasını kabul eder. Meselâ kâfirler Allah'tan rızık istemekte, Allah da onları rızıklandırmaktadır. Denizde bir tehlike ile karşılaştıkları zaman dua edilecek yalnız O kalmaktadır; ama Cenâb-ı Hak onları karaya ulaştırıp kurtardığı zaman onlar yüz çevirip Hak'tan uzaklaşırlar; insanoğlu gerçekten nankördür.

Allah'a yemin edip Allah'ın da onların yeminlerini boşa çıkarmadığı kimseler ise şüphesiz seçilmiş bir topluluktur.

Allah'tan bir istekte bulunan kişinin: «Ey yücelik ve kerem sahibi Allah'ım, yalnızca sana hamdle, senin pek lütûfkâr, yeri ve gökleri eşsiz bir san'atla yaratan Allah olduğunu anarak senden istiyorum». «Ya Rabbi, senin tek, herşeyden müstağni ve herşey sana muhtaç, doğurmamış ve doğmamış, hiçbir şey sana denk olamayan Allah olman cihetiyle senden niyaz ediyorum» veya «Ya Rabbi, sana mahsus olan, kendisiyle zâtını isimlendirdiğin veya Kitâb'ında inzal buyurduğun, ya da kullarından birisine öğrettiğin, yahut da nezdindeki gayb ilmine göre kendine seçip aldığın her isimle senden niyaz ediyorum» diyerek istemesine gelince;

Bu, esmâ-i hüsnâ ve sıfatlarıyla Allah'tan istekte bulunmak olup O'na karşı yemin etmek değildir. Şüphesiz Cenâb-ı Hakk'ın fiilleri, esmâ-i hüsnâ ve sıfatlarının icâbıdır. Meselâ O'nun rahmet ve mağfireti, «Rahîm = Pek esirgeyen» ve «Gafur = Çok bağışlayan» isimlerinin gereğidir; affı da «Afüvv = Çok bağışlayan» isminin gereklerindendir. Bu nedenle Hz. Âişe validemiz, Peygamber (s.a.v.) Efendimize: «Şayet Kadir Gecesi'ne rastlarsam ne diyeyim?», diye sorduğu zaman Hz. Peygamber:

«Allah'ım, şüphesiz sen çok affedicisin, affetmeyi seversin, beni de bağışla!' de» ( İbn Hanbel VI/171, 258) buyurmuşlardı.

Cenâb-ı Hakk'ın doğru yola iletip eriştirmesi, O'nun «Hadi = Hidâyete erdiren» isminin gereğidir. Ahmed b.Hanbel'in rivayet ettiği bir hadîste Peygamber Efendimiz, bir zâta şöyle demesini emretmiştir:

«Ey şaşkınlara yol gösteren, beni doğruların yoluna ilet, beni sâlih kullarından eyle!»

Cenâb-ı Hakk'ın kuluna yaptığı bütün iyilikler O'nun «Rab» isminin gereklerindendir. Bu nedenle duada hep «Ya Rabbi, ya Rabbi» denilir. Nitekim H z . Âdem şöyle demişti:

«Ey Rabbimiz, biz kendimize zulmettik; şayet sen bizi bağışlamaz, bize rahmet etmezsen şüphesiz hüsrana uğrayanlardan oluruz» (7 A'râf 23).

Hz. Nuh ise şöyle yalvarıyordu :

«Ey Rabbim, hakkında bilgim olmayan birşeyi senden istemekten sana sığınırım; eğer sen bana mağfiret ve rahmetini ihsan etmezsen zarara uğrayanlardan olurum» (11 Hûd 47) .

İbrahim (a.s.) da şöyle yalvarmıştı:

«Ey Rabbimiz, ben soyumdan bir kısmını ekinsiz bir vadiye yerleştirdim.,.» (14 İbrahim 37).

Diğer peygamberlerin de bu tarz sığınmaları vardır.

İmâm Mâlik, Ebû Hanîfe'nin ashabından (talebelerinden) İbn Ebî İmrân ve diğer bâzıları, dua eden kişinin: «Ya Seyyidî, ya Seyyidî! = Ey efendim, aman efendim!» demesini hoş görmemişler ve: «Peygamberin dediği gibi 'Ya Rabbi, ya Rabbi!' de» demişlerdir. Cenâb-ı Hakk'ın [image] Hayat sahibi, Zâtıyla kâim» ismi, başka bir bölümde genişçe açıkladığımız gibi Allah'ın bütün isim ve sıfatlarının anlamının temelini oluşturur. Bu sebeple Peygamber Efendimiz, kendinden geçercesine dua ettiği zaman bu ismi zikrederdi.

İçindekiler

Vesile Ve Tevessül Terimleri Üzerine


TEYMİYE

Allah'dan istemek

Allah Teâlâ :

«O halde (işlerinden) boşaldığın zaman yine kalk yorul. Ve Rabbine rağbet et (O'nun rızasını, O'nun sevgisini kazanmaya çalış, yalnız O'nu arzu et, yalnız O'ndan um)» (94 İnşirah 7-8)buyurmaktadır.

Peygamber (s.a.v.) İbn Abbas'a :

«İstediğin zaman Allah'tan iste. Yardım dilediğin zaman da O'ndan. dile» (Tirmizî,. Kıyâme 59; Ahmed bin Hanbel 1/293, 303, 307)demiştir.

Tirmizî'de şöyle bir hadis rivayet edilir:

«Sizden her biriniz bütün ihtiyaçlarını Allah'tan istesin. Hattâ pabucunun tasması kopsa bile. Çünkü Allah tamirini müyesser kılmadı mı, onu tamir edemez» (Tirmizî, Deavât 117).

Sahih bir rivayette Peygamber (s.a.v.) Adiyb. Mâlik ve onunla birlikte kendisine biat edenlere:

«İnsanlardan hiçbir şey istemeyiniz» (İbn Mâce, İkâme 182)

tavsiyesinde bulunmuştur. Öyle ki sahabe, birinin kamçısı elinden yere düştüğünde, kimseye «onu bana ver» demezlerdi. Yetmiş bin kişinin hesap vermeden cennete gireceklerini bildiren sahih bir rivayette de, o kimselerin nitelikleri açıklanırken:

«Başkalarından kendilerine rukye yapılmasını istemeyen, dağlamayla tedavi yapmayan ve eşyada uğursuzluk görmeyenler» (Buhârî, Tıb 17, 42; Müslim, îman 371, 372, 374; Tirmizî, Kıyâme 16; Müsned l/401, 403, 454), oldukları belirtilmektedir. Rukye istemek, bir tür başkasından istekte bulunmaktır.

insanlardan istekte bulunmayı yasaklayan hadîsler pek çoktur.

«Ancak üç kişi için dilenmek caizdir...» (Müslim, Zekât 109; Ebu Dâvud, Zekât 26; Tirmizî, Zekât 23; Nesâî, Zekât 80).

«Sizden birinin ipini omuzuna alıp...» (Buhârî, Zekât 50, Buyu' 15; Nesâî, Zekât 85; İbn Mâce, Zekât 25; Muvatta'., Sadaka 10; Ahmed İbn Hanbel l/164, 167, ll/248)

«Onlardan biri dilenciliğe devam ederse...» (Müslim, Zekât 103; Ahmed İbn Hanbel ll/15, 88).

«Kendisine yetecek malı bulunduğu halde insanlardan dilenen...» (Tirmizî, Mevâkît 4, Zekât 22; Nesâî, Zekât 87; Ahmed İbn Hanbel l/388, 441, 466, lV/181), vs. Ayrıca:

«Her kim yoksulluğa düşer ve onu insanlara arzederse, ihtiyacı karşılanmaz» (Ebû Dâvud, Zekât 28; Tirmizi, Zühd 18; Ahmed İbn Hanbel l/407), gibi hadîsler.

İlim gibi istenmesi caiz olanlara gelince, bu tür şeyler bu konu içine girmez. Çünkü, bildiğini başkasına öğretmekle bilen insanın ilminden birşey eksilmez; aksine, bilgisi artar. Soran kişi de onu öğrenmeye muhtaçtır. Resûlüllah (s.a.v.) :

«Bilmiyorlarsa niçin sormadılar, bilmemenin ilâcı sormaktır» ( Ebû Dâvud, Taharet 125; İbn Mâce, Taharet 93; Ahmed İbn Hanbel l/370) buyurur. Fakat bazı sorular vardır ki, yasaklanmıştır. Allah Teâlâ'nın:

«Ey inananlar, açıklandığı zaman hoşunuza gitmeyecek şeyleri sormayın» (3 Mâide 101) buyruğunda ifade edildiği üzere mugalâtalı sorularla benzerlerinden sakındırması gibi.

Kişinin, bir başkasından kendisi için dua etmesini istemesine gelince: Peygamber (s.a.v.) Hz. Ömer'e: «Duada bizi unutma» demiştir. Yine şöyle buyurmaktadır:

«Müezzini duyduğunuzda, dediğini tekrar ediniz. Sonra bana salât getiriniz. Kim bana bir defa salât getirirse, Allah ona on defa salât getirir. Sonra da benim için vesileyi dileyiniz. O (vesile) cennette bir derece olup Allah'ın kullarından sadece birine verilecektir. Dilerim ki, o kul ben olayım. Her kim benim için vesile'yi dilerse, kıyamet günü şefaatime hak kazanmış olur» (Müslim, Salât 11)

Bu hadîs hakkında şunları söyleyebiliriz: Resûlüllah (s.a.v.),ümmetinden kendisine dua etmelerini istemektedir. Çünkü ona dua ettiklerinde kendileri için yaptıkları duadan daha çok ecir kazanırlar. Nitekim Resûlüllah: «Duamın tamamını senin için yapayım mı?» diye sorana: «O zaman Allah, dünya ve âhiret işlerinde sana yeter» (Tirmizî. Kıyamet 23)şeklinde karşılık vermiştir. Onlardan kendisi için dua istemesi, diğer emirlerinde olduğu gibi, onların kendi yararlarını düşündüğü içindir. Çünkü bunda onların faydası vardır. Peygamber (s.a.v.)'in

«Her kim arkasından bir kardeşi için dua ederse, mutlaka Allah bir melek görevlendirir ve kişi her. dua ettiğinde, görevlendirilen melek: «Âmin, senin için de aynısı verilsin» der» buyurduğu sahih senedle bize ulaşmıştır» (Müslim, Zikr 87).

İçindekiler

Dosdoğru Yol (Sırat-ı Müstakim)


TEYMİYE

Allah'dan korkmayandan korkulmaz

Bazı insanlar, «yârabbî! Senden ve Senden korkmayanlardan korkarım» derler. Bu söz, doğru olmayan, boş bir sözdür. Aksine kula, yalnızca Allah'tan korkmak, O'ndan başka kimseden korkmamak gerekir. Çünkü Allah'tan korkmayanlar, kendilerinden korkulmaktan çok çok uzaktırlar ve buna değmezler. Onlar zâlimlerdir ve şeytanın dostlarıdır. Şeytanın dostlarından korkmak ise yasaklanmıştır. Ama «bana eziyyet edebilirler» denirse, bu ancak Allah'ın musallat etmesiyle olabilir deriz. Allah onların vereceği zararı senden uzaklaştırmak isterse uzaklaştırır, iş O'nun isteğine kalmıştır. Kuluna günahları sebebiyle bazı korkuları musallat eder. Sen Allah'tan korkar, sakınır, O'na dayanır ve tevekkül edersen, seni zararın her türünden korur, onları üzerine musallat etmez. Çünkü:

«Kim Allah'a tevekkül ederse, Allah ona yeter» (65 Talâk 3) buyuruyor. Eğer musallat etmişse bu senin günahların sebebiyle ve o şeyden korktuğun içindir. Allah'tan korkar, günahlarından tevbe eder, O'na istiğfar edersen, sana onları musallat etmez. Nitekim:

«Onlar istiğfar ettikçe Allah onlara azab edecek değildir» (8 Enfâl 33) buyurur.

Eserlerde (haberlerde) şu var:

«Allah der ki: "Ben Allah'ım, benden başka hiçbir ilâh yoktur. Hükümdarların mâliki, kalblerinin hâkimi benim. Onları perçemlerinden ben tutacağım. O halde kim bana itaat ederse, hükümdarların kalbini ona karşı merhametli kılarım. Kim bana isyan ederse, ona hükümdarları musallat ederim. Hükümdarlara takılıp kalmayın. Fakat bana tevbe ve itaat edin ki, onları size karşı şefkatli yapayım.»

İçindekiler

Kulluğun Özü


TEYMİYE

Allah her şeyden müstağnidir

Her şeyi yaratan Allah, kendisine ibadet ve tevekkül edilmesi (kulluk yapılması ve güvenilmesi) gereken yegâne varlıktır. Artık bir şey yapılacaksa ancak O'nun için yapılır, ümit bağlanacaksa O'na bağlanır. O'ndan ümit edilir. Yalnızca O, her türlü eksiklikten münezzehtir. Senden kaynaklanan bir sebeb olmaksızın, kudreti, iradesi ve rahmetiyle seni önceden yaratan ve nimetlere boğan O'dur. Sana yaptığı hiçbir şeye başkası güç yetiremez. Bir rızık elde etmek, bir zarardan kurtulmak istediğinde sana rızkı yalnızca O verir, başkası veremez; sana gelecek zarara ancak O engel olur, başkası olamaz. Nitekim buyurur:

«Yoksa kimmiş şu sizin ordunuz, Rahmân'dan öte. size yardım edecek. Doğrusu kâfirler hep aldanış içerisinde.. Yoksa kimmiş şu size rızık verecek, şayet O rızkını kesiverse? Hayır boyuna azıyor, çılgınlık ediyorlar» (67 Mülk 20-21).

Yalnızca Allah (c.c.) sana nimet verir. Ancak O, sana lütuf ve ihsanda bulunur. Bu, isimlerinin, sıfatlarının sarımdandır. Çünkü O Rahmân'dır, Rahîm'dir, Vedûd (çok seven, sevilen)'tur, Mecid (şanlı, ulu)'dir. Kendi kendine yeterli, ihtiyaçtan münezzehtir. Kudreti zâtından ayrılmaz olandır. Rahmeti, ilmi ve hikmeti de böyledir. Bunlar O'nun zâtının gereğidir. Herhangi bir şekilde mahlûkatına muhtaç değildir. Bütün âlemlerden müstağnidir.

«Artık kim şükrederse kendisi için şükreder. Kim nankörlük ederse... Rabbim müstağni (muhtaç olmaktan münezzeh)'dir, kerim (yüce ve cömert)'tir» (27 Neml 40).

«Hani Rabbiniz bildirmişti ya, size, şükrederseniz artıracağım, nankör olursanız, azabım çok şiddetlidir diye» (14 İbrahim 7).

Musa (a.s.) da der ki:

«Siz de, bütün yeryüzündekiler de hep birden nankörlük etseniz (kâfir olsanız) doğrusu Allah müstağnidir (zarar görmez), Hamid'dir, her türlü övgüye ehildir (lekelenmez.)» (14 İbrahim 8).

Bir kudsî Hadîs'te de Allah şöyle buyurur:

«Ey kullarım! Öncekileriniz, sonrakileriniz, insan olanınız, cinleriniz sizin en kötü, en kara kalbliniz gibi olsalar bu benim mülkümden bir şey eksiltmez. Aynı şekilde, sizin kalbi en temiz, en takvâlınız gibi olsalar, bu da benim mülküme bir şey katmaz. Kalkıp bir yerde toplansalar, benden isteseler ve ne isterlerse versem bu katımdakilerden bir şey eksiltmez...» (Müslim, Birr, 55; Tirmizî, Kıyâme 48; İbn Mâce, Zühd 30; Ahmed b. Hanbel V/154).

O halde Allah (sübhânehû) bizatihi müstağnidir, her türlü ihtiyaçtan uzaktır. O'na lâyık olan bütün kemal sıfatlarına bizatihi sahiptir, O'ndan ayrılmaz. Bu sıfatlardan biri için bile hiçbir şeye muhtaç değildir. O'nun fiilleri O'nun kemâlindendir. Yaptığını kemâliyle yapar. İhsanı, lütfü kemâlindendir. Hiçbir şeyi hiçbir şekilde başkasına muhtaç olduğu için yapmaz. İstediğini istediği şekilde yapandır O. Tasarruflarına yeten yegâne varlıktır. Ne zaman bir şey isterse bizzat kendi yeter, hiçbir varlığın yardımı olmadan hakkından gelir. Kimse O'na engel olamaz. Hiçbir işinde, hiçbir yardımcıya ihtiyacı yoktur. Hiçbir yaratık O'na destek değildir. Düşkün kalıp da dosta muhtaç olmaz.

İçindekiler

Kulluğun Özü


TEYMİYE

ALLAH'IN VELİ KULLARI İLE TEVESSÜL

Abdülkadir Geylânî'nin şeytana galebesi
İnsan aynı anda iki ayrı yerde bulunmaz
Velî ve keramet
Allah'tan başkasına dua etmek
Yaratıklardan istemenin hükmü
Rukye isteği üzerine
Müslümanın müslüman kardeşi için duası
Yasaklanmış isteklerde bulunmak
İslâmın iki ilkesi
Resûlüllah'ın duası ve vesile
Ölüden istekte bulunmak
Yolun dosdoğru olanı

İçindekiler


TEYMİYE

Allah'tan başkasına bağlanmak

Kul, Allah'tan başkasına ilgi duyarak bağlanır ve ondan Allah'a kulluk için muhtaç olduğundan fazlasını alırsa, bu, o kula zarardır. İhtiyâcından çok yer içerse zararını görür. Evlilik ve giyim de aynıdır. Bir şeyi ölesiye, içtiği su bile beraber gidecek kadar severse, bir gün gelir ya ondan bıkar veya ayrı düşer. Me'sur bir haberde şöyle deniliyor:

«İstediğini sev, nasıl olsa ayrılacaksın. Dilediğini yap, nasıl olsa karşılığını göreceksin. İstediğin gibi ol, çünkü nasıl davranırsan sana da öyle davranılır.»

Şunu bilmelisin ki, her kim bir şeyi Allah'tan başkası için severse, sevdiği o şey, kendisine kesinlikle zarar verecek, azaba uğramasına neden olacaktır. İşte bundan dolayı altın ve gümüş biriktirip de, bunları Allah yolunda harcamayanlar, depo ettikleri şeyleri, kıyamet gününde başı dazlak bir bahâdır olarak karşılarında göreceklerdir. O korkunç şey şakaklarından kavrayıp ' işte ben senin depo ettiğin mâlınım ', diyecek (Buhârî, Zekât 3, Tefsir, sûre 3/14, Hıyel 3; Neseî, Zekât 6, 20; Ahmed İbn Hanbel l /377, 2/98, 137, 156, 355, 489, V/2; İbn Mâce, Zekât 2; Muvatta', Zekât 22 v.s. ye bakınız.).

Hadîs-i şeriflerdeki benzeri şeyler de böyledir.

«Allah kıyamet günü der ki: Ey Âdemoğlu, yani şimdi kim dünyâda neyi dost edinmişse, o kimseyi ona bırakıversem adalet olmaz mı?»

Dost edinmenin temelinde sevgi vardır. Dostluğun kökeni sevgidir. Artık kim Allah'tan, başka bir şeyi severse, kıyamet gününde Allah, onu, o dost edindiği şeye havale edecek ve onu cehennemine atacaktır. Cehennem ne kötü bir sondur. Yine kim bir şeyi Allah'tan başka bir şey için severse, onu bulsa da, kaybetse de zarar edecektir. Kaybederse ayrılık çekecek, üzülecektir. Bulsa elde edeceği lezzetten daha çok sıkıntı çekecektir. Bu hem tecrübe ve hem de düşünceyle sabittir. Kim Allah'tan başka bir şeyi, Allah'tan başka bir şey için severse, uğrayacağı zarar edindiği yarardan fazla olur. Yaratıkların yükü omuzuna biner. Fakat Allah için, Allah yolunda olursa böyle bir duruma düşmez. Çünkü böylesi bir sevgi, kula olgunluk ve güzellik verir. Resûlüllah (s.a.v.) 'den rivayet edilen şu hadîs de bunu ifâde ediyor:

«Dünyâ da mel'undur, içindeki şeyler de. Ancak Allah'ın zikri (yâdı, kitabı) ve zikri peşinde olan şeyler hâriç» (Tirmizi, Zühd 14;İbn Mâce, Zühd 3)

Hadîsi, Tirmizi ve başkası rivayet etmiştir.

Kulun yaratıklara dayanıp güvenmesi, güvendiği yerden zarar görmesine neden olur. Çünkü oradan yardım göremez. Bu da tecrübe ve istikra' ile sabittir. Kul Allah'tan başkasına ümit bağlayıp güvendikçe, mutlaka güvendiği dağlara kar yağmış, Allah'tan başkasından yardım bekledikçe yardımsız kalmıştır. Nitekim Allah şöyle buyurur:

«Kendilerine destek olsunlar diye Allah'tan başka ilâhlar edindiler. Asla! İlâh edinilenler kendilerine yapılan tapınışları kabul etmeyecek, tapınanlara karşı duracaklar» (19 Meryem 81).

Yaratıklar arasındaki bu iki şey (ilâh edinmek ve destek beklemek), ibâdet (kulluk) ve yardım istemekle aynıdır. Allah Teâlâ:

«Ancak Sana kulluk eder ve ancak Senden yardım dileriz» (1 Fatiha 5), buyurduğuna göre, kulun saadet ve selâmeti Allah'a kul olmak ve O'ndan yardım istemektedir. Başkasına kul olması, başkasından yardım istemesi, zararına, helak olmasına ve bozulmasına sebeptir.

Şüphesiz ki Allah (c.c.) muhtaç değildir; her övgüye lâyık ve her övgüden yücedir, cömerttir ve merhametlidir. Kuluna muhtaç olmadığı halde onlara veren ve ihsan eden yalnızca O'dur. Onun için hayır ister, sıkıntısını giderir. Ne kulundan bir fayda görmek için yapar bunları, ne de kendinden bir zararı defetmek için. Sadece ve sadece bir rahmet, bir lütuf olarak yapar. Kullar ise yaptıkları bir şeyi ancak kendilerine bir pay çıkarmak için yaparlar. İlgilerini bir başkasına sevgi göstermek, hürmette bulunmak, bir menfaate vâsıta veya bir zarara engel olmak şeklinde ortaya koyarlar. Her ne kadar bunlar da Allah'ın bir inayeti olmakla beraber, onlar bu işleri - eğer Allah için yapılmamışsa - kendilerine pay çıktığı için yaparlar. Çünkü bu kullar eğer birini sevmişlerse, artık ister içine, ister dışına imrenmiş olsunlar, bu sevgiden bekledikleri hedefe ulaşmak isterler. Peygamberleri, velîleri sevdikleri zaman, bu sevgilerine karşılık onlarla beraber olmak, onları görmek ve sözlerini işitmek isterler.

Aynı şekilde kim bir insanı yiğitliğinden, önemli bir mevkide olduğundan, güzelliğinden ve asaletinden dolayı seviyorsa, bu sevgiden payına düşen bir çıkar bekliyordur. Onu sevmekten zevk almamış olsaydı sevmezdi. Bir hizmet veya mal sağlayarak ona fayda verseler veya dua ve sitayişte bulunarak da olsa bir düşmanın veya hastalığın zararını engelleseler, durum aynıdır. Demek ki böyleleri eğer yapılan iş sırf Allah için değilse, yaptıklarına bir karşılık bekliyorlar. Hükümdarların askerleri, efendilerin köleleri, san'atkârın çırakları, devlet başkanının çevresi hep hizmet ettikleri bu kimselerden paylarına düşecek olanı elde etmek için çalışırlar. Bunların çoğu, bir hizmetçinin alacağı ücreti düşünme seviyesini aşamazlar. Tabiî ki, başka türlü bir eğitim ve öğretimden geçmiş olanlar bunun dışındadır. Bu, ya dinî yönde olmuştur veya güzel bir fıtrat vardır, mükâfat ve merhamet gibi bir iyilik söz konusudur. Eğer bunlar yoksa öncelikle gözetilen amaç, herkesin kendi çıkarıdır. Bu da Allah'ın bir hikmeti. O, bu sayede yarattıklarının yararına olan şeyleri sağlıyor, dünyâ hayâtında geçimlikleri ayarlıyor, insanları birbirlerinden yararlansınlar diye farklı seviyelerde yetiştiriyor, var ediyor.

Artık anlaşılmıştır ki, hiçbir yaratık öncelikle senin faydanı düşünmez. Aksine seni aracı yaparak kendi çıkarlarını gözetir. Eğer adalete uyulmazsa bu, senin zarar görmen pahasına da gerçekleşebilir. Dolayısıyla onu herhangi bir ihtiyacını gidermek için çağırdığın zaman, büyük bir ihtimalle, fayda vermekten çok zarar vermesi için çağırmış olabilirsin.

Allah (c.c.) ise istediğini senin için ister. Çünkü O'nun sana ihtiyacı yoktur, senden faydalanmaktan uzaktır. Bu senin için mutlak menfaattir, O'ndan asla zarar gelmeyeceğini iyi düşün. Bunu aklından çıkarmazsan, bu düşünce seni, mahlûkata bel bağlamaktan, onlardan bir çıkar beklemekten alıkoyar. Gerçi ne öncelikle seni düşünürler, ne de yararına olacak şeyleri sağlayabilirler; fakat böyledir diye sakın insanlara haksızlık etme. Onlara iyilik etmekten, eziyetlerine katlanmaktan vazgeçme. Onlardan bir şey beklediğin için değil, Allah için iyilik et. Ne onlardan kork, ne de onlara bel bağla. İnsanlar için Allah'tan kork, Allah için insanlardan korkma. İnsanlar için Allah'tan ümit et, Allah için insanlardan değil. Allah'ın buyurduğu gibi ol:

«Cehennemden, en çok muttaki olan, malını temizlenmek için veren, hiçbir kimseden karşılık beklemeyen, ancak yüce Rabbinin rızâsını arayan kimse uzaklaştırılacaktır» (92 Leyl 17-20).

«Sizi yalnızca Allah için doyuruyoruz. Sizden bir karşılık ve teşekkür beklemiyoruz» (76 İnsân 9).

Yaratıkların büyük çoğunluğu, sana zarar vermesi pahasına senden istifâde ederek kendi ihtiyaçlarını elde etmek ister. Çünkü muhtaç olan, ihtiyâcını elde etmekten başka bir şey düşünmez.

Sana korku, açlık ve hastalık gibi bir zarar gelecek olsa insanlar onu ancak Allah'ın izniyle giderebilir ve bunu yaparken kendilerinin varacağı hedeften başka bir şey düşünmezler.

İnsanlar sana bir fayda sağlamaya çalışsa, ancak Allah'ın senin için belirlediği oranda bir fayda sağlayabilirler. Zarar vermeye uğraşsalar da yine ancak Allah'ın belirlediği kadar bir zarar yapabilirler. Evet, sana ancak Allah'ın izniyle fayda sağlar, Allah'ın izniyle zarar verebilirler. O halde onlara ümit bağlama.

Allah buyurur ki:

«Yoksa şu ordumuz dediğiniz mi Rahmân'dan öte size yardım edecek? Şu kâfirler hep bir aldanış içindeler. Peki ya Allah rızkı kesecek olsa, şu sizi rızıklandıracak olan kimdir? Hayır onlar bir azgınlık, bir çılgınlık içinde yüzüyorlar» (67 Mülk 20, 21)

Yardım, zararı uzaklaştırmayı, rızık ve menfaat kazandırmayı içine alır. Yine buyurur ki:

«Bu evin (Kâ'be'nin) Rabbine kulluk etsinler. O ki kendilerini aç iken doyurdu, korkudan emin kıldı» (106 Kureyş 3-4).

«Onlara emin, dokunulmaz ve her türlü ürünün katımızdan bir rızık olarak toplanıp getirildiği bir bölge vermedik mi?» (28 Kasas 57)

İbrahim Halilullah (a.s.) demişti ki:

«Rabbim, burayı emin bir yöre kıl, ehline de ürünlerden rızık ver...» (2 Bakara 126)

Resûlüllah (s.a.v.) şöyle buyurur:

«Güçsüz ve zayıf olanlarınız sayesinde rızıklanıyor, Allah'ın yardımına erişiyorsunuz» (Buhârî, Cihâd 76; Tirmizî, Cihâd 24; Neseî, Cihâd 43; Ahmed İbn Hanbel V/198.)

Yani onların duaları, namazları ve ihlâsları sayesinde.

Özet:

Sözün özü, şayet sen bile kendi menfaatini bilemiyorsan, ona karşı yeterli değilsen, gerektiği gibi isteyemiyorsan, artık kendi yararını bilmek, ona güç yetirmek ve onu istemek senden başkasına mı düşmüş? Allah - Sübhânehu ve Teâlâ -dır yegâne bilen, sen bilmezsin, O'nun gücü yeter, sen yetmezsin, sonsuz fazlından O verir sana. Bak istihare hadîsinde buyuruluyor ki:

«Allahım, senin bildiğince senden hayır isterim. Senin kudretinle Senden güç isterim. Senin sonsuz fazlından isterim. Çünkü Senin gücün yeter benim yetmez, Sen bilirsin ben bilmem, Sensin bütün gaybı bilen»( Buhârî, Teheccüd 25, Daavât 48, Tevhîd 10; Ebû Dâvud, Vitr 31; Tirmizi, Vitr 18) .

İçindekiler

İlâh Olarak Allah'ın Birlenmesi


TEYMİYE

Allah'tan başkasına dua etmek

Bütün bunlar açıklamaktadır ki, ölümlerinden sonra kabirleri başında veya uzaktan peygamberlere ve sâlih kullara dua edip yakaranlar, aynen yıldızlara yakaran ve meleklerle peygamberleri rabler edinenler gibi, Allah'tan başkasına dua eden müşriklerdendir. Cenâb-ı Hak buyurur.

«Beşerden hiç kimseye yakışmaz ki, Allah kendisine Kitabı, hükmü ve peygamberliği versin de sonra o insanlara: 'Allah'ı bırakıp da gelin bana kul olun' desin. Fakat o: 'Öğretmekte ve okuyup okutmakta olduğunuz Kitâb sayesinde bildiği ile amel eden âlimlerden olunuz' der. Ve sizin melekleri ve peygamberleri tanrılar edinmenizi de emretmez. Artık siz müslüman olduktan sonra size hiç kâfirliği emreder mi?» (3 Âl-i İmrân 79-80)

Yine Allah Teâlâ buyurmaktadır:

«Ey Resulüm, de ki: 'Allah'ı bırakıp da kendilerinde bir şey var zannettiklerinizi çağırın. Onlar sizden herhangi bir sıkıntıyı gideremiyecekleri gibi değiştiremezler de. Onların yakardıkları, Allah'a en yakın olanı bile Rablerine vesile (yakınlık için yol) arayıp durmakta, O'nun rahmetini ummakta, O'nun azabından korkmaktadır. Çünkü Rabbinin azabı korkunçtur» (17 İsrâ 56-57) .

Bir başka âyet de şöyledir:

«De ki ey habibim: 'Allah'ı bırakıp da o kendilerinde bir şey var zannettiklerinize istediğiniz kadar yalvarın durun; onların ne göklerde, ne yerde zerre kadar size fayda vermeye güçleri yetmez. O, haklarında bir takım zanlar beslediklerinizin, bu yer ile göklerde bir ortaklıkları olmadığı gibi Allah'ın da onlardan bir yardımcısı yok... Allah katında, kendisine izin verdiği kimselerden başkasının şefaati fayda vermez'» (34 Sebe' 22-23).

Bu anlamdaki âyetler Kur'ân-ı Kerîm'de çoktur. Kur'ân, ister melek, ister peygamber, ister bir başkası olsun, Allah'tan başkasına yakarmayı yasaklamaktadır. Çünkü böyle bir şey şirktir veya şirke götüren bir tuzaktır. Yalnız bunlardan hayatta olan birisinden dua ve şefaat isteğinde durum aynı değildir. Çünkü bu, işi şirke vardırmaz. Zira hayatlarında ve huzurlarında hiç bir peygamber ve sâlih kula yakarılmamıştır; çünkü bu zât böyle yapanı hemen engeller. Ama vefatlarından sonra onlara duada bulunulmasında durum bunun tersinedir ve bu onlarla şirke düşülebilecek bir tuzaktır; gıyaben onlardan istekte bulunmak da aynı şekilde olup şirke götüren bir sebeptir.

Herhangi bir kimse peygamberi, ya da melâikeden bir meleği görüp de «Benim için dua et» derse, gıyabında ondan talepte bulunan kimsenin aksine, bu hal onu şirke götürmez. Çünkü gıyaben talepte bulunma, hep cerayan ettiği gibi şirke müncer olmaktadır; zira o anda mevcut olmayan veya ölmüş bulunan kişi, şirke düşeni engelleyememekte, aksine kalbler ona duaya ve şefaat talebine takılınca, bu durum şirke yol açmaktadır. Bu durumda kişi aynen müşriklerin ve ehl-i kitab ile müslümanlardan bid'at ehlinin içerisi düştüğü gibi bu zevatın kabrinin, timsâlinin veya benzer bir şeyinin bulunduğu mahalle yönelip yalvarıp yakarmaktadır.

Bilindiği üzere melekler mü'minler için dua ve istiğfar ederler. Nitekim Cenâb-ı Hak buyurur:

«Arş'ı yüklenen ve onun etrafında bulunan melekler Rablerini hamd ile teşbih ederler, O'na inanırlar ve mü'minler için de şöyle mağfiret dilerler: 'Ey Rabbimiz, Senin rahmetin ve ilmin her şeyi kuşatmıştır. O halde tevbe edenleri ve Senin yoluna koyulanları bağışla, onları Cehennem azabından koru. Ey Rabbimiz, onları da, onların atalarından, zevcelerinden, nesillerinden sâlih olanları da kendilerine va'd ettiğin Adn Cennetlerine koy. Yegâne gâlib, hüküm ve hikmet sahibi olan şüphesiz ki Sensin. Bir de onları her türlü fenalıklardan koru. Sen kimi kötülüklerden korursan muhakkak ona kıyamet günü merhamet etmişsindir.' İşte bu, en büyük kurtuluş ve saadetin tâ kendisidir» (40 Mü'min (Ğâfir) 7-9).

«Gökler neredeyse tepelerinden çatlayacaklar. Melekler Rablerine hamd ile teşbih ediyor ve yeryüzünde bulunan kimseler için mağfiret ediliyorlar. Dikkat edin, şüphesiz ki Allah, çok bağışlayıcı, çok esirgeyicidir. Allah'tan başka velîler edinenlere gelince; Allah onların üzerinde dâima görüp gözetleyicidir. Sen (ey habibim) onların üzerinde bir vekil değilsin» (42 Şûra 5-6) .

Görüldüğü gibi melekler, kendilerinden hiç kimse istemeksizin mü'minlere mağfiret dilemektedirler. Aynı şekilde Peygamber Efendimizin veya diğer peygamberler ve sâlih kullardan birisinin ümmetinin seçkinleri için dua ve şefaatta bulunduklarının rivayet edilmesi de bu kabildendir. Onlar hiç kimsenin isteği olmaksızın, Cenâb-ı Hakk'ın kendilerine izin verdiği şeyleri yaparlar.

Meleklere yalvarmak meşru olmadığına göre, kendileri dua edip şefaatta bulunsalar bile vefat etmiş peygamberler ve sâlih kullara yakarmamız ve onlardan dua ve şefaat talep etmemiz, iki sebepten dolayı meşru değildir.

Bu sebeplerden birincisi şudur: Onlar, kendilerinden talep olunmasa bile, bu konuda Cenâb-ı Hakk'ın kendilerine emrettiğini yerine getirir, kendilerinden talep olunduğunda da, emrolunmadıklarını yapmazlar. Dolayısıyla onlardan istekte bulunmanın hiç bir faydası yoktur.

İkincisi ise: Bu durumda onlara yakarma ve onlardan şefaat dileme onlarla şirke düşmeye neden olur; burada böyle bir tehlike vardır. Onlardan istenilen şeyin bir faydasının olacağı farzedilse bile bu tehlike daha ağır basmaktadır; bu istekte hiç bir yarar olmadığı zaman ise ne demek lâzım?! Yalnız hayattayken ve huzurlarında onlardan istekte bulunmak böyle olmayıp bunda tehlike yoktur. Çünkü onlar, insanları kendileri sebebiyle şirke düşmekten alıkorlar. Hattâ bunda menfaat dahi vardır. Şöyle ki, onlar bu dünyada bütün mahlûkatın faydasına yaptıkları şeylere karşılık ecir ve mükâfat alacaklardır. Çünkü onlar amel ve mükellefiyet dünyasındadırlar; onların âhirette şefaatlerinde ise kıyamet günü Cenâb-ı Hakkın onlara ikramının görülmesi söz konusudur.

İçindekiler

Allah'ın Veli Kulları İle Tevessül


TEYMİYE

Allah'tan başkasına yemin

Yaratıklara yemin etmek cumhura göre haram olup Ebû Hanîfe'nin görüşü ile Şafii ve Ahmed b. Hanbel'in mezheblerinde iki kaviden biri de bu şekildedir; bu noktada sahabenin icmâından da bahsedilmektedir. Bu şekildeki yeminin tenzîhen mekruh olduğu söylenmişse de birinci görüş daha doğrudur. Hattâ Abdullah b. Mes'ûd, Abdullah b. Abbâs ve Abdullah b. Ömer şöyle derlerdi: «Allah'tan başkasına doğru yemin etmektense Allah'a yalan yemin etmek bana daha ehvendir». Öyle... Çünkü Allah'tan başkasına yemin şirktir, şirk ise yalandan daha beterdir.

Sâdece peygamberlere yemin edilip edilmeyeceği hususunda bir ihtilâfın olduğunu biliyoruz. Nitekim Hz, Peygamber'e yemin konusunda İmâm Ahmed 'ten iki rivayet aktarılmıştır :

Birinci rivayete göre cumhurun, İmâm Mâlik, Ebû Hanîfe ve Şafiî'nin kail oldukları gibi, bu tarzla yemin mün'akid olmaz, yâni geçerli değildir.

İkinci rivayete göre ise mün'akid olur. el - Kâdi ile onun yolundan gidenler gibi, îmânı Ahmed'in ashabından (ekolüne mensup fakîhlerden) bir grup bu görüşü benimsemiş, İbnü'l-Münzir (Ebûbekir Muhammed b. İbrahim b. el-Münzir en Nisâbûrî (319/931) : Büyük fakîh ve müctehid. Fıkha dâir bir çok eseri olup en Önemlilerinden birisi «el-Mebsût»tur. Mekke'de vefat etmiştir (Zirikli, A'lâm V/294). )de bunlara muvafakat etmiştir. Bu zevattan birçoğu bu konudaki münâkaşayı sâdece Peygamber Efendimiz'e hasrederken İbn Akil (Ebül-Vefâ Alî İbnü Akil el-Bağdâdi (513/1119) : Hanbelî ulemasındandır. Gençliğinde Mûtezili fikirlere sahip çıktı; bilâhare dönüp zamanında Hanbelîlerin sayılı fakîhlerinden oldu. Fıkha ve diğer ilimlere dâir muhtelif eserleri vardır (Ziriklî, A'lâm lV/313). ) bu hükmü diğer peygamberlere de taşırmıştır. Şayet kendisine yemin edilen varlık bir peygamber ise keffâretin gerekli olacağı, son derece zayıf ve hem usûle, hem de nasslara ters bir görüştür. Allah'a karşı bu varlığa yemin etmek - bu varlık aracılığıyla istekte bulunmak da ona yemin manasınadır- de bu kabildendir.

İsteği ifâde ederken kullanılan «bâ» harf-i cerrinden, yemin değil de sebep anlamı (ki ikisi arasında fark vardır) kasdedildiği zamanki bir kul vasıtasıyla istekte bulunmak mes'elesine gelince: Peygamber Efendimiz, yemini yerine getirmeyi emretmiştir. Buharî ve Müslim'de, O'nun şöyle buyurduğu kaydedilir: «Allah'ın öyle kulları vardır ki Allah'a karşı yemin etse Allah onun yeminini mutlaka yerine getirir». Hz. Peygamber bu sözü, Enes b. Nadr şöyle dediği zaman söylemişti: «Rubeyyi'nin dişi kırılacak mı? Hayır, seni hak ile gönderen Allah'a yemin ederim ki onun dişi kırılmayacaktır». Hz. Peygamber: «Ama ey Enes, Allah'ın Kitabı (ndaki hükmü) kısastır!» demiş, bunun arkasından da karşı tarafı, diyete razı oldukları için affetmişti. Bunun üzerine Hz. Peygamber:

«Allah'ın Öyle kulları var ki, Allah'a karşı yemin etse Allah onu yalancı çıkarmaz» buyurmuşlardı.(Buhârî,'Sulh 8. Şeyhu'l-İslâm İbn Teymiye bu hadîsten sadece konu ile ilgili bölümleri almıştır. Burada anlam bütünlüğü açısından olayın tümünü bilmek gerektiğinden, hadîsin tüm anlamını veriyoruz: Enes b. Nadr'ın kızı olan Rubeyyi' bir cariyenin ön dişini kırmıştı. Rubeyyi'in akrabaları diyet verip karşı tarafın affını isteyerek olayı kapatmak istediler. Fakat cariyenin kavmi buna razı olmuyor ve kısas istiyordu. Anlaşamayınca Hz. Peygamber'e geldiler. Hz. Peygamber de kısas uygulamasını emretti. Bunun üzerine Enes b. Nadr: «Rubeyyi'in dişi kırılacak mı ya Resûlâllah? Hayır, seni hak ile gönderen Allah'a yemin ederim ki onun dişi kırılmasın» dedi. Resûlüllah: «Ama ey Enes, Allah'ın Kitâbı(ndaki hükmü) kısastır!» buyurdu. Bunu takiben cariyenin yakınları diyete razı olup kısastan vazgeçtiler. Bunun üzerine Hz. Peygamber: «Allah'ın öyle kulları var ki, Allah'a karşı yemin etse Allah mutlaka onun yeminini yerine getirir» buyurdu.)

Bu anlama işaret eden bir başka hadîs daha vardır:

«Nice saçı dağınık ve tozlu, kapılardan kovulan kişi vardır ki, Allah'a karşı yemin etse Allah onun yeminini mutlaka yerine getirir» (Müslim, Birr 138, Cennet 48) .

Bu hadîsi İmâm Müslim ve diğer muhaddisler tahric etmişlerdir. Hz. Peygamber şöyle buyurur:

«Size Cennet ehlini haber vereyim mi? Her zayıf olan ve zayıf görülen kişi ki, o Allah'a karşı yemin etse Allah onu yalancı çıkarmaz. Cehennem ehlini de bildireyim mi? Her insafsız, büyüklük taslayan kibirli!» (Buhâri, Eymân 9, Edeb 61; Müslim, Cennet 46, 47)

Hadîsi Buhârî ve Müslim rivayet etmiştir.

Enes b. Nadr hadîsi ile İmâm Müslim'in Sahîh'indeki ferd haberlerden («Ferd haber»,- isnadın herhangi bir yerinde râvisi tek kalmış haber olup, umumiyetle garîb haber'e müteradif olarak kullanılmaktadır (Bkz. Talât Koçyiğit, Hadis Istılahları, s. 108). )olan diğeri işte bu şekildedir. Hz. Peygamber'in: «Allah'ın öyle kulları var ki, Allah'a karşı yemin etse Allah onun yeminini mutlaka yerine getirir» ifâdesinden sonra «Berâ b. Mâlik, bunlardandır »dediği de rivayet olunur.(Tirmizî, Menâkib 55). Müslümanlarla kâfirler arasındaki savaş şiddetlendiği zaman Berâ b. Mâlik'e: «Ey Berâ, Rabbine yemin et de bize yardım etsin» derler. O da yemin eder ve bu vesileyle kâfirler yenilgiye uğrardı. Sûs'ta (Sûs, İran'da Hûzistan bölgesinde bir şehir olup Hz. Ömer gününde fethedilmiştir (Yakut el-Hamevî, Mu'cemü'l-Büldân, III/280-281). ), köprü üzerindeki savaşta: «Ey Berâ, Rabbine yemin et!» dediler. Bunun üzerine Berâ: «Ya Rabbi, onların sırtlarına vurma fırsatını bize vermen ve beni ilk şehid kılman için sana yemin ediyorum» dedi. Cenâb-ı Hak onun yeminini yerine getirdi; düşman yenilgiye uğradı, Berâ b. Mâlik de o gün şehid oldu. Bu Berâ, Enes b. Mâlikin kardeşidir. Öldürülmesine hiç kimsenin yardımı olmaksızın mübâreze ederek yüz düşman cengâverini öldürmüştü. Yalancı peygamber Müseylime ile yapılan savaşta arkasına payandalar konarak kapatılıp tahkim edilmiş bir kapıya hücum etmiş, payandaları söküp bahçeye atarak kapıyı açmayı başarmıştı.

Başkasına karşı Allah'a yemin etmek, yemin eden kişinin başkasına «şu işi mutlaka yapsın» diye and içmesidir. Bu kimse yeminle istenen şeyi yerine getirmez ve yemin yerini bulmazsa fukahânın bütününe göre keffâret, kendisinden yeminle bir şey istenene değil, yemin edene düşer. Nitekim bir şahıs kölesine, çocuğuna veya arkadaşına bir şeyi muhakkak yapsın diye yemin edip de bunlar isteneni yapmazlarsa, keffâret, yemini yerine gelmeyen yemin sahibi için gerekir.

İçindekiler

Vesile Ve Tevessül Terimleri Üzerine


TEYMİYE

Amel - mükâfat ilişkisi

Çünkü hadîsteki olumsuzluk, «Bu şeyi, şuna mukabil sattım» sözünde olduğu gibi mukabele ve 'karşılık mânâsına gelen «bâ» harf-i cerri ile verilmiştir. Âyetteki olumlu anlam ise bu harf-i cerr'-in orada «sebep» ifâde etmesiyle sağlanmıştır.

Binâenaleyh işlenen ameller her ne kadar mükâfaata sebep ise de mükâfaatı karşılayamamaktadır. Bu sebeple de üzerine düşen vecîbeleri îfâ ettiğini, dolayısıyla da Allah'ın af ve mağfiretine ihtiyacı olmadığını zanneden kişi sapıklığa düşmüştür. Nitekim sahîh bir hadîste Peygamber Efendimiz'in şöyle buyurduğu nakledilir :

«Hiç kimse Cennet'e kendi ameli karşılığında giremiyecektir. Ashâb sordu: 'Sen de mi ya Resûlâllah?' Cevap verdiler: 'Evet, ben de'. Şu var ki Allah beni kendisinden bir rahmet ve keremle - diğer rivayette: mağfiretiyle - bürüyecektir» (Buhârî, Rikâk 18, Merdâ 19).

Aynı şekilde Sünen'lerde Hz. Peygamber'in şöyle buyurduğu da yer alır:

«Şayet Cenâb-ı Hak yer ve göklerde bulunanlara azap ederse onlara hiç de zulmetmiş olmaksızın azap eder. Şayet onlara rahmet ederse şüphesiz O'nun rahmeti, onların kendi amellerinden çok daha hayırlıdır...» (Ebû Dâvûd, Sünnet 17; İbn Mâce, Mukaddime 10).

«Yaratılanın Allah üzerinde hakkı vardır» diyenlere gelince: Onlar şayet bu sözle Cenâb-ı Hakk'ın vuku bulacağını haber verdiği hakkı kasdediyorlarsa, doğrudur. Şüphesiz Allah Teâlâ doğru sözlüdür ve va'dinden caymaz; bunu kendisine hikmet, fazl-ü kerem ve rahmetiyle gerekli kılan bizzat O'dur. Bu hakkı elde etmiş olan kişi, Cenâb-ı Hak'tan bu hak delaletiyle istekte bulunduğu zaman Allah'tan va'dini yerine getirmesini istemiş demektir; veyahut da sâlih ameller gibi Allah'ın müsebbebleri (bir sebebe dayalı olarak ortaya çıkan neticeleri) kendisine bağlı kıldığı sebepler vesilesiyle istekte bulunmuş demektir ki bu, uygundur. Bu hakka liyâkat kazanmamış olan kimseye gelince, bu zât hakkı için Allah'tan talepte bulunduğu zaman, aynen bu zâtın mertebesi hürmetine talepte bulunmuş gibidir ki bu, talepte bulunana tamamen yabancı bir husus delaletiyle yapılmış bir istektir ve kişi, duasına icabet edilmesine uygun düşen bir sebebe tevessül ederek istekte bulunmamıştır.

Cenâb-ı Hakk'ın kullarına ihsan ettiği hidayet, rızık ve yardımı gerektiren esmâ-i hüsnâsı ve sıfatları delaletiyle O'ndan istekte bulunmaya gelince: Bu, Allah'tan kendisine tevessül olunarak talepte bulunulan şeylerin en büyüğüdür. Buna itiraz eden şahsın: «Peygamberler hakkı için istekte bulunulmaz. Çünkü yaratılanın Yaratıcı üzerinde hiçbir hakkı yoktur» sözü de reddedilir. Çünkü Buhârî ve Müslim'de mevcut olan ve daha önce zikrettiğimiz Muâz hadîsi bu hususa işaret etmektedir, Cenâb-ı Hak da buyurmaktadır:

«Rabbiniz kendisine rahmeti gerekli kıldı» (6 En'âm 12) ve :

«İnananlara yardım etmek bizim üzerimize hak olmuştu» (30 Rûm 47) .

İtiraz eden şahsa deriz ki: Bu konuda sözü şu iki noktada toplamak mümkündür:

1. Kulların Allah üzerindeki hakkı,

2. Kulun bu hakkı söz konusu ederek Allah'tan istekte bulunması.

Şimdi birincisini ele alalım: Şüphe yok ki, Allah Teâlâ itaatkâr kullarına onları mükâfatlandıracağını, kendisinden istekte bulunanlara da icabet edeceğini va'detmiştir. Ve O, va'dinden caymayan, doğru sözlü olandır. O şöyle buyurur:

«Allah gerçek olarak va'detmiştir. Allah'tan daha doğru sözlü kim olabilir?» (4 Nisa 122) .

«Allah va'detmiştir; Allah va'dinden caymaz. Fakat insanların çoğu bunu bilmemektedir» (30 Rûm 6).

«O halde, sakın Allah'ın peygamberlerine olan va'dinden cayacağını zannetme» (14 İbrâhîm 47).

Şu halde bu, müslümanların tamamına göre va'din ihtiva ettiği hüküm dolayısıyla cereyan etmesi gerekli olan şeylerdendir. Bunun hâricinde Cenâb-ı Hakk'a vâcib olarak terettüp eden başka şeylerin olup olmadığı hususunda, daha önce de zikrettiğimiz gibi şu üç farklı görüş ortaya çıkmıştır:

1. «Bunun dışında hiç kimseye Cenâb-ı Hak üzerinde bir hak terettüp etmez» denilmiştir. ,

2. Aksine «Kullarına kıyâsen Cenâb-ı Hak üzerine de vâcib şeyler gerekli, haram hususlar da haram olur» diyenler vardır.

3. Bir de «Bizzat Cenâb-ı Hak, bâzı şeyleri kendisine vâcib, bâzı şeyleri de haram kılmıştır. O'nun vâcib kıldığı şeyler O'na vâcibtir; kendisine haram kıldığı şeyler ise O'na haramdır. Nitekim daha önce geçtiği gibi Buhâri'deki Ebû Zerr hadîsi bu özelliğe işaret eder» denilmiştir.

Müslümanlar zulmün Cenâb-ı Hak için düşünülemeyeceğini ittifakla kabul etmişler, ama cereyan etmeyen zulüm hususunda ihtilâfa düşmüşlerdir. Bir grup: «Bu da muhaldir ve Cenâb-ı Hakk'ın yapması imkân dâhilinde olan her mümkün katiyetle zulüm olamaz. Çünkü zulüm, ya başkasının hakkının tasarruf olunmasıdır, ya da itaati gerekli olan bir emre muhalefet etmektir ki, bunların ikisi de Cenâb-ı Hak için muhaldir» demiştir.

«Kullar için zulüm olan şey, Allah için de zulümdür» de denilmiştir.

Ve nihayet şöyle diyenler de olmuştur: «Zulüm, bir şeyi kendi gerçek yerinin dışında bir başka yere koymaktır. Cenâb-ı Hak insanlara hiçbir şeyle zulmetmez». O, buyurmaktadır:

«Her kim de mü'min olarak sâlih ameller işlerse artık o, ne bir zulümden korkar, ne de çiğnenmeden (hakkının zayi olmasından)» (20 Tâhâ 112).

Müfessirler buradaki zulmü, sâlih ameller işleyen mü'min kula başkalarının kötülüklerinin yüklenmesi ve onun, başkalarının günahı yüzünden cezalandırılması ile; çiğnenmeyi de, yaptığı iyiliklerin Çiğnenip yok edilmesi (hakkının yenmesi) ile tefsir etmişlerdir. Cenâb-ı Hak şöyle de buyurur:

«Şüphesiz kî Allah, zerre kadar zulmetmez. Eğer zerre kadar bir iyilik olursa onun sevabını kat kat artırır. Ayrıca kendi katından bir mükâfaat verir» (4 Nisa 40) ve :

«Biz onlara zulmetmedik, ama onlar kendilerine zulmettiler» (11 Hûd 101).

Üzerinde durulması gerekli ikinci noktaya gelince: «Allah ve Resülünün, Allah üzerinde kulların hakkı olduğunu açıkladığı şeyler, gerçek bir haktır; ama tartışma bu hak delaletiyle duada bulunma konusundadır» denilmektedir. Buna cevap olarak deriz ki: Şayet kişinin kendisi delaletiyle duada bulunduğu hak, duanın kabulü için bir sebep ise, aynen Cenâb-ı Hakk'a dua ve ibadette bulunan kimseler için doğan bir hak gibi bu vesile ile duada bulunmak da güzel bir şeydir.

Dua eden kişi «falancanın hakkı için...» dediği zaman ise: Cenâb-ı Hakk'ın kendilerine va'dettiği ve Zâtına gerekli kıldığı üzere bu kimselerin Allah Teâlâ nezdinde kendilerine azap olunmaması, mükâfaatlarla ikram görmeleri ve derecelerinin yükseltilmesi gibi bir hakları bulunduğunda bu kimselerin Allah'ın lütf-u kereminden hak olarak elde ettikleri şeyler arasında, duada bulunan o kişinin isteğine sebep teşkil edecek bir unsur yoktur. Çünkü ,bu zât elde ettiği hak ve dereceye Cenâb-ı Hakk'ın kendisine müyesser kıldığı iman ve tâat sayesinde erişebilmiştir. Dua eden kimse, o zâtın eriştiğine hak kazanmaz. Bu zât için Cenâb-ı Hakk'ın ikramı arasında dua eden kimsenin duasını kabulü gerektirecek bir sebep yoktur.

Eğer itiraz eden kişi: «Duanın kabulünü gerektirecek sebep, bizzat o zâtın şefaat etmesi ve duada bulunmasıdır» derse, şayet bu zât, istekte bulunan kimse için dua ve şefaatta bulunursa bu doğrudur; ama yok, onun için dua ve şefaat etmemişse, burada yine söz konusu sebep mevcut değildir.

Şayet itirazcı: «Bu sebep, benim ona olan sevgim ve imanım, ona tâbi oluşumdur» derse, bu, meşru bir sebeptir; yâni bu, dua eden kişinin Allah ve Resulüne iman etmiş olması ve onlara sevgi duyması, yine Allah ve Resulüne itaat edişi ve vesilesiyle Allah'a duada bulunmak ve O'na yakınlık te'min etmek demektir. Fakat burada «Allah için sevgi» ile, «Allah'ın yanısıra sevgi arasındaki farka dikkat etmek lâzım: Kim bir yaratılanı Yaratıcı'yı sevdiği gibi' severse elbette onu Allah'a eş tutmuştur ve bu sevgi ona yarar değil zarar getirir. Allah Teâlâ kendisine başka her şeyden daha sevgili gelen ve Allah'ın peygamberleri ile salih kullarını O'nun için seven kimsenin sevgisi Allah için olup son derece fayda vericidir. İşte bu ilci nokta arasındaki fark çok önemlidir.

Şöyle bir itiraz yapılsa: O'na iman, muhabbet ve itaatla yapılan tevessül iki şekilde olup vesilelerin en önemlisi olarak bâzan O'nun mükâfat ve Cennet'ini talepte, bâzan da sizin de örneklerini verdiğiniz gibi dualarda bunlarla tevessülde bulunulduğuna göre «Peygamberin Muhammed'le senden istiyorum» diyen kimsenin bu sözü onun «O'na imanım ve sevgim delaletiyle senden istiyorum; O'na olan imanım ve muhabbetimle sana tevessül ediyorum vs. demek istediği şeklinde anlaşılır. Siz de bunun ihtilafsız caiz olduğunu belirttiniz.

Cevap olarak deriz ki: Böyle bir mânâyı kasdeden kimse, itirazsız isabetli davranmıştır. Sahabe ve tâbiûndan bâzı zevat ile İmâm Ahmed ve diğerlerinden nakledildiği üzere, vefatından sonra Peygamber Efendimizle tevessülde bulunan selefin ifâdesi bu mânâya alınırsa bu, güzel birşeydir. Ve bu takdirde konu üzerinde bir görüş ayrılığı da kalmaz.

İçindekiler

Vesile Ve Tevessül Terimleri Üzerine


TEYMİYE

Aracı yoluyla dua

Soru:

Allah, Muhammed (s.a.v.) aracılığıyla duayı duyar. Bu sebeple Muhammed (s.a.v.) vesile ve vasıtadır. Ne dersiniz?

Cevap:

Hamd, Allah'ındır. Şayet bunun, kul için Muhammed'e iman etmenin, ona itaat etmenin, ona salât ve selâm getirmenin, duasının kabulü ve duasından sevap alması konusunda vesile olduğunu kastediyorsa, doğrudur. Ama kişi duasını bir yaratığa arzetmeden; Allah'a karşı bir yaratığa yemin etmeden Allah tarafından kabul edilmeyeceğini, ya da peygamberlere inanmaksızın, onlara itaat etmeksizin ve şefaatleri olmaksızın duanın kabulünde peygamberlerin bizzat kendilerinin vesile olacaklarım kastediyorsa, bu konuda yalan söylemektedir. Allah en iyi bilendir.

İçindekiler

İSTİĞASE (Yardım isteme)


TEYMİYE

BİRLİK OLMA - AYRILIĞA DÜŞME (Nedenleri ve sonuçları)
Dini doğru tutmak
Ehl-i Kitabın ayrılığa düşmesi
Emredilen gerçek arınma
Mü'minin üç özelliği

İçindekiler


TEYMİYE

Büyüklerin bazılarıyla tevessül caiz mi ?

C. Birisi dese ki: «Bilâkis ben, hepsiyle değil de, büyük yaratıklardan bazılarıyla, meselâ bir kısım peygamberlerle yemin ederek veya onlarla tevessül ederek Allah'a istekte bulunabilirim. Nitekim bazı âlimler, böyle bir yemini, yahut da diğerlerine değil de sadece peygamberlere ve salihlere yemini caiz görmüşlerdir.»

Ona deriz, ki: Yaratıklardan bazıları her ne kadar diğerlerinden daha üstün ve şerefli iseler de, bunların hepsi, hiçbir şekilde Allah'a eş tutulmamak, kendilerine ibadet edilmemek, tevekkül olunmamak, korkulmamak, kendileri için oruç tutulmamak; secde edilmemek ve yönelinmemek bakımından müsavidirler. Hiçbir mahlûka yemin edilmez. Nitekim, sahih hadiste sabit olduğu üzere Peygamber (s.a.v.): «Kim yemin edecekse Allah'a yemin etsin, yahutta sussun» (Buhârî, Şehâdât 26, Eymân 4; Müslim, Eymân 3) buyurmuştur. Yine Resûlüilah (s.a.v.):

«Allah'tan başkasına yemin etmeyin» buyurmuşlardır.

Sünen'lerde de, Hz. Peygamberin şöyle buyurduğu rivayet edilmiştir: «Kim Allah'tan başkasına yemin ederse, müşrik olmuştur» (Tirmizi, nüzûr 9; Dârimî, nüzûr 6)

Peygamber (s.a.v.)'den sabit olan sarih ve sahih naslar, yaratılmışlardan herhangi birine yemin etmenin caiz olmadığını ifade etmektedir. Bu hususta meleklerle peygamberler, salihlerle başkaları ve bir peygamberle bir diğeri arasında fark yoktur.

Evet, Allah Teâlâ, ne kadar büyük olurlarsa olsunlar, ortak koşulmalarının kötü bir şey olması hususunda bütün yaratıkları aynı seviyede tutmuştur. Buyurmuştur ki:

«Beşerden hiçbirine yakışmaz ki, Allah kendisine, kitabı, hükmü ve peygamberliği versin de sonra o, insanlara: 'Allah'ı bırakıp da bana kul olun' desin. Fakat o, 'öğretmekte ve okuyup okutmakta olduğunuz Kitab sayesinde rabbaniler olun' der. Sizin, melekleri ve peygamberleri tanrılar edinmenizi de emretmez. Size, siz hiç müslüman olduktan sonra kâfirliği emreder mi?» (3 ÂI-İ İmrân 79-80)

«De ki:'Allah'ın dışında kendilerini ilâh sandıklarınızı çağırın. Onlar sizden ne bir sıkıntı giderebilir ve ne de değiştirebilirler.' Onların yakardıkları kimselerin Allah'a en yakın olanları bile, Rablerine yaklaşmak için vesile ararlar; O'nun rahmetini umar ve azabından korkarlar. Çünkü, Rabbinin azabı korkunçtur» (17 İsrâ 56-57).

Seleften bir taife demiştir ki: «Birtakım kimseler vardı; bunlar Hz. Mesih, Uzeyr Aleyhisselâm ve Melâike-i Kirama dua ediyorlardı. Bunlar hakkında Allah Teâlâ buyurdu ki: «Sizin kendilerine dua (niyaz ettiğiniz bu varlıklar benim kullarımdır. Onlar da sizin gibi benim rahmetimi umar, azabımdan korkar ve bana yaklaşmanın yollarını ararlar...»

Allah Teâlâ: «Allah'a ve Resulüne itaat edip Allah'tan korkan ve O'ndan sakınanlar var ya, kurtuluşa erenler onlardır» (24 Nûr 52). buyurmakla, itaatin Allah'a ve Resulüne yapılacağını. Peygambere itaat edenin gerçekte Allah'a itaat ettiğini açıklamış, korkma (haşyet) ve sakınmanın (ittika) yalnızca Allah'tan olacağını beyan etmiş, fakat hiç bir mahlûktan korkup sakınmayı emretmemiştir. Yine:

«Eğer onlar, Allah ve Resulü kendilerine ne verdiyse buna razı olsalardı ve 'bize Allah yeter; yakında bize lûtfundan Allah verir; Resulü de verir. Biz ancak Allah'a yönelmiş olanlarız' deselerdi (ne olurdu?)» (9Tevbe 59) .

Ve : «O halde vakit buldun mu hemen (ibadetle) yorul ve (her işinde) ancak Rabbine sarıl» (94 İnşirah 7-8) buyurarak, onların, Allah ve Resulünün kendilerine verdikleriyle hoşnut olmaları ve «bize Allah yeter; yakında bize lûtfundan Allah da verir Resulü de. Biz ancak Allah'a yönelmişleriz» demeleri gerektiğini açıklamıştır. Burada 'Allah ve Resulünün verdiğiyle hoşnut olmaktan' bahsetmişse bu, Resulün, Allah'ın emir ve nehiylerini, helâl ve haramlarını, mükâfat ve cezalarını tebliğ etmede bizimle Allah arasında vasıta olmasındandır.

Helâl, Allah ve Resulünün helâl kıldığı, haram Allah ve Resulünün haram kıldığı, din de Allah ve Resulünün teşri (meşru) kıldığıdır. Bunun içindir ki, Allah Teâlâ şöyle buyurmuştur:

«Peygamber size ne verdiyse onu alın; sizi neden nehyettiyse onu bırakın» (59 Haşr 7).

Dolayısıyla, hiç kimse, Allah ve Resulünün helâl kıldığı mallar dışında bir şey alamaz. Yine, fey, ganimet ve zekât gibi kendisinin de müşterek olduğu mallardan alma hakkına sahip değildir. Allah ve Resulünün, kendisine o mallardan hakkı kadar verdiğine razı olmak zorundadır. Ondan fazlasını isteyemez.

Şurasına dikkat edilmeli ki, yukarıdaki âyet-i kerimede: «Bize Allah yeter, demeliydiler» (9Tevbe 59) ifadesi yer almakta, fakat, «Bize Allah ve Resulü yeter demeliydiler» denilmemektedir. Çünkü hasb: «yeten, kâfî gelen» demektir. Mü'min kullarına ise, ancak ve yalnız Allah yeter. Nitekim :

«Ey Peygamber, sana ve beraberindeki müminlere Allah yeter» (8 Enfâl 64) buyurulmaktadır. Bu âyetin, selef ve halef âlimlerinin cumhurunca kabul edilen sahih mânası budur. Bu hususu başka bir yerde açıklamıştık.

Allah, Peygambere ve O'na tabî olanlara kâfidir. Dolayısıyla, kim peygambere tabî oluyorsa, Allah ona yeter; o kimsenin hidâyete erdiricisi, yardımcısı ve rızık vericisi Allah'tır. Üzerinde durduğumuz âyette: «Yakında bize lûtfundan Allah verir; Resulü de verir» (9 Tevbe 59. «Resulü de verir» ifadesinden anlaşılması gereken şey, «ganimet'tir.» (Nesefî Tefsiri, cilt 1, s. 131). )buyuruluyor ve Allah ve Resulünün vermesinden bahsediliyor. Fakat, « fazl» lâfzı, Allah lâfzından hemen sonra ve Allah lafzıyla Resul kelimesi arasında zikrediliyor; çünkü fazl (lütuf) ancak ve yalnız Allah'ındır. Nihayet âyet «Bizler yalnız Allah'a yönelenleriz» diye bitiyor. Ve rağbet (yönelme, bağlanma), ne peygambere ve ne de yaratıklardan herhangi birine değil de, ancak Allah'a nisbet ediliyor.

Anlaşılmıştır ki, Allah Teâlâ, bu hükümlerde bütün yaratılmışları eşit kılmış; peygamber olsun, melek olsun hiç kimseye yemin, tevekkül, rağbet, korku (haşyet) ve sakınma (ittika) edilemeyeceğini belirtmiştir.

İçindekiler

Şirk ve Tevessül


TEYMİYE

بســـم الله الرحمن الرحيم

BAŞLARKEN

«Hamdolsun o Allah'a ki, gökleri ve yeri yarattı, karanlıkları ve aydınlığı var etti. Yine de inkarcılar, Rab'lerine (başkalarını) denk tutuyorlar» (6 En'âm 1.)

Daha önce varolmuşları, şu anda varolanları ve ilerde olacakları bilen Allah'a hamd olsun.

«O'nun işi, bir şeyi(n olmasını) istedi mi ona, sadece «ol» demektir, hemen oluverir» ( 36 Yâsîn 82.)

«Rabb'in, dilediğini yaratır ve seçer. Seçim, onlara ait değildir. Allah, onların ortak koştukları şeylerden uzaktır, yücedir. O, kendisinden başka ilah olmayan Allah'tır. İlkte de, sonda da (dünyada da, âhirette de) hamd O'na mahsustur. Hüküm O'nundur ve O'na döndürüleceksiniz» (28 Kasas 68,70.)

Hemen her âyetin; Kur'anî ve kevnî bütün âyetlerin tek ilâh oluşuna delâlet ettiği; yarattıklarına ilmini açıklayan, hükümlerini Kur'an aracılığıyla kullarına bildiren, çeşitli varlıklar yaratarak gücünü gösteren ve onları farklı durumlarda tecelli eden İlâhî Sünnetine ve kanunlarına irşâd eden; rahmetiyle kullarına ancak kendisinin sayabileceği nimetler bağışlayan, her halükârda lâyık olduğu övgülerin ve hayranlıkların sebeplerini sonsuz hikmetinin bir gereği olarak bildiren Allah'a hamd olsun. Çünkü O, isimleri ve sıfatlarıyla kendini övdüğü gibidir. O, kendisine hiç bir varlığın, hiç bir şekilde eş ve benzer olmadığı yetkinlik (Kemâl) ve yücelik (Azamet) sıfatlarına sahiptir. Her türlü eksiklikten uzak (Kuddûs) ve selâmete ulaştıracak (Selâm) yegane varlık O'dur. Yetkinlik sıfatları bakımından hiç birşey O'na denk olamaz; hiçbir felâket, hiç bir musibet O'na yol bulamaz.

«Hâşâ, O, onların dediklerinden münezzehtir, çok yücedir, uludur» ( 17 İsrâ 43 ten.)

«O (Allah) ki göklerin ve yerin mülkü (ve yönetimi) O'nundur, (O), bir çocuk edinmemiştir, mülkünde ortağı yoktur. Her şeyi yaratmış, ona bir düzen vermiş, mukadderatını (kabiliyet ve özelliklerini) tayin etmiştir» (25. Furkân 2.)

Ayrıca Allah, müjdeleyici ve uyarıcı olarak Peygamberler gönderdi:

«Peygamberler geldikten sonra insanların Allah'a karşı bahaneleri kalmasın. Allah üstündür, hikmet sahibidir» (4 Nisa' 165.)

Onlar, boyun eğenlerin isteklerine kavuşacaklarını, sevilen ve arzu edilen her şeye ulaşacaklarını müjdeler. Başkaldıranların ise lanete uğrayıp Allah'ın rahmetinden yoksun kalacaklarını; böylece de şiddetli bir azaba uğrayacaklarım bildirirler. Allah, peygamberlerine, müşrikler hoşlanmasa da, insanları şirk koşmadan, nizamına katkısız boyun eğerek yalnızca kendisine kul olmaya çağırmayı emretmiştir. Şöyle buyurur:

«Ey peygamberlerim, hoş rızıklarımdan yiyin, iyi işler yapın. Ne yaparsanız bilirim ben. Bu sizin ümmetiniz, hep aynı ümmettir. Rabbiniz de benim, o halde yalnız benden sakının, benden korkun» (23 Mü'minûn 51,52.)

Ve Allah, Peygamberlerin hepsine insanlar, dosdoğru gitsinler, asla sapmasınlar diye apaçık bir yol gösterdi.

Gelmiş ve gelecek bütün insanların en üstünü, en seçkini, şahit,müjdeleyici, uyarıcı ve nur saçan bir kandil olan Muhammed (s.a.v.)'i son Resul olarak gönderip, O'nunla insanları karanlıklardan aydınlığa çıkardı; Aziz ve Hamid olan yüce zâtın yoluna hidâyet etti.

«O Allah ki göklerdeki ve yerdeki herşey O'nundur. Vaveyla ise -azabı gördüklerinde- kâfirlerin» (14 İbrahim 2.)

Allah O'nu yolların en üstünü olan en büyük din ile gönderdi. Böylece her türlü küfür ve sapıklığı boşa çıkardı. Kitapların ve haberlerin en yücesini O'na verdi, ve O kitabı diğer semavî kitaplara üstün kıldı.

O'nun ümmetini en hayırlı ümmet yaptı. İnsanlara iyiliği emretmek, onları kötülükten alıkoymak için çıkarılmış, Allah'a inanan, yetmiş ümmeti tamamlayan ve Allah yanında en değerli, en hayırlı ümmet. Peygamberi onlara, onları da diğer insanlara şahit kıldı. Onlar gizli veya açık olarak verdiği nimetlerle, hem dünyada, hem âhirette, şahittirler. Dinin değişecek kısımlarını açıklayacak başka bir peygamber gelmeyeceği halde, O'nun vefatından sonra da dalâlet üzere işbirliği etmekten korunmuş bir ümmet. Allah bu ümmetin, dinini kemâle erdirdi; din olarak onlara İslâm'ı seçti. O'nu gerek zafer, gerekse delil yönünden bütün dinlerin üzerine çıkardı. Peygamberlerden sonra İslâm'ı tebliğ eden âlimleri, peygamberlerin varisi kıldı. Allah'ın zafer ve yardımına erişmiş bir grup da sürekli olarak sağlam bir şekilde hak üzere bulunuyor. Onlara karşı çıkanlar, onların yanında saf olmayanlar, onlara zarar veremiyor, hiçbir zaman veremeyecek de. Çünkü, onlar için indirdiği kitabını, yine bizzat Allah koruyor.

«Zikri (Kur'ân'ı) biz indirdik, O'nu biz koruyacağız» ( 15.Hicr,9) Bu sebeple Tevrat ile İncil'de meydana gelen bozulma ve değişmeler Kur'ân-ı Kerîm'de asla olmayacaktır.

Allah'ın onlara lütfettiği bir özellik de, rivayet ve isnad'tır. Muhakkik âlimler bu sayede, yalan haberlerle doğru haberleri birbirinden ayırt ediyorlar. Allah bu mirası ilim ve din ehlinden âdil kimseler yoluyla nesilden nesile aktaracaktır. Ve yine yüce Allah O'nu, aşırı kimselerin değiştirmelerine, bâtıl ehlinin yakıştırmalarına ve câhillerin te'vîline karşı koruyacak; İslâm nimetinin ümmet üzerinde devamını sağlayacak; onları vâsıta kılarak aydınlığı karanlıktan ayıracak, dinini onlarla diri tutacaktır. Allah, insanlığın yolunu onlarla aydınlattı. Artık onların en faziletlileri, âyet-i kerîmede,

«Size içinizden bir peygamber gelmiş bulunuyor. Sıkıntıya düşmeniz zoruna giden, üzerinize tir tir titreyen, mü'minlere karşı çok nâzik ve merhametli olan bir peygamber...» (9Tevbe 128.) diye nitelenen o yüce Peygamber'e en çok uyan kimselerdir.

Şehâdet ederim ki, Allah'tan başka ilâh yoktur. Yalnızca O var.Hiçbir ortağı yok O'nun. Âlemlerin Rabbi, peygamberlerin ilâhı, hesap gününün sahibi O'dur.

Yine şehadet ederim ki, Muhammed (s.a.v.) O'nun kulu ve resulüdür. Allah O'nu bütün insanlığa gönderdi. İnsanlar O'ndan önce küfrün, sapıklığın ve cehaletin zirvesine çıkarak alabildiğine bozulmuşlardı. O dini tebliğ etmek, âlemleri hidâyete erdirmek ve münafıklarla cihad etmek için hiç durmadan çalıştı. Nihayet îman güneşi doğdu, bâtılın karanlıkları kaybolarak, Rahman'ın ordusu güç kazandı. Şeytan'ın taraftarları ise alçaldı, rezil oldu. Adnan oğlu Ma'd sülâlesinin mübelliği ilâhî çağrıya cevap verince Kur'ân'ın nuru her yeri aydınlattı. Diller O'nu okudu, her tarafta ezanlar yükseldi. Bedevîsiyle, şehirlisiyle herkes Allah'ın nuruyla nurlandı ve İslâm insanlara da, cinlere de hâkim oldu. Ailesine, ashabına ve onlara uyanlara da salât ve selâm olsun. Dinin sahibi, yegâne hüküm sahibi Allah'ın hoşnut olacağı kadar salât ve selâm olsun.

İmdi, kullar için Resûlüllah (s.a.v.)'e tâbi olmadıkça ne dünyada saadet söz konusudur, ne âhirette kurtuluş:

«Kim- Allah'a ve resulüne itaat ederse Allah onu, ebedi olarak kalmak üzere altından ırmaklar akan cennetlere koyar. İşte büyük kurtuluş budur. Kim de Allah'a ve resulüne isyan eder, Allah'ın sınırlarını aşarsa onu, ebedi kalmak üzere ateşe sokar. Ona bir de aşağılayıcı bir azap vardır» (4 Nisa' 13, 14.) O halde Allah ve resulüne itaat, saadetin mihveri, kurtuluşun dayanağıdır; ancak bu mihveri dolaşan oraya ulaşır.

Çünkü Allah, mahlûkatı kendisine kul olsunlar diye yaratmıştır.

«Ben- insanları ve cinleri ancak bana kulluk etsinler diye yarattım» (51 Zâriyât 56.)

Onları, kendisine ve peygamberlerine itaat etmek üzere kul yapmıştır. Dolayısıyla Allah'ın dinine göre müstehab ve vâcib olanlar dışındaki şeylerle ibadet olmaz. Çünkü gerisi sırât-ı müstakimden ayrılmaktır, sapmaktır. Bu sebeple Resûlüllah (s.a.v.) şöyle buyurur :

«Kim dinde olmayan bir iş işlerse merduttur» (Buhârî, İtisâm 20; Müslim, Akzıye 17,18; İbn Mâce, Mukaddime 2; Ahmed İbn Hanbel ll /146.) Hadîsi, Buhârî ve Müslim «Sahih» lerinde rivayet ettiler. Irbâz b. Sâriye hadîsinde de şöyle buyurur:

«Benden sonra yaşayanlar çok ayrılık ve ihtilâf görecekler. O zaman benim ve benden sonraki Râşid Halîfelerin yolundan gideceksiniz. O'na yapışıp sımsıkı sarılın. Aman sonradan çıkan şeylerden (bidatlerden) sakının. Çünkü her bid'at bir sapmadır» (Tirmizî, İlim 16; Ebû Dâvûd, Sünnet 5; İbni Mâce, Mukaddime 6,16; Ahmed İbn Hanbel ll /345; lV/126, 127.)

Hadîsi, «Sünen» sahipleri rivayet eder, Tirmizî ise sahîh olduğunu söyler. Yine, Müslim 'in ve diğerlerinin rivayet ettiği sahîh bir hadîse göre, Resûlüllah (s.a.v.) şöyle buyurmuştur:

«En güzel söz Allah'ın sözüdür, en güzel yol, Muhammed'in yoludur. İşlerin en kötüsü sonradan çıkmış olan bidatlerdir ve her bid'at bir sapmadır» (Müslim, Cuma 43; Ebû Dâvûd, Sünnet 5; Neseî,İdeyn 22; İbn Mâce, Mukaddime 7; Dârimî, Mukaddime 16, 23; Ahmed İbn Hanbel Ill /310, 371, lV/ 126, 127.)

Allah Teâlâ, Kur'ân-ı Kerîm'de, yaklaşık kırk yerde, Resûlüllah (s.a.v.) 'e itaat etmeyi, O'na uymayı emreder. Bazıları şöyle :

«Kim o resule itaat ederse Allah'a itaat etmiş olur» (4 Nisa' 40.)

«Biz hiç bir peygamberi, Allah'ın izniyle itaat edilmekten başka bir amaçla göndermedik. Eğer onlar, kendilerine zulmettikleri zaman sana gelseler, Allah'tan, günahlarını bağışlamasını isteseler ve Resul de onların bağışlanmasını dileseydi, elbette Allah'ı affedici, merhametli bulurlardı. Hayır, Rabbin hakkı için onlar aralarında çıkan çekişmeli işlerde seni hakem yapıp sonra da senin verdiğin hükme karşı içlerinde bir burukluk duymadan tam anlamıyla teslim olmadıkça inanmış olmazlar» (4 Nisa' 64, 65.)

«De ki: Allah'a ve resulüne itaat edin. Eğer yüz çevirirlerse - bilsinler ki- Allah kâfirleri sevmez» (3 Âl-i İmrân 32.)

«De ki: Eğer Allah'ı seviyorsanız bana tâbi olun ki Allah da sizi sevsin, günahlarınızı bağışlasın» (3 Âl-i İmrân 31.)

Görülüyor ki Allah, kulun Rabbini sevmesini, peygamberine ittibâya bağlıyor. Peygambere ittibâyı da kulunu sevmesine sebeb kılıyor.

«İşte böylece sana emrimizden (yürütme ve tasarrufumuzdan) bir ruh (Kur'ân'ı) vahyediyoruz. Daha önce kitab nedir, îman nedir bilmezdin. Ama biz O'nu bîr nur kıldık, O'nunla kullarımızdan dilediğimizi hidayete erdiririz» (42 Şûra 52.)

Görüldüğü gibi Allah kullarını, Resulüne indirdikleriyle hidâyete erdiriyor. Resûlüllah'ın da durumu aynı. Nitekim Allah şöyle buyuruyor :

«Eğer saparsam kendi aleyhime sapmış olurum. Eğer yolu bulursam, bu da Rabbimin bana vahyettiği sayesindedir» (34 Sebe 50.)

«Allah'tan size bir nur, apaçık bir kitab geldi. O'nunla Allah, rızâsının peşinde gidenleri esenlik yollarına iletiyor ve onları kendi izniyle karanlıklardan aydınlığa çıkarıp, dosdoğru bir yola iletiyor» (5 Mâide 15, 16.)

Küfür îmandan, kazanç zarardan, hidâyet dalâletten, kurtuluş vebalden, doğru eğriden, cennetlikler cehennemliklerden, müttakîler günahkârlardan ancak Muhammed (s.a.v.)'in kılavuzluğuyla ayrılmış, böylece Allah'ın nimetlere garkettiği peygamberlerin, sıddîklerin, şahitlerin ve sâlihlerin yolu ile gazaba uğrayarak sapmış olanların yolu apaçık birbirinden ayrılmıştır.

İnsanlar, Resûlüllah'a (s.a.v.) gelenleri öğrenip ona tâbi olmaya yiyecek ve içecekten daha çok muhtaçtır. Çünkü onlar olmazsa nihayet ölürler, ama bu olmazsa âhirette sonsuz azaba uğrarlar.

O halde herkesin O'nun getirdiklerini öğrenip bütün gücünü itaat etmek için harcaması gerekiyor. Çünkü acı azaptan kurtulmanın, cennette mutluluğa ermenin yolu budur. Buna erişmek rivayet ve nakil aracılığıyla gerçekleşir. Zira sâdece akıl bu konuda yeterli değildir. Nasıl ki, göz nuru karanlıkta görmek için yeterli değilse, akıl nuru da, risalet güneşi doğmadan hidayeti bulamaz. Bu sebeble dini tebliğ etmek, İslâm'ın emrettiği en büyük farzlardan birisidir.

Allah'ın Resulüne emrettiklerini öğrenmek de herkese vaciptir.

Allah (c.c.), Muhammed (s.a.v.)'i Kitab ve Sünnet ile gönderdi, yani kulları üzerindeki ilâhi ihsanını, Kitab ve Sünnet ile tamamladı. Allah şöyle buyurur:

«Size nimetimi tamamlamak için... Umulur ki, hidâyeti arar bulursunuz. Nitekim size içinizden âyetlerimizi okuyan, sizi temizleyen, size kitabı ve hikmeti ve daha bilmediğiniz nice şeyleri öğreten bir peygamber yolladık. Beni anın ki sizi anayım. Bana şükredin, nankörlük etmeyin» (2 Bakara 150-152.)

«Allah, mü'minlere lûtfu ihsan etmiş bulunuyor. Çünkü onlara içlerinden âyetleri okuyan, onları temizleyen, kitabı ve hikmeti öğreten bir peygamber gönderdi (3 Âl-i İmrân 164.)

«Allah'ın nimetini unutmayın. Size öğüt vermek üzere indirdiği kitabı ve hikmeti düşünün» (2 Bakara 231.)

İbrahim Halîlullah'ın dilinden de şöyle buyurur:

«Ey Rabbimiz, içlerinden âyetlerini okuyacak, kitabı ve hikmeti öğretecek, onları temizleyecek bir peygamber gönder» (2 Bakara 129.)

«O Allah ki ümmilere içlerinden âyetleri okuyan, onları temizleyen, ve onlara kitab ve hikmeti öğreten bir peygamber gönderdi» (62 Cum'a 2.)

«(Ey peygamber kadınları)! Evlerinizde okunan Allah'ın âyetlerini ve hikmeti düşünün. (33 Ahzâb 34.)

Yahya b. Ebi Kesir (Yahya b. Ebî Kesîr, İbn Salih, 129/747. el-A'lâm 8/150.), Katâde (Katâde b. Diâme b. Katâde, 118/736, müfessir ve hadiste hafızdır. el-A'lâm 4/137.), Şafiî ve diğer birçok âlim, âyette geçen hikmet'in sünnet olduğunu söylemişlerdir. Çünkü Allah, Resûlüllah (s.a.v.)'in hanımlarına «evlerinizde okunan Kitabı ve Hikmeti düşünün», buyuruyor. Kitab, Kur'ân-ı Kerîm, Resûlüllah (s.a.v.) 'in okuduğu diğer şeyler de sünnet (hadîs) 'tir.

Resûlüllah (s.a.v.), Ebû Râfi', Ebû Sa'lebe ve diğerlerinden çeşitli şekillerle gelen hadîste şöyle buyurur:

«Benim emrettiğim veya yasak ettiğim bir konuda sizden birine bir fetva sorulduğunda koltuğunuza yaslanıp da sakın aramızda hakem Kur'an'dır, onda helâl olanı helâl, haram olanı ise haram biliriz, dediğinizi görmeyeyim. Unutmayın ki bana Kur'an ve O'nun benzeri olan (sünnet) verilmiştir» (Ebû Dâvûd, Sünnet 5; Tirmizî, İlim 10; İbn Mâce, Mukaddime 2; Dârimî, Mukaddime 49; Ahmed İbn Hanbel lV/131, 132.)

Bir rivayette de şöyle geçer:

«Dikkat edin, O tıpkı Kur'ân gibi (bağlayıcı) dir» (el-Hatîb el-Bağdâdî, el-Kifâye, Kahire, 1972, s. 41.). Kur'ân-ı Kerîm, Cenâb-ı Hakk'ın :

«De ki: İnsanlar ve cinler bu Kur'ân'ın benzerini getirmek için bir araya gelseler, birbirlerine destek olsalar bile, O'nun gibisini getiremezler» (17 İsra 88.) buyurduğu üzere, insan sözünden farklı olması, tevatür ve icaz özelliği taşıması sebebiyle, Kur'ân, Sünnette olmayan kendine özgü bir ayrıcalık arzettiği için, hiç kimse onun bir kelimesini, bir harfini bile değiştirmeye yeltenememiştir. Ama şeytan O'nun anlamını te'vil ve tağyir yoluyla bozmaya ve değiştirmeye tamah etmiş; hadîs-i şeriflerin bazı insanların sapmasına yol açacak biçimde çıkarma ve eklemeler yapılmasına yeltenmiştir.

Bunun üzerine din bilginleri, gerek kendine, gerek diğer müslümanlara Allah'ın bir lütfü olarak, Kur'ân ve Hadîs'in gerçek anlamını kavrayıcı, onlardaki hikmetleri derinden yakalayıcı bir metodla işe başlayarak şimdiye kadarki bütün yanlışları düzeltmeye çalıştılar. Kur'ân âyetleri ikiye ayrılır. Birisi kesin hüküm belirterek değiştirilmesi mümkün olmayanı, diğeri de takva sahibi âlimlerin içtihadına açık bulunanlarıdır.

Rivayet ve isnâd ilmini bilen râvî ve muhakkik âlimler de boş durmadılar. Aynı gaye ile rahat döşeklerini bırakarak ülke ülke gezdiler. Maldan, çoluk çocuktan vazgeçtiler; varını yoğunu terkettiler; belâ ve sıkıntılara göğüs gerdiler, bir yolcu azığına razı olarak çalıştılar. Bu konuda onlara ait birçok meşhur menkıbeler, tarihe mâl olmuş kıssalar vardır. Bunları çoğu kimseler bilir, ya da çeşitli kitaplardan öğrenmek mümkündür. Kimi toprağı yastık yapıp yatmış, kimi canım yemekleri, içecekleri terketmiş, kimi dostlarını, arkadaşlarını bırakmış gurbetin acısına katlanmış, tehlikelere ve zorluklara göğüs germiş v.s. Bu, Allah'ın, dininin korunması için kendilerine sevdirdiği, tadına erdirdiği birşey... Nitekim Kâ'be'yi de insanlara bir durak, bir güvenlik yeri kılmış, böylece onu ziyarete gidenler ıssız yolları tepiyor ve zor şartlara göğüs geriyorlar. Savaşçılara da aynı şekilde, malları ve canlarıyla cihad etmeyi sevimli göstermiştir. Bütün bunlar O'nun hikmeti, O'nun eşsiz tedbîridir. O, dilediğini hidayete erdirerek, İslâm'ı, müşrikler hoşlansalar da, hoşlanmasalar da galip ve hâkim kılarak koruyor.

Artık her kim din konusunda samimî davranır, emredilenleri Allah için yaparsa, Allah'ın muttaki dostları olan velîlerden, ebedî nimete kavuşan cennetliklerden olur.

«Dikkat edin, Allah'ın dostlarına ne bir korku vardır ne de tasalanırlar. Onlar ki iman ettiler ve korundular. Dünyada da, âhirette de müjdeler olsun onlara. Allah'ın kelimeleri (kanunları) asla değişmez. İşte bu en büyük kurtuluştur» (10 (Yûnus) : 62-64.)

Âyette geçen dünya hayatındaki müjde «(büşrâ)»'nın ne demek olduğunu Resûlüllah (s.a.v.) iki türlü açıklamıştır:

1. Kulun insanlar tarafından övülmesi,

2. Salih kulun bizzat kendi gördüğü veya onunla ilgili olarak görülen sâlih rü'yalar.

— Yâ Resûlâllah diye soruldu, insanın yaptığı iş yalnızca kendi menfaatine olsa bile insanlar ona hayran olup övmeliler mi?

«Evet, bu mü'minin dünyadayken kavuştuğu bir büşrâ (müjde) dir»

(Müslim, Birr 166; İbn Mâce, Zühd 25; Ahmed İbn Hanbel V/156, 157,) buyurdular.

el-Berâ'b. Azib (r.a.)'den gelen bir rivayete göre, Resûlüllah (s.a.v.)'e, «Dünyada müjde (büşrâ) ler olsun onlara», âyeti sorulduğunda :

«Bu sâlih kişinin gördüğü veya onunla ilgili olarak görülen sâlih rü'yâdır»

(Ahmed İbn Hanbel 6/445, 447, 452; Tirmizl, Rü'yâ 3, Tefsir Sûre ll / 2; Mâce, Rü'yâ 1; Dârimî, Rü'yâ 1.) buyurdular.

Allah'ın gerçek takva sahibi dostları Resûlüllah (s.a.v.)'in mirasını korumayı üstlenen, onu ekleme ve eksiltmelerden koruyan seçkinler topluluğudur. Hattâ onlar diğer mü'minlerden, sâlih kullardan daha üstündürler. Allah şöyle buyurur:

«Ki Allah sizden iman eden ve kendilerine ilim verilenleri derece derece yüceltsin» (58 (Mücâdele) : 11.)

İbn Abbas der ki: «Allah ...... yüceltsin» (Yazma nüshada siliktir.)

İsnâd ve rivayet ilmi, Allah'ın Muhammed (s.a.v.) ümmetine nasîb edip dirayete (tefsir ve içtihada) basamak kıldığı bir özelliktir.

Ehl-i Kitâb'ın rivayetlerini ve haberlerini tesbit edecekleri bir isnadları (haberleri aktaran şahıslar zinciri) yoktur. Bu ümmetin dalâlet ehli bid'atçilerinde de durum aynıdır. İsnâd sadece ve sadece Allah'ın kendilerine en büyük lûtfunu ihsan ettiği ve isnâd sayesinde sağlamla çürüğü, doğru ile eğriyi birbirinden ayırma yeteneği verdiği İslâm ve Ehl-i Sünnetin üstünlüğüdür.

Onların dışında kalan bid'atçı ve kâfirlerin nakilleri ise isnâd'a dayanmaz. Bu yüzden onlar hakkı bâtıldan, gerçeği yanlıştan ayıramazlar.

Fakat Allah'ın rahmetine ve O'nun tarafından korunma nimetine mazhar olmuş bu ümmetin âlimleri, sağlam bilgiye dayanıyor, neye güveneceklerini biliyor, yaptıklarının farkına varıyorlar. Gözü olan herkesin sabah aydınlığını gördüğü gibi doğru sözü görüyor, onu yalandan ayırt ediyorlar. Aklî veya nakli herhangi bir yanlışı Allah'ın dinine karıştırmak üzere icmâ etmekten Allah onları korumuş, bir konuda anlaşmazlığa düştüklerinde onu Allah ve Resulüne (s.a.v.) havale etmeyi emretmiştir:

«Ey îman edenler, Allah'a, Resulüne ve içinizden (yürütme yetkisine sahip olan) ülü'l-emre itaat edin. Eğer bir konuda anlaşmazlığa düşerseniz -Allah'a ve âhiret gününe inanıyorsanız- onu Allah'a ve Resulüne havale edin. Bu sizin için daha iyi, sonuç bakımından daha güzeldir» (4 Nisa' 59.)

Mutlak hakikat olan bir hüküm üzerinde fakihler, doğruluğu kesinleşmiş bir hadîs üzerinde de hadîsçiler icmâ etmişlerse bu demektir ki, konunun uzmanlarca bilinen'gizli veya açık delilleri vardır. Gerek şer'î delillerde geçtiği, gerek mevcut tecrübelerden anlaşıldığı üzere, Allah bu konuda kendilerine doğruyu ilham ediyor. Çünkü Allah onların gönüllerine Allah ve Resulüne sâdık dost oldukları, düşmanlarını düşman bildikleri için îmanı yerleştirdi, onları katından bir ruh ile destekledi. Allah buyurur ki:

«Allah ve Resulüne inanıp da, Allah ve resulüne düşman olanlara, ataları, evlâttan, kardeşleri, kabileleri bile olsalar sevgi gösteren bir topluluk bulamazsın. İşte böyle olanların gönüllerine Allah imanı yazmış, onları katından bir ruh ile desteklemiştir» (58 Mücâdele 22.).

Resûlüllah (s.a.v.)'den gelen doğru ve değişmez ilmin gerçek sahipleri, bu doğruları tüm gayretiyle ayakta tutan, Allah için hiçbir kimsenin kınamasına aldırmayan, her türlü felâket karşısında Allah yolundan ayrılmayan, bildiği bir gerçeği en sevdiğinin yüzüne karşı bile çekinmeden söyleyen kimselerdir. Onlar şu âyet-i kerîmelerle amel ettiler:

«Ey iman edenler, Allah için şehâdette bulunarak adaleti ayakta tutan bir toplum olun. Adaleti kendinizin, anne-babanızın, akrabalarınızın aleyhine de olsa tatbik edin. İster zengin, ister fakir olsun. Allah onlara daha yakındır. Arzularınıza kapılıp da adaletsizlik etmeyin. Eğer eğriltirseniz veya yüz çevirirseniz, bilin ki Allah yaptıklarınızdan şüphesiz haberdardır» (4 Nisa' 135.)

«Ey iman edenler, Allah için adaleti ayakta tutup gözeten şahitler olun. Bir topluluğa olan kininiz sizi adaletsizliğe sürüklemesin, adaletli olun. Bu takvaya daha uygundur. Allah'tan sakının. Doğrusu Allah işlediklerinizden haberdardır» (5 Mâide 8.)

Râvîlerin cerh ve ta'dîli (rivayet eden kimselerin değerlendirmeye tabî tutulmaları), hadîslerin zayıf ve sahih olanlarının belirlenmesi gibi konularda da onların övgüye değer çalışmaları, samimî çabaları olmuştur. Onların bu gayret ve çalışmaları sayesindedir ki, din korunmuş, iftiracıların uydurmaları boşa çıkmıştır. Onlar bu konuda birkaç tabakaya ayrılırlar. Bazıları sadece nakil ve rivayette bulundular. Bazıları hadîs ilmini bilen dirayete vâkıf kimselerdi. Bir kısmı da mânalara inen ve ictihâd yapan fakîhlerdi.

Resûlüllah (s.a.v.) bu ümmete, kendisinden birşey duyanların, duyduklarını duymayanlara bildirmesini emretmiş, tebliğ edenlere müstecâb dualarda bulunmuştur. Bir hadîsinde şöyle buyurur:

«Benden bir tek âyet de duymuş olsanız onu tebliğ edin. İsrail oğullarından da rivayette bulunabilirsiniz, bir sakınca yok.( * ) Ama. kim bile bile söylemediğim bir şeyi söylemişim gibi bana dayandırırsa cehennemde yerini hazırlasın» (Buhari, Enbiyâ 50; Müslim, Zühd 72; Tirmizî, İlim 13; İbn Mâce, Mukaddime 5; Dârimî, Mukaddime 46; Ahmed İbn Hanbel Ill /39, 46,ll /109, 202, 214.) ( ( * ) Hadîsin bu kısmı İsrail oğullarından kayıtsız şartsız rivayette bulunmayı, haberler nakletmeyi serbest bırakır gibi görünürse de aslında bu konu ile ilgili diğer bir hadîsi, bir âyetin siyakını ve ashâb-ı kiramın tutumlarını göz önünde bulundurmalı, muhakkik âlimlerimizin beyân ettikleri üzere böylesi isrâilî rivayetlere karşı şu üç ihtiyatlı tavrı takınmalıdır.

a. İsrâiliyyât genel ismiyle bilinen bu haberlerden bir kısmı- ki böyleler! çok az bir yekûn tutmaktadır - Kur'ân âyetlerinde ve hadîs-i şeriflerde doğrulandığı için kesinlik kazanmış, rivayet edilmelerinde bir sakınca kalmamıştır. Kur'ân-ı Kerîm'de, Resûlüllah'ın kendinden önceki peygamberleri, Kur'ân'ın da kendinden önceki kitapları tasdik edici olduğu ifâde edilir. Aslında tahrif edilmiş olmakla beraber gerek Tevrat'ta, gerek İncil'de asliyyetini muhafaza eden bölüm, ve parçalar hâlâ mevcut olabileceğinden Kur'ân-ı Kerîm ve hadîs-i şeriflerle tetâbuk eden isrâiliyyâtı kabul ve rivayet etmekte hiçbir sakınca olmayacaktır. Ancak, Kur'ân ve hadîsle tetâbuk etse bile, yapılan rivayetin isrâiliyyâttan olduğunu belirtmekte yarar vardır.

b. Kur'ân-ı Kerîm'e, hadîs-i şeriflere ve akla doğrudan doğruya ters düşen isrâiliyyât. Böyle olanlar ancak reddetmek, yanlış olduğunu ortaya koymak amacıyla rivayet edilebilir. Resûlüllah'tan önceki peygamberlerle ilgili birçok isrâiliyyâtın durumu budur. Halk arasında yaygın olan bu tür rivayetlerin birine göre «çalışan Fir'avn, yatan Musa'dan hayırlı» imiş. Çalışmayı teşvik sadedinde rivayet edilen bu haber (tamamı aktarılmadı) Ulü'l-azm bir peygamberin şahsiyetini temelden zedelediği, hele hele O'nu Fir'avn gibi Allah düşmanlarından biriyle mukayese edecek kadar aşırı olduğu için halkı uyarmak ve irşâd için rivayet edilebilir.

c. Birinci ve ikinci kısma girmeyen, hakkında bir âyet veya hadiste açıklama gelmemiş olan isrâiliyyât. Bu türden isrâiliyyât için yukardaki hadis de-lîl olabildiği gibi, bir de şu hadîs vardır: «Ehl-i Kitabı tasdik de etmeyin, yalanlamayın da. Ancak biz Allah'a ve Allah'ın bize indirdiklerine inanırız deyin.» Hadîsi dikkatle inceleyecek olursak Resûlüllah'ın, yalanlamamızı yasaklamasının belki aslında hak olan bir şeyi yalanlama durumuna düşmekten bizi kurtarmak için olduğunu anlıyoruz. Tasdik etmemizi de yasakladığına göre bu tür haberler bizim dinimiz için delil olmayacaktır. Üstelik biz, bize indirilenlere inanmakla emrolunduğumuza göre meselenin her hâl ü kârda nâzik olduğu dikkatimizin gerçekten hak olan İslâm dînine çekildiği beyân edilmiş oluyor. Aslında üçüncü gruba giren isrâiliyyât, ehl-i kehf'in sayıları, isimleri, köpeklerinin rengi, Musa (a.s.)'m asasının hangi ağaçtan olduğu, Allah'ın ibrahim (a.s.)'m elinde dirilttiği kuşların isimleri v.s. gibi bilinmesinde de, bilinmemesinde de dünyevî veya uhrevî bir fayda olmayan şeylerdir. Nitekim Ehl-i Kehf'in sayılarını tahmine kalkışan o günkü topluluğun bu çabaları Kur'ân'da (18 Kehf 22) yerilmekte, sayılarını ancak Allah'ın bildiği ifâde edilmektedir. Gerek Kur'ân, gerek hadîsler peygamberlere ve eski ümmetlere ait kıssalardan bahsederken, bize yolumuzu aydınlatacak, düşünenlere ibret olacak yönleri ele almakta, bir bilgi olmaktan başka faydası olmayacak teferruata dalmamaktadır.

Kur'ân'ın, ahlâkı Kur'ân olan Resûlüllah'ın, ashâb-ı kirâm'ın ve onlara ihsan ile tâbi olanların bu metodunu dâima unutmamakla beraber, belki inşânın öğrenme heyecanını biraz dindirebilecek, bu türden fazla bilgilere, hak ve hakikatleri zedelememek kaydıyla müsâade kapısını aralayan mevcûd hadîslerin bu müsamahası, yahûdî ve hıristiyanların ellerindeki hakikatlerden bahisle onların İslâm'a çekilmesi hikmetini de taşıdığından, onların teferruatını da - isrâiliyyât olduğunu belirterek - Kur'ân ve Hadîs'teki asıllarıyla ve ana hatlarıyla beraber sunmak belki yararlı olacaktır. Ancak her hâl ü kârda Kur'-ân'ın, Resûlüllah (s.a.v.)'in, ashabının ve onlara güzel bir şekilde tâbi olanların metodu bizim için daima daha evlâdır. Nitekim Allah şöyle buyurur: «Bugün sizin dîninizi kemâle erdirdim, size ni'metimi tamamladım ve din olarak sizin için İslâm'a râzî oldum.» (5 Mâide 3).

Şunu da belirtmekte fayda görüyoruz. İsrâiliyyât denince İslâm kültürüne sokulan bütün yabancı kaynaklı haberler, kıssalar, menkıbeler v.s. anlaşılır. Bunlar ister önceden sokulmuş olsun, ister sonradan sokulmuş olsun farketmez. Ancak bu iş daha çok İsrail oğullarından yapıldığı için, İsrâiliyyât genel adıyla adlandırılmıştır.

İster İsrail oğullarından gelsin, ister mecûsîlerden ve diğer muharref ve bâtıl dinlerden gelsin, ister İslâmın gelişinden sonra ortaya çıkan bâtıl ve sapık, fırka ve mezheplerden veya kişilerden gelsin hepsine karşı takınılacak tavır temelde bu üç tavır olacaktır. Fazla bilgi için bakınız; Zehebî, et-Tefsîr ve'l-Müfessirîn, l /61, 62, 165-201, Kahire, 1961. çevirenler)

Veda Haccı'nda okuduğu hutbede de şöyle buyururlar:

«Evet, burda olanlar olmayanlara ulaştırsın. Çünkü kendisine haber ulaştırılan nice kimseler vardır ki, işitenden daha anlayışlıdır, daha iyi beller» (Buhari, Hacc 132, İlim 9, 10, Fiten 8; İbn Mâce, Mukaddime 18.)

Yine şöyle buyurur:

«Allah benden bir söz duyup da, onu duymayanlara ulaştıran kimsenin yüzünü ağartsın. Çünkü nice söz ulaştıran var ki, anlar fakat fakîh (müctehid) değildir. Sözü anlayıp da nakleden nicesi vardır ki, sözü kendinden daha anlayışlı (daha fakih) birine ulaştırmıştır. Üç haslet vardır ki mü'minin kalbi onlara kin tutmaz, hıyanet etmez: Yaptıklarını sırf Allah için yapmak, devlet adamlarına nasihat etmek ve İslâm cemâatinden ayrılmamak. Çünkü İslâm cemâatinin duası kuşatıcıdır» (İbn Mâce, Mukaddime 18, Menâsik 76; Ebû Dâvûd, İlim 10; Tirmizî İlim 7; Dârimî, Mukaddime 24; Ahmed İbn Hanbel llI/225, lV/80, 82, V/ 183.)

Burada Resûlüllah (s.a.v.)'in hadîslerini, fakîh olmasa bile tebliğ edenlerle, tebliğ ettiği kimse kendisinden daha fakîh olan tebliğcilere dua vardır. Çünkü böyleler! için, «Allah yüzünü ağartsın», buyuruyor. Bu sebeble Süfyân b. Uyeyne şöyle demiştir: «Hadisçilerden kimi görürsen yüzünde mutlaka bir nur vardır. Çünkü onlar Resûlüllah (s.a.v.)'in duasına mazhar olmuşlardır. »

«Ağartsın» (nadara) kelimesi birinci ve ikinci babtandır. Birinci babtan olması daha evlâdır.

Eskiden olduğu gibi şimdi de, âlimler hadis râvîlerine dâima hürmet ve taltifde bulunurlar. Hattâ - Allah kendisinden razı olsun -İmam Şafiî şöyle der: «Hadis ehlinden birini gördüğümde âdeta Resûlüllah (s.a.v.)'in ashabından birini görmüş gibi olurum».

İmam Şafiî, muhaddislere Resûlüllah (s.a.v.)'in hadîslerini tebliğ etmeleri dolayısıyla tıpkı ashâb gibi sevgi beslediğini belirtiyor. Yine Şafiî; «Hadîs ehli, sünneti korudu, ama neticede bizim için korumuş olduklarından dolayı, onlar bizden üstündürler» der.

İçindekiler


TEYMİYE

Bazı hadis mecmuaları üzerine değerlendirme

el-Hâkim'in bu ve benzeri hadîsleri «sahih» olarak tavsif etmesi, hadîs âlimlerinin el - Hâkim'i tenkit edip reddettikleri hususlardan birisidir. Bu âlimler şunları söylerler: «el-Hâkim, hadîs konusunda vukufu olan zevata göre tamamen uydurma olduğu halde bir takım hadîsleri sahih saymaktadır.» Meselâ o, muhtevasında Mesih'in vasî'sinden bahsedilen Zürayb b. Bürsümlî (Bu ismin zaptını, rical ve İslâm Tarihi ile ilgili kaynaklardan tespit edemedik. Bu sebeple muhtemel okunuşu verdik.) hadîsini sahih kabul etmektedir. Oysa ki bu haber, ihtisas ehlinin ittifakıyla yalan 'bir haberdir. Nitekim bu hususu Beyhakî, İbnül-Cevzî ve diğer âlimler belirtmişlerdir. Aynı şekilde -el-Hâkim, Müstedrek'inde hadîs âlimlerince mevzu olduğu halde birçok hadisi sahih telâkki etmektedir; mevkuf bir haberi merfû olarak gösterdiği de olmuştur.

Bu sebepten dolayı, her ne kadar sahih olarak eserine aldığı hadîslerin çoğunluğu sahih ise de, hadîs âlimleri bir hadîsi değerlendirirken sâdece el - Hâkim 'in sahih göstermesine itimat etmemişlerdir. Fakat sahih hadîsleri derleyenler arasında el-Hâkim yine de, isabetli kararları daha fazla olmakla beraber çokça hata yapan «sika» bir hadîsçi mertebesini hâizdir. Ebû Hatim İbn Hibbân el-Büstî'nin aksine, sahih hadîsleri belirleyenler arasında el-Hâkim'den zayıfı yoktur. .Çünkü İbn Hibbân'ın bir hadîsin sahih olduğunu belirleme ölçüsü, el-Hâkim 'inkinden daha üstün ve daha değerlidir. Hadîslerin sahihliğini belirleyenler arasında Tirmizi, Dârakutnî, İbn Huzeyme, İbn Mende ve benzerlerinin değerlendirmeleri de aynı şekilde el - Hâkim'in değerlendirmesinden daha iyidir.

Çünkü bu kimseler, her ne kadar aktardıkları bâzı haberlerde ihtilâf varsa da, bu konuda el-Hâkim 'den daha fazla itinalıdırlar. Yalnız bunlardan hiçbirinin hadîslerin sahihliğini belirlemedeki değerlendirmesi, İmâm Müslim'in değerlendirme derecesine ulaşamaz; İmâm Müslim'in değerlendirmeleri de İmâm Buhârî 'nin değerlendirme derecesine erişemez. Şüphesiz Buhârî'nin eseri, sahihler konusunda yazılan kitapların en kıymetlisidir; Buhâride hadiste derin idrâk kabiliyeti yanında, insanlar içinde hadîse ve illetlerine en ziyâde vukuf sahibi olanıdır.Tirmizî, «ilel» konusunda ondan daha bilgili bir kimse görmediğini ifade eder. îlel konusundaki vukufu sebebiyledir ki Buhârî'nin âdeti, senedinde veya bâzı lâfızlarında ihtilâf edilen bir hadîs rivayet ettiği zaman, kendisinin bu hadîsi zikretmiş olmasından dolayı bir hataya düşülmesin diye, söz konusu hadîsi mutlaka üzerindeki ihtilâfla beraber vermek suretiyle, üzerinde durulan ihtilâfı zikretmek idi.

İşte bundan dolayı sahih olarak değerlendirmelerinde Buhârî'ye yapılan tenkitlerin pek çoğunda itiraz edenin görüşü değil, Buhârî'nin sözleri tercih olunur. Yalnız Müslim b. el-Haccâc'ın durumu böyle değildir. Çünkü tahrîc ettiği hayli hadis dolayısıyla kendisine itirazlar yapılmıştır ve bu itirazlarda haklılık, ona karşı çıkanlara aittir. Meselâ İmâm Müslim, küsûf (güneş tutulması) hadîsiyle ilgili olarak Hz. Peygamber'in iki rek'at namaz kıldığını rivayet ettiği gibi üç ve dört rek'at kıldığını da rivayet etmiştir (Bkz. Müslim, Küsûf 4, 5, 8, 6, 1, 3, 9, 19).

Halbuki doğrusu şudur ki Hz. Peygamber o zaman sâdece iki rek'at namaz kılmıştır; küsûf namazını da hayatında sâdece bir sefer, oğlu İbrahim vefat ettiği gün kılmıştır. Bu hususu İmâm Şafii beyan etmiş olup Buhârî ve kendisinden yapılan iki rivayetten birisine göre Ahmed b. Hanbel de bu görüştedirler. Hz. Peygamber'in üç veya dört rek'at küsûf namazı kıldığına dâir hadîslerde, O'nun bu namazı oğlu İbrahim vefat ettiği gün kıldığı tasrîh olunmaktadır. İbrahîm 'in iki ayrı güneş tutulması gününde vefat ettiğinden veya Hz. Peygamber'in İbrahim adlı iki oğlunun bulunduğundan söz edilemeyeceği de açıktır. Bir de İbrahim'in ayın 10'unda vefat ettiğini söyleyen kimse elbette yalan söylemektedir. Aynı şekilde İmâm Müslim: «Allah Teâlâ yeryüzünü cumartesi günü yarattı» (Müslim, Münâfikîn 21) tarzında bir hadîs rivayet eder. Bu hadis üzerine Müslim'e ondan daha fazla vukuf sahibi olan Yahya b. Main, Buhârî ve benzeri bâzı âlimler itiraz etmiş ve bu ifâdenin yanlış olup Hz. Peygamber'in sözü olamayacağını beyan etmişlerdir.

Deliller de bu zevattan yanadır. Çünkü Kitâb, Sünnet ve icmâ ile sabittir ki, Cenâb-ı Hak yeri ve gökleri altı günde yaratmıştır; en son yarattığı varlık ise H z. Âdem olup onun yaratılışı da cuma günü cereyan etmiştir. Müslim 'in rivayet ettiği ve üzerinde ihtilâf olunan yukarıdaki hadîs ise Cenâb-ı Hakk'ın bu şeyleri yedi günde yaratmış olmasını gerekli kılmaktadır. Söz konusu hadîsin senedinden daha sıhhatli bir senedle yaratılışın pazar günü başladığı da rivayet edilmiştir. Yine bu kabilden olmak üzere İmâm Mâlik, Ebû Süfyân'ın müslüman olduğu zaman Hz. Peygamber'den kızı Ümmü Habibe ile evlenmesini, oğlu Muâviy e 'yi de kendisine kâtip yapmasını talep ettiğini rivayet etmektedir (Bkz. Müslim, Fedâilü's-Sahabe 168) ki bir grup hadîs otoritesi, onun bu hususta hataya düştüğünü ifâde etmiştir.

Yalnız hemen belirtelim ki, Buhârî ve Müslim'in Sahîh'lerindeki rivayetlerin büyük çoğunluğu hadîs ulemâsı arasında ittifakla karşılanmış olup bu ulemâ Sahîhayn'e hüsn-ü kabul göstermiş, Hz. Peygamber'in söylediğini kesin bir şekilde bilerek bu rivayetler üzerinde icmâ etmişlerdir. Bu konuda daha fazla malûmatın yeri burası değildir.

Yukarıda Hz. Âdem'le ilgili olarak zikrettiğimiz hadîsi bâzı müellifler senedsiz olarak ve başka bir takım ilâvelerle daha değişik bir biçimde de kaydetmişlerdir. Meselâ Kadı lyâz şöyle bir nakle yer verir: Ebû Muhammed el-Mekkî, Ebü'l-Leys es-Semerkandi ve diğer bâzıları şunu anlattılar:

«Âdem (a.s.) ma'siyetini işlediği zaman.- 'Allah'ım, Muhammed hakkı için günâhımı bağışla' - diğer rivayette: 'Tevbemi kabul et'-'dedi. Bunun üzerine Cenâb-ı Hak sordu: 'Muhammed'i nereden tanıdın?' Adem de cevap verdi: 'Cennet'te her yerde -Allah'tan başka ilâh yoktur; Muhammed, Allah'ın Resulüdür- yazılı olduğunu gördüm. - Kadı lyâz diğer rivayette 'Muhammed benim kulum ve Resûlümdür' cümlesinin geçtiğini belirtir. - Ve anladım ki Muhammed senin için mahlûkâtının en değerlisidir'. Bunun üzerine Allah onun tevbesini kabul etti ve günâhını bağışladı» (Kadı lyâz, Şifâ l/104) .

Müslümanların ittifakıyla Şeriatın böylesi bir rivayet üzerine bina edilmesi caiz olmadığı gibi, dinde bu rivayetler delil olarak da kullanılamaz. Çünkü bu haber Hz. Peygamber (s.a.v.)den gelen bir nakil bulunmadığı takdirde sıhhati bilinemeyen isrâiliyyât ve benzeri türden bir haberdir. Şayet bu rivayeti Ka'bü'l-Ahbâr(Ebû İshâk Ka'b el-Ahbâr b. Mâti' el-Hımyerî (32/652) = Câhiliye döneminde Yemen bölgesinde yahûdîlerin ileri gelen âlimlerindendi. Hz. Ebû-bekir zamanında müslüman olarak Medine'ye geldi. Ka'b'tan ashâb ve diğer zevat, geçmiş milletlere ait haberler almışlardır. Böylece o, isrâiliyyâtın îslâm kültürüne girmesine sebep olmuştur. Kendisi de sahabeden rivayetlerde bulunmuştur. Humus'ta vefat etmiştir (Ziriklî, A'lâm V/228). ) gibi, Vehb b. Münebbih (Ebû Abdillâh Vehb b. Münebbih el-Ebnâvi (114/732) - Eski milletlere ait kıssaları ve isrâiliyyâtı çok iyi bilen, bunlardan ve kadîm kitaplardan nakillerde bulunan bir tarihçi. Tâbiûndan sayılmıştır. San'â'da doğup büyümüş, bir ara bu şehrin idareciliğini de yapmıştır. Sonraları Kaderiyecilikle itham olunmuş, ama bu fikirden vazgeçmiştir. Bu konuda bir kitab yazıp sonra pişman olduğu da söylenir. Tarih konusunda yazdığı eserler vardır (Ziriklî, A'lâm VIII/125-126). ) gibi veya ehl-i kitabtan yaratılışın başlangıcı ve önceki kavimlerin kıssalarına dair haberleri nakleden bunlara mümasil birisi nakletmiş olsaydı bile müslümanların ittifakıyla İslâm Dini'nde böylesi rivayetleri delil olarak kullanmak caiz olmazdı. Durum böyle iken bu rivayetin sahibi ne İslâm ulemâsının güvenilir şahsiyetlerinden, ne de ehl-i kitabtan nakilde bulunmayıp aksine müslümanlar yanında mecruh, zayıf, hadisi delil olarak kullanılamayan kimselerden nakil yaptığına ve böylesi bir rivayeti aslında tam zaptetmediğini açıkça ortaya koyacak tarzda bu nakilde tam bir karışıklık mevcut olduğuna göre nasıl olur da bu rivayet delil olarak getirilebilir?!

Ne böylesi bir nakli, ne de benzerlerini rivayetlerine itimat olunan güvenilir İslâm âlimlerinden hiçbirisi yapmaz. Bu rivayet olsa olsa İshâk b. Bişr ve benzerlerinin yaratılışın başlangıcına dair haberleri ihtiva eden ve «Kütübü'l-Mübtede'» denilen kitaplarda yaptıkları nakiller türünden bir rivayettir. Eğer peygamberlerden gerçekten böylesi rivayetler sâdır olsaydı, bunlar peygamberlerin şeriatına dâhil olmuş olurlardı ve bu takdirde de bu rivayetleri delil olarak kullanmak «Bizden öncekilerin şeriatları bizim için şeriat mıdır, değil midir?» problemine bağlı bir husus olurdu. Bu problem üzerindeki ihtilâf meşhurdur. Yalnız müctehid imamlar ve âlimlerin büyük çoğunluğu, bizim dinimiz aksini getirmedikçe önceki şeriatların ahkâmının bizim için de geçerli olduğunu kabul etmişlerdir. Ancak bu durum, onların bizden öncekilerin şeriatından olduğu haberinin yukarıdaki kabilden bir rivayetle değil, ancak bizzat Peygamber Efendimiz'den geldiği belli bir nakille veya önceki şeriat sahiplerinden gelen bir tevatürle sabit olan hususlarda söz konusudur. Değilse yukarıdaki türden bir rivayeti müslümanların dini konusunda delil olarak kullanmak hiçbir müslüman için caiz değildir.

Müfessir Musa b. Abdirrahmân es-San'ânî'nin İbn Abbâs'dan senediyle merfû olarak zikrettiği şu hadîs de bu kabildendir:

«Kim ezberlediği Kur'ân'ın ve öğrendiği muhtelif bilgilerin Cenâb-ı Hak tarafından zihninde muhafaza edilmesini isterse aşağıdaki şu duayı temiz bir kaba veya bir kâğıda yazıp üzerine bal, za'feran (safran) ve yağmur suyu döksün ve bir taraftan namazlarının akabinde bu duayı okurken bir taraftan da aç karnına bu karışımı içip üç gün oruç tutsun; iftarını da bununla yapsın. İşte o dua şöyledir: 'Allah'ım! Senin, hiç kimseye ihtiyacı olmayarak kimseden talepte bulunmayan ve yaptıklarından hesaba çekilmeyen, isteklerin kendisine arzolunduğu Zât-ı Bârî olduğunu anarak sana yalvarıyor; Peygamberin Muhammed, halîlin İbrahim, sırdaşın Musa ve ruhun, kelimen, şerefli kulun İsa hakkı için sana yakarıyorum...'»

Musa b. Abdirrahmân hadîsin devamını da vermektedir.

İşte bu Musa b. Abdirrahmân «kezzâb = yalancı» lardandır. Ebû Ahmed b. Adî, onun hakkında «hadîsi münkerdir» demektedir. Ebû Hatim İbn Hibbân ise şunları söyler: «O, 'deccâl' olup yalan hadîs uydurur. el-Kelbi ve Mukâtil'in sözlerinden derlediği tefsire dair bir kitabı (Ata - İbn Abbâs tarikıyla) aslı olmadığı halde îbn Cureyc'e isnad etmiştir». Yukarıdaki haberin bir benzeri - oruç mes'elesi zikredilmeksizin - (Musa b. İbrahim el-Mervezi -Vekî' - Ubeyde - Şekîk tarikıyla) İbn Mes'ûd 'dan rivayet edilmektedir. Bu senedteki Musa b. İbrahim hakkında Yahya b. Main «kezzâb'tır» demekte; Dârakutnî, onun «metruk» olduğunu söylemektedir. İbn Hibbân şunları söyler: «Musa b. İbrahim, yapılan telkinlere hemen kapılan kanarakıllı bir ahmak idi. Bu sebeple terkedilmeyi haketmiştir». Aynı haber, (Ömer b. Abdilazîz-Mücâhid b. Cebr - İbn Mes'ûd tarzında) daha zayıf bir tarîkla da rivayet, olunmuştur.

Ayrıca Ebü'ş-Şeyh el-Isbahânî de bu haberi Ahmed b. İshâk el-Cevheri'nin hadîsi olarak şöylece rivayet etmiştir: Bize Ebü'l -Eş'as (Züheyr b. el-Alâ el-Utbî - Yûsuf b. Yezîd tarikıyla) Zührî 'den merfû olarak şu hadîsi nakletmişti:

«Öğrendiklerini ezberlemek isteyen kimse yedi gün oruç tutsun ve yedinci günün sonunda şu cümlelerle iftar etsin...»

Ben diyorum ki: Bu senedlerin tamamı, kendileriyle hiçbir haberin sabit olamayacağı berbat senedlerdir.

Bu hadîsi «Emâlî »sinde Ebû Musa el-Medîni ve Ebû Abdillâh el-Makdisî, benzerlerinin âdeti üzere ister sahîh olsun, ister zayıf farketmeksizin bir bâb'ta yer alan nakiller içerisinde rivayet ederler. Bu usûlü bilâhare müteahhir muhaddisler de âdet edinmişler ve muhtelif vakitlerin, mekânların, şahısların ve ibadetlerin faziletlerine dâir eser verenlerin âdeti veçhile fezâil konusundaki nakillerin kendisiyle yapıldığı rivayetleri verip bu husustaki mes'ûliyeti nakledene bırakmışlardır.

Ayrıca aynı hadîsi Ebü'ş-Şeyh el-Isbahânî, çok rivayette bulunduğu için birçok hadisi topladığı «Fedâilü'l-A'mâl»inde ve bir başka yerde nakletmektedir. Bu eserde sağlam, sahih, hasen birçok hadîs olduğu gibi zayıf, mevzu ve çürük pek çok hadis de bulunmaktadır.

Hayseme b. Süleyman'ın Fedâilü's-Sahâbe konusunda, Ebû Nüaym el-Isbahânî'nin müstakil bir kitabında ve Hılyetü'l-Evliyâ'sının baş tarafında Fedâilü'l-Hulefâ konusunda yaptıkları rivayetler ile Ebü'l-Leys es-Semerkandî'nin, Abdülazîz el-Kinânî'nin, Ebû Ali b. el-Bennâ'nın ve benzeri üstadların, Ebübekir el-Hatîb'in, Ebü'l-Fadl b. Nâsır'ın, Ebû Musa el-Medînî'nin, Ebü'l-Kâsım İbn Asâkir'in, el-Hâfız Abdülğanî'nin ve hadîse vukûfiyeti olan benzeri kişilerin rivayetleri de aynı durumdadır. Çünkü bunlar, çoğu vakit her zamanki âdetleri üzere tasnif ettikleri eserlerde rivayet olunan her-şey delil olarak kullanılsın diye değil, ama bu bâb'ta rivayet olunanlar bilinsin diye yapılan rivayetleri mutlak olarak naklederler. Bu muhaddislerden bir kısmı bâzan hadîs üzerinde değerlendirme yapıp «ğarîb», «münker» ve «zayıf» gibi fikir beyan eder, bâzan da hiçbir şey söylemez.

Bu usûl, Mâlik b. Enes, Şu'be b. el-Haccâc, Yahya b. Saîd, el-Kattân, Abdurrahmân b. Mehdi, Süfyân b. Uyeyne, Abdullah b. el-Mübârek, Vekî' b. el-Cerrâh, İmâm Şafiî, Ahmed b. Hanbel, İshâk b. Râhûye, Ali b. el-Medînî, Buhâri, Ebû Zür'a, Ebû Hatim, Ebû Dâvûd, Muhammed b. Nasr el-Mervezî, İbn Huzeyme, İbnü'l-Münzir, Dâvûd b. Ali, Muhammed b. Cerir et-Taberî ve diğerleri misâli hadîsi delil olarak kullanan ve hadis üzerine dinlerini bina eden hadîs imamlarının usûlünün zıddınadır. Şüphesiz ki, ahkâmı hadîslere dayalı olarak koyan bu zevat, hadîsleri sahih ve zayıflarıyla tanıyan ve ricalini birbirinden ayırdeden kimselerdir.

Ebû Ahmed b. Adî, Ebû Hatim el-Büstî, Ebü'l-Hasen ed-Dârakutnî ve Ebûbekr el-İsmâîlî'nin yaptıkları ve Ebübekir el-Beyhakî, Ebû İsmail el-Ensârî, Ebü'l-Kâsım ez-Zencânî, Ebû Ömer İbn Abdi'l-Berr, Ebû Muhammed İbn Hazin ve bunlara benzer kişilerce bâzan uygulandığı gibi, hadîsi tanıma açısından şu ve bu şahsın arasını tefrik etmek için hadîsler ve hadîs ricali üzerinde değerlendirme yapan âlimler de böyledir. Bütün bu hususların uzun uzun açıklanması, ayrı bir bölüme aittir. Biz burada «Vesîletü'l-Müteabbidîn» adlı eserin müellifi Ömer el-Mellâ el-Mevsılî, «el-Firdevs» kitabının yazarı Şehriyâr ed-Devlemî gibi, isnâdla rivayette bulunmayan muhaddisleri hiç zikretmedik. Çünkü bu muhaddisler, önceki tabakada zikrettiklerimizden daha aşağı mertebede olup, zikrettikleri yalan haberler arasında vahîm noktalar vardır.

Sonuç olarak demek istiyoruz ki, bu bâbta senedi Hz. Peygamber'e kadar vararak merfû vasfını hâiz ve Resûlüllah'ın hadîsine vukûfiyeti olan zevatın ittifakıyla şer'î bir mes'elede kendisine istinâd olunabilecek tek bir hadîs bile yoktur. Aksine bu husustaki rivayetler, hadîse vukûfiyeti olanların bildikleri gibi ya uyduran kişinin kasdı, ya da râvinin hatası dolayısıyla hep mevzu haberlerdir.

İçindekiler

Sahabe ve Tâbiûn'un Hadis Rivayetindeki Yeri


TEYMİYE

Bibliyografya

Metin içinde zikredilen İbn Teymiye'ye dair kitap listesine şu kaynakları da ilâve etmek lâzımdır:

el-Kütübî, Fevatu'l-Vefeyât, Beyrut, 1973. I. 74.

es-Safedî, el-Vâfi Bi'l-Vefeyât, Mısır, 1974. VII. 15.

es-Safedî A'yânu'l -Âsâr, Ayasofya kütüphanesi Nr. 2962, V. 74.

İbn Receb, ez-Zeyl Âlâ Tabakâti'l-Hanâbile, Kahire, 1953, II. 387.

ez-Zehebî, Tezkiretu'l-Huffâz, Haydarabad, 1955. 1496.

İbn Hacer, ed-Dureru'l-Kâmine, Kahire, 1966, I. 44.

eş-Şevkânî , el-Bedru't-Tâli', Kahire, 1348, I - 63.

İbn Kesir, el-Bidâye ve'n-Nihâye, Kahire, 1358, XIV. 135

İbnu'l-Verdî, Tetimmetu'l-Muhtasar, Mısır, 1285, II. 284.

İbn Tağriberdi, en-Nücumu'z-Zâhire, Mısır, ts. IX. 271.

GAL. II. 100. Spll. II. 119 - 126.

Ö. R. Kahhale, Mu'cemu'l-Müellifîn, I. 261.

Kâmil Miras. Sahîh-i Buhârî Muhtasarı Tec'rîd-i Sarîh tercümesi, IV. 208.

İbnu'l-İmad el-Hanbelî, Sezerâtu'z-Zehebî, İA.

İçindekiler

İbn Teymiye


TEYMİYE

Bid'at olan dualar

İslâm bilginleri ve din imamları, şer'î (meşru) duaları zikretmişler ve bid'at olan dualara iltifat etmemişlerdir. Buna riayet etmek lâzımdır. Bid'at olan dualar üç şekilde yapılmaktadır:

Birincisi: «Ey efendim! Bana yardım et», «Sana sığınıyor, senden yardım istiyorum», «Düşmanlarıma karşı bana yardım et!» gibi sözlerle (yakarışlarla), ölü ya da gaip, Allah'tan başka bir kimseden istemek, ve dua etmek. Kendisinden istenilen kişi ister peygamber, ister salih bir kimse, isterse başka biri olsun, böylesi bir dua Allah'a şirk koşmaktır. Bu şekilde, yaratıklardan yardım isteyen kişinin hacetinin tamamını veya bir kısmını şeytan bazan yerine getirebilir ve kişinin meded beklediği zatın kılığında ona görünür; o kimse de bunu, yardım istediği (istiğasede bulunduğu) şahsın kerameti zanneder. Halbuki o, Allah'a şirk koştuğu için kendisine musallat olan ve onu sapıklığa düşüren şeytandır. Şeytan, putların ve sar'alıların içinden de hitap eder. Böylesi olaylar, eskiden de, günümüzde de çok meydana gelmiştir. Bu olaylardan bir tanesini biliyorum ki, anlatsam uzun sürer. Şöyle ki, bir topluluk, benden veya bir başkasından yardım istemiş (istiğase etmiş), derken bir şahıs benim veya diğer kişinin suretinde gelip onların isteklerini yerine getirmiş, onlar da bunu, benimle veya diğer kimseyle yaptıkları istiğasenin bereketi zannetmişler! Halbuki o, kendilerini saptıran ve sapıtan şeytandır. Bu şekildeki dua, eski çağlarda putlara tapma ve Allah'la beraber ortaklar edinme şeklinde yapılan şeyin (şirkin) esasıdır. Bu, neûzü billâh Allah'a şirk koşmaktır. Bundan daha beteri, «Ey efendim! Bana mağfiret et ve benim tevbemi kabul et» diyerek Allah'tan başkasına dua etmektir ki, şirke düşmüş cahillerden bir bölüğü böyle yapar.

Daha kötüsü ise, ölünün kabrine secde etmek, kabre doğru dönerek namaz kılmak ve bu namazı, kıbleye yönelerek kılman namazdan daha efdal görmektir. Hattâ, bu kimselerin bazısı der ki:

— Burası havassın kıblesidir; Kabe ise avamın!

Bundan daha kötüsü de, ölünün kabrini ziyaret maksadıyla yolculuk yapmayı, hac türünden bir ibadet saymaları, hatta, «Kabire birkaç kez gitmek, bir hac yapmaya denktir» demeleridir. Bunların aşırıları şöyle derler: «Orayı bir kez ziyaret, Kabe'yi birkaç defa ziyaretten efdaldir». Daha buna benzer şeyler söylerler. Bu, kabir sahibini Allah'a eş tutmaktır, şirktir. Birçok kimse de ne yazık ki bu tür şirkin bir kısmına düşmektedir...

ikincisi: Meşru olmayan duaların ikincisi, peygamber ve sâlihlerden, ölmüş veya gaip (uzakta) birine: «Benim -veya bizim-için Allah'a dua et», yahut hıristiyanların Hz. Meryem'e dedikleri gibi, «bizim için Allah'tan iste» gibi sözlerle dua etmeleridir ki, bunun caiz olmadığında hiçbir âlimin şüphesi yoktur ve bu ümmetin selefinden hiçbir tarafından yapılmamış bid'atlardandır. Fakat, kabir ehline selâm vermek ve onlara hitabetmek caizdir. Nitekim Peygamber (s.a.v.), ashabına, kabirleri ziyaret ettikleri zaman şöyle demelerini Öğretmişti:

«Esselâmü aleyküm, ey bu diyarın mümin ve müslüman ehli! Biz de inşâallah size ulaşacağız. Bizi ve sizi Allah bağışlasın. Allah'tan, bizim ve sizin için af ve afiyet dilerim. Allahım, onların ecirlerinden bizi mahrum etme ve onların ardından bizleri fitneye düşürme. Bizi ve onları bağışla» (Nesei, Cenâiz 103; Müslim, Cenâiz 102-104; İbn Mâce, Cenâiz 36).

İçindekiler

Dua ve Tevessül


TEYMİYE

Bir şeyi sebeb kılarak istekte bulunmak

Herhangi birşey sebep kılınarak istekte bulunulduğunda, isteğin meydana gelmesini gerektiren bir sebeple istenir.

Meselâ kişi: «Yalnızca sana hamdle, senin pek lütûfkâr, yeri ve gökleri eşsiz bir san'atla yaratan Allah olduğunu anarak senden istiyorum» dediği 'zaman Cenâb-ı Hakk'ın «hamdedilen, pek lütûfkâr, yeri ve gökleri eşsiz bir san'atla yaratan» oluşu, istekte bulunan kuluna lütfetmesini gerektirir; aynı şekilde «hamdedilen» olması, kendisine hamdedilmesini sağlayacak bir şey yapmasını icap ettirir; kulun Cenâb-ı Hakk'a hamdde bulunması, duasının kabulünü sağlayan bir vesiledir. Bu sebeple namaz kılan kişinin: «Allah hamdedeni duyar -yâni Cenâb-ı Hak kendisine hamdedenin duasını kabul eder-» demesi emrolunmuştur. Burada «duymak»tan amaç «icabet ve kabul etmek» tir. Nitekim Peygamber Efendimiz buyururlar :

«Ya Rabbi, faydası olmayan ilimden, huşu duymayan kalbten, doymak bilmeyen nefisten ve duyulmayan duadan sana sığınırım» (Nesâî, İstiâze 64; Tirmizî, Deavât 69).

Burada «duyulmayan» dan maksat, kabul edilmeyen'dir.

İbrahim Halîlullâh'ın duasının sonundaki:

«Doğrusu benim Rabbim duayı işiticidir» (14 İbrâhîm 39) si sözü, Cenâb-ı Hakk'ın :

«İçinizde onlara kulak verenler var» (9 Tevbe 47) ve:

«Yahudilerden yalana kulak verenler, sana inanarak gelmeyen başka bir topluluğa kulak verenler...» (5 Mâide 41) âyetleri de aynı anlamı ifade eder. Yâni «yalanı kabul edenler» ve «Sana inanarak gelmeyen başka bir topluluğun söylediklerini kabul edenler...» denmek istenmektedir. Bu anlamdan dolayı, namaz kılan kişinin Cenâb-ı Hakk'a övgüyü içeren teşehhüd'ten sonra, önce hamdedip daha sonra duada bulunması emredilmiştir.

Peygamber (s.a.v.) Efendimiz, namaz kılıp arkasından dua eden, ama Allah'a hamd ve Resulüne salât'ta bulunmayan bir şahsı görerek: «Adam amma da aceleci!» demiş, sonra onu çağırıp şöyle buyurmuştu:

«Biriniz dua edeceği zaman Allah'a hamd ve sena ile başlasın, Resulüne salâvat getirsin ve bundan sonra artık dilediği duayı yapsın» (Ebû Dâvud, Salât 358 (Vitr 23); Tirmizi, Deavât 65) . Hadîsi Ebû Dâvud ve Tirmizi tahrîc etmiş, ayrıca Tirmizî «sahih» olduğunu da' belirtmiştir.

Abdullah b. Mes'ûd şunları söyler: «Ben ve Peygamber Efendimiz namaz kılıyorduk; Resûlüllah'ın yanında Ebû bekir ile Ömer de vardı. Namazı bitirip oturduğumda önce Allah'a hamd ü senada bulundum, sonra Resulüne salât ve selâm getirdim, arkasından da kendime dua yaptım. Peygamber Efendimiz: «'iste! İstediğin verilecektir' buyurdular» (Tirmizî, Salât 416 (Cum'a 63)). Bu hadisi de Tirmizi nakletmiş ve «hasen» olduğunu zikretmiştir.

«İşitme, duyma» kelimesiyle, sesin algılanması, bu algılanmayla birlikte anlamın da anlaşılması, anlamanın yanında kabul ve karşılık verme de kasdedilir. Cenâb-ı Hak buyurur:

«Allah onlarda bir iyilik görseydi onları işittirirdi». Sonra devam eder: «Onlara işittirmiş olsaydı içerisinde bulundukları bu durum üzere onlar hakkı kabul etmez ve yine muhakkak yüz çevirirlerdi. Zâten onlar dönektirler» (8 Enfâl 23) .

Böylece Cenâb-ı Hak onları Kur'ân'ı anlamadıkları, anlasalar da onunla amel etmedikleri için zemmetmiştir.

İstekte bulunan kişi bir başkasına: «Allah için istiyorum» dediği zaman Allah'a imanı sebebiyle ondan istemektedir ve bu kendisinden birşey isteyenin isteğini yerine getirmeye bir vesiledir. Çünkü Cenâb-ı Hak, kullarına iyilik yapılmasını sever, hele hele istenilen şey zulümden uzaklaşmak ise... O, adaleti emretmekte, zulmü yasaklamaktadır; O'nun emretmiş olması, emri yerine getirecek kişiyi teşvik hususunda vesilelerin en önemlisidir. Zâten bir şeyin meydana gelmesini gerektirme açısından Allah Teâlâ'nın emrinden daha üstün bir sebep olamaz.

İbn Mâce'nin ve Müsned'inde İmâm Ahmed'in Atıyye el-Avfî yoluyla Ebu Saîd el - Hudri'den rivayet ettikleri bir hadîs şöyledir:

«Hz. Peygamber, namaz kılmak üzere çıkan kişiye duasında şöyle söylemesini öğretti: 'Ya Rabbi, sana yalvaranlar hakkı için şu yürüyüşüm hakkı için senden istiyorum. Şüphesiz ben taşkınlık, şımarıklık, riya ve gösteriş içerisinde çıkmadım. Bilâkis gazabından sakınmak, rızana erişmek için çıktım'» (İbn Mâce. Mesâcid 14; İbn Hanbel l l l / 21) .

Eğer bu haber sahih ise Allah'a yalvaranların hakkı, Cenâb-ı Hakk'ın onlara icabet. etmesi, Allah'a kulluk edenlerin hakkı da Cenâb-ı Hakk'ın onlara ecir vermesidir. Bu, Cenâb-ı Hakk'ın onlar için kendi zâtına gerekli kıldığı bir haktır. Nitekim şu âyet-i kerîmede olduğu gibi duaların kabulü için Allah'ın birer vesile kıldığı iman ve sâlih amel kılavuzluğuyla istekte bulunulmaktadır:

«Allah iman eden ve sâlih ameller işleyenlerin duasını kabul eder, lütfuyla onların ecrini de artırır» (42 Şura 26).

Aynı şekilde Allah'ın va'di ile de istekte bulunulur; çünkü O'nun va'dde bulunmuş olması, va'dini yerine getirmeyi gerektirir. Mü'minlerin şöyle demelerini buna örnek verebiliriz:

«Ey Rabbimiz, doğrusu biz 'Rabbinize iman edin' diye inanmaya çağıran bir çağırıcıyı işittik de iman ettik.Öyleyse ey Rabbimiz, günâhlarımızı bize bağışla, kötülüklerimizi ört, canımızı iyilerle beraber al» (3 Âl-i İmrân 193) ve:

«Kullarımdan bir topluluk: 'Ey Rabbimiz, biz iman ettik, öyleyse bize mağfiret et, bize rahmet et. Sen merhametlilerin en iyisisin' diyordu. Siz ise onları alaya alıyordunuz. Öyle ki onlar size beni anmayı unutturmuştu» (23 Mü'minûn 109-110) .

Bu, Hz. Peygamber'in Bedr gününde şöyle diyerek yaptığı ilticaya benzemektedir:

«Ey Allah'ım, bana yaptığın va'di benim için yerine getir» (Tirmizî, Tefsir 9).

Tevrat 'taki şu haber de böyledir: Allah Teâlâ İsrâîloğullarına gazap etti; Hz. Musa bunun üzerine Rabbine yalvarmaya ve O'nun Hz. İbrahim'e yaptığı va'di anmaya başladı. Böylece o, Cenâb-ı Hakk'ın daha önce Hz. İbrahim'e yaptığı bir va'd delaletiyle dua ediyordu.

Sâlih ameller vesilesiyle talepte bulunmanın örneklerinden birisi, mağaraya sığınan üç kişinin duasıdır.

Bunlardan her biri yalnızca Allah'ın rızasını gözettiği önemli bir amelini zikrederek duada bulunmuştu. Çünkü böyle bir amel, Cenâb-ı Hakk'ın, sahibinin duasını kabulünü gerektirecek bir sevgiyle sevdiği ve razı olduğu birş eydi. Birisi ana-babasına yaptığı iyiliği zikrederek, diğeri tam iffeti delaletiyle, öteki ise emânete gösterdiği riâyet ve iyilikseverliği ile duada bulunmuştu.(Buhârî, Hars 13).

Aynı şekilde İbn Mes'ûd Hazretleri seher vakitlerinde şöyle iltica ederdi:

«Allah'ım, sen bana emrettin, sana itaat ettim; beni çağırdın sana icabet ettim; bu seher vaktidir; öyleyse beni bağışla!»

İbn Ömer hadîsi de bu hususla ilgilidir; o, Safa Tepesi üzerinde şöyle derdi:

«Allah'ım, senin sözün gerçektir ve sen 'Bana dua edin, dualarınızı kabul edeyim' ( 40 Ğâfir 60) buyuruyorsun. Ve şüphesiz sen verdiğin sözden caymazsın».

Bunun hemen arkasından râvî, İbn Ömer'in Safa üzerinde her keresinde yaptığı meşhur duayı nakletmiştir.(Bu haberi İmâm Mâlik Muvatta'ında Hac 128'de, kendisinden rivayet aldığı Nâfi'den naklen tahrîc etmiş olup İbn Ömer'in yukarıdaki sözlerine ilâve olarak yaptığı meşhur duası şöyledir :

«Ya Rabbi, senden, beni İslâm'a erdirdiğin gibi ondan beni uzaklaştırmamanı ve müslüman olarak canımı almanı diliyorum». )

Artık anlaşılmaktadır ki kişi: dediği zaman bu lâfız iki şey ifade edebilir: Bu sözdeki «bâ» harf-i cerr'i bâzan yemin için, bâzan da sebep için kullanılır. Buna göre bu sözden «Şu şey hakkı için senden istiyorum» veyahut da «Şu şey sebebiyle senden istiyorum» anlamları çıkar. Böylece «bâ» harf-i cerr'i bâzan Allah'a karşı bu şeye yemin, bâzan da bu şey sebebiyle istekte bulunmayı ifade etmektedir.

Birinci özelliği ele alalım: Mahlûkâta yemin, yaratılana karşı caiz olmadığına göre Yaratan'a karşı nasıl caiz olabilir?!

İkinci özelliğe gelince: Bu, peygamberler hakkı için istekte bulunma örneğinde olduğu gibi ta'zim edilen bir şey delaletiyle dua etmektir ve bunun caiz olup olmadığı noktasında ihtilâf vardır. Daha önce İmâm Ebû Hanîfe ile Hanefî fukahâsına göre bunun caiz olmadığını zikretmiştik; cevaz verenler de vardır. Biz de şöyle diyoruz: Allah Teâlâ'ya dua eden kişinin: «Melekler, peygamberler, sâlih kullar ve diğerlerinden falanca ve filânca hakkı için, ya da, falancanın mertebesi hakkı için veya filânca hürmetine senden istiyorum» sözü, duada zikredilen kimselerin Allah nezdinde mertebelerinin olmasını gerektirir ve bu doğrudur.

Şüphesiz bu zevatın Allah nezdinde, Cenâb-ı Hakk'ın onların derecelerini yükseltmesini, değerlerini artırmasını ve şefaat ettikleri zaman şefaatlarını kabul etmesini gerektiren bir mertebeleri, yerleri ve itibarları vardır; mamafih Cenâb-ı Hak buyurur:

«O'nun izni olmadıkça yanında kim şefaat edebilir?!» (21 Bakara 255).

Yine onların değer ve mertebeleri, kendilerine uyulmak üzere açtıkları çığırda onlara tâbi olan ve yollarından giden kimselerin mes'ûd, Cenâb-ı Hak'tan onların tebliğ ettikleri emirlere itaat edenlerin de bahtiyar olmalarını gerektirir. Yalnız hemen şunu belirtelim ki, sâdece onların mücerred mertebe ve yerleri, kendileri delaletiyle Allah'a dua ettiği zaman kişinin duasına icabeti gerektiren birşey değildir ki, kul hemen bunlarla Allah'a yalvarıp duasının karşılığını görsün. Tersine bu kimselerin mertebesi, onların yolundan gittiği, Allah'tan alıp emrettikleri şeylere itaat ettiği veya müslümanlar için açtıkları hayırlı çığırda onları kendisine örnek edindiği zaman ve bir de bu zevat onun için dua edip, hakkında şefaatta bulunduklarında kişiye fayda verir.

Ama bu zevatın herhangi bir dua ve şefaati olmadığı, kişiden de duanın kabulünü gerektirecek bir sebep sudûr etmediği zaman bu kişi, onların mertebeleri vesilesiyle şefaatla namaz ve bu zevatın derecesi delaletiyle yaptığı dua da ona Allah nezdinde bir fayda sağlamaz. Aksine bu kişi, faydasına sebep olmayacak, kendisiyle hiç ilgisi olmayan bir şey hakkı için istekte bulunmuş olur. Meselâ kişi, kendisine itaat olunan büyük bir şahsa: «Falancanın sana itaati, senin de itaati dolayısıyla ona olan muhabbetin ve sana itaatinin bu kişiye kazandırdığı itibar hakkı için senden istiyorum» dese bu şahıstan onu hiç ilgilendirmeyen tamamen yabancı bir şeyle istekte bulunmuş olur. Cenâb-ı Hakk'ın kendisine yakın kıldığı bu kimselere ihsanı, onlara muhabbeti, kendisine ibâdet ve tâatta bulunmaları sebebiyle değerlerini yüceltmesi de aynen böyle olup bunlar hakkı için dua eden kişinin duasının kabulünü, sâdece bu zevata itaat etmek suretiyle bizzat kendisinden bir sebep veya bu zevatın ona şefaat etmelerinden kaynaklanan bir vesile sağlayabilir. Kişi, bunu da, onu da ortadan kaldırdığı zaman duanın kabulünü gerektirecek hiç bir sebep yoktur.

Evet, kişi Allah'tan, Hz. Muhammed (s.a.v.)'e îmanı, O'na sevgisi, O'na bağlılığı ve itaatini zikrederek istekte bulunsa, duanın kabulünü gerektirecek önemli bir vesile delaletiyle Allah'tan istekte bulunmuş demektir ve hattâ bu, duanın kabulü için sebep ve vesilelerin en önemlisidir. Peygamber (s.a.v.) Efendimiz, şefaatinin âhirette müşriklere değil, tevhîd ehline fayda vereceğini ve sahih bir hadiste vârid olduğu gibi kendisi için Allah'tan vesile isteyen kişiye şefaatinin hak olduğunu açıkça ifade buyurmuşlardır. Bu hadiste O, şöyle demektedir:

«Müezzinin ezan okuduğunu duyduğunuz zaman onun dediklerini aynen tekrar edin. Sonra bana salâvat getirin. Çünkü bana bir kez salâvat getirene Allah on defa salât eder. Sonra Allah'tan benim için vesile'yi isteyin. Vesile, Allah'ın kullarından sâdece birisinin erişebileceği Cennet'te bir derecedir, bu dereceye nail olacak kulun ben olacağımı ümit ediyorum. Dolayısıyla kim Allah'tan benim için vesile dilerse kıyamet günü o kişiye şefaatim vâcib olur» (Müslim, Salât 11) .

Sahih bir hadiste nakledildiğine göre Ebû Hüreyre (r.a.), Resûlüllah'a sormuştu : «Kıyamet gününde senin şefaatınla en bahtiyar olacak kimdir ya Resûlâllah?» Peygamber Efendimiz buyurdular: «Gönülden la ilahe illallah diyen kişi!» (Buhârî, İlm 33, Rikâk 51)

Böylece Hz. Peygamber, kıyamet günü insanlar içinde kendisinin şefaatına en lâyık olanın, tevhîd ve ihlâsça en ileri kişi olacağını açıklamıştır. Çünkü tevhîd, dinin özüdür ve Cenâb-ı Hak, kendisine eş koşulmasını bağışlamayıp bunun dışında dilediğine mağfiret eder. Allah Teâlâ nezdinde O'nun izni olmaksızın hiç kimse şefaat edemez. Rabbi, Hz. Muhammed'in şefaatini kabul edince O'nun için bir hak tanıyıp tâyinde bulunacak ve Hz. Peygamber bunların Cennet'e girmesini sağlayacaktır. Bu ise onların kalbinde yer tutmuş tevhîd ve îman dolayısıyladır. Peygamber Efendimiz, kendisi için Allah'tan vesile isteyen kimseye kıyamet gününde şefaatinin hak olacağını da zikretmiş ve şefaatına, getirdiği tevhîd ve îmana tâbi olmak, bir de kendisi için yapalım diye bize sünnet olarak bıraktığı duayı yapmak suretiyle erişilebilineceğini beyan buyurmuştur.

«Falanca hakkı için» diyerek talepte bulunmaya gelince: Böyle bir isteği iki yönden ele almak gerekir:

1. Adı zikredilerek istekte bulunulan zâtın Allah katında ne gibi bir hakkı vardır?

2. Hürmet ve mertebe delaletiyle duada bulunduğumuz gibi, bu şekilde de birisi hakkı için Allah'a dua edebilir miyiz?

Şimdi birinci husus üzerinde duralım; Mutezile ve diğer bâzı fırkalarda olduğu gibi bir kısım insanlar, yaratılanın da Yaratıcı üzerinde akıl ile bilinebilen bir takım haklarının olduğunu söylemiş ve yaratılanı Yaratıcı'ya kıyaslamışlardır.

Buna karşılık bâzı kimseler de: «Yaratılanın yaratıcı üzerinde hiç bir durumda hiç bir hakkı yoktur. Ancak yaratılan, va'dinin ve verdiği haberin hükmüne göre Cenâb-ı Hakk'ın yapacağı şeyi bilir» demişlerdir ki, Cehm b. Safvân (Cehm b. Safvân es-Semerkandî (128/745) = Sapık fırkalardan Cehmiyye'nin kurucusu. Cennet ve Cehennem'in ebedî olmadığı, imanın ameller söz konusu olmaksızın sadece bir bilgi işi olduğu, insanın fiillerinde zorlama altında olduğu gibi bâtıl fikirlere sahip idi. Bu sebeple Öldürülmüştür (Ziriklî, A'lâm 11/141). ) ve İmâm Eş'ari ile ehl-i sünnetten diğer zevatın etbâı bu görüşe kail olmuşlardır.

Bir de şöyle diyenler vardır: Allah merhamet etmeyi kendisine farz ve zulmü kendisine haram kıldığı gibi bunu da mü'min kulları için bir hak olarak kendine gerekli yapmıştır; bunları O'na hiç bir yaratık gerekli kılamaz ve O, mahlûkatı ile de kıyaslanamaz. Bilâkis O, rahmet, hikmet ve adaletinin bir sonucu olmak üzere merhameti bizzat kendisi yine kendisine gerekli kılıp, zulmü haram görmüştür. Nitekim O, sahih bir hadîs-i kudsi'de şöyle buyurur:

«Ey kullarım, şüphesiz Ben zulmü kendime haram kıldım, sizin aranızda da yasakladım. Artık birbirinize zulmetmekten vazgeçin» (Müslim, Birr 55; İbn Hanbel V/160). Kur'an'da ise şöyle Buyurulmaktadır:

«Rabbiniz merhamet etmeyi kendisine farz kıldı» (6 En'âm 54).

«Mü'minlere yardım etmek Bize düşen bir hak idi» (30 Rûm 47) .

Buhari ve Müslim' de, Hz. Muâz ' dan gelen bir hadiste peygamber Efendimiz buyuruyorlar:

«Ey Muâz, Allah'ın kulları üzerindeki hakkının ne olduğunu biliyor musun?» Muâz: «Allah ve Resulü daha iyi bilir» dedim, diyor. Bunun üzerine Resülüllah: «Allah'ın kulları üzerindeki hakkı, kullarının O'na ibadet etmeleri ve O'na hiç bir şeyi eş koşmamalarıdır» buyurup soruyorlar: «Peki ey Muâz, bu söylediğimi yaptıklarında kulların Allah üzerindeki hakları nedir, biliyor musun?» Muâz yine «Allah ve Resulü daha iyi bilir» deyince devam ediyorlar:«Kulların Allah üzerindeki hakkı onlara azap etmemesidir» (Buhâri, Cihâd 46; Müslim, İman 48).

Bu görüşe göre peygamberlerinin ve sâlih kullarının Rableri üzerinde, bizzat Cenâb-ı Hakk'ın haber vererek kendi kendisine gerekli kıldığı hakları vardır; ikinciye göre de yaratılanlar, Allah'ın, cereyan edeceğini haber verdiği şeye onu gerektirecek bir sebep olmasa da hak kazanmaktadırlar.

Cenâb-ı Hakk'ın Hz Dâvûd'a: «Atalarının benim üzerimde ne gibi bir hakları olabilir ki?!» dediği şeklindeki rivayette olduğu üzere, yaratılanın Yaratıcı üzerinde kendisine dayanarak talepte bulunacağı, hiçbir hakkının olmadığı görüşünü savunanların düşünceleri, aynen câhil âbidlerin ibadetlerine karşılık Allah üzerinde bir haklarının doğduğunu zannetmeleri örneğinde olduğu gibi bununla, bir kul için diğer bir kula terettüp ettiği şekilde mahlûkâtına kıyas ve itibarla yaratılanın Yaratıcı üzerinde hiçbir hakkı olmadığı kasdedilirse doğrudur.

Bu kabilden olmak üzere; câhil kimseler, kişi için ibadeti ve ilmi sebebiyle Allah üzerinde, bir kulun diğer bir kul üzerinde sahip olduğu haklar türünden bir takım haklarının olacağını zannetmektedirler. Bir örnekle açıklayacak olursak: Bâzı kişiler yöneticilere ve mülk sahiplerine hizmet eder, onlara' fayda sağlar, zararları önler ve buna karşılık da onlardan bir karşılık ve bedel isteyip beklerler. Onlardan gördükleri bir sıkıntı veya ilgisizlik üzerine de derhal: «Ben şöyle yapmamış mıydım?!» diyerek ona yaptığı iyiliği, diliyle değilse bile gönlüyle başa kakarlar.

Böyle birşeyi Allah Teâlâ hakkında düşünmek, insanın cehâletinden ve haddini aşmasından doğmaktadır. Bu sebeple Cenâb-ı Hak şu âyet-i kerimede olduğu gibi insanın yaptıklarının faydasının yine kendisine ait olacağını ve Zât-ı Bârî'sinin bütün manlûkâttan müstağni bulunduğunu açıkça ortaya koymuştur:

«Şayet siz iyilik yaparsanız kendiniz için iyilik yapmış olursunuz. Kötülük yaparsanız bu da kendinizedir» (17 İsra 7).

Bu hususla ilgili bâzı âyetleri daha sıralayalım:

«Kim güzel bir iş yaparsa kendi lehinedir, kim de kötülük işlerse aleyhinedir. Rabbin kullara karşı hiç zâlim değildir» (41 Fussılet 46) .

«Eğer küfre dalarsanız, şüphe yok ki Allah sizden müstağnidir. Şu var ki O, kullarının küfre düşmesine razı olmaz. Eğer şükreder de iman ederseniz sizin hesabınıza buna razı olur» (39 Zümer 7) .

«Kim şükrederse ancak kendi faydasına şükreder; kim de küfre dalarsa şüphesiz benim Rabbim herşeyden müstağnidir, kerem sahibidir» (27 Neml 40)

H z . Musa kıssasıyla ilgili olarak :

«Andolsun, eğer şükrederseniz elbette size nimetlerimi artırırım; ama nankörlük ederseniz gerçekten azabım çok şiddetlidir.. Musa: 'Siz ve yeryüzünde olanlar hepiniz nankörlük etseniz Allah yine de müstağni ve övülmeye lâyık olandır' demişti» (14 İbrahim 7-8)

«Ey habibim, küfürde birbirleriyle yarış edenler seni üzmesin; besbelli ki onlar Allah'a asla zarar veremeyeceklerdir» (3 ÂI-i İmrân 176) ve:

«İmkânına erişen kimselerin Kabe'yi haccetmeleri Allah'ın insanlar üzerinde bir hakkıdır. Kim inkâr ederse bilsin ki, doğrusu Allah âlemlerden müstağnidir» (3 Âl-İ İmrân 97

Şüphesiz Cenâb-ı Hak hayırlı ameller sebebiyle kendisinin «minnet borçlarını mahlûkâtına hatırlatan» olduğunu beyan etmekte ve şöyle buyurmaktadır:

«Onlar İslâm'a girdiklerini senin başına kakıyorlar. Onlara de ki: 'Müslüman oluşumuzu benim başıma kakmayın. Aksine sizi imana eriştirdiği için Allah, size kendisine olan minnet borcunuzu hatırlatır, eğer siz (imanınızda) sâdık kişilerseniz » (49 Hucurât 17)

Yine Yüce Mevlâ buyurur:

«Bilmiş 'olunuz ki, aranızda Allah'ın Peygamberi vardır. Eğer O, birçok hususta size uysaydı muhakkak ki sıkıntıya uğrardınız. Fakat Allah size imanı sevdirdi. Onu kalblerinizde süsledi. Küfrü, fâsıklığı ve isyanı size iğrenç kıldı. İşte bunlar kemâle erenlerdir. Böyle yapması sırf Allah'tan bir fazl-ü kerem ve ihsan olsun diyedir. Allah hakkıyla bilendir, yegâne hüküm ve hikmet sahibidir» (49 Hucurât 7-8)

Sahih bir kudsî hadîste de şöyle denmektedir :

«Ey' kullarım, siz bana zarar vermeye erişemezsiniz ki bana zarar veresiniz; bana bir fayda sağlamanız da söz konusu değildir ki fayda sağlayasınız. Ey kullarım, siz gece gündüz hatâlar işliyorsunuz, ben de aldırmadan günahların tamamını mağfiret ediyorum. Şu halde benden bağış dileyin ki sizi bağışlayayım. Ey kullarım, şayet sizin önünüz sonunuz insiyle cinniyle, aranızdaki en günahkâr bir adamın kalbi üzere ittifak edip topyekûn günaha dalsa, bu, benim hükümranlığımdan hiçbir şeyi eksiltmez. Ey kullarım, şayet sizin evveliniz ve âhiriniz, insan ve cin soyuyla içinizdeki en muttaki bir zâtın kalbi üzere olup hiç takvadan ayrılmasa bu da benim hükümranlığımda birşeyi artırmaz. Ey kullarım, şayet sizin önce geleniniz ve sona kalanınız, insan ve cin soyuyla bir tepede toplanıp benden talepte bulunsalar, onlardan her birine istediğini veririm de bu, benim nezdimdekilerden, bir iğne denize daldırıldığı zaman neyi eksiltiyorsa ancak onu eksiltebilir» (Müslim, Birr 55).

İçindekiler

Vesile Ve Tevessül Terimleri Üzerine


TEYMİYE

Bir uydurma hadîs

Avamdan bazılarının, «Bir hacetiniz olduğunda, Allah'tan o hacetinizi benim câhımla (Allah yanındaki mevkiimle) isteyiniz» şeklinde, Hz. Peygamber'e ait olarak zikrettikleri hadisin, ilim ehlinden hiç kimse tarafından rivayet edilmediğini ve hadîs kitablarının hiçbirinde bulunmayan bâtıl (uydurma) bir söz olduğunu yukarıda açıklamıştık.

Meşru olan, ancak, her duada Hz. Peygamber'e salât etmektir. Bundan dolayıdır ki, âlimler, istiska (yağmur) ve diğer dualarla ilgili hususları zikrederlerken, Hz. Peygamber'e salât mes'elesini de zikretmişler, bu konularla ilgili olarak müslümanlar için meşru olan şeyler içerisinde Hz. Peygamber ile tevessülü zikretmemişlerdir. Keza, hiçbir âlim, ne Allah'tan başkasına dua etmeyi, ne de herhangi bir durumda mutlak olarak Allah'tan başka birinden istianede bulunmayı (yardım istemeyi) sozkonusu etmemiştir. Gerçi bu iki özellik arasında fark vardır. Şöyle ki, Allah'tan başkasına dua etmek küfürdür. Bundan dolayıdır ki, ister peygamber olsun, ister başkası, gaip ve ölüye dua edildiğine (ona yakarıldığına) dair, seleften ve ilim öncüleri imamlardan, hiçbir şey nakledilmemiştir. Böyle birşeyi ancak, müteahhirîn (sonrakiler) den ilimde müctehid ve imam olmayan bazı kimseler zikretmişlerdir.

Halbuki, «Allah'ım! Peygamberimizin câhı ile (O'nun makamıyla) veya O'nun hakkı için senden istiyorum» sözü böyle değildir. Çünkü, mütekaddimîn (ilk ulemâ) dan bazılarından, böyle yapıldığı nakledilmiştir. Lâkin, bu, onlar arasında meşhur olmamıştır ve Hz. Peygamber (s.a.v.)'in sünnetinde de böyle birşey yoktur. Ebû Hanîfe, Ebû Yûsuf ve daha başka ulemâdan nakledildiği üzere, Sünnet, böyle birşeyin nehyedildiğine işaret etmektedir.

Fakih Ebû Muhammed b. Abdisselâm'ın «Fetâvâ»sında, şunu gördüm; O diyor ki:

«Şayet a'mâ hadîsi sahihse, Hz. Peygamber dışında, Cenâb-ı Hakk'a, yaratıklarından hiçbiriyle tevessül etmek caiz değildir». - Ebû Muhammed, a'mâ hadîsinin sahih olduğunu bilmiyor -.

Sonra Ebû Hanife, Ebû Yûsuf ve diğerlerinin şöyle dediklerini gördüm:

«Allah'a karşı, peygamberlerden hiçbiriyle yemin etmek caiz değildir». İmam Ahmed'in sözünde, Hz. Peygamber hakkında da bunu gördüm. Ancak, O'ndan gelen iki rivayetten biri, Hz. Peygamberle yemin etmenin cevazına yorulabiliyor. Halbuki bu hadîsin, ancak, Hz. Peygamber'in duasıyla tevessül etmenin cevazına işaret ettiği, Allah Teâlâ'ya yaratılmışla yemin etmek ve Hz. Peygamber'in zâtıyla Allah'tan istemek olmadığı yukarıda geçmişti.

Duanın kabulü için Hz. Peygamber'in zâtıyla tevessül edenler, kendileri için en faydalı olmasına rağmen, meşru ve emrolunmuş olan yolu bırakıp, başka usûllere yelteniyorlar. Şöyle ki, O'na salât, duanın müstecap olmasında en büyük vesiledir ve Allah'ın da emridir.

İçindekiler

Dua ve Tevessül


TEYMİYE

Diğer peygamberlerin şirke karşı hassasiyetleri

Hz. Peygamber (s.a.v.)'in yasakladığı bu şirk türü, diğer peygamberlerin şerîatlerinde de yasaklanmıştır. Meselâ Tevrat'ta Mûsâ (a.s.) İsrail Oğullarını, ölülerden isteme (onlara dua) ve diğer şirk çeşitlerinden nehyediyor ve bunların, kişiyi Allah'ın cezasına çarptıracak sebepler olduğunu söylüyor. Evet böyledir; çünkü, selâm onlara olsun peygamberlerin dini birdir; şerîatleri (fer'î ahkâm) ayrı ayrı olsa da... Nitekim, Ebû Hüreyre'den rivayet olunan hadiste Hz. Peygamber şöyle buyurmuştur:

«Biz peygamberlerin dini birdir» (Buhârî, Enbiya 48; Müslim, Fezâil 145; İbn Mâce, Fiten 33; İbn Hanbel II, 319, 406) .

Allah Teâlâ da şöyle buyurmuştur:

«(Ey insanlar!) Allah'ın size din olarak teşri kıldığı şey, İbrahim'e, Musa'ya, İsa'ya vasiyet ettiği ve (ey Muhammed) sana vahyettiği şudur ki: 'Dini dosdoğru tutun ve onda ayrılığa düşmeyin'. (Ey Habibim!) Senin onları da'vet ettiğin şey müşriklere ne kadar ağır geldi» (42 Şûra 13).

Allah Teâlâ buyurmuştur ki:

«Ey peygamberler! Temiz (ve helâl) şeylerden yeyîn, sâlih amel işleyin. Ben ne yapacağınızı bilirim. İşte bu ümmetiniz (dininiz, yolunuz) tek bir ümmettir, ben de Rabbinizim,benden korkun! (demiştik). Fakat insanlar (sonradan) din işlerini aralarında parçalara ayırdılar. Her grup, yanlarındaki (parça) ile böbürlenmekte» (23Mü'minûn 51-53).

«Yüzünü eğip bükmeden, dümdüz dine, Allah'ın kurduğu düzene (fıtrata) çevir. O ki, insanları o fıtrat (yapı) üzere yarattı. Allah'ın yarattığında değişme (bozulma) olmaz. İşte dosdoğru din! Ama birçok insan bunu bilmiyor. O'na içten yönelin ve O'ndan korkun. Namazı dosdoğru kılın, müşriklerden olmayın. Dinlerini parçalara ayıran ve grup grup olan o müşriklerden... (Şimdi) onlardan her grup, beraberinde bulunanla böbürlenmekte» (30 Rûm 30-32).

Başka yerde geniş olarak açıkladığımız üzere, Allah'ın hiçbir kimseden, kendisinden başkasını kabul etmediği İslâm dini işte budur.

Tevessül konusunda, yaratıkların en şereflisi, onların Allah yanında en değerlisi, Âdemoğullarının efendisi, resul ve nebilerin sonuncusu, öncekilerin ve sonrakilerin en üstünü, en yüce şefaatçi, ilâhi katta en büyük mevki sahibi Hz. Peygamber (s.a.v.) hakkında Allah ve Resûlü'nce emredilen ve nehyedilen hususlar bu olunca, diğer peygamber ve sâlihlerle hiç ortak koşulamayacağı, kabirleri tapınılan birer put haline getirilemeyeceği, ne hayatlarında, ne de ölümlerinden sonra Allah'ı bırakıp kendilerine yakarılamayacağı artık iyice anlaşılmaz oldu.

Bir kimsenin, «ey efendim, bana yardım et», «beni koru», -ben sana emanetim» gibi sözlerle, ölü veya gaip (uzakta bulunan) şeyhlerden herhangi biriyle istiğasede bulunması (yardım istemesi) caiz değildir. Bütün bunlar, Allah ve Resulünün haram kıldığı birer şirktir. Bunların haram oluşu, İslâm dininde bilinmesi zarurî olan hususlardandır. Gaip ve ölülerden kabirleri başında, veya başka yerlerde yardım isteyen bu kimseler, bu durumlarıyla puta tapanlar gibi oldukları için, şeytan puta tapanları sapıttığı ve yanılttığı gibi bunları da yanıltıp sapıklığa düşürür. Şeytanlar, kendisinden yardım istenen kimseler kılığında gözükerek, keşif ve keramet taktiği yapar ve onlara seslenirler. Nitekim, şeytanlar kâhinlere de hitap ederler. Bunların bir kısmı doğru çıkar. Fakat bu söylediklerinde mutlaka yalan bulunur. Hattâ yalanı doğrusundan daha fazladır. Bazan şeytanlar, onların bir kısım ihtiyaçlarını yerine getirir ve korktukları bazı şeylerden onları korurlar. O zaman o kimseler, şeyh gaipten gelerek bu işi yaptı veya Allah (c.c.) onun suretinde bir melek gönderdi ve bu işi melek yaptı sanırlar. Onlar: «Bu, şeyhin sırrı (ruhu) ve halidir» derler. Halbuki o, şeyhi ortak koşan ve kendisinden yardım isteyen kişiyi sapıtmak için şeyh suretinde gelen şeytandır. Nitekim, şeytanlar putlara girerek puta tapanlara hitap eder ve onların bir kısım isteklerini yerine getirirler. Müşrik arapların putlarında böyle şeyler olurdu. Bugün de, putperest Türk Hintli ve diğer kavimler arasında bunlar vardır. Benimle ve başka biriyle gıyabımızda istiğasede bulunan bazı cemaatlerin bu tür olaylara şahit olduklarını biliyorum. Ben veya medet istedikleri öteki şahıs, havadan gelerek onları kurtarmışız. Olayı bana anlattıklarında, bunun, bizim suretimize girmiş şeytanlar olduğu anlaşıldı, istiğasede bulundukları şeyhin kerameti sansınlar, gaip ve ölülerden medet umma azimleri kuvvetlensin diye, işte bu şeytanlar, istiğase yapılan şeyhlerin suretinde görünürler. Müşriklerin ve puta tapanların şirk koşmalarının en büyük sebebi budur.

Alâmis dedikleri şeyhlerinden yardım isteyen Hıristiyan istiğasecilerin durumu da. aynıdır. Onlar da, istiğase yaptıkları Hıristiyan din büyüğünün suretinde gelen şeytanı görürler ve o, bazı ihtiyaçlarını yerine getirir.

Ölmüş bulunan sâlihlerle peygamberler, şeyhler ve ehl-i beyt'le istiğase yapan bu kimseler, bu kabil bazı hâdiselerin cereyan etmesini veya bunların anlatılmasını gaye haline getirmişlerdir. Bu şeylerin, yaptıkları bu amel sebebiyle meydana gelen harikulade birer hal ve keramet olduğunu sanırlar. Bu kimselerden öyleleri vardır ki, şirk koştukları ve istiğasede bulundukları şeyhlerin kabirlerine varırlar; kendilerine havadan yiyecek, nafaka, silâh gibi istedikleri şeyler iner ve onlar da bunu, şeyhin kerameti zannederler. Halbuki bütün bunlar, şeytanların yaptıkları işlerdir. Putlara tapılmasının en büyük sebebi işte bu tür olaylardır.

Halîl İbrahim (a.s.) demiştir ki:

«Rabbim! Beni ve oğullarımı putlara tapmaktan uzak tut. Rabbim, doğrusu onlar, insanlardan birçoğunu sapıttı» .(14 İbrahim 35-36)

Nuh (a.s.) da böyle demişti. Bilindiği üzere, taş, birçok insanı durup dururken değil, ancak bir nedenle sapıklığa düşürür. Puta tapan hiç kimse, putların gökleri ve yeri yarattığına inanmıyordu. Fakat bunları şefaatçiler ve aracılar ediniyorlardı. Bunun da bazı nedenleri vardır:

Bazıları putlarını peygamberler ve sâlihlerin suretinde, bazıları yıldızlar, güneş ve ay şeklinde yontmuşlar; bazıları cinler için, bazıları da melekler için putlar yapmışlardı. Kendi maksatlarına göre, mabutları melâike, enbiyâ, sâlihler, güneş ve aydı. Ama işin hakikatında şeytanlara tapıyorlardı. Kendilerine insanlar tarafından ibadet edilmesini gaye edinenler ve onları kendilerine tapmaya sevkeden hâdiseleri gösterenler şeytanlardır. Nitekim Cenâb-ı Hak şöyle buyurmuştur:

«O gün hepsini (mahşerde) toplayacak ve meleklere soracak: 'Bunlar size mi tapıyorlardı?' Melekler: 'Seni tenzih ederiz; bizim velimiz onlar değil sensin. Onlar cinlere tapıyorlardı. Çoğu onlara inanıyordu' diyecekler» (34Sebe' 40-41) .

İbadet eden (tapan) kişi, şeytanlara tapmayı helâl görmeyen biriyse, (cinler) ona peygamber, sâlih ve meleklere tapmakta olduğu duygu ve sanısını verirler. Yok eğer cinlere tapmayı haram saymayan biriyse, o vakit de, kendilerinin cin olduklarını bildirirler.

Bazan, insan suretinde gözüken şeytan, kişiden, kendisine secde etmesini veya kötülük işlemesini veya ölü hayvan eti yeyip şarap içmesini veya kendilerine meyte (ölü hayvan) sunmasını (kurban etmesini) ister. Çoğu bunu bilmezler; aksine bu konuşan varlığın meleklerden veya gayb erleri (ricâlü'l-gayb) denilen cinlerden kimseler olduğunu zannederler. Gayb erlerinin, insanların gözlerinden gizlenen evliyâullah olduğunu sanırlar. Halbuki bunlar, insan kılığında veya daha başka şekillerde gözüken cinlerdir. Allah Teâlâ buyurmuştur ki :

«İnsanlardan birtakım kimseler, cinlerden birtakım kimselere sığınırlardı da, bu onların günah ve azgınlıklarını artırırdı» (12 Cin 6) .

O gün bir kimse, içinde bulunan şeylerden korktuğu bir vadiye indiğinde «bu vadideki (cinlerin) kötülerinden, buranın büyüğüne sığınırım» derdi. İnsanlar bu şekilde cinlere sığınırlardı. Bu ise, cinlerin günah ve tuğyanlarının artmasına sebep olurdu. Cinler, «insanoğlu bize sığınıyor» derlerdi.

Ne olduğu anlaşılmayan rukye ve cin çağırmalar da böyledir. Bu okuntular, cinlerden bazılarının isimlerini ihtiva eder. O isimler çağrılır; kendilerinden yardım istenir ve onların büyük tanıdıkları kimselerle, kendilerine karşı yemin edilir. Bu sebeple de, şeytanlar o cincilere bazı işlerde boyun eğer ve itaat ederler. Bu, sihir ve şirkin bir türüdür. Cenâb-ı Hak buyurur ki:

«Onlar, şeytanların Süleyman'ın hükümranlığı üzerine okudukları (sihire) tâbi oldular. Süleyman kâfir değildi. Ama şeytanlar, İnsanlara sihiri ve Bâbil'deki iki meleğe Hârut ve Mârufa indirilen şeyleri öğreterek kâfir oldular. Halbuki o iki melek, 'biz bir imtihanız; sakın küfre düşme' demedikçe, kimseye o şeyleri öğretmiyorlardı. Onlar, Hârut ve Mâruftan, karı-kocayı birbirinden ayıracakları şeyleri öğreniyorlardı. Gerçi onlar, Allah'ın izni olmadan, kimseye zarar veremezler. Onlar, kendilerine zarar verecek ama fayda vermeyecek şeyleri öğreniyorlardı. Aslında şunu kesinlikle biliyorlardı ki, kim onları satın alır (öğrenir)se âhirette hiç nasibi olmayacaktır. Kendilerini feda ederek satın aldıkları bu şeyler ne kötü idi; bir bilselerdi!» (2 Bakara 102) .

Bu kimselerden birçoğu havada uçar; şeytanlar onları havada taşırlar, Mekke'ye ve başka yerlere götürürler. Böyle olmasına rağmen onlar, namazı ve Allah ve Resûlü'nün farz kıldığı diğer dînî esasları inkâr eden ve haramları helâl sayan zındıklardır. Şeytanlar böyleleriyle, bu kimselerde bulunan küfür, fısk ve isyankârlıktan dolayı arkadaş olurlar. Öyle ki bunlar, Allah'a ve Resûlü'ne iman edip tevbe edince, Allah ve Resûlü'ne itaate başlayınca, şeytanlar bunları bırakırlar; bu şeytanî hal, te'sir ve haberler onlardan gider. Ben bunlardan Şam, Mısır, Hicaz ve Yemen'de çok sayıda adam tanıyorum. Cezire, Irak, Horasan ve Anadolu'da ise daha çoktur. Kitab Ehli ve müşrik kâfirlerin ülkelerinde ise pek çoktur.

Sebebi küfür, fısk ve isyan olan bu şeytanî haller, ancak bu sebepler kuvvetlendiği ölçüde meydana gelir. Dolayısıyla, iman ve tevhid akidesi kuvvetlendiği, iman ve hak ile bâtılı ayırma nuru, nübüvvet ve risâletin te'sirleri güçlendiği ölçüde de zayıflar gider. Küfür, fısk ve isyan kuvvetlendikçe bu şeytanî haller de kuvvetlenir. Bir şahısta, kendisini hem imanca, hem de nifakça besleyen özellikler bulunsa, o kimsede de hem bu, hem öteki haller bulunur.

İslâm'a girmemiş Türk, Hint, Çin'li ve benzeri müşrik kavimlerin Bahsi, Tuyanî ve Buda denilen müşrik şeyh ve âlimlerinde, bu tür şeytani haller çok daha fazladır. Meselâ bunlardan biri, havaya çıkar ve onlara, bilinmeyen (gaybî) şeylerden bahseder. Çaldığı def havada yürür. İçlerinden biri onların yolundan çıktığında kafasına bir tokat yer fakat vuran görülmez. İçtikleri kap üzerlerinde dolaşır; fakat taşıyanı görmezler. Bunlardan biri, eğleştiği yerde kendine misafir olanları ağırlar ve onlara çeşit çeşit yiyecekler getirir. Bunları ona şeytanlar, yakın bir şehirden veya daha başka kentlerden çalar getirirler. Bu tür olaylar, Türk ve benzeri müslüman olmamış müşrik veya imanı noksan kimselerde çokça görülür. Tatarlarda, bunların çok çeşitleri vardır.

İslâm'a girip de, tevhidi ve Hz. Peygamber (s.a.v,)'e ittibayı tam gerçekleştiremeyip, uzaktaki (gaip) şeyhlere yakaran (dua eden) ve onlardan yardım isteyen kimselerde ise bu tür şeytanî haller, şeytanları hoşnud ettikleri ölçüde tezahür eder. Bunlardan, bir tür cehaletle karışık din ve ibadet hayatı olanlar vardır. İşte bunların içinden bazıları, (şeytanlar tarafından) taşınarak Arafat'a götürülür; mîkata geldiğinde ihrama girmeden, Müzdelife'de gecelemeden ve ifaza tavafı yapmadan hacılarla beraber Arafat'ta vakfe yaparlar. O kimse zanneder ki, bu, kendisinin sâlih bir ameli ve evliya kerametlerinden büyük bir keramettir. Bunun, şeytanın kendisiyle oynaması olduğunu bilmez.

Böyle bir hac, müslümanların ittifakıyla caiz ve meşru değildir. Bunun bir ibadet ve evliyâullahın kerameti olduğunu sanan kimse, sapık ve cahildir.

Bunun içindir ki, peygamberlerden (a.s.) ve Sahabeden (r.a.) hiçbiri, cinlere böyle birşeyi yaptırmamıştır. Çünkü onların derece ve seciyeleri, bu gibi hallere tenezzül etmekten yücedir.

Bu adamlardan biri, beraberinde bir grupla (şeytanların omuzunda) İskenderiye'den Arafat'a gelmiş. Meleklerin inerek hacıların isimlerini yazdıklarını görünce, «beni de yazdınız mı?» diye sormuş. Melekler: «Sen», demişler, «bu insanların haccettikleri gibi haccetmedin. Ne yoruldun, ne ihrama girdin! Dolayısıyla, insanların hacdan kazandıkları sevap sana yoktur».

Meşâyihten birine, bunlardan bir grup, kendileriyle birlikte havadan hacca gitmesini söyleyince, şeyh onlara şöyle demiş:

— Bununla, farz olan hac vazifesini yerine getirmiş olmazsınız. Çünkü siz, Allah ve Resûlü'nün emrettiği gibi hac yapmadınız.

İslâm Dîni, şu iki esasa dayanır:

1 — Ancak Allah'a ibadet etmek ve hiçbir şeyi O'na ortak koşmamak,

2 — Cenâb-ı Hakk'a, Peygamber (s.a.v.)'in diliyle teşri kıldığı şekilde ibadet etmek.

İşte bu iki esas: «Allah'tan başka hiçbir ilâh olmadığına şehadet ederim. Yine, Muhammed'in O'nun (kulu ve Resulü olduğuna şehadet ederim» şeklindeki sözümüzün hakikatidir.

İlâh; ibadet etme, yardım isteme, sevip sayma, korkma ve ümit etme, ululama ve hürmet etme bakımından, kalblerin kendisine sığındığı zâttır. Allah (c.c.)'a ait olan bu hakka O'ndan başka hiç kimse ortak değildir. Binaenaleyh, Allah'tan başka hiç kimseye ibadet, dua ve itat edilmez ve O'ndan başka kimseye umut bağlanmaz.

Hz. Peygamber (s.a.v.), Allah Teâlâ'nın emir ve yasaklarını, helâl ve haramlarını tebliğ eden elçisidir. Dolayısıyla, helâl O'nun (s.a.v.) helâl kıldığı, haram O'nun haram kıldığı ve din de O'nun teşri kıldığıdır. Hz. Peygamber (s.a.v.), Allah'ın (c.c.) emir ve nehiylerini, ceza ve mükâfatını, helâl ve haramlarını, O'nun kendisine ulaşan diğer sözlerini tebliğde insanlarla Allah arasında bir aracıdır.

Duaya icabet, belâ ve musibeti kaldırma, doğru yolu gösterme, zengin ve müstağni kılma gibi hususlara gelince, Allah Teâlâ kulların sözlerini duyar, nerede olduklarım görür, fısıltı ve sırlarını bilir. O Sübhân, nimetleri indirmeye, sıkıntı, zarar ve hastalıkları gidermeye kadirdir. Bunları yaparken, kullarının durumlarını kendisine bildirecek veya onların ihtiyaçlarının giderilmesine yardımcı olacak hiç kimseye muhtaç değildir.

Bunların meydana gelmesine sebep, yalnızca, Allah'ın bu şeyleri yaratması ve müyesser kılmasıdır. O (c.c), sebepler sebebidir. Doğmamış, doğurmamıştır. Hiçbir dengi ve benzeri yoktur. Herkes O'na muhtaç, O hiçbir şeye muhtaç değildir; tektir.

«Göklerde ve yerde olanlar, O'ndan isterler. Her gün (her an) yeni bir iştedir O» (55 Rahman 29).

Göktekiler de, yerdekiler de O'ndan isterler. Birinin sözünü duyması, diğer birininkini duymasına engel değildir O Sübhân'ın Kulların ayrı ayrı olan dilleri ve sesleri O'nu yanıltmaz. İhtiyaçların çeşitliliğine ve dillerin farklılığına rağmen O (c.c.), birbirine karışmış bütün sesleri işitir, isteyenlerin ısrarla istemeleri O'nu sıkmaz; aksine duada ısrarı sever.

Sahabe (r.a.), Hz. Peygamber (s.a.v.)'den dinî hükümleri sorduklarında O (c.c.), Resulüne cevap vermesini emretmiştir. Nitekim buyurmuştur:

«Sana hilâllerden soruyorlar. De ki: 'Onlar, insanlar ve hac için vakitlerdir'» (2 Bakara 189).

«Neyi infak edeceklerini sana soruyorlar. De ki: Fazla olanı» (2 Bakara 219) .

«Sana, haram ayda savaşı soruyorlar. De ki: Onda savaş buyük bir günahtır» (2 Bakara 217).

Ve daha nice sorular...

Hz. Peygamber'e Allah'ı sormuşlardı. Cevaben O (c.c.) buyurdu ki:

«Kullarım, sana beni sorduklarında: Ben muhakkak ki yakınım; bana dua ettiğinde, dua edenin duasına icabet ederim» (2 Bakara 186).

Görülüyor ki, Cenâb-ı Hak burada: «De ki» demiyor; doğrudan.-«Ben yakınım,dua edenin duasına icabet ederim» buyuruyor.

Dua ve zikrederlerken seslerini yükseltmişlerdi de, Hz. Peygamber (s.a.v.) şöyle buyurmuştu :

«Ey insanlar! Kendinize gelin! Çünkü siz bir sağırı veya uzaktaki birini çağırmıyor, ancak, herşeyi işiten ve çok yakın bulunan birine dua ediyorsunuz. Sizin kendisine dua ettiğiniz, size bineğinizin boynundan daha yakındır» (Buhârî, Cihad 131, Deavât 51, Tevhid 9; Ebû Dâvud, Vitr 26; İbn Hanbel IV, 394. 402, 418).

Resûlüllah (s.a.v.) buyurmuştur ki:

«Sizden biriniz namaza kalktığında, yüzü tarafına (kıbleye karşı) tükürmesin. Çünkü, yüzü cihetinde Allah vardır. Sağ tarafına da tükürmesin; çünkü sağında da melek vardır. Tükürecekse, sol tarafına ya da ayakları altına tükürsün» (Buhârî, Salât 33, 38; Müslim, Zühd 74; Muvatta', Kıble. 4; Hanbel II, 32, 66).

Bu hadîs, çeşitli vecihleriyle sahihlerde rivayet edilmiştir.

O Sübhân, göklerin üstünde, Arş'ının üzerinde, yaratıklarından ayrıdır. Ne yaratıklarında O'nun zâtından birşey vardır; ne de zâtında, yaratıklarından birşey! O Sübhân, ne Arş'a, ne de diğer yaratıklara muhtaç değildir.. O'nun, yaratıklarından hiçbir şeye ihtiyacı yoktur. Aksine, kudretiyle, Arş'ı da, Arş'ı taşıyan (melekleri) de ayakta tutan O'dur.

Allah Teâlâ, âlemi, tabakalar halinde kılmıştır. Âlemin üstünü altına muhtaç etmemiştir. Binâenaleyh sema havaya, hava da yeryüzüne muhtaç değildir. En Yüce (Aliyyülâlâ) olan O, göklerin, yerin ve ikisi arasındakilerin Rabbi (sahibi) dir. Bizzat kendisi, bunu şöyle anlatmıştır;

«Onlar Allah'ı hakkıyla bilemediler. Halbuki kıyamet günü yer toptan O'nun avucundadır ve gökler de sağ elinde dürülüdür. Onların koştukları ortaklardan münezzehtir» (39 Zümer 67).

Taşınma veya buna benzer bir başka şeye, zerre kadar muhtaç olmaktan yüce, müstağni ve büyüktür. Kendisinden başka herşeyin O'na muhtaç olduğu, O'nunsa hiçbir şeye muhtaç olmadığı, hiçbir eşi ve dengi bulunmayan, doğmamış ve doğurmamış bir tek ve samed'dir.

Bu hususları, diğer yerlerde genişçe anlattık. Oralarda Allah Teâlâ'nın, Peygamberiyle gönderdiği sözlü ve fiili tevhid beyan edilmiştir.

Misâl olarak, sözlü tevhid İhlâs sûresi, amelî tevhîd de Kâfirûn sûresi gibi.

Bunun içindir ki, Hz. Peygamber (s.a.v.), bu iki sûreyi sabah namazlarının ve tavaf namazının iki rek'atında ve diğer namazlarda okurlardı. Yine sabah namazının ve tavaf namazının iki rek'atında Hz. Peygamber:

«Biz Allah'a, bize indirilene, İbrahim, İsmail, îshak, Yâkub ve Sıbtlara indirilene, Musa, İsa ve (diğer) peygamberlere Rablerinden verilene iman ettik. Onlar arasında ayırım yapmayız ve biz O'na teslim olmuşlarız deyin» (2 Bakara 136) âyetini okurdu; ikinci rek'atlarda ise şu âyeti okurdu:

«De ki: Ey Ehl-i Kitab! Sizinle aramızda aynı (ortak) olan. 'Allahtan başkasına ibadet etmeyip O'na hiçbir şeyi ortak koşmama ve birbirlerimizi Allah'tan başka rablar edinmeme' prensibine gelin. Eğer yüz çevirirlerse, siz (ey mü'minler) deyin ki: 'Şahit olun, bizler Allah'a teslim olmuşlarız'» (3 ÂI-İ İmran 64).

Çünkü bu iki âyette, İslâm Diniyle, sözlü (kavlî) ve fiilî iman mevcuttur. Şöyle ki, birinci âyet, kavli (sözlü) imanı ve İslâm'ı, ikinci âyet ise İslâm'ı ve ameli imanı içine almaktadır. Allah Teâlâ'nın, kullarına ihsan ettiği en büyük nimet olan İslâm ve İman bu iki âyettedir. Allah Sübhânehû ve Teâlâ en iyi bilendir.

Bu konuda önemli konuları ve faydalı esasları kısaca içerdiği için buraya almayı uygun bulduğum soru ve cevabı burada son buluyor.

Tevhid, Kur'an'ın ruhu ve imanın özü olduğu içindir ki, bunun türlü tarzlarda ve çeşitli ibarelerle anlatılması çok önemlidir. Dünya ve âhiret maslahatı bakımından kullar için en faydalı şey budur. Allah, herşeyi en iyi bilendir.

İçindekiler

Dua ve Tevessül


TEYMİYE

Dini doğru tutmak

Allah Teâlâ buyurur ki:

«O size dinden Nuh'a tavsiye ettiğini, sana vahy'ettiğimizi, İbrahim'e, Musa'ya ve İsa'ya tavsiye ettiğimizi şeriat (hukuk düzeni) yaptı. Şöyle ki; Dini doğru tutun ve onda ayrılığa düşmeyin» (42 Şûrâ 13.)

Cenâb-ı Hakk bu âyette, Nuh (a.s.)'a vasıyyet ve Muhammed (s.a.v.)'e vahyettiğini ve adı geçen son üç peygambere vasıyyet ettiklerini bize şeriat yaptığını haber veriyor. Bu peygamberler, şu âyette bildirildiği gibi kendilerinden söz alınmış olan ülül-azm (büyük) peygamberlerdir:

«Hani peygamberlerden; senden, Nûh'dan, İbrahim, Musa ve Meryem oğlu İsa'dan söz almıştık» (33 Ahzab 7.)

Birinci âyet-i kerimede, Resûlüllah (s.a.v.) hakkında «sana vahy ettik» ifadesi, diğer peygamberler hakkında ise «vasıyyet» şeklinde kullanılmıştır. Sonra Cenâb-ı Hak, Dini dosdoğru ayakta tutun» buyurdu. Bu kısım, vasıyyetin tefsiri (açıklaması)'dir. Âyetteki, «diye» anlamına gelen «en» (açıklama) edatıdır. Kavi (demek, söylemek) anlamına gelen, ancak «kavi» kökünden türemeyen «vasıyyet etti», «vahyetti» kelimelerinden sonra gelir. Nitekim Allah buyurur ki.

«Sonra sana tâbi ol diye vahyettik» (16 Nahl 123.)

«Sizden önce kitap verilenlere ve size Allah'tan korkun diye vasıyyet etmiştik» ( 4 Nisa' 131.)

Bunun anlamı şudur: Allah'tan korunun demiştik. «Dini dosdoğru ayakta tutun» âyet-i kerîmesi de aynı şekilde «sizin dininiz resullere vasıyyet ettiğimiz dindir ki, biz onlara dini dosdoğru ayakta tutun, dinde fırka fırka bölünmeyin dedik» anlamındadır. O halde bizim şeriatımız, «dini dosdoğru ayakta tutun» emridir. Bize şeriat olan şey, vasıyyet edilen ve vahyolunandır. Vasıyyet edilen ve vahyolunan şey ise, dini dosdoğru ayakta tutma emridir. Burası, bize şeriat kılınanın; peygamberlere vasıyyet ve Muhammed (s.a.v.)e vahyedileni tefsir etmektedir. «Ayakta tutun» emrine muhatap olanlar, ya biz insanlar veya adı geçen peygamberlerdir, denebilir. Yine bununla herkes, yani hem peygamberler, hem de biz insanlar kasdedebilir ki, en güzeli de böyle bir açıklamadır. Bu, şuna benzer: Falandan, Allah'a itaat et, diye istediğim şeyi senden de istiyorum. Veya falanlara şöyle şöyle yapın diye vasıyyet ettiğim şeyi size de vasıyyet ediyorum. Şimdi buna göre ilk âyette geçen, «vasıyyet ettiğimiz şeyi» kısmını inceleyelim. Birinci görüşe göre «şey» anlamına gelen «mâ», «dini dosdoğru ayakta tutun» emridir. Yani bu emir «mâ» (şey) den bedeldir; onun yerini tutmaktadır. İkinci görüşe göre, onlara hitâb ettiği şeyi, şeriat kıldı ki, o da, «dini ayakta tutun» emri olup yine bedeldir. Böylece önceki peygamberlere söylenen şeyler sadece hatırlatılmış oluyor. Üçüncü görüşe göre ise anlam şöyle oluyor: Herkesin muhâtab olduğu vasıyyet edilen şeriat şudur: (Ey peygamberler, ey insanlar) dini dosdoğru ayakta tutun.»

Hem ümmetlere, hem peygamberlere söylenildiği ifade buyurularak, bu cemâate, yani peygamberler ve ümmetler cemâatine hitab edildiğine göre, kasdedilenler her iki grubun, yani peygamberlerin ve biz insanların tamamıdır. Bu tefsir inşâallah daha doğrudur. İlk iki görüşe göre de anlam bu sonucu veriyor. Çünkü bize şeriat kılınanla peygamberlere vasıyyet edilen aynı şeydir. O da dini dosdoğru ayakta tutmak, fırka fırka bölünmemektir. Gerçi sözün gelişinden peygamberlere hitâb edildiğinin anlaşılması bir tereddüd doğuruyorsa da, artık açıkça görülüyor ki, aynı söz bize de söyleniyor. Veya onlara söylenen şeyin yapılması için bize hitâb ediliyor, yahut da hem bize hem onlara hitâb edilerek söyleniyor. Bunların hepsi aynı anlama gelir.

İçindekiler

Birlik olma -Ayrılığa Düşme


TEYMİYE

Dinin odak noktası

Allah tek istenen, niyaz edilen ve amaçlanması kaçınılmaz (Vücup) olandır. Matlub olana ulaşmak için yardım edecek de O'dur. Gerisi istenmeyen şeylerdir. Onların uzaklaştırılmasında yardımcı olacak da Allah'tır. Yukarıda geçen dört şeye yalnızca O'nun gücü yeter, başkasının değil.

«Ancak Sana kulluk eder, ancak Senden yardım isteriz» (1 Fatiha 4.)

âyetinin anlamı budur. Çünkü kulluk istenen ve aranılana; ama en güzel şekilde ibadet etmeyi ifade eder. Yardım istenecek zât da isteğimize ulaşmak için yardım isteyeceğimiz varlıktır. Bunlardan birincisi Ulûhiyyet'in, ikincisi de Rubûbiyyet'in kapsamına girer.

Çünkü ilâh, ilâh edinilen, bu nedenle severek, gönülden bağlanarak, yücelterek, büyük tanıyarak kulluk edilen varlık demektir. Rab ise kulunu terbiye eden, yetiştiren, ona böyle bir yaratılış bağışlayan, sonra nasıl kulluk yapacağı konusu da içinde olmak üzere bütün-durumlar için yol gösteren, hidâyet veren varlık demektir. Şu âyetler de Fatiha sûresinin dördüncü âyeti gibidir:

«Yalnız O'na dayandım ve yalnız O'na yönelirim» (11 Hûd 88).

«O halde O'na kulluk et, O'na dayan» (11 Hûd 123).

«Yalnız Sana tevekkül ettik, yalnız Sana gönülden bağlandık,, dönüş de ancak Sanadır» ( 60 Mümtehine 4).

«Hiç ölmeyecek olan yegâne diriye tevekkül et ve O'nu överek teşbihte bulun» (25 Furkan 58).

«Yalnız O'na tevekkül ettim, dönüşüm de yalnızca O'nadır» (13 Ra'd 30).

«Herşeyi bırakarak bir tek O'na yönel. O doğunun ve batının Rabbi'dir. O'ndan başka hiçbir ilâh yoktur. O halde yalnız O'nu vekil edin» (73 Müzzemmil 8, 9).

Fatiha sûresinin dördüncü âyeti olan «ancak Sana kulluk eder ve ancak Senden yardım isteriz» âyeti ile birlikte bu yedi âyet, her iki esasın (kulluk ve yardım istemek, veya ulûhiyyet ve rubûbiyyetin) sıralandığı âyetlerdir.

İçindekiler

İlâh Olarak Allah'ın Birlenmesi


TEYMİYE

Dinin temeli tevhiddir

Buhâri'nin Sahîh'inde Ebû Hüreyre'den şöyle dediği nakledilir: Yâ Resûlâllah, kıyamet günü şefaatinle daha mutlu olan kimdir? dedim. «Kalbden samimi olarak la ilahe illallah, diyendir» (Ahmed İbn Hanbel l l / 307, 518)buyurdu. Yine Ebû Hûreyre'den Müslim'in Sahih'inde şöyle bir rivayet nakledilir: Resûlüllah (s.a.v.) buyurdu ki: «Her peygamberin kabul edilen bir duası vardır ve her peygamber henüz dünyadayken onu kullandı. Bense onu kıyamet gününe şefaat olarak sakladım. İnşâallah, ümmetimden Allah'a şirk koşmayan, herkese ulaşır» (Ahmed İbn Hanbel V/326).

«Sünen»lerde Avf b. Malik'ten şöyle dediği rivayet edilir: Resûlüllah (s.a.v.) buyurdu ki:

«Bana Rabbimin yanından bir elçi geldi ve beni ümmetimin yarısını cennete sokmakla şefaat arasında muhayyer bıraktı. Ben şefaati seçtim. O, Allah'a ortak koşmadan ölen içindir»

Rivayetin başka bir lâfzı şöyledir: «Her kim Allah'a şirk koşmadan ölürse, o şefaatim altındadır» (Tirmizî, Kıyâme 13; İbn Mâce, Zühd 37; Müsned l l / 75) .

Bu temel, yani tevhid, Allah'ın ne öncekiler, ne de sonrakiler için, kendinden başkasını din olarak kabul etmediği İslâm'ın temelidir. Allah, peygamberleri onunla göndermiş ve onunla kitaplar indirmiştir. Nitekim şöyle buyurmaktadır:

«(Ey Muhammed)! Senden önce gönderdiğimiz peygamberlere sor, Biz, Rahman olan Allah'tan başka kulluk edilecek tanrılar meşru kılmış mıyız?» (43 Zuhruf 45).

«Senden önce gönderdiğimiz her peygambere: 'Benden başka tanrı yoktur. Bana kulluk edin' diye vahyetmişizdir»(21 Enbiyâ 25) .

«Andolsun ki, her ümmete: 'Allah'a kulluk edin, tâğutlardan kaçının' diyen peygamber göndermişizdir. Allah içlerinden kimini doğru yola eriştirdi, kimi de sapıklığı hak etti» (16 Nahl 36).

Allah Azze ve Celle bütün peygamberlerin davetinin «Allah'a kulluk edin, O'ndan başka ilahınız yoktur» sözüyle başladığını zikretmektedir.

İbn Hanbel'in Müsned'inde İbn Ömer'den yapılan rivayette Peygamber (s.a.v.)'in şöyle buyurduğu nakledilmektedir:

«Kıyametin kopmasına yakın kılıçla gönderildim. Tâ ki ortağı olmayan tek Allah'a ibadet edilsin. Rızkım, mızrağımın gölgesinde kılındı. Emrime karşı çıkan için zillet ve küçüklük vardır. Her kim bir kavme kendisini benzetirse, onlardandır» (Ahmed İbn Hanbel l l / 50, 92).

Kur'an'ın müşriklerini haber verdiği, Peygamber (s.a.v.)'in kan ve mallarını heder etmeyi, çoluk çocuklarının esir edilmesini helâl kıldığı ve cehennemi onlara zorunlu kıldığı Kureyş ve diğer müşrikler; gökleri ve yeri yaratanın sadece Allah olduğunu kabul ediyorlardı. Nitekim Allah şöyle buyurmaktadır:

«Andolsun ki onlara,'Gökleri ve yeri yaratan kimdir?' diye sorarsan, 'Allah'tır, derler. De ki: 'Hamd Allah'a mahsustur' ama, çoğu bilmezler» (31 Lokman 25).

«Andolsun ki onlara. 'Gökleri ve yeri yaratan, güneşi, ayı buyruğu altında tutan kimdir?' diye sorsan, şüphesiz 'Allah'tır' derler. Öyleyse niçin (aldatılıp) döndürülüyorlar» (29 Ankebût 61).

«De ki: 'Biliyorsanız söyleyin, yer ve onda bulunanlar kimindir?' 'Allah'ındır' diyecekler. 'Öyleyse ders almaz mısınız?' de. 'Yedi göğün de Rabbi, yüce Arş'ın da Rabbi kimdir?' de. 'Allah'tır' diyecekler. 'Öyleyse Ona karşı gelmekten sakınmaz mısınız?' de. 'Biliyorsanız söyleyin, her şeyin hükümranlığı elinde olan, barındıran, fakat himayeye muhtaç olmayan kimdir?' de. 'Allah'tır' diyecekler. 'Öyleyse nasıl aldanıyorsunuz?' de. Hayır, Biz onlara gerçeği getirdik ama, onlar yalancıdırlar. Allah çocuk edinmemiştir; O'nunla birlikte hiçbir tanrı yoktur. Olsaydı, her tanrı kendi yarattığı ile beraber gider ve birbirinden üstün olmaya çalışırdı. Allah onların vasıflandırdıklarından münezzehtir » (23 Mü'min 84-91) .

Allah'la birlikte başka ilâhlar edinen müşrikler, edindikleri ilâhların yaratılmış olduğunu kabul ediyorlardı. Lâkin onları şefaatçi (aracı) ediniyor ve onlara ibadet etmekle Allah'a yaklaştıklarını sanıyorlardı. Nitekim yüce Allah şöyle buyurmaktadır:

«Onlar, Allah'ı bırakarak, kendilerine fayda da, zarar da veremeyen putlara taparlar: 'Bunlar Allah katında bizim şefaatçilerimizdir' derler. De ki: 'Göklerde ve yerde Allah'ın bilmediği bir şeyimi O'na haber veriyorsunuz?' Allah, ortak koştuklarından münezzeh ve yücedir» (10 Yûnus 18).

«Kitabın indirilmesi, güçlü ve hikmet sahibi olan Allah katındandır. Biz sana Kitab'ı gerçekle indirdik. Öyleyse dini Allah'a hâlis kılarak O'na kulluk et. Dikkat edin, hâlis din Allah'ındır. O'nu bırakıp da putlardan dostlar edinenler: 'Onlara, bizi Allah'a yaklaştırsınlar diye kulluk ediyoruz' derler. Doğrusu Allah, ayrılığa düştükleri şeylerde aralarında hüküm verecektir. Allah şüphesiz yalancı ve inkarcı kimseyi doğru yola eriştirmez» (39 Zümer 1-3) .

Müşrikler, telbiyelerinde şöyle diyorlardı: «Buyur (Allah'ım)! Ortağın yoktur! Ancak bir ortağın vardır. Sen ona maliksin ama o sana değil» ( Müslim, Hacc 22)

Yüce Allah yine şöyle buyurmaktadır:

«Allah size kendinizden bir misal vermektedir:Size verdiğimiz rızıklarda, emrinizde bulunan kölelerinizin de eşit şekilde hak sahibi olmalarına razı olur ve birbirinizi saydığınız gibi bu ortaklarınızı sayar mısınız? Düşünen kavme âyetleri böylece uzun uzadıya açıklarız. Hayır, zulmedenler, körü körüne kendi heveslerine uymuşlardır. Allah'ın saptırdığı kimseleri kim doğru yola eriştirebilir? Onların yardımcıları da yoktur. O halde sen, Hakk'a yönelerek kendini Allah'ın insanlara yaratılışta verdiği dine ver. Zira Allah'ın yaratışında değişme yoktur, işte dosdoğru din budur. Fakat insanların çoğu bilmezler. Allah'a yönelerek O'na karşı gelmekten sakınınız, namaz kılınız, dinlerinde ayrılığa düşüp fırka fırka olan, her fırkanın da kendisinde bulunanla sevindiği müşriklerden olmayınız» (30 Rum 28-32).

Her türlü eksiklikten münezzeh olan Allah, kendilerine verdiği örnekte, sahibi bulunduğu şeyin kendisine ortak olmasının yaraşmadığını belirterek şöyle buyurmaktadır:

«Size verdiğimiz rızıklarda emrinizde bulunan kölelerinizin de eşit surette hak sahibi olmalarına razı olur musunuz?»

Birbirinizi saydığınız gibi kölelerinizi de sayıyor musunuz? Sizden her biriniz, kölesinin kendisine ortak olmasına razı olmadığına göre, başkasını Rabbımza ortak koşmayı nasıl kendinize yaraştırıyorsunuz?

Bu, Allah'ın kızları bulunduğunu söylemelerine benzer. Yüce Allah şöyle buyurmaktadır:

«Kendilerinin beğenmedikleri şeyi Allah'a mal ederler. Üstelik dilleri, güzel şeylerin kendilerine ait olduğunu yalan yere söyler durur. Cehennemin onların olduğunda ve önceden oraya gideceklerinde şüphe yoktur» (16 Nahl 62).

«Aralarından birine bir kızı olduğu müjdelendiği zaman içi gamla dolarak yüzü simsiyah kesilir. Kendisine verilen kötü müjde yüzünden halktan gizlenmeye çalışır; onu utana utana tutsun mu, yoksa toprağa mı gömsün? Ne kötü hükmediyorlar, Ahirete inanmayanlar kötülük misalidirler. En üstün misali ise, Allah verir. O, güçlüdür, Hakimdir» (16 Nahl 58-60) .

İçindekiler

Tevessül ve Vesile


TEYMİYE

Dinler ve mezhepler

İbn Teymiye dinler ve mezhepler hakkında çok geniş bilgilere sahiptir. Yahudileri red için İktizau Sıratı'l-Müstakîm (Mısır, 1950) isimli eserini yazdığı gibi Hıristiyanları red için de şu eserleri yazmıştır: el-Cevabu's-Sahih li-men beddele dîne'l-Mesîh (l. IV. Mısır, 1905) el-Red ala'n-Ne-sârâ. er-Risaletu'l-Kıbrısiyye, Tahçîlu ehl-i İncil, Mes'eletu'l-Kenâis, İbn Teymiye bu eserleriyle hem hıristiyanlığı çok iyi bildiğini, hem de iyi bir tartışmacı olduğunu ispat etmiştir.

İbn Teymiye İslâm öncesi Arapların dinî ve içtimaî hayatlarını çok iyi bildiği gibi eski Mısırlılar, İranlılar, Sâbiîler, Keldânîler, Babilliler hakkında da oldukça geniş malûmata sahiptir. Bu özelliği ile İslama giren bâtıl inançların ve hurafelerin kaynağını ve mahiyetini ehliyet ve isabetle tesbit edebilmektedir. İbn Teymiye'nin «Bu İslâmda yoktur», dediği şey gerçekten İslâmda yoktur. Zira o söylediği şeyi bilerek söylemektedir. İslâm öncesi var olan çeşitli dinî ve felsefî akîde ve fikirlerin İslâm içtimaî hayatına nasıl yansıdığını en doğru olarak teşhis eden İbn Teymiye'dir.

Bu bakımdan müsteşrikler de İbn Teymiye'yi emîn ve güvenilir bir tenkitçi olarak tanımakta ve kendisinden faydalanmaktadırlar.

İçindekiler

İbn Teymiye


TEYMİYE

DOSDOĞRU YOL (Sırat-ı Müstakim)

Allah'a ibadet
İbadetlerde Allah'a ortak koşmamak
İki şehadet
Allah'dan istemek
İbadetlerin temeli
İyilik ve kötülüğün kaynağı
En büyük günah
Şirk türleri
Gizli şirk
Kalbi Allah'a yönelten etkenler
Şirk'in üç türü
Halkın malında gözü olmak

İçindekiler


TEYMİYE

DUA VE TEVESSÜL

A'mâ sahabî'nin tevessülü
Yaratılmışlardan istenebilecek şeyler
Şefaatin mahiyeti ve türleri
Yeminin hakikati
Tevessül dua ile olur
«Falan hakkı için» şeklinde dua etmek
İman dolayısıyla tevessül
Bir uydurma hadîs
Hz. Peygambere salât
Bid'at olan dualar
Hz. Peygamber'in kabri nasıl ziyaret edilir
Diğer peygamberlerin şirke karşı hassasiyetleri
«İsteyenin hakkı için» şeklinde dua etmek

İçindekiler


TEYMİYE

Ehl-i Kitabın ayrılığa düşmesi

Şimdi, gerek öncekilere ve gerekse sonrakilere dini dosdoğru ayakta tutmak ve fırka fırka ayrılmamak emredidiğine, yâni Nuh (a.s.)'a vasıyyet, Muhammed (s.a.v.)'e vahyedilen şey bize şeriat kılındığına göre burada iki ihtimal ortaya çıkıyor:

1. Muhammed (s.a.v.)'e vahyedilenlerin içine, sadece bize has olan hükümler girer. Çünkü, ister esas, isterse ayrıntılar konusunda olsun bütün hükümler O'na vahyedilmiştir. Halbuki Nuh (a. s.)'in ve diğer peygamberlerin bizim açımızdan durumları böyle değildir. Çünkü bize şeriat kılman şeyler onlar için yalnızca vasıyyet edilen «dini dosdoğru ayakta tutmak ve fırka fırka ayrılmamaktır. O halde temel esaslar bütün dinlerde ortaktır. Dolayısıyla âyet şunları içine almaktadır:

a. Bize şeriat olan din, onlarla aramızda ortak olan genel islâm ve îman esaslarıdır. Bir de bize has olanlar var ki onlar da, özel îman ve islâm hükümleridir.

b. Allah, ister ortak, isterse sadece bize özgü olsun, dînin bütün olarak ayakta tutulmasını emretmiş, fırka fırka bölünmeyi yasaklamıştır.

c. Peygamberlere, dînin temel ilkelerini ayakta tutmayı emretmiş, onları dinde tefrikaya düşmekten korumuştur.

d. Allah Teâlâ, «sana vahyettiğimizi», "Nuh'a vasıyyet ettiğimizi», «İbrahim'e, Musa'ya ve İsa'ya vasıyyet ettiğimizi» şeklinde ayrı ayrı ifade kullandığı âyet-i kerîmede yukarıda temas ettiğimiz şeyleri söylemiş oluyor.

2. Sonra Cenâb-ı Hak (Birinci maddenin ikinci şıkkı arapça metinde yok. İkinci şıkkın bu olduğunu sanıyoruz.):

«(Ehl-i Kitab) ancak kendilerine ilim (din) geldikten sonra, aralarındaki ihtiras (bağy) yüzünden tefrikaya düştüler, fırka fırka bölündüler» (42 Şûra 14.), buyurarak Ehl-i Kitabın korunmalarını ve kendilerine çeki düzen vermelerini sağlayacak bir ilmin gelişinden sonra tefrikaya düşmüş olduklarını bildiriyor. Bu gerçektir, çünkü Allah, hiçbir kavmi hidayete erdirdikten sonra, sakınıp korunacakları bilgileri açıklamadan doğru yoldan çıkarmaz. Ayrıca tefrikaya düşmelerinin, aralarındaki ihtirastan kaynaklandığını da ifade buyuruyor. Bağy (ihtiras), tecavüz ve sınırı aşmak demektir. Nitekim İbn Ömer (Yazma nüshada silik.), «bağy, kibir ve haseddir» der. Bu tefrika hakkında bilgi verilmeyen (yani hakkında nas olmayan konularda yapılan) ve kendileriyle «bağy» ve tecavüz kaydedilmeyen, âlimlerin ihtilâf etmeleri caiz olan ictihad farklılıklarından tamamen ayrı bir şeydir. Çünkü «bağy», ya bir hakkı, bir esası zedeler veya tecavüze sebebiyyet verir. Bu da bir farzı terketmek veya bir haramı işlemek demektir. O halde tefrikanın sebebinin bunlar olduğu anlaşılmış oluyor.

Allah Teâlâ'nın Ehl-i Kitab hakkındaki şu buyruğu da böyledir:

«Kendilerinden kesin söz aldığımız halde kendilerine hatırlatılan şeylerin çoğu kısmını aklına getirmeyen, unutan ve biz hıristiyanız (İsâ'nın dini üzereyiz) diyen birçokları var ki, böyle yaptıkları için aralarındaki düşmanlığı ve kini kıyamete kadar körükleyeceğiz» (5 Mâide 14.)

Bu âyette Cenâb-ı Hak kendilerine hatırlatılan şeylerin büyük bir kısmını unutmalarının, yani emrolundukları bazı şeyleri yapmamalarının aralarındaki kin ve düşmanlığın körüklenmesi için sebeb teşkil ettiğini bildiriyor. Aynı tefrikayı, kendi din kardeşlerimiz içinde, gerek dinin asılları, gerek birçok fer'î hükümlerinde görüş ayrılığı içinde bulunan bazı usulcü veya fürû'cu (i'tikadi ve 'ameli) fırkalarda da müşahede ediyoruz. Musevilerin ve İsevilerin etkisinde kalan bazı âlimler ve âbidler arasında da aynı şeylere rastlayabiliyoruz. Tıpkı hıristiyanların «Yahudiler hiçbir hak üzere değildir» demelerine karşılık, yahûdîlerin de «hıristiyanlar hiçbir hak üzere değildir» demeleri gibi, onlar da benzer duruma düşüyorlar. Dinin zahirî kısmına sarılan sözüm ona fıkıhçılarla bâtınî kısmına sarılan mutasavvıf kesimden herbiri de diğerinin yolunu bâtıl sayıyor, müslüman olmadığını iddia ediyor veya onlara karşı müslüman olmayanlara takındığı tavrı takınıyor. Bu yüzden aralarında düşmanlık ve kin meydana geliyor.

İçindekiler

Birlik olma -Ayrılığa Düşme


TEYMİYE

Emredilen gerçek arınma

Gerçek şu ki, Allah hem kalb, hem beden temizliğini emretmiştir. Her ikisi de Allah'ın emredip, vâcib kıldığı dinin bir parçasıdır. Allah buyurur ki :

«Allah size hiçbir zorluk yüklemek istemiyor. Bilâkis sizi tertemiz temizlemek ve size nimetini tamamlamak istiyor» (5 Mâide 6.)

«Orada, tertemiz olmak isteyen kimseler var. Allah da temizlenenleri sever» (9 Tevbe 108. )

«Allah tevbekâr olanları ve temizlenip pâklananları sever» (2 Bakara 222. )

«Mallarından, onları tertemiz yapıp arındıracağın sadakayı (zekâtı) al. Onlara dua et, çünkü senin duan onlar için sükûnet ve huzurdur» (9 Tevbe 103)

«Onlar, Allah'ın kalblerini temizlemek istemediği kimselerdir» (5 Mâide 41.)

«Müşrikler pisliktirler, o kadar» (9 Tevbe,28 )

«Ey Ehl-i Beyt, Allah sizden kiri (günâhı) gidermek ve sizi iyice temizlemek istiyor» (33 Ahzâb 33)

Buna rağmen yine de sözüm ona fakîh ve âbid birçok kimse görüyoruz ki, akılları, fikirleri beden temizliğinden ibaret. Üstelik meşru olan ölçüyü aşarak sınırları zorlayıp duruyor. Buna karşılık farz veya müstehab olarak emredilen kalb temizliğini bir yana bırakıyorlar. Tahâret'ten anladıkları yalnızca beden temizliğinden ibarettir. Sûfi ve dervişlerden birçoğu da aynı şekilde, yalnız gönül temizliğine önem veriyor, meşru ölçüyü aşan bir gayret gösteriyor; vâcib ve müstehab olarak emredilen beden temizliğinden bir kısmını terkediyorlar. Öncekiler, eşyayı ve bedeni yıkamakta hastalık derecesinde bir duyarlık göstererek şer'an kınanmış olan vesvese ve evhama kapılıyorlar. Pis olmayan şeyleri pis sayıyorlar ve işi şer'an kaçınılmayacak şeylerden kaçınmaya kadar vardırıyorlar. Ama öbür taraftan kalbleri din kardeşlerine karşı bir sürü haset, kin, nefret ve kibirle dolup taşıyor. Bu konuda yahûdîlerle apaçık bir benzerlik vardır.

Diğerleri de yine şer'an kınanmış bir gafletin içinde, bâtın (kalb) temizliğini öyle abartıyorlar ki, bilinmesi gereken - sakınmak için - kötü şeylerin öğrenilmemesini bile kalb temizliğinden saymaktadırlar. Kötü olan şeyi gönülden geçirmek ve istemekten kalbin arınmış olmasıyla, şerrin herkese farz olan öğreniminden, şerle ilgili bilgilerden kalbin arınmış olması arasındaki farklılığı göremiyorlar. Sonra da bu kadar gaflet ve cehalete rağmen pisliklerden kaçınmıyor, farz olan tahareti hıristiyanlara benzer şekilde yapıyorlar.

Dolayısıyla her iki grup da, kendilerine hatırlatılanların bir bölümünü unuttukları, ihtiraslarına kapıldıkları, hakkı ve hakikati çiğneyerek düşmanlık ve zulüm yaparak, ifrat ve tefrite düşerek haddi aştıkları için birbirlerine düşman oluyor. Bağy (haddi aşmak), bazan insanlar arasında olur, birbirlerine karşı haddi aşarlar. Bâzan da Allah'ın haklarında (farz ve kanunlarında) sınıra tecavüz ederler. Her ikisi de birbirine bağlıdır. Onun için Allah «aralarındaki bağy (ihtiras) taşkınlık yüzünden» ( 42 Sûra 14.) buyurdu. Nitekim bu iki tâifenin herbiri diğerine karşı haddi aşmış, ihtirasa kapılmış; hak hukuk tanımıyor, düşmanlıktan vazgeçmiyor.

Allah buyurur ki:

«Ehl-i Kitâb ancak kendilerine apaçık şeriat geldikten sonra ayrılığa düştüler» (98 Beyyine 4.)

«İnsanlar bir tek ümmet idi. Allah, anlaşmazlığa düştükleri konuda aralarında hakça hüküm vermeleri için peygamberlerle birlikte gerçekleri içinde taşıyan kitab indirdi. Oysa kendilerine kitab verilenler, apaçık deliller geldikten sonra sırf aralarındaki ihtiras ve kıskançlık yüzünden anlaşmazlığa düştüler» (2 Bakara 213.)

«Andolsun biz, İsrail oğullarına Kitâb, hüküm ve peygamberlik vermiştik» (45 Câsiye 16.)

Cenâb-ı Hak, Musa (a.s.) hakkında da aynı şeyleri söyleyerek buyurur ki:

«Kendilerine apaçık âyetler ve mucizeler geldikten sonra ihtilâfa düşen, fırka fırka bölünenler gibi olmayın» (3 Âl-i İmrân 105.)

«Dinlerini bölük pörçük edip, grup grup olanlar var ya, senin onlarla hiçbir ilişkin yoktur» (6 En'âm 159.)

«Artık yüzünü, dosdoğru bir şekilde, Allah'ın bütün insanları onunla yarattığı fıtrat dinine çevir. Allah'ın yaratması değiştirilemez. Bu din, hep dosdoğru ayakta kalacak dindir. Ama insanların çoğu bilmezler. Ona gönülden bağlanın ve O'ndan korkun. Namazı dosdoğru kılın ve müşriklerden, o dinlerini bölük pörçük edip grup grup ayrılan, herbiri kendi sahip olduğuyla övünenlerden olmayın». (30 Rûm 30-32.)

Çünkü müşriklerden herbir grup kendi arzu ettiği bir ilâha tapar. Nitekim Allah bir âyette :

«Kendilerini çağırdığın şey müşriklere ağır geldi» (42 Şûra 13.) buyuruyor. Yine şöyle buyurur:

«Ey peygamberler, helâl, iyi şeylerden yiyin ve yararlı işler yapın, çünkü ben, yaptıklarınızı bilmekteyim. Ve işte sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim, artık benden korkun. (Peygamberlere böyle vahyettiğim halde onların ümmetleri), işleri dağıttılar, aralarında fırka fırka bölündüler, her grup kendi sahip olduğuna şımarıyor» (23 Mü'minûn 51-53.)

Artık bütün bu anlatılanlardan anlaşıldı ki, birleşip kaynaşabilmenin sebebi dini bir bütün olarak almak, onu bütünüyle uygulamaktır. O da yalnızca Allah'a; O'na hiçbir ortak koşmadan zahir ve bâtınıyla kul olmaktır.

Tefrikanın sebebi de, insanların emrolundukları şeylerin bir bölümünü bırakmaları, ihtiras ve taşkınlığa (bağy'e) kapılmalarıdır.

Cemaat olmak ve birleşmek, Allah'ın rahmetine, rızasına af ve mağfiretine, bağışlamasına, dünya ve âhiret mutluluğuna, yüzlerin ağarmasına sebeb olur.

Tefrikanın sonucuysa, Allah'ın azabı, lâ'neti, yüzlerin kara çıkması, kararması, Resûlüllah (s.a.v.)'in o gibilerden uzaklaşmasıdır.

Bu söylenenler ayrıca, icmâ'ın kesin bir hüccet olduğuna da delildir. Çünkü bilginler icmâ' ettikleri zaman, Allah'a itaat ederek ve dolayısıyla O'nun rahmetine nail olarak icmâ' ederler. Allah'ın emretmediği hiçbir inanç, söz ve davranışla Allah'a itaat edilmiş olmaz ve O'nun rahmeti kazanılamaz. Eğer onların icmâ' ettikleri söz veya fiil, meselâ Allah'ın emretmediği birşey olsa bu, ne Allah'a itaattir, ne de O'nun rahmetine sebeb olur. Ebûbekr Abdülâzîz, Tenbîh adlı kitabının başında aynı şeyleri ifade ederek bu inceliğe işarette bulunmuştur.

İçindekiler

Birlik olma -Ayrılığa Düşme


TEYMİYE

En büyük günah

Allah seni merhametinden esirgemesin. Bilesin ki, Allah'a ortak koşmak, kişinin Allah'a karşı işlediği en büyük günahtır. Yüce Allah şöyle buyurmaktadır:

«Allah kendisine ortak koşmayı elbette bağışlamaz. Bundan başkasını dilediğine bağışlar» (4 Nisa 48).

Buhârî ve Müslim'deki bir rivayete göre de Peygamber (s.a.v)'e en büyük günâhın hangisi olduğu sorulmuş ve o da şu karşılığı vermiştir:

«Seni yaratan Allah olduğu halde, O'na eş koşmandır» (Buhârî, Tefsir sûre II /1, V/17,Rıkâk 51; Müslim, İmân 141).

Yüce Allah da: «Bile bile Allah'a eş koşmayın» (2 Bakara 22) buyurmaktadır. Yine şöyle buyurmaktadır:

«Allah'ın yolundan saptırmak için O'na eşler koşar. De ki: İnkârınla az bir müddet zevklen, şüphesiz sen cehennemliksin» (39 Zümer 8).

Her kim Allah Azze ve Celle'ye, O'na hâs olan İlâhlık ve Rablıkta yaratıklarından birini eş koşarsa, kâfirdir, İslâm ümmeti bu konuda icmâ etmiştir.

Zâtından dolayı ibadeti hak eden sadece Allah'tır. Kalblerin İlâh tanıyıp yöneldiği, sıkıntı anlarında tapılan O'dur. O'ndan başkası, kuldur ve dolayısıyla O'na muhtaçtır, O'nun hâkimiyeti karşısında hiçbir güce sahip olmayan kul, nasıl ilâh olabilir. Allah şöyle buyurmaktadır :

«Tuttular kullarından O'na bir cüz (çocuk) isnat ettiler, gerçekten insan çok nankör, açık bir küfürbazdır» (43 Zuhruf 15).

«Göklerde ve yerde olan her şey Rahmana baş eğmiş kul olarak gelecektir» (19 Meryem 93).

«Mesih de, gözde melekler de Allah'a kul olmaktan asla çekinmezler» (4 Nisa 172).

«Allah'ın yanında başkasını tanrı kılmayın; doğrusu sizi O'nun azabı ile açıkça uyarıyorum» (51 Zâriyât 51).

«De ki: Dini Allah'a hâlis kılarak O'na kulluk etmekle emrolundum» (39 Zümer 11).

Zâtından dolayı tapılmayı hak eden, Allah'tır. O şöyle buyurmaktadır: «Hamd, âlemlerin Rabbı Allah'adır.» «Hamd» kelimesinin başına genellik ifade eden elif-lâm getirilmiştir. Yani, övgünün hepsi Allah'a mahsustur. Sonra mahsus kılma ifadesiyle: «Ancak Sana kulluk eder ve yalnız Senden yardım dileriz» buyurmaktadır. Bu, «Hamd, âlemlerin Rabbı Allah'adır» sözü için bir açıklama olup Allah'tan başka tapılan olmadığına ve buna O'ndan başka kimsenin hak kazanmadığına işaret etmektedir. «Ancak Sana kulluk ederiz» sözü sevgi, korku, ümit, emir ve nehiy gibi, ulûhiyyetinin gerektirdiği şekilde O'na kulluk etmeye işaret etmektedir. «Yalnız Senden yardım dileriz» sözü de, O'na tevekkül, işleri O'na havale etme ve O'na teslim olma gibi Rubûbiyyetinin gerektirdiği şeylere işaret ediyor. Çünkü Rab - Sübhanehu ve Teâlâ - mâlik olandır. Ayrıca rubûbiyet, (yetiştirip eğitme) ve «islâh etme» anlamını da taşır. Malik ise, mülkünde dilediği şekilde tasarrufta bulunandır.

Yüce Allah şöyle buyurmaktadır:

«Mülk (hükümranlık) elinde olan Allah yücedir ve O herşeye Kadirdir» (61 Mülk 1).

Kul, rubûbiyet sırrından mülk ve tedbirin tamamının Allah'ın elinde olduğunu kavrarsa, yarar-zarar, hareket-sükûn, kısma ve bol bol verme, alçaltma-yüceltme gibi bütün her şeyin Allah'ın elinde olduğunu; yapıcısının, yaratıcısının, kendisini sıkıntıya sokanın ve sıkıntıdan kurtaranın, yücelten ve alçaltanın Allah Teâlâ olduğunu da kavrar. Bunu kavramak, kâinata egemen olan kanunların sırrıdır. Rubûbiyet sıfatını bilmektir. Birincisi de, ulûhiyet sıfatını bilmek ve teklifi kanunların sırrının anlaşılmasıdır.

Emir, nehiy, sevgi, korku ve ümidi gerçeği üzere yerine getirmek ulûhiyeti bilmekle olur.

Tevekkül, tefviz ve teslim olmayı gerçeği üzere yerine getirmek de, ancak rubûbiyeti bildikten sonra olur. Bu, Allah'ın kâinatta cereyan eden tasarruf ve idaresini tanımaktır. Nitekim Allah Azze ve Celle:

«Bir şeyin olmasını istediğimiz zaman ona sözümüz sadece : 'ol' dememizdir ve hemen olur» (16 Nahl 40) buyurmaktadır. Kul bu sahneyi hakkıyla kavrar ve bunu kavrarken onda birincisini kavramaktan alıkoymayacak şekilde başarılı olursa, kulluğunun bilincine varır, Bu iki sahne, dinin üzerinde kurulu bulunduğu temel taşlardır. Rahmet, lütuf, kerem ve güzellik sahnelerinin hepsi rubûbiyet sahnesinin kapsamı içindedir.

Bu nedenledir ki, «ancak Sana kulluk eder ve yalnız Senden yardım dileriz» âyetinin, Kur'ân'ın sırlarının hepsini topladığı söylenir. Çünkü âyetin öncesi, belirttiğimiz gibi emir, nehiy, sevgi, korku ve ümide uygun olarak Allah'a kulluk yapmayı gerektirir. İkinci kısmı ise, işleri Allah'a havale ederek, O'na teslim olarak ve kendi isteklerinden vazgeçerek O'na kulluk etmeyi gerektirir ki, kullukların hepsi buna girer.

Kişi bu sahne ile birinci sahneyi yitirdiğinde her şeyin Allah tarafından yapıldığını ve her nefis ne kazanır ve ne gibi bir tasarrufta bulunursa hepsinin Allah tarafından olduğunu görmeye başlar. Meydana gelen her şeye hüküm ve kaderi iradesinin yerine getirilmesi şeklinde inanır. Böylece, gözlemlerinde temyiz ve tefriki yitirir; emir, nehiy ve Peygamberin getirdiği talimatı işlevsiz kılar; okun yaydan çıkışı gibi İslâmdan çıkar.

Ancak bu müşahedenin, etkinliğinden ve iki müşahedeyi bağdaştırma hususundaki basiret gücünün zayıflığından dolayı kişinin beyninde sarsıntı meydana gelmiş ve aklını yitirmişse, mazurdur; eksik biridir. Ancak iki müşahedenin; şer'i durum ve iradî -kevni durum müşahedelerini bağdaştırabilen bunun dışındadır. Saliklerden bir çoğu ilâhî tebligat konusundaki bilgilerinin yetersizliğinden dolayı bu müşahedeye varınca ayakları kaymıştır. Çünkü Allah'a kendi istedikleri şekilde ibadet ettiler, Hak - Azze ve Celle'-nin- isteğini bir tarafa bırakıp kendi isteklerine kapıldılar. Çünkü Allah, kendi istediği ve sevdiği şeye uyan kişiyi müstağni kılar. Allah'ın kendilerinden istediği şekilde ibadet etseydiler, onların başına o tür felâketler gelmezdi. Kul, kulluğunun farkında olup daima Mevlâsının emrine karşı uyanık olursa, ne ibadete dalıp mabudunu unutur, ne de mabuduna dalıp ibadetinden vazgeçer. Aksine, onun iki gözü olur. Biriyle mabuduna onu görüyormuş gibi bakar. Nitekim Resûlüllah'a ihsanın ne olduğu sorulduğunda şöyle buyurmuştur :

«Allah'a O'nu görüyormuş gibi ibadet etmendir, sen O'nu görmüyorsan, O seni görür» (Buhârî, Tefsir sûre 31/2, îmân 37; Müslim, îmân 57; Ebû Dâvûd, Sünnet 16; Tirmizî, îmân 4).

Diğer gözüyle de Mevlâsının sevdiği ve razı olduğu şer'i yola kavuşturması için efendisinin emrine bakar.

Bu anlattıklarımız anlaşıldıysa şirk, eğer küfre götüren şirk ise, ona kail olan tekfir edilir.

İçindekiler

Dosdoğru Yol (Sırat-ı Müstakim)


TEYMİYE

Fayda da zarar da Allah'tandır

Hiçbir yaratığın bir başka yaratığa fayda veya zarar vermesi, ihsanda bulunması veya bir ihsanı engellemesi, hidâyet vermesi veya saptırması, yardım etmesi veya yardımsız bırakması, alçaltması veya yüceltmesi, izzete kavuşturması veya zillete düşürmesi mümkün değildir.Aksine onu yaratan, ona rızık veren, onu gören, ona ve bol bol nimetler veren sadece ve sadece Rabbi'dir. Kuluna bir zarar geldiği zaman onu O'ndan başka hiç kimse gideremez; bir nimet verdiği zaman O'ndan başkasının söküp almaya gücü yetmez. Kul kula fayda vermez mi? Elbette verir. Zarar dokunduramaz mı? Elbette dokundurur. Ama Allah'ın izniyle yapabilir. Halkın aklı daha çok bu ikinciye eriyor. Bu sebebledir ki, Kur'an'da genele, çoğunlukla bu şekilde hitâb edilmiştir. Ancak Kur'an'ın metodunu iyi düşünen akıllı kimseler, Allah Teâlâ'nın bu metodu kullanarak insanları birinci gerçeğe yöneltmek istediğini anlarlar.

Artık bu durum, başkasına değil sadece Allah'a tevekkül etmeyi, O'ndan yardım istemeyi, O'na yalvarıp yakarmayı gerektirir. Bazı kullarına lütuf ve ihsanda bulunduğu, bol bol nîmet verdiği; bazıları da nimetlere kavuşmak için O'na muhtaç olduklarından, her kulu O'nu sevmesi, O'na ibadet etmesi gerekir. Şu var ki kullar, her şeyin O'nun izniyle meydana geldiğini bilerek kulluk eder, O'nu sever, O'na tevekkül olurlarsa birinci gerçeğe (her şeyin Allah'ın elinde olduğu gerçeğine) ulaşırlar. Dünyada buna benzer bir durum da şudur: Bir kimsenin başına büyük bir felâket, şiddetli bir yoksulluk, bir tedirginlik veya bir korku geldiğinde Allah'a yalvarıp yakarmaya başlar. Nihayet bu yalvarışlarının verdiği lezzetten duyduğu tad öyle bir hâl alır ki, yakarıp istediği şeyden daha tatlı bir duruma gelir. Fakat o böyle bir şey olacağını önceden bilmediği için bu hâli arzûlamamış, istememiştir.

Kur'ân-ı Kerîm, kulların başkasına değil, yalnızca Allah'a muhtaç olduklarını pekiştiren; dünyâda verdiği ve âhirette vereceği çeşit çeşit nimetlerden, lezzetlerden söz eden, bu nimetleri vermeye hiçbir yaratığın güç yetiremiyeceğini vurgulayan âyetlerle doludur, İşte bunlar da Allah'a tevekkül olmaya ve şükretmeye, lütuf ve ihsanına karşılık O'nu sevmeye sebeb olur.

İçindekiler

İlâh Olarak Allah'ın Birlenmesi


TEYMİYE

Felsefe ve İbn Teymiye

Aristo mantığına reddiyeler yazan İbn Teymiye Farâbî, İbn Sina ve İbn Rüşd gibi Aristocu İslâm filozoflarını da tenkit etmiştir. İbn Rüşd'ün el-Keşf an Minhâci'l-Edille isimli eserindeki fikirlerini el-Cem Beyne'l-Akl ve'n-Nakl isimli eserinde münakaşa etmiştir.

İbn Teymiye mutasavvıfları ve filozofları red için yazdığı eserlerde felsefî mes'elelere girmek ve bu konularda kanaatini açıklamak mecburiyetinde kalmıştır. Gerek bu kanaatları, gerekse reddiyeleri onu önemli bir filozof haline getirmiştir. Vahdet-i vücudu red için Birlik - çokluk, varlık-yokluk, sebep-sonuç, bilgi ve kaynağı gibi konular üzerinde durmuştur. İbn Teymiye âlemdeki hâdiselerin sonsuzca teselsül edip gitmesi ve cehennemliklerin cehennemde ebedî olmamaları konusunda çok önemli felsefî kanaatlara ulaşmıştır (Bk: Herâs, İbn Teymiye es-Selefi, Beyrut, 1984, 125, Abdurrahman Abdülhâlik, Lemehat, s. 97.). Her konuda geniş bilgilere sahip bulunan İbn Teymiye, sahip olduğu bu türlü ansiklopedik bilgiler itibariyle de eski filozofları andırmaktadır. Nihayet nascılığı ve nakilciliği esas alan bir düşünce sisteminin en mükemmel temsilcisi olması sebebiyle de o, hakikî mânada İslâm filozofudur. Nasların izah ve tahlilini yapmak, maksat ve hikmetlerini ortaya sermek için sarf ettiği çaba bugün de İslâm düşüncesini belli bir ölçüde şekillendirmekte ve yönlendirmektedir.

İçindekiler

İbn Teymiye


TEYMİYE

Fezâil ve menâkıba ait haberler ve bazı hadis ıstılahları

Maksadımız, bu konuda rivayet edilen hadîslerin fezâile veya iyi ve kötü menâkıba dair haberleri toplayanların rivayet ettiği, ayrıca vakitlerin, ibadetlerin, peygamberlerin ve sahâbe-i kiramın, çeşitli bölgelerin ve benzeri hususların faziletine dair kaleme alınan eserlerde de mevcut bulunan benzeri ğarîb, münker ve hattâ mevzu hadîsler türünden olduğunu belirtmektir. Şurası bir gerçektir ki, fezâil ve menâkıba dair bölümlerde sahih, hasen, zayıf ve tamamen mevzu hadîsler vardır. Şer'î konularda ise sahih ve hasen olmayan zayıf hadîslere güvenmek caiz değildir. Yalnız Ahmed b. Hanbel ve diğer bâzı âlimler fezâil-i a'mâl (amellerin faziletleri) konusunda, yalan olduğu bilinmediği takdirde, gerçekten sâdır olduğu bilinmeyen haberlerin rivayetini caiz görmüşlerdir.

Bu cevaz şuradan kaynaklanmaktadır: Bir amelin meşru olduğu şer'î bir delille bilinip bu amelin fazileti konusunda da yalan olduğu malûm olmayan bir hadîs rivayet edilince bu amele karşılık bir ecrin gerçekten verileceğinin bildirilmesi caiz olmuştur. Ancak âlimlerden hiçbir zât, zayıf bir hadîsle herhangi birşeyin vâcib, ya da müstehab kılınabileceğinin caiz olduğunu söylememiştir; böyle bir iddiada bulunan şüphesiz icmâa ters düşmüş olur.

Aynı şekilde herhangi bir şeyin haram sayılmasının caiz oluşu, ancak ve ancak şer'î bir delille mümkün olur. Ama bu şeyin haram olduğu biliniyorsa ve bu işi işleyenin başına gelecek akıbeti beyan eden bir hadîs rivayet olunup bu hadîsin yalan olduğu bilinmiyorsa, bu takdirde bu hadîsi rivayet etmek caizdir. Terğîb (hayırlı işlere teşvik) ve terhib (kötü işlerden sakındırma) konusunda da yalan olduğu bilinmeyen haberlerin rivayeti, durumu meçhul olan bu hadîsin dışında başka bir delille Cenâb-ı Hakk'ın bu işe teşvikte bulunduğu veya ondan sakındırdığının bilinmesi şartıyla, caizdir.

İsrâiliyyât konusunda da aynı şeyleri söylemek mümkündür: Cenâb-ı Hakk'ın dinimizde emrettiği ve yasakladığı bilinen hususlarda yalan olduğu malûm olmayan isrâiliyyâtın terğîb ve terhîb için rivayet edilmesi caizdir. Ama gerçekten söylendiği belli olmayan, sırf isrâiliyyâttan bir rivayetle bizim için şer'î bir hükmün tespit edilebileceğini hiçbir alim söyleyemez; İmâm Ahmed ve emsali diğer âlimler de şer'î konularda böylesi rivayetlere güvenmezler.

İmâm Ahmed'in sahih ve hattâ hasen bile olmayan zayıf hadîsleri delil olarak kullandığını söyleyen kimse, İmâm Ahmed hakkında hataya düşmüştür. Şu kadar ki, Ahmed b . Hanbel'in ve ondan önceki ulemânın ıstılahında hadîs, sahih ve zayıf olmak üzere iki kısma ayrılıyordu. Zayıf hadîs de, delil olarak kullanılamayan «metruk zayıf» ve «hasen zayıf» diye iki kısımdan meydana geliyordu. Bir örnek olmak üzere, kişinin hastalık dolayısıyla zayıflayıp gücünü kaybetmesinin, malından teberruda bulunmasını engelleyecek tehlikeli bir hastalık ve tauna engel olmayacak hafif bir za'fiyet olmak üzere iki kısma ayrıldığını söyleyebiliriz.

Hadisi, sahih, hasen ve zayıf olmak üzere üç kısma ayırdığı bilinen ilk şahıs; el-Câmiu's-Sahîh'inde bu taksimatı getiren Ebû îsâ et-Tirmizî'dir. Tirmizî 'ye göre hasen hadîs, birden fazla rivayet senedine sahip, râvileri arasında herhangi bir yönden suçlanmış kimse bulunmayan ve «şaz» olmayan hadîstir. Bu ve benzeri vasıfları taşıyan hadisi İmâm Ahmed de «zayıf» olarak isimlendirmekte, ama taşıdığı şartlar sebebiyle delil olarak kullanmaktadır. İşte bu sebeple Ahmed b. Hanbel, delil olarak kullanılabilen zayıf hadîse, Amr b. Şuayb , İbrahim el-Hecen ve benzerlerinin hadislerini misâl olarak göstermiştir. Biz bu konuda ilgili bölümde geniş bilgi verdik.

İçindekiler

Sahabe ve Tâbiûn'un Hadis Rivayetindeki Yeri


TEYMİYE

Filozofların Allah anlayışı

İbn Sînâ ve Râzî gibi filozoflarla onların görüşünü benimseyenler, Allah'ı isbâtın, mümkinâtı (zorunsuzları) O'na delil getirmek suretiyle olduğunu ve her mümkin (zorunsuz, var olması da, yok olması da muhtemel olan) bir vacibi (varlığı zorunlu olan bir yaratıcısı) bulunduğunu söylerler. Derler ki: Varlık ya vâcib (ezeli, ebedî, kendi kendiyle var olan, varlığı kendi zâtının gereği olup başkasına muhtaç olmayan ve varlığı zorunlu olan) veya mümkin (yani zorunlu varlığın söylediğimiz sıfatlarını taşımayan varlık) diye ikiye ayrılır. Her zorunsuzun mutlaka zorunlu bir var edicisinin olması kaçınılmazdır. Böylece her iki halde de zorunlu varlık mevcut olacaktır. (Yani zorunsuz varlık varsa -ki var, o da kâinattır -zorunlu varlık olan Allah da vardır. Eğer kâinatın varlığı zorunsuz değil diyecek olursak, o zaman zorunlu olduğunu söylemiş oluruz. Bu hale göre de zorunlu varlık yine vardır.) Bu sözleri İbn Sînâ ortaya koydu. Onları, kelâmcıların ve kendinden öncekilerin sözlerinden yararlanarak buldu. Şöyle: Kelâmcılar varlığı kadîm (ezelî) ve hadis (sonradan olma) diye ikiye ayırırlar. İbn Sînâ buradan yola çıkarak varlığı vâcib (zorunlu) ve mümkin (zorunsuz) diye ikiye ayırdı. Çünkü ona göre felek sonradan olma değil, mümkündür. Böyle bir taksimi ondan önce yapan olmadı. Büyük filozoflar onun bu görüşünün yanlış olduğunu, gerek kendisinden öncekilere, gerekse hemen hemen bütün akılcılara ve diğerlerine muhalefet ettiğini itiraf etmişlerdir. Yer yer açıkladık kî, ezelî ve zorunlu varlık olmak birbirinden farklı şeyler değildir. (Yani bir şey ezelî İse zorunludur, zorunlu ise ezelidir) Bunu bütün akıl sahipleri bilir. Aralarında bunun tersini savunan hiçbir akıllı çıkmamıştır. Tabiî şu İbn Sînâ ve onu izleyenler hariç. Evet biz varlığı sonradan olurken veya daha önce yok olduğu halde varlık alanına çıkarken görüyor, varken yok olduğuna tanık oluyoruz. Yok olan veya yok olacak olan varlık ne Vâcibü'l-Vücûd (varlığı zorunlu) olabilir ne de ezeli. (Varlığı mümkin ve vâcib şeklinde ikiye ayırmak Fârâbî'de (Ö. 339/ 950) de vardır. Bunu ilk olarak İbn Sina'nın (Ö: 428/1037) ortaya atması söz konusu değildir. Feleği ve varlıkları zorunsuz varlık kabul etme. Yunan felsefesinin temel görüşü olan maddenin ezeli oluşuyla, İslâm i'tikâdının temel inancı olan Allah'ın yaratmasını uzlaştırma gayretinden başka bir şey değildir. İslâm'da Allah, bütün varlıkları ve feleği yok iken yaratmıştır. Felsefecilere göre ise bunlar Allah'tan sudur, feyz yoluyla meydana gelmişlerdir (Danışman).)

Sonra sözgelimi, onların zorunlu olan varlığı (Allah'ı) isbât ettiklerini düşünsek bile, kullandıkları deliller, Allah'ın göklerden ve feleklerden ayrı bir varlık olduğunu kanıtlayacak özelliğe sahip değildir. Onların bu dikkatsizlik ve tutarsızlıklarını Gazâlî gibi düşünürler ortaya koymuştur. Ne var ki bütün dayanakları «madde zorunlu varlık olamaz, çünkü parçalardan meydana gelmiştir, mürekkeptir, zorunlu varlık ise mürekkep olmaz» demekten ibarettir.

Bu iddianın birçok yönlerden geçersiz olduğunu açıkladık. Kelamcılar da bu görüşün yanlış olduğunu kendilerine göre hep açıklayagelmişlerdir. Gazali de aynı işi kendi açısından yapmış bulunuyor (Zâtı ve sıfatları olan bir varlığın, zâtını ve sıfatlarını ayrı düşünüp, o zât ve sıfattan meydana gelmiştir, mürekkebtir, demek yanlıştır. O zaman Allah'ı da böyle düşünür, hâşâ mürekkebtir deyiveririz. Çünkü zât varsa, sıfat da vardır. Sıfat varsa, zât da vardır. Bir şeyin zâtı ve sıfatı var diye onu mürekkeb saymak, sonra da kalkıp ona zorunsuz (var olabilir de, olmayabilir de) demek yanlış bir düşüncedir.).

Çünkü «zorunlu» sözü çeşitli anlamlara gelebilen ortak bir sözcük durumuna girdi. Kendiliğinden var olup, yokluğu kabul etmeyen varlık için kullanılıyor. Bu durumda zâtı da zorunlu olur, sıfatları da. Bizzat kendiyle var olan, kendi zâtıyla varlığını sürdüren şeye de ««zorunlu» deniyor. O zaman zâtı zorunlu, sıfatları zorunsuz oluyor. Zorunsuz varlıkların, yani sonradan yaratılmış varlıkların var edicisi için de kullanılıyor. Onları var eden yaratıcıdır. Bunun için de zorunlu varlık, yaratmak sıfatlarını taşıyan bir zat oluyor, sıfatlardan soyutlanmış zât yaratmadığı gibi, zât'tan soyutlanmış sıfatlar da yaratmaz. İşte bu sebeble onların peşinden giden hakikatçilik ve irfan iddiacıları gide gide zorunlu varlık ile (Allah'ı değil) mutlak varlığı kasdetme durumuna düştüler. Nitekim bunu da yeri geldikçe geniş olarak açıkladık.

O halde, önce şundan söz etmeliyiz: Kulun mutluluğu Rabbine muhtaç olmasında, O'na karşı yoksul düşmesindedir. Yani bunu âdeta gözleriyle görecek, bilecek, gereğince bir tavır takınacak, O'na muhtaç, O'na amade olacak, boyun bükecek, O'nun karşısında ezilecek. Yaratıkların hepsi O'na muhtaç. Fakat birileri kendinde bir şeyler görerek, kendini müstağni sanıp da taşkınlık edebilir. Nitekim Allah buyurur ki:

«Hayır, insan kendini müstağni (Allah'a muhtaç değil) saydığı için azar, taşkınlık eder» (96 Alak 6,7)

«insana nimet verdiğimiz zaman yan çizer, alır basım gider. Kötülük gelip çattığı zaman da artık enine boyuna dua eder» (41 Fussilet 51).

Bir âyettede: «Ümitsiz düşer»(17 İsra 83), buyuruluyor.

İçindekiler

Kulluğun Özü


TEYMİYE

بســـم الله الرحمن الرحيم

"(İyi bilinmelidir ki) Allah'ın dostlarına hiçbir korku yoktur ve onlar üzülecek de değildirler. Onlar, iman edip (gerektiği gibi Allah'tan) sakınanlardır.Onlara dünya hayatında da, ahiret hayatında da müjdeler vardır. Allah'ın sözlerinde değişiklik yoktur. İşte bu en büyük kurtuluştur. " (Yunus Suresi: 62,63,64)

Şeyhülislâm AHMED İBN TEYMİYE İBN TEYMÎYE KÜLLİYATI (1) İlah Olarak Allah'ın Birlenmesi

Cenab-ı Hak bu zindanda bu kez bana Kur'an'ın manalarını ve ilmin easları ile ilgili-pek çok alimin elde etmeyi umduğu-birçok şeyin sırrını açtı. Şimdi, zamanımın çoğunu Kur'an'ın manalarından başka şeyleri incelemek için harcadığımdan dolayı pişmanlık duyuyorum.

Düşmanlarım bana ne yapabilirler ki;ben cennetimi ve gülistanımı yüreğimde taşıyorum,nereye gitsem sürekli benimle birliktedir;benden bir an olsun ayrılmaz.Benim hapsedilmem halvet,öldürülmem şehadet,sürgün edilmemse seyahattir.

Programı Hazırlayan:

seyfi5@yahoo.com

fakr@email.com

İçindekiler


TEYMİYE

GİRİŞ

Kabirlerden Şefaat İsteği

Bütün bunlar, Kadı Iyâz 'ın, İmâm Mâlik'in ashabının bilinen eserlerinden naklettikleridir. Sonra Kadı Iyâz, birçok kişiden «icazet» tarikıyla rivayet ettiği bir hikâyeyi «ğarîb» ve «munkatı'» bir senedle kaydeder. Kadı Iyâz 'ın bu rivayeti kendilerinden aldığı râviler (Ebü'l-Abbâs Ahmed b. Ömer b. Delhât - Ebü'l-Hasen Alî b. Fihr - Ebûbekr Muhammed b. Ahmed b. el-Ferh - Ebü'l-Hasen Abdullah b. el-Müntâb - Ya'kûb b. İshâk b. Ebî İsrail - İbn Humeyd tarikıyla) şunları naklederler: Emîrü'l-Mü'minîn Ebû Ca'fer Mansûr, Hz. Peygamber'in Mescidinde İmâm Mâlik ile tartışmıştı, İmâm Mâlik, Halîfe Mansûr 'a: «Bu Mescid'de yüksek perdeden konuşma. Çünkü Cenâb-ı Hak: 'Seslerinizi Peygamber'in sesini bastıracak şekilde yükseltmeyin' (49 Hucurât 2) buyurarak bir grubu te'dîb etmiş, diğer bir zümreyi: 'Seslerini Allah Resulünün yanında kısan kimseler' (49 Hucurât 3) diyerek överken bir başka topluluğu da: 'Sana odaların arkasından bağırarak seslenenler' (49 Hucurât 4) diye zemmetmişti. Şüphesiz Hz. Peygamber'e vefatından sonra yapılacak hürmet, aynen sağlığında yapılan gibidir». Ebû Ca'fer, bunları kabul edip sordu: «Ey Ebâ Abdillâh, Kabe'ye yönelerek mi, yoksa Resûlüllah'a yönelerek mi dua edeyim?» İmâm Mâlik cevap verdi: «Resûlüllah Efendimiz kıyamet gününde Allah'a senin ve ceddin Âdem'in vesilesi iken niçin O'ndan yüzünü çevirecekmişsin?! Hayır, Resûlüllah'a yönel ve O'ndan şefaat talep et ki, Cenâb-ı Hak O'nu sana şefaatçi kılsın. Zâten Cenâb-ı Hak da buyurur:

«Şayet onlar kendilerine zulmettikleri vakit sana gelip de Allah'tan mağfiret dileseydiler, Peygamber de onlar için mağfiret dileseydi, şüphesiz onlar Allah'ın tevbeleri hep kabul eden ve pek merhamet sahibi olduğunu görürlerdi'» (4 Nisa 64).

Ben diyorum ki: Bu hikâye «munkatı'»dır. Çünkü hâdiseyi ilk nakleden râvî Muhammed b. Humeyd er-Râzî, İmâm Mâlik'e, hele hele Ebû Ca'fer Mansûr dönemine erişememiştir. Şöyle ki; Halîfe Ebû Ca'fer H. 158 tarihinde Mekke'de vefat etmiştir. İmâm Mâlik'in vefat tarihi de H. 179'dur. Halbuki Muhammed b. Humeyd er-Râzî tâ H. 248'de vefat etmiştir. Üstelik kendi memleketinden, ilim tahsili için babasıyla ancak yaşı bir hayli ilerlemişken çıkmıştır. Öte taraftan, buna ilâve olarak birçok muhaddise nazaran onun hadîsteki derecesi «zayıf»tır. Ebû Zür'a ve İbn Vara onun hadîs uydurduğunu belirtmişler; Salih b. Muhammed el-Esedî: «Resûlüllah'a karşı bundan daha cür'etkâr, yalan uydurmada bundan daha becerikli birini görmedim» demiştir. Ya'kûb b. Şebîbe ondan «birçok münker hadîsin sahibi» diye bahseder; İmâm Nesâî, «sika»-olmadığını zikreder; İbn Hibbân da: «O, 'maklûb' rivayetlerle sika râvîlerden uzaklaşıp tek kalır» der. İmâm Mâlik 'ten Muvatta'ı rivayet edenlerin sonuncusu Ebû Mus'ab olup bu zât H. 242'de vefat etmiştir. Umûmî olarak İmâm Mâlik 'ten rivayette bulunanların sonuncusu ise Ebû Huzeyfe Ahmed b. İsmail es-Sehmî'dir ki, onun da vefatı H. 259 tarihine rastlamaktadır. Ayrıca söz konusu rivayetin senedinde durumu bilinmeyen râvîler de vardır. («Maklûb»: Hadîs râvîlerinin isimlerinde, isnâdlarda ve metinlerde bâzı kelime veya ibarelerin, gerek yerlerini değiştirerek ve gerekse yerlerine başka kelime ve ibareler koyarak rivayet edilen hadîslere denir (Bkz. Talât Koçyiğit, Hadîs Istılahları, s. 208). )

Binâenaleyh, bu hikâyeyi İmâm Mâlik 'ten hadîs aldıkları sabit bulunan talebelerinden hiçbirisi söz konusu etmemiştir; Muhammed b. Humeyd ise hadîs âlimlerine göre, sâdece kendisi kanalıyla gelmiş bir hikâyeyi, senedi muttasıl olmaksızın kopuk bir vaziyette rivayet ettiği zaman şöyle dursun, muttasıl bir senedle rivayette bulunduğunda dahî «zayıf»tır. İbn Humeyd'in durumu bu olduğuna göre ve Mâliki fukahâsı böylesi bir rivayetle fıkıhta herhangi bir mes'elede İmâm Mâlik 'ten herhangi bir re'yin sâdır olamayacağında ittifak edip ayrıca ondan el-Velîd b. Müslim ve Mervân b. Muhammed et-Tâtari gibi Şamlılar rivayette bulunduğunda bunların rivayetini zayıf kabul ederek sâdece Medineli ve Mısırlıların rivayetlerine güvendiklerine nazaran hadîs âlimleri tarafından zayıf görülen ve İmâm Mâlik'e erişememiş Horasanlı birisi tarafından rivayet edilmiş, çeşitli yönlerden kendisine aidiyeti bilinen Mâlik'in mezhebine ters düşmüş bir hikâyenin ne değeri olabilir?!

Kaldı ki bu hikâyedeki «Allah Resulü senin ve ceddin Âdem (a.s.)'ın kıyamet gününde Allah'a vesilesidir» ifâdesi, Hz. Âdem ve zürriyetinin kıyamet gününde Hz. Peygamberle tevessül edeceklerine delâlet etmektedir, Yâni burada söz konusu olan, kıyamet gününde Resûlüllah'ın şefaatıyla tevessüldür ki bu, gerçektir. Nitekim kıyamet gününde insanlar kendilerine şefaat etsin diye Hz. Adem'e geldikleri zaman Hz. Âdem'in onları Nûh'a gönderdiği, Nuh'un İbrahim'e, İbrahim'in Musa'ya, Musa'nın İsa'ya, İsa'nın da Muhammed (s.a.v.)'e yolladığına dair sahih hadisler bu gerçeği doğrulamaktadır. Peygamber Efendimiz de buyururlar:

«Ben kıyamet gününde Âdem oğlunun efendisiyim, ama övünmek yok; Âdem ve diğerleri kıyamet günü benim sancağım altında olacaklar, ama yine övünecek değilim» ( İbn Hanbel l/281, 295; Tirmizi, Menâkıb 1).

Böyle bir anlam taşımasına rağmen bu hikâye yine de bâzı yönlerden İmâm Mâlik'in bilinen mezhebine ters düşmektedir.

İçindekiler

Kabirlerden Şefaat İsteği


TEYMİYE

GİRİŞ

Sahabe ve Tabiun'un Hadis Rivayetindeki Yerî

Sahabe arasında - Allah'a şükürler olsun ki - Hz. Peygamber'e atfen yalan uyduran hiç kimse bilinmemektedir. Aynı şekilde onlar arasında Hâricî'lerin, Rafızî'lerin, Kaderiyye ve Mürcie'nin bid'atları gibi meşhur bid'atlara sahip olan herhangi bir şahıs tanınmamaktadır; evet onlar arasında bu fırkalara mensup hiç kimse bilinmemektedir.

Yine ashâb arasında, kendisine Hızır (a.s.)'ın geldiğini iddia eden kimse çıkmamıştır. Çünkü Hz . Musa 'nın çağdaşı olan Hızır, başka bir bölümde izah ettiğimiz gibi vefat etmiştir. Birçok kimseye gelip görünen Hızır, ancak ve ancak ya insan suretine girmiş bir cinnî ya da yalancı bir insandır; «Ben Hızır'ım» dediğine göre bir melek olması da caiz değildir. Çünkü melekler yalan söylemezler. Yalanı sâdece insanlar ve cinler söyler. Şahsen ben, burada anlatması uzun sürecek «Ben Hızır'ım» diye kendilerine cinlerin geldiği bâzı kimseleri tanıyorum. Şüphesiz sahabe, üzerlerinde böyle bir teşevvüşün cereyanına imkân bırakmayacak tarzda bilgi sahibi idi.

Aynı şekilde ashâb arasında, sonradan gelen câhil, âbid ve benzeri birçoklarına yapıldığı gibi, cinlerin Mekke'ye alıp götürdüğü, vakfe yapması için Arafat'a çıkardığı herhangi bir zât yoktu; yine sahabe içerisinde, muhtelif kısımlarda üzerinde genişçe durduğumuz gibi cinlerin insanlara ait malları ve yiyecekleri çalıp kendisine getirdiği ve bunun keramet türünden bir şey olduğunu sanan kimseler de mevcut değildi.

Tâbiûn nesline gelince; Mekke, Medine, Şam ve Basra'da bulunan tâbiûn hakkında kasden yalan söyledikleri konusunda herhangi birşeyden bahsedilemez. Yalnız Şia'nın durumu böyle olmayıp Şiilerin yalan söyledikleri bilinen bir husustur. Şiîlerden sonra muhtelif fırkaların da yalan haberler uydurdukları bilinmektedir.

Hatâya gelince, pek çok kimse hatâdan salim olamaz. Hattâ sahabe arasında da, onlardan sonrakiler içinde de zaman zaman hatâ edenler olmuştur.

İşte bu nedenle Buhârî ve Müslim'in metinlerinin büyük çoğunluğu gerçek olduğu bilinen rivayetlerden teşekkül etmişse de, tasnif edilen «Sahîh» hadîs mecmualarında hatalı olduğu bilinen hadîsler bulunmaktadır.

el-Hâfız Ebü'l-Alâ bu hadîslerin hatalı olduğunu biliyordu. İmâm Ahmed'in bizzat kendisi de bu hususu açıklamış ve rivayet sahibinin kasden yalan uydurduğu hadislerin zıddına tanınıp bilinsin diye bu hatalı rivayetleri naklettiğini beyan etmiştir. Bu nedenle İmâm Ahmed Müsned'ine, Ebû Dâvûd ve Tirmizi gibi Sünen sahiplerinin kendilerinden nakilde bulunduğu bir topluluğun hadîslerini almamıştır. Meselâ, Kesîr b. Abdillâh b. Amr b. Avf el-Müzenî'nin, babasından, o da dedesinden tarzındaki sened zincirinde yer alan şahıslar bu topluluğa dâhildir. Gerçi Ebû Dâvûd Sünen'inde bu gruptan rivayette bulunmaktadır. Ama İmâm Ahmed'in Müsned'inde hadîs tahrîci için uyguladığı şartlar, Ebû Dâvûd 'un Sünen'indeki şartlarından daha iyidir.

İçindekiler

Sahabe ve Tâbiûn'un Hadis Rivayetindeki Yeri


TEYMİYE

İbn Teymiye

661/1263'de (10 Rebiulevvel, 22 Aralık Pazartesi) Harran'da doğan ve 728/1328'de (20 Zilkade, 26 Eylül) 67 yaşında Şam'da vefat eden İbn Teymiye İslâm âleminde yetişen az sayıdaki büyük ilim ve fikir adamlarından biri olup, dinî ve içtimaî hayatın bütün veçheleriyle ilgilenmiştir. Büyük bir âlim, mütefekkir, muhaddis, müfessir, fakîh, mütekellim, usulcü ve dilci olan İbn Teymiye'nin en önemli yanı müctehid, münekkid, müceddid ve ıslahatçı oluşudur.

Bu çok yönlü büyük düşünürü gerçek manasıyla anlayabilmek için yaşadığı zamanı ve İslâm düşüncesinin o zamana kadarki seyrini ana hatlarıyla ve kısaca hatırlatmakta fayda vardır.

İçindekiler

İbn Teymiye


TEYMİYE

Giriş

Tevessül

Hamd, Allah içindir. O'ndan yardım diler, günahlarımızın bağışlanması için O'na yalvarırız. Nefislerimizin şerlerinden ve amellerimizin kötüsünden O'na sığınırız. Allah kimi hidâyete kavuşturursa, onu saptıracak yoktur. Kimi de saptırırsa, onu hidâyete kavuşturacak yoktur.

Allah'tan başka ilâh bulunmadığına şehadet ederim. O, yalnızdır; ortağı yoktur.

Yine şehadet ederim ki, Muhammed O'nun kulu ve elçisidir. Onu bütün dinlere üstün kılsın diye hidâyet ve hak dinle göndermiştir. Şahid olarak Allah yeter.

Allah onu, kıyametin kopmasına yakın müjdeleyici ve uyarıcı, Allah'ın izniyle O'nu davetçi ve aydınlatıcı bir fener olarak gönderdi. Onunla sapıklıktan hidâyete erdirdi. Körlükten kurtarıp görür kıldı. Sapıklıktan kurtarıp doğruluğa yol gösterdi. Onunla âmâ gözleri, sağır kulakları ve kapalı kalbleri açtı. Risâleti tebliğ etti. Emaneti yerine getirdi. Ümmete doğruyu gösterdi. Allah yolunda hakkıyla çalıştı. Rabbinden kendisine yakın (ölüm) gelinceye kadar Rabbına ibadet etti. Allah'ın salât ve selâmı onun ve âlinin üzerine olsun.

Hak ile bâtılı, hidâyetle sapıklığı, doğrulukla eğriliği, cennet ehlinin yoluyla cehennem ehlinin yolunu, dostlarıyla düşmanlarını biribirlerinden ayırdı. Helâl, Allah ve Resulünün helal kıldığı; haram, onların haram kıldığı; din de, onların çizdiği yoldur.

Allah onu sakaleyne, yani cinlere ve insanlara göndermiştir. Herkesin ona ve getirdiğine inanması, hem bâtın ve hem de zahir hususlarda ona uyması gerekir. O'na iman etmek ve tâbi olmak Allah'ın yolu ve dini; Allah'a ibadet ve itaattir. Allah dostlarının yolu budur. Allah'ın: «Ey inananlar, Allah'tan korkun. O'na (yaklaşmaya) vesile arayın» (5 Mâide 35 ) sözüyle emrettiği vesile de budur. Allah'a yaklaşmaya vesile aramak, ancak Allah'a iman eden, Muhammed'le ve Muhammed'e tâbi olmakla tevessül eden içindir.

Resûlüllah'a inanmak ve ona itaat etmekle gerçekleşen bu tevessül, bâtın olarak ve zahir olarak ResûlüIIah (s.a.v)'in hem hayatında ve hem de ölümünden sonra, hem huzurunda ve hem de gıyabında herkese farzdır. Gerçek delilleriyle isbat edildikten sonra hiçbir durumda ve hiçbir mazeret karşısında hiç kimsenin üzerinden ona iman ve ona itâatla gerçekleşen tevessül kalkmaz. Allah'ın ikram ve rahmetine giden, aşağılanmasıyla azabından kurtaran yol, ancak ona iman etmeye ve ona itaata tevessüldür.

Aleyhissalâtu vesselam, yaratıkların şefaatçisi, evvelkilerin ve sonrakilerin gıpta ettiği övülmüş makamın sahibidir. O, değerce şefaatçilerin en büyüğü ve Allah katında itibarca en üstün olanıdır. Allah Teâlâ, Hz. Musa hakkında: «O, Allah yanında vecih (itibarlı) idi» (33 Ahzâb 69 ). Hz. İsa hakkında: «Dünyada ve âhirette vecih (itibarlı) idi» (3 ÂI-İ İmrân 45 )buyurmaktadır. Muhammed (s.a.v.) ise, bütün nebi ve resullerin en itibarlısıdır. Ancak onun şefaat ve duasından, yalnız kendisinin şefaat ettiği ve kendisi için dua ettiği kimse yararlanır. ResûlüIIah, kimin için dua ve şefaat etmişse, o kimse, şefaat ve duasiyle Allah'a tevessül eder. Sahabenin, onun duası ve şefaatiyle Allah'a tevessül etmeleri ve kıyamet günü herkesin, yine onun dua ve şefaatiyle Allah'a tevessül etmeleri gibi. Allah'ın salât ve selâmı onun ve âlinin üzerine olsun.

İçindekiler

Tevessül ve Vesile


TEYMİYE

Gizli şirk

Gizli şirke gelince, hemen hemen hiç kimsenin kurtulamadığı bir şeydir. Allah'la birlikte başkasını sevmek gibi.

Şayet kişinin Allah'ı sevmesi, peygamberleri, sâlihleri ve sâlih amelleri sevmesi gibiyse, bunun bu konuyla bir ilgisi yoktur. Çünkü bu, sevginin hakikatına işaret eder. Zira sevginin hakikati, sevileni ve'onun sevdiğini sevmek, onun sevmediğini de sevmemektir. Her kimin sevgisi gerçekse, sevdiğine muhalefeti de olmaz. Çünkü muhalefet, sevdiğine olan bağlılığının eksikliğindendir. Allah Tealâ'nın şu sözü, buna işaret etmektedir:

«De ki: 'Eğer Allah'ı seviyorsanız bana uyun ki Allah da sizi sevsin ve günahlarınızı bağışlasın» (3 Âl-i İmrân 31).

Bizim burada söz konusu ettiğimiz sevgi bu değildir. Allah Teâlâ'dan başkasına olan sevgidir. Şüphesiz bu, Allah için olan sevginin tevhidindeki eksiklikten kaynaklanır ve Allah sevgisinin eksikliğine işaret eder. Çünkü Allah sevgisi tam olarak gerçekleşse, kişi başkasını sevmez.

Önceki konuda söz konusu ettiğimiz sevgiyle bunun arasında bir zıtlık yoktur. Çünkü o da Allah sevgisinin kapsamı dahilindedir. Bu, bir ölçü olup onu kapsamaz. Kulun Mevlâsına sevgisi arttıkça, diğer sevgililer küçülür ve onlara olan sevgi de azalır. Allah sevgisi azaldıkça da diğer sevgilileri çoğalır, yaygınlaşır.

Korku, ümit ve benzeri şeyler de böyledir. Kulun Rabbinden korkusu en üst aşamaya ulaşınca, O'ndan başka hiçbir şeyden korkmaz. Yüce Allah şöyle buyurmaktadır:

«(O peygamberler), Allah'ın gönderdiği emirleri duyururlar, Allah'tan korkarlar ve O'ndan başka kimseden korkmazlar» (33 Ahzâb 39).

Allah korkusu azalınca, yaratılmışlardan korkar. Allah'tan korkmakla başkalarından korkmak orantılı olarak çoğalıp azalır. Korkunun durumu da, sevgide anlattığımız durum gibidir. Ümit konusu da böyledir. Allah'ın koruduğu kimselerin dışında hemen hiç kimsenin kendisini ondan kurtaramadığı gizli şirk, işte budur. Ümmet içindeki bu şirkin, karıncanın yürüyüşünden daha gizli olduğu rivayet edilmiştir.

Bu âfetlerin hepsinden kurtulmanın yolu, Allah'a karşı ihlâslı olmaktır. O şöyle buyurmaktadır:

«Kim Rabbine kavuşmayı arzu ediyorsa salih amel işlesin ve Rabbine yaptığı ibadete hiç kimseyi ortak etmesin» (18 Kehf 110).

İhlâs, ancak zühdden sonra gerçekleşir. Zühd de takvâsız olmaz. Takva ise, emir ve nehiylere hakkıyla uymaktır.

İçindekiler

Dosdoğru Yol (Sırat-ı Müstakim)


TEYMİYE

Hürmet için secde, rükû ve kıyam

Şeyhülislâma, yer öpmeyi âdet edinen kimseyle, bunu, rızkı elinden gideceği için mecburen (mükrehen) yapan kimsenin durumu soruldu. Şeyh şu cevabı verdi:

Yer öpmek ve eğilmek gibi, secde şeklinde, bazı şeyh ve padişahların huzurunda yapılan hareketler caiz değildir. Nitekim, Hz. Peygamber (s.a.v.) de:

— Bizden birimiz, kardeşiyle karşılaştığı zaman eğilebilir mi?, diye sorulduğu zaman,

— Hayır! cevabını vermişti. Yine, Muâz b. Cebel, Şam'dan dönüşünde Peygamber (s.a.v.)'e secde etmişti. Bunu gören Peygamber (s.a.v.): «Bu nedir yâ Muâz?» diye sorunca:

— Ey Allah'ın Resulü! Şam'da hıristiyan halkın, rahiplerine secde ettiklerini gördüm; bunu peygamberlerinden naklediyorlardı. Bunun üzerine Peygamber (s.a.v.) buyurdular ki:

«Bu, peygamberlere iftiradır. Şayet, bir kimsenin bir kimseye secde etmesini emretseydim, üzerindeki hakkından dolayı kadının kocasına secde etmesini emrederdim. Ey Muâz! Allah'tan başka kimseye secde edilmez» (Ebû Dûvud, Nikâh 40; Tirmizî, Radâ 10; İbn Mâce, Nikâh 4; İbn Hanbel lV/381, VI/76)

Bu gibi hareketlerin ibadet ve taat kasdıyla yapılması ise, münkeratın en büyüklerindendir. Kim böyle yapmanın ibadet ve taat olduğuna inanırsa, o sapık ve müfteridir. Hattâ o kimseye bunun din ve ibadet olduğu anlatıldığı halde bunda ısrar ederse, tevbeye davet edilir; vazgeçip tevbe etmezse öldürülür.

Bu tür hareketlere zorlanan kimse ise, bunları yapmadığı takdirde dayak yiyecek, veya hapsedilecek, veya malı elinden alınacak veya beytülmalden almakta olduğu hakkı olan rızkı (maaşı) kesilecek veya buna benzer bir zarara uğrayacaksa, âlimlerin çoğunluğuna göre, bunları yapar. Zira, âlimlerin çoğuna göre, ikrah (baskı), içki içmek ve benzeri haram fiilleri mubah kılar. İmam Ahmed ve diğerlerinin meşhur görüşleri de böyledir. Ancak, buna rağmen böyle bir kimsenin bu fiilleri kalben nefretle karşılaması ve imkânı oranında bunlardan kaçınmaya çalışması lâzımdır. Allah (c.c.) bu hususta samimi olana yardım eder ve samimiyetinin bereketiyle bu işten onu kurtarır. Bir grup âlim de şöyle demiştir: «Zor altında kalan kişi, ancak haram sözleri söyleyebilir; fakat haram işi yapması caiz değildir. Takıyye, ancak dil ile olur». Bu görüş, İbn Abbas ve daha başkalarından rivayet edilmiştir. Aynı zamanda İmam Ahmed 'den gelen bir rivayettir. Böyle birşeye zorlanan kişi, o esnada kalbinden, bu baskıya Allah için boyun eğdiğine niyet ederse iyi olur. Yine, küfrü gerektiren bir söze zorlanan kimse, içinden, söylenmesi mubah başka bir mânâ geçirir. Ancak şu bilinmelidir ki, daha fazla mevki ve mal elde etmek için bunlar caiz değildir. Allâhu a'lem.

SORU: İnsanlar, itibarı olan bir kimse geldiğinde ayağa kalkmayı âdet haline getirmişlerdir; bu caiz midir? Kişi ayağa kalkmadığı takdirde, gelen kimsenin kalbinin kırılacağı veya çekimser kalacağı zannına varırsa hüküm nedir? Hattâ, ayağa kalkmamak, bazan buğz, kin ve nefrete sebep olacaksa? Yine, meclislerde ve benzeri yerlerde yere doğru eğilerek baş sallamak caiz midir, yoksa haram mıdır? Kişi bunu herhangi bir kasdı olmaksızın âdet olarak ve tabiî bir şekilde yapmaktadır; ileri gelenler ve âlimler hakkında ve böyle yapıldığında daima hoşnut olan kimseler hakkında yaptığı zaman günah olur mu? 'Ben Allah için secde ettim' dese doğru olur mu?

CEVAP: Âlemlerin Rabbine hamdederim. İmdi, Asr-ı Saadette ve Hulefâ-i Râşidîn devrinde, selefin, Hz. Peygamber'! gördüklerinde ayağa kalkma âdetleri yoktu. Hattâ Enes b. Mâlik der ki:

— İnsanların, Hz. Peygamber'den daha çok sevdikleri bir kimse yoktu; buna rağmen O'nu gördüklerinde ayağa kalkmazlardı. «Çünkü, Hz. Peygamber'in bunu hoş görmediğini bilirlerdi. Fakat, uzaktan gelen birine, o kimseyi karşılamak üzere ayağa kalkarlardı. Nitekim, Hz. Peygamber (s.a.v.) İkrime için ayağa kalkmış ve Sa'd b. Muâz gelirken, Ensâr'a:

«Büyüğünüze kalkınız» (Buhârî, Edeb 144, İsti'zan 26; Ebû Dâvud, Edeb 144: İbn Hanbel VI/142) buyurmuştu.

Sa'd b. Muâz oraya, Beni Kureyza Yahudileri hakkında hüküm vermek üzere gelmişti.

İnsanlara gereken, Selefin, Hz. Peygamber (s.a.v.) zamanında yürüdükleri yolu izlemeleridir. Çünkü onlar en hayırlı nesildir. Sözün en hayırlısı da Allah'ın sözü ve yolun en hayırlısı da Hz. Muhammed (s.a.v.)'in yoludur. Hiç kimse, yaratıkların en hayırlısının ve en hayırlı neslin yolunu bırakıp, başka yollara gitmemelidir.

Kendisine ayağa kalkılan ulu ve itibarlı kişi, maiyyetindeki kimselerin böyle yapmalarını tasvip etmemeli ki, kendisini gördüklerinde onlar, (sefer dönüşü) mutad karşılama hariç, ayağa kalkmasınlar!

Sefer dönüşü ve buna benzer durumlarda, geleni karşılamak için ayağa kalkmak ise güzeldir.

İkram için gelene ayağa kalkmanın âdet olduğu bir yerde, ayağa kalkmadığı takdirde, gelen kişi bunu kendisine hakaret ve hukukuna riayetsizlik şeklinde anlayacaksa ve Sünnetteki uygulamayı da bilmiyorsa, en uygunu ayağa kalkmaktır; çünkü bu, kişiler arasını ıslâha, buğz ve kini ortadan kaldırmaya daha elverişlidir. Ahâlinin bu konuda Sünnete uygun hareketini bilen kimseye ise geldiğinde kalkmak, onu incitmek olmaz. Bu kalkma, Peygamber (s.a.v.)'in:

«Kim, insanların, kendisi için ayakta divan durmalarından sevinç duyarsa, cehennemdeki yerini hazırlasın» (Tirmizi, Edeb 13) hadîsinde geçen kalkma değildir. Çünkü, hadîste yasaklanan şey, kendisi otururken insanların ayakta durmalarıdır; yoksa o geldiği için ayağa kalkmaları değil. Bunun içindir ki, âlimler, «O gelince ayağa kalktım» demekle, «Onun için ayakta durdum» demek arasında fark görmüşlerdir ki, gelen veya ayağa kalkan, her ikisi de ayakta olma hususunda eşittirler. Halbuki, oturan için ayağa kalkmak (ve ayakta durmak) böyle değildir.

Müslim'in Sahîh'inde sabittir ki, Hz. Peygamber (s.a.v.) hastalıkları sırasında, cemaate oturarak namaz kıldırıyorlardı; fakat cemaat ayaktaydı. Bunun üzerine, onlara oturmalarını emretti ve şöyle buyurdu :

«Acemlerin, birbirlerini büyülttükleri gibi, siz de beni büyültmeyin» (Ebû Dâvud, Edeb 152; İbn Hanbel V/253, 256).

Bundan dolayıdır ki, müslümanları, oturmakta olan büyüklerine ta'zim gösteren Acemlere benzememeleri için, namazda kendisi otururken onların ayakta durmalarını nehyetmiştir.

Hülâsa, selefin âdet ve ahlâkına uymak ve buna imkânlar oranında çaba göstermek gerekir.

Bu doğru davranışın, Sünnete uygun âdet olduğunu bilmeyen kimselere karşı, doğruyu bırakıp, hürmet konusunda insanların âdet haline getirdikleri şekilde muamele etmek, iki mahzurdan ehven olanını (racih mefsedeti) yapmaktır. Yani böylece, daha ehvenini tercih etmek suretiyle, iki fesaddan daha büyük olanı defedilmiş olur. İki iyilikten en büyüğünü, daha küçük olanı terketmek suretiyle yapmak gibi.

İçindekiler

Saygı ve Tapınma


TEYMİYE

Halkın malında gözü olmak

Halkın verdiği malları kabullenen, hakimiyetlerine de boyun eğer. Bu nedenle kişi, bu hakimiyeti reddetmeyi ve bu yenilgiyi kendisinden uzak tutmayı hedef edinirse güzeldir övgüye lâyıktır. Böylece kendisi için dinini sıhhatli kılmış olur. Birinci durumda onlara karşı yücelmeyi, onlara baş olmayı ve onlara karşı kişilik taslamayı hedef edinirse, kınanmış olur. Bazen de kendisinin onlara muhtaç olmamasını ve mallarını kendisine terketmelerini hedef edinir.

Bunlar, uygun dört hedeftir: İnsanlara ihtiyaç duymasın ve onlara karşı zelil duruma düşmesin diye nefsi müstağni kılmak ve onurunu korumak. Onların dinlerinin ve mallarının da aynı şekilde korunmasını sağlamak. Ta ki, malları eksilmesin ve onları yitirmiş olmasınlar. Ayrıca mallarını almakla kendisinin de hoşlanmayacağı, kendisine karşı hakimiyet kurmalarına yol vermesin. Bunda hem onlara karşı boynu bükük duruma düşmemek ve onlara muhtaç olmamakla kendisinin, hem de mallarını ve dinlerini kendilerine bırakmakla ötekilerin yararı vardır. Mallarını onlara bırakmakla kalblerinin ısındırılmış olması söz konusu olabilir. Hem o kadar müstağni olmalı ki, onlar onun vereceğini kabul etsinler. Kendisinin onlara vereceğiyle kalbleri ona ısınsın. Hattâ bunda dinlerini korumak da sözkonusu olabilir. Onlardan mal kabul ettiği zaman birtakım mâsiyetlere tamah eder ve bazı ibadetleri terkederler; iyiliği emir ve kötülükten sakındırmayı kabul etmezler. Bunda daha birtakım başka yararlar ve faydalı amaçlar da vardır.

Ama onlardan mal almakla, gayet birtakım mâsiyetleri işlemek konusunda yardımını istemek ya da bazı tâatlerden men'edilmesine sevketmek diye bir durum olabilecekse, bunlar da başka olumsuzluklardır. Aslında bu olumsuzluklar pek çok olup hepsi de kendisinin onlara karşı boynu bükük ve muhtaç olmasından kaynaklanır. Onlara karşı boynu bükük ve muhtaç olmadıkça onu mâsiyetlerde kullanma fırsatını bulamazlar. Her yardım, bir karşılık beklemeye neden olur. Mal veya çıkar gibi dünyevî bir karşılık hasıl olmadığı takdirde, kendilerine ondan gelecek bir yarardan başka beklenecek bir şey kalmaz.

Verileni reddetmenin de birtakım kötü ve kınanmış yanları vardır: Müstağni, onurunu koruyan ve insanlara din ve dünyaları konusunda merhametli olana benzemek için şahsiyet taslayarak reddetmek, onlara karşı böbürlenmek, onları kendisine kul-köle yapıncaya kadar onlara üstünlük taslamak ve bu reddedişi buna vesile kılmak bunlardandır. Bu tavırlar da kınanmıştır. Yine onlara karşı cimri olmak da böyledir. Onlardan aldığı takdirde, onlara da yararı dokunması; ihtiyaçlarını karşılaması gerekir. Onlara yararının dokunması konusunda cimriliğinden dolayı da onlardan bir şey kabul etmiyor olabilir. Bir diğer yön, onlara iyilik yapma konusunda tembelliktir. Bu saydıklarımız, verileni reddetmekle ilgili olan dört olumsuz hedeftir: Üstünlük taslamak, gösteriş, cimrilik ve tembellik.

Sonuç olarak; bazen kendi şahsına yarar sağlamak ya da gelecek zararı uzaklaştırmak veya halka yarar sağlayıp onlara gelecek zararı defetmek için başkalarının malını kabul etmeyebilir. Almamakla kendini müstağni kılmış ve izzetini korumuş olur ki, bu kendisi için yarar ve kabul etmesinden kaynaklanabilecek olumsuzluklardan dinini ve dünyasını kurtarmış olur. Bunun yanısıra halkı da mallarını harcamaktan korumuş olur. Hattâ olabilir ki, güçlerinin yettiğinden fazlasını veriyorlardı. Ama bazen de halkın zararı için ya da onlara gelebilecek menfaate engel olmak için de almıyor olabilir. Yukarıda da anlatıldığı gibi bu, kınanmıştır. Bazen de, ya muhtaç olduğundan ve almamakla kendisine zarar vereceğinden veya alıp din ve dünyasının yararına harcayabileceği halde, kendisine almamaktan dolayı zararı olur. Veya kendi çıkarını engellemiş bulunur. Oysa almasında hiçbir sakınca bulunmuyor da olabilir. İşte bu nedenle meseleyi etraflıca anlattık. Önemli bir mesele çünkü. Aslında reddetmeyip almak da önemli. Ancak bazı şartlar içinde. Ama yine de almamak, almaktan iyidir. İnsanların bunu üstün kabul etmeleri de bundan. Şayet almak sıhhatli ise, almakta yarar vardır. Tabi alıp başkalarına harcayacaksa...

İçindekiler

Dosdoğru Yol (Sırat-ı Müstakim)


TEYMİYE

Hayatı

Yukarıdaki girişten sonra, öyle bir ortamda yetişen ve yaşayan İbn Teymiye'nin hayatını anlatmaya geçebiliriz. Şeyhülislâm ve Takiyyuddin lâkapları ve Ebu'l-Abbas künyesiyle-meşhur olan İbn Teymiye'nin adı Ahmed'dir. 661/1263'de, helenistik dönemin en önemli kültür merkezlerinden biri olan Harran'da doğdu. Eskiden beri ilmî ve fikrî faaliyetlerde bulunmakla meşhur olan bir ailenin evlâdı olarak dünyaya gelen İbn Teymiye'nin babasının adı Abdülhalim, dedesininki Abdüsselâm'dır. Dedesi Mecdüddin Abdüsselâm (v. 653/1255) hadîs, tefsîr, fıkıh, kırâet, akaid ve lisan âlimi idi.( Abdüsselâm için bk. eş-Şevkânî, Neylu'l-evtar, Mısır, 1961, 1. 13. Breck. G. I. 399. s. 1. 690. Kahhale, mu'cemu'l-müellifîn. v. 227.) Babası Şihabüddin Abdülhalim (v. 682/1284) ferair, hesap, hey'et âlimi idi. Ders ve fetva verme işiyle meşgul oluyordu. (Bk. Kahhale, a.g.e. V. 96.) Şamdaki büyük camide bir kürsüsü vardı, burada vaaz ederek halkı irşad ederdi. Sükkeriye medresesinde hadîs dersi verirken hafızasına güvendiğinden kitaba bakmaz ve not almazdı. İbn Teymiye'nin annesi hakkında fazla bilgimiz olmamakla beraber 715/1315 senesine kadar yaşadığı ve mücahedesinde oğluna yardımcı olduğu anlaşılmaktadır.

İbn Teymiye henüz yedi yaşında iken Moğolların baskısına ve kötü muamelesine dayanamayan ailesi, bir gece kitapları yüklenerek apar topar Harran'dan ayrılarak 667/1268'de Şam'a gelip yerleşti.

İbn Teymiye küçük yaşta ilim tahsiline başlamış, Kur'ân'ı ezberlemişti. Derslerine aşk ve şevkle çalışıyordu. İlmi teşvik için her ay kendisine kırk dirhem verilmesi teklif edilince derhal, «hayır, kesinlikle olmaz» demiş ve teklifi geri çevirerek ilim ancak Allah rızası için tahsil edilir demişti (El-Bezzar, Ömer b. Ali, el-A'lâmu'l-aliyye. Beyrut, 1976, s. 44.). Sarf, nahiv gibi lisan ilimlerine önem vermiş, Sîbeveyh'in lisana dair yazdığı eseri okumuş, hadîs, fıkıh, tefsîr, akaid gibi ilimleri devrin yetkili hocalarından tahsil etmişti. İbn Abdülhadi hocalarının isimlerini kayd eder ve ikiyüzden fazla hocadan ders aldığını söyler (İbn. Abdülhadi, el-ukudud-duriyye. Mısır, 1956, s. 4, 18.). Kütüb-i Sitte'yi, İmam Ahmed'in Müsned'ini, Taberânî'nin el-Mu'cemü'l-Kebîr'ini, Dârekutnî'nin eserini defalarca hocalardan dinlemişti. Ezberlediği ilk hadîs kitabı, el-Humeydî'nin el-Cem' Beyne's-Sahîhayn isimli eseriydi. «İbn Teymiye'nin bilmediği hadîs, hadîs değildir», sözü bu alandaki ehliyetini gösterir. Kuvvetli bir hafızaya sahip olan İbn Teymiye'nin özelliği çabuk ezberlemek, geç unutmaktı. Okuduğu veya dinlediği her şey ya metin olarak veya mâna olarak mutlaka zihninde uzun bir süre kalırdı. Bu durum teşebbüs ettiği ilimleri kısa müddet içinde öğrenmesini temin etmişti. Zihni acık, zekâsı parlak, kavraması hızlı ve hafızası güçlü olduğundan kısa zamanda çok şey öğrenmişti. Fetva vermeye başladığı zaman yaşı 19 bile değildi. Te'lif hayatı da bu yaşta başlamıştı. Babası vefat ettiği zaman 21 yaşında olduğu halde onun yerine en Sükkeriye medresesinde hadîs dersleri vermeye başlamıştı (İbn Abdülhadi, 5.). Yine bu yıllarda Şam'daki Emevî Câmi'inde kendisine tahsis edilen kürsüde tefsîr dersleri vermeye başlamış, her cuma sabahları verdiği dersler geniş bir rağbet görmüş ve büyük bir alâkayla takip edilmişti. İfta, ders ve te'lif sahasındaki başarıları sebebiyle herkesin dikkatini çekmişti. Gördüğü takdir ilme olan hırsını daha da arttırıyor, gece gündüz eser okuyor, okudukları üzerinde düşünüyor, vardıkları sonuçları müşahede yoluyla çevresinden edindiği bilgilerle birleştirerek kendisine has bir takım kanaatlara ulaşıyordu.

İbn Teymiye gençliğinde şiirle de ilgilenmiş, bir takım manzumeler yazmıştı. Bir kere kader konusunda nazmen sorulan bir soruya ânında nazmen cevap vermiş, babası hayatta iken Reşidüddin el-Fârukî'nin manzum lügatini yüz küsur beyitlik bir manzume ile halletmişti. Fakat daha sonra şiir yazma işini terk etmişti (Ay.Ky.11. ).

Büyük İslâm mütefekkirlerinin bir çoğu hayatlarında çeşitli fikrî bunalımlar geçirmişler, türlü fikir akımları arasında bir tercih yapmanın zorluğunu görerek hayret ve şaşkınlık içinde kalmışlar, bu yüzden inceleme alanlarını değiştirerek kelâmdan felsefeye, felsefeden tasavvufa veya tasavvuftan hadîse geçmişler, bu suretle ilâhî gerçeği arama yolunda çeşitli zikzaklar çizmişlerdir. İbn Teymiye'nin naslara olan sonsuz ve sarsılmaz bağlılığı bahsedilen türden bir fikrî ve îtikadî bunalıma düşmesine imkân vermemişti. Ezelî gerçeğin âyet ve hadîslerle bulunacağı hususundaki inancı tamdı ve o bu inancı hiçbir zaman kaybetmemişti. Tersine yaptığı araştırmalar bu kanaatini daha da pekiştirdiğinden zamanla inancı daha güçlenmekte, hiç bir şüpheye, tereddüde ve ihtimale yer bırakmayan, açık, sağlam ve kesin bir kanaata ulaşmakta idi. İbn Teymiye'nin bu kanaati hem fikrî ve ilmî gelişmesinin itici güç kaynağı olmuş, hem de onun hayat tarzını tayin etmişti. Önceden kesin ve acık bir biçimde belirlediği sabit, ama muhtevası zengin ve derin bir hedef istikametinde ilerlemek için ömür boyu bıkmadan, yılmadan aşk ve şevkle çabalamak, bu yolun her merhalesinde inancı aynı derecede taze ve güçlü olarak muhafaza etmek İbn Teymiye'nin fikir yapısının ve fiilî mücadelesinin esasını teşkil eder.

Bahsedilen sebepten dolayı genç yaşta fetva, ders ve eser verme seviyesine ulaşan İbn Teymiye bu noktaya gelince her şeyin yeni başladığına ve aşılması gereken pek çok engelin bulunduğuna inanmış, önüne çıkan müşkilleri halletmek, engelleri aşmak için fikrî ve amelî mücadelesine devam etmiş, bu maksatla bir yandan araştırma ve incelemelerine aralıksız devam ederken öbür taraftan yaşanan içtimaî ve dinî hayata yön vermek için geceli gündüzlü mücadele etmiştir. Bu durum o çağda hiç bir kimseye nasip olmayan çok miktarda eser okumasına, zengin bir ilim hazinesine ve geniş bir fikir dünyasına sahip olmasını temin etmiştir. Bunun içindir ki İbn Teymiye'nin ilmini ve fikrini çağındaki ulema ve hocalarıyla açıklamak mümkün değildir. Ona bu kadar ilim ve böyle bir fikir veren âlim, zamanında mevcut değildir. Çağındaki âlimlerden de geniş ölçüde faydalanmış olmakla beraber İbn Teymiye kendi kendini yetiştirmiş bir ilim hârikası ve fikir dehâsıdır. En büyük âlimlerin ve en mahir münazaracıların bile bu hârika ve deha karşısında tam bir hezimete uğramalarında şaşılacak bir şey yoktur.

Hârika insanların ve dâhilerin belli bir noktada, muhitleri ve cemiyetleriyle çatışmaları kaçınılmazdır. Çünkü onlar çevrelerince kabul edilen ölçülere ve değerlere sığmazlar, mutlaka bunun dışına taşarlar. Dışına taştıkları an çevreleri ve toplumlarıyla zarurî bir çatışma ortamına girmiş olurlar. Bundan kaçınmaları ve tedbir alarak korunmaları da mümkün olmaz. Bu çatışmanın kaynağı hârika insanların büyük, cemiyetin ise küçük oluşudur. Onun için geniş bir düşünce alanına sahip olan dâhiler, çevrelerini teşkil eden insanları kuşatan değerler çemberini kırdıkları an Kendilerini bir mücadelenin ortasında bulurlar. Bahsedilen dâhi, İbn Teymiye gibi cemiyet düzenine fiilen müdahale edip onu değiştirmek isteyen biri olursa çatışma daha erken başlar, daha uzun süre devam eder ve çok şiddetli olur.

İbn Teymiye'nin çevresiyle ilk çatışması amelî sahada oldu. 692/ 1292'de haçça gidip dinî görevini yerine getiren İbn Teymiye Assaf isminde bir hıristiyanın Hz. Peygamber'e sövdüğünü haber alınca, Dârü'l-Hadîs hocası Zeynüddin el-Fârûkî'yi yanına alarak saltanat naibine gitti. Bu hıristiyanın sığındığı alevî ile halk arasında çıkan kavgada, halkı kışkırtmakla suçlanan İbn Teymiye taşlandı, tutuklandı, hapsedildi. Sonra da salıverildi (İbn Kesir, el-Bidaye ve'n-Nihaye, Kahire, 1934, XIII, 335. ). Bu hâdise İbn Teymiye'nin «es-Sârimü'l-meslûl âlâ Şâtimi'r-Resûl» isimli eserini yazmasına sebep oldu. Bu vakıa İbn Teymiye'de amelî mücadelenin ilmî mücadeleden evvel geldiğinin açık delilidir. Gerçekten de İbn Teymiye'de bütün ilmî ve fikrî faaliyetlerin gayesi amel, ibadet ve mücahededir. Allah rızasına matuf amelî ve fiilî hal ve hareketlerle ilgisi bulunmayan nazarî bilgilerin onun nazarında hiç bir kıymeti yoktur.

İbn Teymiye'nin îtikad ve fikir sahasında çevresiyle ilk çatışması 698/1298'de vukua geldi. Hama halkının inançla ilgili olarak sorduğu soruya verdiği eser mahiyetindeki fetvası el-Akîdetü'l-Hameviyye (Mecmuatu'r-resâili'l-Kübra, Beyrut, 1972, I. 426.) ilk gürültüyü koparan eseri olmuştur. Şeyh-i Harrânî bu eserinde selef akidesini müdafaa ediyor, Allah'ın sıfatlarıyla ilgili bütün nasları te'vil etmeksizin zahirî mânada anlıyor, bunları mânası açık muhkem naslar olarak görüyor, aynı konudaki Eş'arîlerin te'vile dayanan akidelerini nasların tahrifi olarak değerlendiriyor ve Eş'arîlerin bu mes'eleyle ilgili te'villerinin mûtezileninkinden pek farklı olmadığını vurguluyordu. Bu hâdise, çoğu Eş'arî olan fakîh ve kadıların İbn Teymiye'ye ateş püskürmelerine yetmiş, onun kendisinden fetva istenmemesi gereken muzır fikirli biri olduğunu çirkin bir tarzda ilân etmelerine sebep olmuştu. Muhalifleri İbn Teymiye'yi haşevî, müşebbihe ve mücessime fırkalarına mensup olmakla itham ediyorlardı (İbn Abdülhadi, 132.). Lâkin İbn Teymiye'nin Moğol zulmü altında kıvranan halkı kurtarmak için amansız bir mücadeleye girişmesi daha fazla kendisiyle uğraşılmamasını te'min etmişti. Dışardan gelen Moğol tehlikesi İbn Teymiye hâdisesini geçici olarak unutturmuştu. Fakat İbn Teymiye muhalifleri her an kendisine karşı harekete geçmek için fırsat kolluyorlardı. Ama Moğol tehdidi onlara bu fırsatı vermiyordu.

699/1299'da Mısır ordusu Vâdi'l-Haznedar'da Moğollara yenilince Moğol komutanı Mahmut Gazan'a, Şam'ın yolu açılmıştı. Bu hâdise üzerine korkuya kapılan Şam'ın ileri gelenleri ve uleması şehri bırakarak Mısır'a kaçarlarken İbn Teymiye yanına aldığı bazı zevatla birlikte muzaffer komutan Gazan'ın huzuruna çıkmış ve cesur bir şekilde kendisine nasihat ettikten sonra :

— Müslüman olduğunu söylüyorsun, yanında kadılar, müftüler ve müezzinler bulunduruyorsun, ama kâfir olan baban ve deden senin yaptığını yapmadılar, ahid verdiler, sözlerinde durdular. Sen ise ahid verdin ama sözünde durmadın, diye sert bir tarzda hitap etti (İbn Kesir, XIV. 98, el-Bezzâr, 64.). Bu sözler Gazan'ı yumuşatmış, esir aldıkları müslümanları serbest bırakmış, İbn Teymiye'nin ısrarlı ricaları üzerine esir aldığı hıristiyanları da salıvermişti.

İbn Teymiye 699/1299'da bazan Haçlılarla, bazan Moğollarla işbirliği yaparak müslümanları zor durumda bırakan, esir ettikleri sünnîleri Haçlılara satan Cebel-i Kesrevân'daki Alevî - Bîatî (Nusayriye, Hâkimiye) üzerine bir sefer düzenlenmesi hususunda Emir Karakuş'u ikna etmiş, râfızîlerin müthiş bir yenilgiye uğradıkları bu gazaya bizzat iştirak etmişti.

700/1300'de Sultan Nâsır'ı Moğollara karşı savaş açmaya ikna ve teşvik için Mısır'a gitmiş (İbn Abdülhadi, 83.), burada İbn Dakiku'l-îyd'la görüşme fırsatını bulmuş ve bir hafta sonra Şam'a dönmüştü.

702/1302'de Moğollarla yapılan Şakhal savaşına halkı teşvik etmiş, «vallahi bu muharebede müslümanlar zafer kazanacak» diye yemin etmiş, «inşâallah zafer kazanacak, de» diyenlerin teklifini reddetmişti. Şeyhin elinde kılıç olduğu halde katıldığı muharebede Moğolların yenilmesi onun kerameti olarak kabul edilmişti.

Ortalığın sükûn bulması üzerine şeyhin 698/1298'de yazdığı el-Akîdetü'l-Hameviye isimli eseri 705/1305'de tekrar gündeme getirilmiş, bu maksatla kendisini yargılamak için ulema meclisi kurulmuş, ama şeyh beraat etmişti. Lâkin daha sonra sultan, şeyhin Mısır'a gönderilmesini istemiş, bunun üzerine her zaman kendisine göz kulak olan ve üzerine titreyen iki kardeşiyle Şerefuddin ve Zeynuddin ile birlikte hemen yola çıkmış, uğradığı Gazze'de verdiği vaaz ilgiyle karşılanmıştı. Şeyh Mısır'a geldiği zaman kendisini sorgulayacak fakîhler ve kadılar hey'etinin muhakeme ile ilgili hazırlık yaptıklarını ve kendisini mahkûm etmek için bütün tedbirleri aldıklarını, sorgulama görevinin Mâliki kadısı İbn Mahlûf'a verildiğini, diğer üç mezhep kadılarının ise hakem hey'etinde yer aldıklarını görmüştü. Şeyh, Allah Teâlâ'ya hamd ü sena ile söze başlayınca, İbn Mahlûf sözünü kesmiş ve:

— Nutuk çekme, ifade ver, demişti. Şeyh bu meclise ilmî bir tartışma için değil, muhakeme' edilmek için çağrıldığını fark edince:

— Hakkımda kim hüküm verecek, diye sormuş. İbn Mahlûf:

— Ben, demiş, ama İbn Teymiye itiraz edip:

— Sen hasmımsın, hakkımda nasıl hüküm verirsin, deyip jüriyi reddedince İbn Mahlûf'un kanı beynine sıçramış ve şeyhi hemen iki kardeşiyle birlikte Mısır kulesindeki zindana attırmıştı. Gerekçe; Allah'ın hakikaten Arş üzerinde olduğuna, harf ve seslerden meydana gelen kelimelerle, konuştuğuna îtikad etmiş olması, iddiasıydı. Suriye ve Mısır'da bu inançların zararlı olduğu sultanın fermanıyla resmen ilân edilmiş ve halk uyarılmıştı. Farklı inançlara bağlılığı küfür olarak niteleyip bunu îdam sebebi olarak gören, buna rağmen Mısır'da 33 sene kadılık yapan katı görüşlü İbn Mahlûf'un bu kararı şeyhin dostlarını ve yakınlarını eleme boğmuştu (İbn Kesir, XIV. 38.). Bütün müslümanlar Ramazan'da iftar yaparken onun kaderinde cezaevinde oruç tutmak vardı. Burada bir sene kaldıktan sonra saltanat naibi Sallar el-Mansurî kendisini serbest bırakmak için kadı ve fakîhlerle istişarelerde bulundu, bunlarla onun arasını bulmaya çalıştı. Kadı ve fakîhler, inanç, fikir ve kanaatlerinden vazgeçtiğini yazılı olarak bildirmesi ve taahhüd etmesi halinde salıverilmesinin uygun olacağını bildirdiler. Ama İbn Teymiye bu şartlı hapisten çıkmaya razı olmadı, teklifleri geri çevirdi. «Zindan, bunların şartlarını kabul etmekten daha iyidir» (Yûsuf, 33), «Tutuklu, Rabbine karşı kalbi tutuk olan; esir ise, aşağı arzulara tutsak düşen kişidir», diyerek kendini mahpus ve esir saymıyor, bedeninin zindanda olmasını vicdanının zindanda olmasına tercih ediyordu. Bu teklifleri kabul etmesi için aracılık yapan kişileri altı defa eli boş geri çevirdi. Nihayet emir Arabî İsa b. Menhâ, Şeyh'i Sallar'la görüşmeye ikna etti. Sallar'ın konağında düzenlenecek olan bir münazarada Şeyh kendisini savunarak haklı olduğunu isbat edecekti. Fakat kadılardan her biri bir mazeret beyan ederek bu toplantıya gelmedi. Toplantıya katılan fakîhleri münazarada susturan şeyh kınına konulan kılıç gibi hiç değişmeden tekrar mücadele meydanına atıldı. 18 ay hapis yattıktan sonra Şam'a dönmesine müsade edildiği halde Mısır'da kalmayı tercih etti. Burada medreselerde ders, camilerde vaaz verme işine girişti. Serbest bırakıldıktan sonra derhal kendisini hapsettiren hasımlarını af, hakkını helâl ettiğini açıkladı. Diğer taraftan Şam'da bulunan annesine yazdığı içli ve dokunaklı mektupta bir süre Mısır'da kalmak mecburiyetinde olduğunu, ama ilk fırsatta kendisini ziyaret için Şam'a geleceğini ifade etti, ondan hayır dua istedi (Bu mektup için bk. İbn Kesir, XIV. İbn Abdülhâdi, s. 170.). Mısır'da kalışının sebebi büyük dâvası; uğrunda biraz da burada mücadele vermekti.

707/1307 senesinin Rebiulevvelinde hapisten çıkan şeyhe aynı sene; yine hapishanenin yolu göründü. Şöyle ki; hulûlcu dediği Hallaç ve ittihadçı dediği İbn Arabî muhalifi genç bir cemaat meydana getiren İbn. Teymiye'yi, meşhur Hikem-i Atâiyye'nin müellifi Şâzelî şeyhi Abdullah İskenderî, etrafına topladığı kalabalık bir dervişler topluluğunu yanına alarak Emîr'e şikâyet etti. Şeyh, meşayihe sövmek ve onlara hakaret etmekle suçlanmıştı. Dâru'l-Adl'de toplanan hakemler hey'eti şeyhi sorguladı. Fakat mahkûm edemedi. Ancak şikâyetlerin sonu gelmeyince tekrar kovuşturma başladı. Bu sefer şeyhin : «Hz. Peygamber de dahil olmak üzere darda kalan bir kimsenin 'imdad!' diye Allah'tan başkasından yardım istemesi (istiğase) caiz değildir,» demiş olması suç sayılıyor ve bu suretle halk aleyhine kışkırtılıyordu. Bir rivayete göre bu hususu Atâullah İskender! ile tartışan şeyh bu sözde suç unsuru bulunmadığını isbat etmiş, ancak yine de baş kadı bu sözün edepsizlik olduğunu söylemekten geri durmamıştı. Huzursuzluk gittikçe arttığından, bir kargaşanın çıkmasından endişelenen hanedanlık mensupları, bir takım şartları kabul ederek Şam'a veya İskenderiye'ye gitmesi veyahut hapse girme arasında şeyhi muhayyer bıraktılar. Şeyh âdeti üzere hapse girmeyi tercih etti. Ama talebe ve dostlarının ısrarlı ricaları üzerine Şam'a gitmeyi kabul ederek 707 senesinin Şevval'inde yola çıktı. Fakat aynı gün yoldan çevrilerek geri getirildi, kadıların bir kısmı hapsi gerektiren bir durumun mevcut olmadığı kanaatında olduklarından bu husustaki hükme katılmamışlardı. Lâkin baş kadı hapsedilmesinde kendisi için maslahat var, diye diretince aralarında ihtilâf çıktı. En sonunda «ben maslahata göre hareket ederim» diyen şeyh hapse girmeye razı olunca ihtilâf sona erdi ve şeyh kadılar hapishanesine gönderildi. Oyun oynayarak ve eğlenerek vakit geçiren tutuklu ve hükümlüleri şeyhin ıslah ettiğini İbn Abdülhâdi kaydeder.

İbn Teymiye'yi mümkün mertebe himaye eden Nasır b. Kalavun bir ara tahttan uzaklaştırıldığı zaman iktidarı ele geçiren melik Muzaffer Baybars Câşnegir ve hocası Nasr el-Menbicî, İbn Arabi'nin tasavvuf görüşlerini benimsediklerinden şeyhi İskenderiye'ye sürgün ettiler. 709 senesinin Seferinde İskenderiye'ye gelen Şeyh burada bir Burc'da sekiz ay kadar hapis yattı. İskenderiye'de Vahdet-i Vücutçular kuvvetli olduklarından oraya sürgün edilen şeyhe halkın işkence edeceği umulmuştu, ama şeyh burada talebe ve dostlarından teşekkül eden samimî bir muhit meydana getirmekte gecikmedi.

709 senesinin Ramazan bayramında iktidarı tekrar ele geçirip Kahire'ye dönen Sultan Nasır b. Kalavun ilk iş olarak şeyhi İskenderiye'den getirtip Hüseyniye mahallesine yerleştirdi. Sultan Nasır kendisini iktidardan uzaklaştıran ve İbn Teymiye'yi sürgün eden Baybars Câşnegir tarafını tutan fakîh ve kadıları cezalandırmak için İbn Teymiye'den fetva istedi. Ama şeyh bu isteğe karşı çıkarak, bahs edilen âlimleri övdü, hizmetlerini hayırla yâd etti ve sultâna :

— Şayet bunları ortadan kaldırırsan hanedanlığında bir daha onlar gibisini bulamazsın, diye af tavsiye etti ve ben kendi hakkımı helâl ettim, dedi. Bu durum karşısında bir zaman şeyhi îdam etmek için fetva vermeyi göze almış olan amansız hasmı İbn Mahlûf bile:

— Doğrusu İbn Teymiye gibisini görmedik, biz onu mahvetmek için elimizden geleni ardına koymadık, ama buna güç yetiremedik. O güç yetirdi, ama, bizi affetti, demekten kendini alamadı.

İbn Teymiye bütün gücüyle Hüseyniye'de ders ve vaaz faaliyetine devam etti. Gittikçe dostları, taraftarları ve talebeleri çoğalıyordu. Muhalifleri onu sultana şikâyet etmekle sonuç alamayacaklarını anlayınca bu defa halkı kışkırtarak ona saldırttılar. 711 senesinin Recep ayında Kahire'de bir camide şeyhi yalnız bulan serseriler onu dövdüler. Hüseyniye mahallesi sakinleri şeyhe arka çıktılar ve saldırganları cezalandırmak için toplandılar. Fakat şeyh onları öç almaktan men'etti ve saldırganları da affetti. Bunlar günahkâr kimseler değiller mi, diye soran bir dostuna :

— Hayır, dedi, iyi niyetle bunu yapmışlarsa sevap ve ecir bile alırlar.

Yine 711 senesinin Recep ayında el-Mübdî isimli bir fakîh şeyhe ıssız bir yerde rastladı ve ona olmadık hakaretler yaptı. Sonra özür diledi ve özrü kabul edildi.

712 senesinin Şevval'inde Moğolların Suriye'ye hücuma geçtiklerini haber alan Sultan Nasır onlara karşı bir ordu hazırlayıp yola çıkarınca. şeyh de gaza niyetiyle ordu ile birlikte Mısır'dan yola çıktı. Fakat Askatan'a gelince savaş olmayacağını anladı, onun için buradan Kudüs'e geçti. Mescid-i Aksâ'yı ziyaret ettikten sonra, Mısır'da yedi sene yedi ay kalmış olan şeyh iki kardeşi, dost ve talebeleriyle birlikte 712 senesinin Zilka'de'sinde (1312'de) Şam'a geldi. Kalabalık eş dost cemaatı tarafından karşılandı.

İbn Teymiye Şam'a geldikten sonra fıkıh ve hukuk çalışmalarına ağırlık verdi. Halbuki daha evvel îtikad ve îman konularına ağırlık veriyordu. Fakîhlerin çağının hukukî mes'elelerini halletmede yetersiz kaldıklarını gören ve maslahat esasına büyük önem veren şeyh bu sefer hukukî mes'eleleri incelemeye ve araştırmalarının sonucunu fetvalar halinde neşretmeye başladı. Fakat o hukukî mes'elelerde dört mezhepten başka sahabe ve tabiînin kanaatlarını da bilmekte, bunlara büyük değer vermekteydi. Sahabe veya tabiînden birinin hukukî kanaati veya ibn Şübrüme, İbn Ebî Leylâ, Erzâî, Sevrî, Leys b. Sa'd, Taherî ve D. Zahirî gibi âlimlere nisbet edilen ama sonradan ortadan kalkan mezheplerdeki hükümleri şayet daha çok halkın yararına görüyor ve umumî maslahata uygun buluyorsa bunlarla fetva vermekte hem islâm, hem de müslümanlar için fayda görmekteydi. Dört mezhebin dışına çıkmakta hiç bir sakınca görmemekteydi. Bu anlayışla verdiği fetvalar müslümanların yararına olduğundan cemiyetçe kabul ediliyordu. Ama bu tutum dört mezhep haricine çıkmayı sapıklık sayan zamanın taklitçi hocalarının ayaklanmalarına ve ortalığı vaveylaya vermelerine fazlasıyla yetmişti.

İbn Teymiye'nin yemin kasdıyla verilen talâkları geçerli saymaması «Şu işi yaparsam veya yapmazsam üçten dokuza şart olsun», «Karım benden üç talâkla boş olsun», diyen, sonra da yapmayacağım dediği şeyi yapan veya yapacağım dediği şeyi yapmayan bir kimsenin bu sözüyle karısını boşamış sayılmayacağını açık ve kesin bir dille ifade etmişti. Bu yüzden devrin fakîhleri küplere binmişlerdi. Ulemanın ateş püskürdüğünü gören Hanbelî başkadısı Şemseddin b. Müslim, İbn Teymiye'ye durumun nezaketini anlatarak bu fetvadan vazgeçmesi için kendisini ikna etti. Şeyh yapılan tavsiye ve telkinleri kabul etti. Bu hâdise 718 senesinin Rebiulevvel'inde vâki olmuştu. Aynı senenin Cemaziyelulâ'sında sultanın Mısır'dan gönderdiği bir yazıyla Şeyh bu yolda fetva vermekten resmen men'edildi. Durum Şam'da da ilân edildi. Fakat tavsiye üzerine talâk konusunda fetva vermekten vazgeçtikten sonra resmî bir yazıyla bu fetvadan men'edilmesi şeyhte aksi te'sir yaptı. Yüce Allah «Hakkı ketmetmeyin, ilmi gizlemeyin» diye ahid almışken konulan yasağa uyup ilmî ve'vicdanî kanaatim gizli tutmayı uygun bulmadı veya mes'eleyi enine boyuna araştırdıktan sonra kendi görüşünün kesinlikle doğru olduğuna kanaat getirdiği için talâk konusunda fetva vermeye devam etti. Bu işin hapishanede biteceğini de biliyordu. Buna rağmen inanç ve vicdan yasağını tanımamayı görev bildi. Fakat durumu öğrenen sultan şeyhi bu işten tekrar men'etti.

29 Ramazan 719'da sultanın fermanı, kadı ve müftülerin de hazır bulunduğu bir mecliste şeyhe tebliğ edildi, emre aykırı davranışları sebebiyle kınandı. Fakat şeyh kanaatından vazgeçmeyi taahhüd etmeden meclisi terketti. Fikir ve kanaatini açıkça söylemeye devam ettiğinden Saltanat naibi, Recep 720'de dört mezhep kadı, müftü ve fakîhlerinin iştirak ettikleri bir meclis kurdu, şeyh burada şiddetle kınandı, sonra Şam Kalesi'ne hapsedilmesine karar verildi. Beş ay 18 gün burada hapis yattıktan sonra sultandan gelen ferman üzerine 721 senesinin Muharrem'inde serbest bırakıldı. Ders ve fetvaya devam etti. Eserlerini tekrar gözden geçirdi. Fakat hasımları boş durmuyor, her fırsattan faydalanarak onu mahkûm etmeye çalışıyorlardı. Nihayet peygamberlerin ve ermişlerin kabirlerini ziyaret mes'elesini ortaya attılar. Şeyhin bu konuda 17 sene evvel verdiği fetvayı bahis konusu ederek kendisine karşı hücuma geçtiler. Kabir ziyareti için sefere çıkmanın caiz olmadığını söyleyen İbn Teymiye'nin bu fetvasının Hz. Peygamber'in kabrine de şamil olduğunu söyleyerek bunun Hz. Peygamber'e karşı bir saygısızlık ve edepsizlik olduğunu, onun için de cezalandırılması gerektiğini iddia ettiler. Hadîsci bir ailede yetişen, küçükten beri hadîs okuyan ve okutan, sünnete uymayı değişmeyen bir şiar haline getiren, Hz. Peygamber'e küfr ettiğini haber alınca Hıristiyan Assaf'ı saltanat naibine şikâyet eden, bu yüzden dövülen ve hapsedilen, bu maksatla bir de es-Seyfu's-Sârim âlâ Şâtimi'r-Resûl adıyla bir de eser yazan, Hz. Peygamberin adı anılınca her defasında sallâllahü aleyhi ve sellem diyen, Hz. Peygamberin yaşama tarzına ve gayesine sözü ve özü ile bağlı kalmayı, sünnetini yüceltmeyi ve bid'atlardan arındırmayı en ulvî hizmet sayan İbn Teymiye, Hz. Peygambere karşı saygısızlık yapmakla suçlanıyordu. Şeyhin durumunu görüşmek için kurulan meclise iştirak eden kadı ve müftülerden bazıları hapsini, bazıları sürgün edilmesini, bazıları tâzir cezasıyla cezalandırılmasını, bazıları dilinin kesilmesini, bazıları idam edilmesini teklif etmişlerdi.

Şaban 726'da hapsini isteyen sultanın fermanı şeyhe tebliğ edilince, zaten ben bunu bekliyordum, dedi ve sevindi. Şam kalesinde özel olarak hazırlanan bir bölüme kardeşiyle birlikte hapsedildi. Arkasından talebe ve dostları da bir bir yakalanarak tutuklandı, işkence edildi. Sonra sadık ve vefakâr talebesi İbn Kayyım Cevziyye hariç diğerleri serbest bırakıldı. İki sene üç ay burada hapis yatan şeyh vakitlerinin çoğunu Allah’a ibadet ve dua etmekle geçiriyor, geriye kalan vakitlerde eserlerini gözden geçirerek onlara son şeklini veriyor, sorulan suallere cevap vermekten de geri durmuyordu. Abdullah İhnânî isimli Mâlikî kadısına yazdığı reddiyeyi burada kaleme almıştı.

İbn Teymiye'nin hapiste yazdığı eserler ve verdiği fetvalar dışarıya çıkarılıyor, fikir ve kanaatları yasaklandıkça halk arasında daha çok rağbet görüyordu. Muhalifleri bu durumu önlemek için 9 Cemaziyelâhir 728'de şeyhin kitaplarını, notlarını, hokkasını, divitini ve evrakını odasından çıkararak Adiliye'deki büyük kütüphaneye getirdiler. Şeyh hapishanede iken düşünmek, okumak, yazmakla teselli buluyor, vaktinin çoğunu ise ibadet ve tâate ayırıyordu. Kitapları, kalemi ve evrakı alınınca bütün vaktini ibadete, niyaza ve düşünceye verdi. Geceleri teheccüd namazı kılıyor, seherlerde Allah'a münâcat ediyor, gündüzleri oruç tutuyor, Kur'-an okuyor, durmadan hatim indiriyor, yakın olduğunu hissettiği ölümü için aralıksız hazırlık yapıyor, zaman zaman derin düşüncelere dalıp gidiyor, imkân buldukça kıyıda köşede bulabildiği kâğıt parçaları üzerine kömürle eşe dosta mektuplar yazıyor, halinden şikâyetçi olmadığını özellikle hatırlatarak hep nail olmakta bulunduğu Allah'ın büyük lütuflarına şükrediyordu. Kömürle yazdığı mektupların bir kısmı zamanımıza kadar gelmiştir (Bk. İbn. Abdülhadi, s. 242-246.). Bu mektuplardan bir iki parça iktibas ediyorum:

«Allah'ın selâmı, rahmeti, bereketi üzerinize olsun. Biz burada durmadan artan ve çoğalan, Allah'ın nimeti içindeyiz, bundan dolayı O'na hamd ve şükür ediyorum. Allah'ın yaptığı her iş İslâmı desteklemek içindir.»

«Fikir ve eserlerimin yayılmaması için sıkı tedbirler alındı ama buna rağmen alınan tedbirler fikir ve eserlerimizin daha hızlı bir şekilde yayılmasına vasıta olmaktan başka bir işe yaramamaktadır.»

«Bugün yaptığımız cihad aynen Moğollarla, Bâtınîlerle, Cehmiye ve İttihadiye ile yaptığımız cihad gibidir. Bu ise Allah'ın üzerimizdeki en büyük lûtfudur, lâkin insanların bir çoğu bunu farketmez.»

«Allah'ın takdir ettiği her şeyde bir hayır, bir rahmet ve bir hikmet var, apaçıktır ki dilediği hakkında Rabbim pek lütufkârdır. Herkes ancak günâhı yüzünden zarar görür.»

«Hangi hal ve vaziyette olursa olsun kula düşen daima Allah'a hamd ve şükretmek ve günahları için af dilemektir. Şükür lütfü arttırır, af dileme belâyı defeder. Allah'ın mü'min için takdir ettiği her şeyde bir hayır var, nimete nail olursa şükreder, zarara uğrarsa sabreder ve her iki halde de kârlı çıkar.»

Hapishane bir bakıma şeyhin sakin sakin düşünme fırsatı bulduğu bir Hira mağarası, bir bakıma çile çıkardığı bir halvethane gibi idi. Çektiği çileler kalbini arındırmasını, kötü duygulardan temizlenmesini te'min etmişti.

Bütün metanetine rağmen kaleminin, kitap ve eserlerinin elinden alınması, nihayet insan olan şeyhi derinden sarsmış, hastalanmasına ve yatağa düşmesine sebep olmuştu. Hastalığını haber alan Şam valisi ziyaret için izin alıp önünde özür dilemeye ve kusurlarının bağışlanmasını rica etmeye başlayınca, şeyh kendisini bir kere daha toparlayarak şöyle demişti:

— Sana ve haklı olduğumu bilmeksizin bana düşmanlık eden herkese hakkımı helâl ettim. Beni hapsettiren yüce hükümdar Nâsır'a da hakkımı helâl ediyorum. Zira yaptıklarını başkalarına uyarak yaptığından mazurdur. Şahsî sebeplerle bana bir şey yapmamıştır. Allah'a ve Resulüne düşman olanlar hariç, üzerimde hakkı bulunan her kişiye hakkımı helâl ettim (Bezzâr, 27.)

Şeyh Şam kalesinde iken muntazam bir şekilde Kur'an okuyordu. Bu süre içinde seksen kere hatim indirmişti. Günde üç cüz Kur'an okumak, her on günde bir hatim indirmek âdetiydi. Hastalığı yirmi gün kadar sürmüş ve halkın çoğunun bundan haberi olmamıştı. 20 Zilkade 728'de pazartesini salıya bağlayan gece 81. hatimi indirmekteydi. Seher vakti ruhunu teslim etmeden evvel, en son olarak dudaklarından Allah kelâmı döküldü. «Allah'a saygısı olanlar cennetlerde ve aydınlıklar içinde güçlü hükümdarın yanında doğruluk tahtındadırlar» (Kamer, 55). İbn Teymiye vefat etmiş, hatim eksik kalmıştı. İslâm âlemi büyük evlâdını ve yılmaz bekçisini kaybetmişti. Sağlığında tilâvetlerini huşu içinde dinlediği iki hafız Abdullah b. Muhib ile. Abdullah ez-Zer'î gelerek eksik kalan hatimi bitirdiler.

Sabah namazını kılmak için camilere koşuşturan halk acı haberi öğrenmekte gecikmedi, kalenin müezzini durumu minareden ilân etti, ölüm haberi en hızlı vasıtalarla civardaki köy ve kasabalara ulaştırıldı. Sabahın erken saatlerinde kalenin kapısına yığılan ahaliye içeriye girme izni verildi. Gelen cemaat şeyhin ruhuna Kur'an okudu, teberrüken na'şına baktı ve öptü, sonra kadınlar gelip onlar da aynı şekilde hareket etti. Gasl ve kefenleme işinden sonra öğleden evvel cenaze Ulu Cami'nin musalla taşına konuldu. O gün dükkânlar ve işyerleri açılmamıştı. Halk bu büyük mücahide karşı son görevini ifa etmek için işini gücünü bırakmıştı. Civardan sökün eden cemaat Şam şehrine dolmaya başlamıştı. Kısa sürede şehirde ayak basacak yer bulmak mes'ele olmuştu. Şam, Şam olalı böyle bir kalabalık görmemişti. Şam'ın semasına bir hüzün bulutu çökmüştü, başlar öne eğilmiş, gözlerden yaş akıyor, sadece hıçkırık sesleri duyuluyordu. Önce kalede cenaze namazı kılındı, sonra öğle namazını müteakiben bir kere de Emevî Camii'nde kılındı. Cenaze mezarlık yönünde yola çıkarıldığı zaman cami ile mezarlık arasındaki mesafenin tıklım tıklım dolu olduğu görüldü. Üç kişi hariç Şam halkı tümüyle cenaze namazında hazır bulunmuştu. İbn Teymiye muhalifi olarak tanınan bu üç kişi de cenaze namazında bulunmak istemişlerdi ama cemaatın galeyana gelip kendilerini linç etmelerinden korktukları için evlerinden dışarıya çıkmaya cesaret edememişlerdi.

Mezarlığa giden yolun sağ ve solundaki binaların damlarına çıkan binlerce kadın gözyaşı dökerken cenaze çok ağır bir şekilde yol almakta, çok sıkı emniyet tedbirlerinin alınmış olmasına rağmen izdiham sebebiyle cenazeye bir zarar gelmesinden korkulmaktaydı. Kaynakların ittifakla yazdıklarına göre ahali mendillerini ve sarıklarını çıkarıp, teberrüken başlarda taşınan cenazenin üzerine atıyorlardı. Cenazeyi yıkamada kullanılan suyun artan kısmını içen cemaat gaslda kullanılan sidr ağacını da aralarında bölüşmüşlerdi. Rivayete göre cenazeye 200.000 erkek, 15.000 kadın katılmıştı. Hiç bir kimsenin cenazesinde bundaki kadar vakar, heybet, ihtişam, tazim ve azamet görülmemişti. Öğlenleyin camiden yola çıkarılan cenaze ancak ikindi vakti mezarlığa götürülebilmiş, burada merhumun kardeşi Zeynuddin Abdurrahman tarafından kıldırılan cenaze namazından sonra sûfiler mezarlığına merhumun diğer biraderi Şerafuddin Abdullah'ın mezarının yanında naşı toprağa verilmişti. Toprağa verildikten sonra da günlerce halk tarafından ziyaret edilmiş, buraya gelemeyen uzak belde ahalisi gaib cenaze namazı kılmışlardı. Daha sonra şeyhin sağlığında kullandığı eşya kapışılmaya başlanmış, başındaki takkesi bile beş yüz dirheme satılmıştı.

Cenaze gömüldükten sonra günlerce sadece şeyhin menkıbeleri, faziletleri, meziyetleri, mücadeleleri, samimiyeti, cesareti, kerameti ve ilmî dirayeti konuşulmuş, pek çok kişi onu âhirette iyi halde gördüğünü ifade eden rüyalar anlatmışlardı.

Bundan sonra sıra âlimlere, yazarlara ve şairlere gelmişti. Onun hakkında övücü yazılar yazan âlimler ve yazarlar, şiirler ve mersiyeler söyleyen şairler bu büyük insanın hâtırasını ebedîleştirmişlerdi. Şimdiye kadar onun hakkında yazılan nazım ve nesir yazılar büyük bir yekûn tutar, epey hacimli bir edebiyat meydana getirir. Hattâ şeyhin talebeleri onun menkıbe, ve mücadelelerini anlatmak için müstakil menkıbenâmeler yazmışlardı.

İçindekiler

İbn Teymiye


TEYMİYE

Hidayet veren Allah'tır

Peygamber, tebliğde aracı olmakla beraber, kulların kalblerine hidayet vermek yine Allah'a aittir; peygambere değil. Nitekim, Allah Teâlâ buyurmuştur ki:

«Sen arzu ettiklerini hidayete eriştiremezsin. Fakat Allah dilediğini hidayete eriştirir» (28Kasas 56) .

«Eğer onları ille de hidayete getirmek istiyorsan, bil ki, sapıkları Allah'tan başkası hidayete getiremez» (16 Nahl 37).

Salât ve selâm onlara olsun, peygamberlerin dua, istiğfar ve şefaatleri de böyledir; yani, bunlar birer sebep olup, ancak Allah bunları kabule hazır bir mahal yaratınca fayda verirler; yoksa peygamber kâfir ve münafıklara istiğfar etse, Allah - istemedikçe - onları bağışlamaz. O (c.c.) buyurmuştur ki:

«Onlara ha istiğfar etmişsin, ha etmemişsin, farketmez; Allah onlara mümkün değil mağfiret etmez» (63 Münâfikûn 6).

Peygamberlerin, bizimle Allah arasında Cenâb-ı Hakk'ın emri, nehyi, mükâfatı, cezası ve ihbarı hususunda aracı oldukları açıktır. Bizim vazifemiz, haber verdikleri bütün hususlarda onları tasdik etmek, emrettikleri ve vâcib kıldıkları konularda kendilerine itaat etmektir. Allah'ın bütün peygamberlerini tasdik etmemiz gerekir. Onlar arasında ayırım yapamayız. Kim onlardan birine dil uzatırsa, kanı helâl mürted bir kâfirdir.

Tevhid konusunda Cenâb-ı Hakk'a lâyık olan vasıfları anlatınca, peygamberlerin ve diğer yaratıkların, Allah Teâlâ'ya ait olan vasıflara sahip olmadıklarını da beyan etmiş olduk. Yaratıklar, Allah Teâlâ'ya hiçbir şekilde ortak edilemezler. Onlara tevekkül olunamaz, Allah'tan istiğase edildiği gibi istiğase edilemez (yardım istenmez). Allah'a karşı onlara yemin edilemez. Zatları ile tevessül olunamaz, ancak onlara olan îman, sevgi, itaat, dostluk, yardım, hürmet; düşmanlarına karşı düşmanlık, emrettiklerine uyma, bildirdiklerini tasdik etme, helâl saydıklarını helâl bilip, haram kıldıklarını haram bilme ile tevessül olunabilir.

İçindekiler

Şirk ve Tevessül


TEYMİYE

Hz. Osman döneminde geçen bir olay

Beyhakî bu hadîsi bu sened silsilesi ile de rivayet etmiştir ki, bu hadîste -eğer rivayet sahih ise- vefatından sonra Hz. Peygamber'le tevessülde bulunanların zaman zaman delil olarak kullandıkları bir kıssa vardır. Beyhakî bu hadîsi (İsmâîl b. Şebîb b. Saîd el-Habeti - Şebîb b. Saîd - Kavh b. el-Kâsım - Ebû Ca'fer el-Medînî tarikıyla) Ebû Ümâme Seni b. Huneyf'ten rivayet etmektedir. Rivayete göre bir şahıs, bir ihtiyacının görülmesi için Osman b. Affân'a gidip-geliyordu. Osmân b. Affân ise adama iltifat etmiyor ve ihtiyacıyla ilgilenmiyordu. Derken bu şahıs Osman b. Huneyf ile karşılaştı ve durumdan ona şikâyetçi oldu. Bunun üzerine Osman b. Huneyf ona: «Abdest ibriğini getirip abdest al, sonra mescide gidip iki rek'at namaz kıl. Arkasından da şöyle de: 'Allah'ım, rahmet peygamberi olan Peygamberimiz Muhammed'le sana yöneliyor ve senden istiyorum. Ya Muhammed, hacetimi yerine getirsin diye Rabbime seninle yöneliyorum'. Arkasından da ihtiyacını zikret. Sonra (Osman'a) git; hattâ ben de seninle beraber gideyim» dedi. Râvî diyor ki: «Adam ayrılıp söylenenleri yaptı. Sonra Osman b. Affân'a varınca kapıcı gelip adamın elinden tuttu ve onu Osman'ın huzuruna aldı. Osman onu kendi yanıbaşında halıya oturttu ve: 'Ne ihtiyacın varsa söyle' dedi. Adam ihtiyacını söyledi; Osman da onun ihtiyacını yerine getirdi. Bundan sonra adam Hz. Osman'ın yanından çıktı; Osman b. Huneyf'Ie karşılaştı ve ona: 'Allah seni hayırla mükâfaatlandırsın; hakkımda senin gidip Osman'la konuşmandan önce o, ne benim ihtiyacımla ilgileniyor, ne de yüzüme bakıyordu' dedi. Osman b. Huneyf ise: 'Osman'la konuşmuş falan değilim. Fakat Resûlüllah Efendimizden şuna şahit olmuştum: A'mâ bir zât O'na gelip gözlerini kaybettiğinden dert yanmıştı. Peygamber Efendimiz ona sordu: 'Sabreder misin?' Adam ise: 'Ya Resûlâllah, beni yolda götürecek kimsem yok; bana bu ağır da geldi artık!' diye cevap verdi. Bunun üzerine Resûlüllah Efendimiz: İbriği getirip abdest al ve iki rek'at namaz kıl, arkasından da şöyle de: 'Allah'ım, rahmet peygamberi olan Peygamberin Muhammed'le sana yöneliyor ve senden istiyorum. Ya Muhammed, gözümü açsın diye Rabbime seninle yöneliyorum. Allah'ım, O'nun benim hakkımdaki şefaatini kabul et, benim kendi hakkımdaki şefaatimi (duamı) kabul eyle'. Allah'a yemin ederim ki biz henüz oradan dağılmadan ve aramızdaki konuşma pek uzamadan bu zât, sanki önceden gözlerine hiçbir şey olmamış gibi yanımıza çıkageldi».

Beyhaki der ki: «Bu hadîsi tafsilatıyla Ahmed b. Şebîb b.' Saîd, babasından rivayet etmiş ve Ya'kûb b. Süfyân'ın Ahmed b. Şebîb b. Saîd'den rivayetine göre serdetmiştir. Aynı şekilde bu hadîsi, Hişâm ed-Destevâî (Ebû Ca'fer - Ebû Ümâme b. Seni - Ebû Ümâme'nin amcası, ki bu zât Osman b. Huneyf'tir, tarikıyla) rivayet etmiş, fakat bu tarikların isnâdını zikretmemiştir».

Ben de diyorum ki: Bu hadîsi Nesâî «Amelü'l-Yevm ve'l-Leyle = Günlük İbadetler» kitabında şu tarîktan Muâz b. Hişâm hadîsi olarak (Muâz b. Hişâm'ın babası - Ebû Ca'fer - Ebû Ümâme b. Sehl b. Huneyf - Ebû Ümâme'nin amcası Osman b. Huneyf tarikıyla) rivayet etmektedir. Aynı şekilde yine Nesâî bu hadîsi Şu'be ve Hammâd b. Seleme hadîsi olarak da (her ikisinden de Ebû Ca'fer - imâra b. Huzeyme tarikıyla) rivayet etmiştir. Ama bu hadîs imamlarından hiçbirisi, ne Tirmizî, ne Nesâi, ne de İbn Mâce daha önce işaret ettiğimiz fazlalığı ihtiva eden o yukarıdaki ğarîb tariktan, yâni Şebîb b. Saîd'in Ravh b. el-Kâsım'dan rivayetine dayanan tarîktan rivayet etmemişlerdir.

Yalnız el-Hâkim Müstedrek'inde bu hadîsi'her iki tarîktan da rivayet eder. Önce Osman b. Ömer hadîsi olarak şu rivayeti yapar: «Bize Şu'be, Ebû Ca'fer el-Medînî'den naklen imâra b. Huzeyme'nin Osman b. Huneyf'i şunları anlatırken işittiğini aktardı: Gözleri görmeyen bir zât Peygamber Efendimize gelip: 'Bana şifa vermesi için Allah'a dua et' dedi. Hz. Peygamber ise: 'İstersen bu işi sonraya bırakayım ki böylesi senin için daha hayırlıdır; ama istersen dua edeyim' dedi. Adam: 'Dua et' deyince, ona güzel bir abdest almasını ve iki rek'at namaz kılıp şu duayı yapmasını emretti: 'Allah'ım, rahmet peygamberi olan Peygamberin Muhammed'le sana yöneliyor ve senden istiyorum. Ya Muhammed, şu hacetim konusunda Rabbime 'seninle yöneldim. Allah'ım, O'nun benim hakkımdaki şefaatini kabul et; benim de O'nun hakkındaki şefaatımı (duamı) kabul eyle'». Rivayeti böylece verdikten sonra el hâkim, bu hadisin Buhârî ve Müslim'in şartlarına uygun olduğunu da belirtmektedir.

Sonra da Şebîb b. Saîd el-Habetî ve Avn b. Umâra'dan naklen (Ravh b. el-Kâsım - Ebû Ca'fer el-Hatmî el-Medenî - Ebû Ümâme b. Sehl b. Huneyf - Ebû Ümâme'nin amcası Osman b. Huneyf tarîkıyla) hadîsi verir. Buna göre: Osman b. Huneyf, Peygamber Efendimizi, a'mâ bir zât gelip O'na gözlerinin görmez olduğundan dert yanarken duymuştu. A'mâ zât: «Ya Resûlâllah, yolda beni götürecek kimsem yok. Artık bu vaziyet de bana ağır geldi» dedi. Bunun üzerine Hz. Peygamber (s.a.v.) ona: «İbriği getirip abdest al, iki rek'at namaz' kıl, arkasından da 'Allah'ım, rahmet peygamberi olan Peygamberin Muhammed'le sana yöneliyor ve yalvarıyorum. Ya Muhammed, gözümü açsın diye Rabbime seninle yöneliyorum. Allah'ım, O'nun benim hakkımdaki şefaatim kabul et, benim kendi hakkımdaki şefaatimi (duamı) kabul eyle' de» buyurdu. Osman b . Huneyf diyor ki: Allah'a yemin ederim ki, biz henüz oradan dağılmamıştık; aramızdaki konuşma da pek uzamamıştı; bu zât sanki önceden kendisine hiçbir şey olmamış gibi çıkageldi. Rivayetin sonunda el - Hâkim: «Bu hadis Buhârî 'nin, şartlarına uygundur» demektedir.

Bu Şebib , «sadûk» bir râvî olup Buhârî, ondan rivayet almıştır. Fakat Şebîb için, Ravh b. el-Ferec'ten aldığı münker hadîsler de rivayet edilir; bu rivayetleri İbn Vehb yapmaktadır ve Şebîb 'ten aldığı rivayetlerde hataların İbn Vehb'e ait olduğu zannedilmektedir. Fakat aynı husus, Şu'be, Hammâd b. Seleme ve Hişâm ed-Destevâî gibi kendisinden daha fazla ezberleme kabiliyetine sahip olan «sika» râvîlerden, hadîste kendisine ait olan bir takım ilâvelerle ayrılıp tek kaldığında zaman zaman Şebîb için de söylenir. Özellikle yukarıda verdiğimiz rivayette bu durum söz konusudur. Çünkü Şebib : «O'nun benim hakkımdaki şefaatini kabul et, benim kendi hakkımdaki şefaatimi (duamı) kabul eyle» ifâdesini kullanırken, hıfzı daha kuvvetli olan diğerleri, rivayeti: şeklinde yapmışlardır ki bu son ibarede geçen [image] lâfzının mânâsı «O'nun benim için yaptığı dua ve talep dolayısıyla benim şefaatimi (duamı) kabul et» şeklindedir ve bu anlam: «O'nun benim hakkımdaki şefaatini kabul et» ifâdesine tamamen uygun düşmektedir.

Ebû Ahmed b. Adî, sahasında bir benzeri yazılmamış olan «el-Kâmil fî-Esmâi'r-Ricâl» adlı eserinde şunları söyler:

«İbn Vehb, Şebîb b. Said el-Habeti Ebû Said el-Basrî et-Temimi'den münker hadîsler rivayet etmiştir. Şebib, Tunus'tan, o da Zührî'den olmak üzere Zühri'nin mecmuası vasıtasıyla sahih hadisler rivayet etmiştir. Alî b. el-Medinî'nin şöyle dediği zikredilir: 'Şebîb, Basralı olup sika bir râvîdir. Yûnus'la çok görüşenlerden birisidir. Ticaret dolayısıyla Mısır'a gidip gelirdi ve oradan sahih bir kitab getirmişti'. İbn Adi şöyle devam eder: Şebib'ten rivayetleri oğlu Ahmed b. Şebib yazmıştı. Adî'den (İbn Vehb - üzerinde durduğumuz bu Şebib Ravh b. el-Ferec tarikıyla) iki hadîs rivayet edilmiştir:

Birincisi: (İbn Akîl - Sabık b. Naciye tarîkıyla) İbn Selâm'-dan şöyle rivayet olunmaktadır: «Bize bir şahıs uğradı. Yanımızda bulunanlar: İşte bu zât Peygamber Efendimize hizmet etmişti' dediler» .

İkincisi: Şebîb'ten (Ravh b. el-Ferec - Abdullah b. el-Huseyn -annesi Fâtıma tarîkıyla) Mescide girişle ilgili hadis rivayet olunmuştur. İbn Adî diyor ki: Aynı hadîs hakkında (Abdullah b. el-Huseyn - annesi Fâtıma binti el-Huseyn - Resûlüllah'ın kızı Fâtıma) şeklinde bir sened de verilmiştir. Şebib b. Saîd'in yanında kendisine Yûnus 'tan, Yûnus'a da Zührî 'den nakledilmiş Zühri'ye ait bir mecmua vardı ki, buradaki hadîsler sahihtir. îbn Vehb, Şebîb 'ten münker hadîsler nakletmiştir.

«Ravh b, el-Ferec yukarıda yazdığım iki hadîsi bana İbn Vehb'in Şebîb'ten rivayetiyle anlattı. Kendisinden oğlu Ahmed b. Şebîb, Zühri'nin mecmuasını rivayet ettiği zamanki Şebib b. Saîd, kendisinden İbn Vehb'in münker hadîsler naklettiği Şebib b . Saîd değildir. Muhtemeldir ki, Şebîb, ticaret için Mısır'a gittiği zaman İbn Vehb ondan hafızasına dayalı olarak tahdîs ettiği rivayetleri yazmış, bu sebeple de hatalar yapmış ve vehimleri olmuştur. Bu Şebîb 'in kasden yalan uydurmayacağı kanaatini taşıyorum» .

Ben diyorum ki: İşte İbn Adî 'nin Şebib için tenkit konusu yapıp reddettiği iki hadîs. Şebîb, bu iki hadîsi Ravh b. el-Kâsım'dan rivayet etmiştir. Aynı şekilde üzerinde durduğumuz hadîsi, yâni a'mâ sahabi hadisini de Ravh b. el-Kâsım'dan rivayet etmiştir. Ve bu hadîs, Şebîb 'ten iki oğlunun rivayeti yanında İbn Vehb'in de rivayet ettiği hadislerdendir. Ancak İbn Vehb Şebîb'in sözlerini iki oğlunun zaptettiği kadar güzel zaptedip aktaramamıştır.

Bu durum, İbn Adî'nin söylediklerini doğrulamaktadır ve bilinmektedir ki, yukarıdaki haber Şebîb'ten alınmıştır. İbn Adî, haberdeki hatayı İbn Vehb'e değil, Şebib 'e atfetmektedir. Şebîb gerçekten bir hata yapmışsa, İbn Adî 'nin bu görüşü doğrudur. Çünkü yukarıda verdiğimiz bu iki hadîste Şebîb , Ravh b. el-Kâsım'dan nakilde bulunurken hataya düşünce bu hadiste de ondan nakilde hata yapmış olması mümkündür. Ravh b. el-Kâsım sika ve meşhur bir râvî olup, kütüb-ü sitte sahibi hadîs imamları ondan rivayet almışlardır. Bu sebeple de söz konusu hatayı ona yüklememişlerdir.

Bir hadîsçi bâzan bir üstadtan yaptığı rivayetleri iyi zaptederken, bir başkasından yaptığı rivayetleri iyi zaptetmemiş olabilir. Hicaz hadîsçilerinden yaptığı rivayetlerde İsmail b. Ayyâş'ın durumu böyledir. Çünkü o Şam hadîsçilerinden yaptığı rivayetlerin aksine Hicaz hadîsçilerinden aldığı rivayetlerde hata etmektedir. Zühri'den yaptığı rivayetlerde Süfyân b. Hüseyn'in durumu da aynı olup buna benzer örnekler pek çoktur. Buna göre - şayet durum İbn Adî 'nin söylediği gibiyse - Ravh b. el-Kâsım'dan yaptığı rivayetlerde Şebîb'in hata işlemesi ihtimal dahilindedir. Ancak bu, incelenmesi gerekli bir husustur,

Taberânî, üzerinde durduğumuz bu hadîsi el-Mu'cem'de Şebib b. Said'den İbn Yehb'in naklettiği hadîs olarak rivayet etmekte, ayrıca aynı rivayeti Asbağ b. el-Ferec hadisi olarak da vermektedir. Taberânî'nin rivayeti şöyledir: Bize Abdullah b. Vehb (Şebîb b. Saîd el-Mekki - Ravh b. el-Kâsım - Ebü Ca'fer el-Hatmî el-Medeni - Ebû Ümâme b. Sehl b. Huneyf tarîkıyla) Ebû Ümâme'nin amcası Osman b. Huneyf'ten şunları anlattı: Bir zât görülecek bir işinden dolayı durmadan Osman b. Affân'a gidip gelmekteydi; Osman b. Huneyf'le karşılaşıp bu durumdan ona dert yandı. Bunun üzerine Osman b. Huneyf ona dedi ki: «Abdest ibriğini getirip önce bir abdest al. Sonra mescide gidip orada iki rek'at namaz kıl. Arkasından da: 'Allah'ım, rahmet peygamberi olan Peygamberimiz Muhammed ile sana yöneliyor ve yalvarıyorum. Ya Muhammed, hacetimi yerine getirsin diye aziz ve celîl olan Rabbine seninle yöneliyorum' de ve hacetini söyle. Sonra Osman'a tekrar git. Gerekirse ben de seninle giderim». Adam oradan ayrıldı ve onun kendisine söylediklerini yaptı. Bilâhare Osman b. Affân'ın kapısına vardı. Bu kez Osman onu kendi yanıbaşında halıya oturttu ve: «Derdin ne idi?» diye sordu. Adam ihtiyacını söyleyince de hemen yerine getirdiği gibi: «Bu zamana kadar ihtiyacını bana niye bildirmemiştin?» deyip arkasından da ekledi: «Bir ihtiyacın olursa yine bize gel».

İçindekiler

Sahabe ve Tâbiûn'un Hadis Rivayetindeki Yeri


TEYMİYE

Hz. Peygamber'in kabirler konusundaki hassasiyeti

Allah kendilerinden razı olsun. Sahabe, Peygamber (s.a.v.)'in, Kabirleri mescid edinmeyi yasaklamak suretiyle şirkin kökünü kazıdığını biliyorlardı. Onlarda namaz kılan, Allah için namaz kılsa da bu yasaklama geçerlidir. Nitekim, Allah için kılınsa da, güneşe tapanlara benzemekten korunmak için Hz. Peygamber (s.a.v.) güneş doğarken namaz kılmayı nehyetmiştir. Ölü vasıtasıyla, ya da ölünün kabri yanında dua eden kimse şirke, orada Allah için namaz kılmaktan başka bir kasdı olmayan kimseden daha yakındır. İşte bunlardan dolayıdır ki, Sahabe bunları yapmazlardı.

Yine Sahabe (r.a.) tevessülün ancak Peygamber (s.a.v.)'e iman, O'na itaat, sevgi ve dostlukla veya O'nun dua ve şefaatiyle olacağını bildikleri için, bu meşru tevessülü bırakıp da, O'nun (s.a.v.) zâtıyla tevessüle gitmemişlerdir.

Allah onlardan razı olsun Sahabe, bu gibi şeylerden hiç birini yapmamış ve bu tür dualarda bulunmamışlardır. Ki onlar, bizden daha bilgiliydiler; Allah ve Resulünün sevdiği ve emrettiği duaları, kabule ve icabete en yakın niyazları daha iyi biliyorlardı. Aksine, Hz. Abbas ve Peygamber ayarında olmayan diğer kimselerle tevessül etmişlerdir. Onların, efdal kimseyle tevessülü bırakıp, daha aşağı derecedeki bir diğer kimseyle tevessül etmeleri gösteriyor ki, efdal kişi (yani Hz. Peygamber) ile tevessül (O'nun vefatı dolayısıyla) imkânsız hale gelmişti.

Hz. Peygamber (s.a.v.) şöyle buyurmuştur:

«Allahım, kabrimi, tapınılan bir put kılma! Allah'ın gazabı, peygamberlerinin kabirlerini mescidler hâline getiren kavme çok şiddetli olmuştur» (Muvatta', Sefer 85).

Bu hadîsi Mâlik, Muvatta' ında rivayet etmiştir. Başka muhaddisler de rivayet etmişlerdir.

Ebû Davud'un Sünen'inde rivayet ettiği hadiste Hz. Peygamber şöyle buyurmuştur:

«Kabrimi toplantı yeri ve ziyaretgâh (id) haline getirmeyin. Bana, nerede bulunursanız oradan salâvat getirin; çünkü salâvatınız bana ulaşır» (Ebû Dâvud, Menâsik 100).

Sahîhayn'da rivayet olunduğu üzere, Efendimiz (s.a.v.), ölüm hastalıklarında iken şöyle buyurmuşlardır:

«Allah, Yahudi ve Hıristiyanlar a lanet etsin! Peygamberlerinin kabirlerini mescidler haline getirdiler» (Buhârî, Salât 48, Cenâiz 62, 96; Müslim, Mesâcid 19, 23; İbn Hanbel, I, 218) .

Hz. Peygamber, onların yaptıklarından (ümmetini) böylece sakındırıyordu. Hz. Âişe demiştir ki: «Böyle olmasaydı, kabrini açığa yaptırırdı; fakat, mescid haline getirilmesinden korkmuştu».

Sahîh-i Müslim'in Cündüp'ten rivayetine göre Peygamber (s.a. v.) vefatlarından beş gün önce şöyle buyurmuşlardır:

«Allah, sizden birini dost edinmekten beni müstağni kıldı. Şayet ümmetimden birini dost edinseydim, Ebûbekr'i seçerdim. Allah. İbrahim'i dost edindiği gibi beni de dost edinmiştir. Sizden önce birtakım kimseler, kabirleri mescidler haline getirirlerdi. Dikkatli olun, kabirleri mescidler yapmayın. Bundan sizi nehyediyorum.» (Müslim, Mesâcid 23) .

Sahih hadiste Hz. Peygamber (s.a.v.) şöyle buyurmuştur:

«Hıristiyanların Meryem Oğlu İsa'ya yaptıkları gibi beni aşırı övmeyin. Ben sadece bir kulum. Benim hakkımda 'Allah'ın kulu ve elçisi' deyin» (Buhârî, Enbiyâ 48; Dârimî, Rikâk 68).

İçindekiler

Şirk ve Tevessül


TEYMİYE

Hz. Peygamber'in kabri nasıl ziyaret edilir?

Ebû Ömer b. Abdilber, Resûlüllah'ın şöyle buyurduğunu rivayet etmiştir:

«Bir kimse, dünyadayken tanıdığı birinin kabrine uğrar da ona selâm verirse, muhakkak Allah o kimseye ruhunu iade eder ve verilen selâmı alır».

Ebû Davud'un Sünen'inde Hz. Peygamberin şu hadisi vardır:

«Bir müslüman bana selâm verse, muhakkak Allah, ruhumu bana iade eder ve onun selâmını alırım» (Ebû Dâvud, Menâsik 100; İbn Hanbel II, 527) .

Fakat, öülden dua veya başka şey istemek meşru değildir. İmâm Mâlik'in Muvatta'da rivayet ettiğine göre İbn Ömer,

«Esselâmü aleyküm ey Allah'ın Resulü, esselâmü aleyküm ey Ebübekr, esselâmü aleyküm ey babacığım» diyerek ziyaret eder, sonra ayrılırdı.

Abdullah b. Dînar der ki:

«Abdullah b. Ömer'i, Peygamber (s.a.v.)'in kabri başında dururken gördüm, O'na salât ve selâm, Ebubekr ve Ömer için de dua ediyordu» (Muvatta', Sefer 68. Muvatta'daki ifade şu şekilde farklıdır; «Hz. Peygambere, Ebûbekir ve Ömer'e salât (dua) ediyordu.») .

Yine, Enes b. Mâlik ve başkalarından rivayet edilmiştir ki, onlar, Peygamber (s.a.v.)'e selâm verirler, (orada) dua etmek istediklerinde hücre-i saadete (kabre) doğru değil de, kıbleye doğru dönerler ve Allah'a dua ederlerdi. Her ne kadar fukahâ, sûfiyye ve avamdan kendilerine itibar edilmeyen bir kısım kimseler böyle yapmışlarsa da, sözüne uyulur hiçbir imam ve ümmet içerisinde kendisine itibar edilir hiç kimse bu görüşe kail olmamıştır.

Dört imamın - Mâlik, Ebû Hanife, Şafii ve Ahmed - ve diğer İslâm büyüklerinin görüşü şudur ki, kişi Peygamber (s.a.v.)'e selâm vereceği ve kendisi için dua edeceği zaman kıbleye yönelir. Hz. Peygamber'e selâm vereceği zaman ne tarafa döneceği hususunda ihtilâf etmişlerdir. Mâlik, Şafiî ve Ahmed: «Hücreye (kabire) doğru döner ve Hz. Peygambere, yüzü cihetinden selâm verir» demişlerdir. Ebû Hanife'ye göre ise, dua ederken nasıl hücreye doğru dönmüyor ise, selâm esnasında da dönmez (kıbleye doğru döner). Hücreyi ne tarafına alacağı hususunda Ebû Hanife'den iki görüş rivayet olunmaktadır. Bir görüşe göre, hücreyi arkasına- alır; diğerine göre ise soluna alır. Görüldüğü üzere Dört İmam, Hz. Peygambere selâm esnasında ne tarafa dönüleceğinde ihtilâf etmişlerdir; yoksa, dua ederken kıbleye dönüleceği ve hücreye doğru dönülmeyeceği konusunda ihtilâfları yoktur.(Müstakil risalede şu ifadeler vardır: Hz. Peygamber (s.a.v.)'e selâm vermede ihtilâf etmişlerdir. Ebû Hanîfe: 'Kişi, selâmda kıbleye döner; kabri arkasına alır'. Mâlik ve Şafiî ise: 'Selâm verirken kabre, dua ederken kıbleye döner; kabir arkasında kalır' demişlerdir. Sahih olan şudur ki, kabri sağ veya sol tarafına alır; çünkü bunda bir mahzur yoktur. —Muhammed b. Kasım — ).

Halife Mansur'un, dua esnasında hücreye (kabre) dönmenin hükmünü İmam Mâlik'e sorduğu ve Mâlik'in de, «Ona doğru dön. Çünkü, O (s.a.v.) senin ve baban Âdem'in vesilesidir» dediği şeklindeki rivayete gelince, bu, İmam Mâlik'e iftiradır. Bu sözün, hem bilinen bir senedi yoktur. Hem de, Kadi İsmail b. İshak gibi, Mâliki mezhebi âlimlerinin kitablarında, sahih isnadlarla İmam'dan naklettikleri görüşüne aykırıdır. Meselâ onların naklettiklerine göre, İmam Mâlik'e, «hücre-i saadete doğru uzun uzun ayakta durarak kendileri için dua eden kimselerin durumları» sorulduğunda, İmam bunu reddetmiş, bunun, sahabe ve onlara hakkıyla tâbi olanlarca işlenmiş bid'atlerden olduğunu zikretmiş ve şöyle demiştir:

«Bu ümmeti, ancak, bu ümmetin ilk neslini düzelten şey düzeltir»

Durumun, imam Mâlik'in dediği gibi olduğunda hiç şüphe yoktur. Çünkü, Sahabe ve Tabiînden gelen rivayetler, onların (r.a.) böyle bir amel ve âdetlerinin olmadığını ifade etmektedir. Eğer hücreye doğru dönerek dua etmek meşru bir hareket olsaydı, bunu herkesten çok onlar bilirler ve kendilerinden sonrakilerden önce bunu bizzat onlar yaparlardı. Gerçek şu ki, dua ancak Allah'a yapılır. Allah Teâlâ'ya dua ederken ve Allah rızası için namaz kılarken Hz. Peygamber (s.a.v.)'in kabrine doğru dönmek, dinde nehyedilmiştir. Müslim'in Sahîh'inde ve diğer kaynaklarda, Ebü Mersed e l -Ğanevî'den rivayet edildiğine göre, Peygamber (s.a.v.) şöyle buyurmuşlardır:

«Kabirlerin üzerine oturmayın ve oralara doğru namaz kılmayın» (Müslim, Cenâiz 97) .

İşbu sahih hadise göre, hiç kimsenin mezarına doğru namaz kılınmaz. Bu mezar, isterse peygamberlerden birinin olsun.

Tasarlayarak kabre doğru namaz kılmanın meşru olmadığında, müslümanlar arasında herhangi bir görüş ayrılığı yoktur. Bu, İslâm'a sonradan sokulmuş bid'atlardandır. Kabirlerden herhangi birine, özellikle peygamber ve sâlihlerin kabirlerine yönelmek de böyledir. Allah Teâlâ'ya dua ederken kabre yönelmek caiz olmayınca, bizzat ölüye yakarmak haydi haydi caiz değildir. Yine, kabre karşı (Allah için) namaz kılmak caiz olmayınca, kabir(deki ölü) için namaz kılmak hiç caiz değildir.

Böylece malûm olmuştur ki, ölüden bir şey istemek caiz değildir. Kişi, kendisi için Allah'a dua etmesini veya başka bir şeyi ölüden isteyemez. Dinî ve dünyevi konularda başına gelen bir sıkıntıyı ona şikâyet (arz) etmesi caiz değildir. Ölü hayattayken böyle bir şeyin şikâyet edilmesi caizdir. Çünkü bu, şirke götürmez. Halbuki, ölümünden sonra şikâyet edilmesi şirke götürür; çünkü, hayattayken, kendisinden istenen bir şeye icabet etmekle mükelleftir; zira kendisinden istenen şeyi yerine getirmekte ecir ve sevap vardır. Öldükten sonra ise, böyle bir şeyle mükellef değildir. Ölü, Allah'ı zikir ve dua gibi kendi yapabildiği şeylerle faydalandırılır. Meselâ Musa (a.s.)'ın kabrinde namaz kılması, Peygamberlerin mi'rac gecesi Beytü'l-Makdis'de Hz. Peygamber'in arkasında namaz kılmaları, cennet ehlinin ve meleklerin tesbihatları böyledir. Onlar, Allah Teâlâ'nın bunu kendilerine müyesser ve mukadder kıldığı ölçüde yaparlar. Yoksa bu, kulların imtihan oldukları teklifi işler kabilinden

değildir.

Bir kimsenin, ölüden birşey istemesinin, isteği konusunda herhangi bir faydası olmaz. Bilâkis ölü, Allah'ın kendisini muktedir kıldığı şeyi yapar; kişi onu istemese de. Meselâ, meleklerin, kendilerine emrolunanı yaptıkları gibi. Onlar, ancak Rablerinin emrine itaat ederler; yoksa bir yaratığın emrine değil. Cenâb-ı Hakk'ın şu âyette buyurduğu gibi:

«Dediler ki: 'Rahman (melekleri) çocuk edindi'. Hâşâ! Onlar, ikrama nail olmuş kullardır. Ondan önce söz söylemezler ve O'nun emrini yaparlar» (21 Enbiya 26-27). Yani melekler, ancak Allah'ın (c.c.) emrini yerine getirirler.

Kişinin hayatındayken caiz olan birşeyin, o öldükten sonra da caiz olması icabetmez. Çünkü, o kişinin evinde namaz kılmak meşrudur ve orayı mescid edinmek caizdir. Fakat, o ölüp de oraya defnedilince orasını mescid edinmek caiz değildir. Nitekim, Sahihayn'ın rivayet ettikleri bir hadiste Hz. Peygamber buyurmuştur ki:

«Allah, Yahudi ve Hıristiyanlara lanet etsin! Peygamberlerinin kabirlerini mescid edindiler» (Buhârî, Salât 48, Cenâiz 62, 69; Müslim, Mesâcid 19, 23).

Hz, Peygamber (s.a.v.) onların yaptıkları bu şeyden, müslümanları sakındırıyordu. Eğer böyle olmasaydı, kabrini açığa yaptırırdı; fakat mescid yapılmasından endişe etmişti.

MüsIim'in Sahîh'inde ve diğerlerinde, Hz. Peygamber'in şu hadîsi vardır;

«Sizden önce birtakım kimseler, kabirleri, mescid edinirlerdi. Dikkatli olun, kabirleri mescidler haline getirmeyin; bunu size yasaklıyorum» (Müslim, Mesâcid 23).

Peygamber (s.a.v.) hayattayken, arkasında namaz kılınıyordu ve bu, amellerin en faziletlisiydi. Fakat vefatından sonra, bir kimsenin Hz. Peygamber'in kabrinin arkasında (kabre karşı) namaz kılması caiz değildir. Yine, O'ndan (s.a.v.), hayatında, emretmesi, fetva ve hüküm vermesi istenirdi; fakat bunlar, O (s.a.v.) vefat ettikten sonra caiz değildir. Bunun gibi misâler çoktur.

İmam Mâlik ve başkaları, «Hz. Peygamber'in kabrini ziyaret ettim» demeyi mekruh görmüşlerdir. Çünkü, böyle bir söz İslâm'da yoktur. Resûlüllah (s.a.v.)'in kabrini ziyarete dair rivayet edilen hadîslerin hepsi zayıf, hattâ uydurmadır.

«Resûlüllah'ın kabrini ziyaret ettim» sözü, sonraki dönemlerin ıstılahında, şirk anlamı ifade eden ve kendisiyle «bid'at ziyaret» de kastedilen müşterek bir lâfız haline gelmişti. Yani, ölüden birşey istemek veya onunla tevessül ederek Allah'tan istemek veya Allah'tan isteyeceğini ölünün kabri yanında istemek üzere yapılan mezar ziyaretleri gibi bid'at ziyaret anlamına gelir olmuştu.

Meşru kabir ziyareti ise, sahibi için Allah'a dua etmek ve ona selâm vermek üzere Allah için yapılan ziyarettir. Nasıl ki, kişinin cenaze namazını kılıyor ve kendisine dua ediyorsak...

Meşru olan ziyaret, işte bu ikincisidir. Fakat birçok kimse, «ziyaret» sözüyle, birinciyi kasteder. İmam Mâlik, bid'at ve şirk ehlinin kasdettiği fasit anlama gelebileceği için, «Resûlüllah'ın kabrini ziyaret ettim» sözünü mekruh görmüştür.

Üçüncüsü: Meşru olmayan duaların üçüncüsü ise, «Allahım! Falancayla - veya - falancanın senin yanındaki mevkii (câhı) ile senden istiyorum» gibi sözlerle dua etmektir. Ebû Hanîfe, Ebû Yûsuf ve diğerlerinin, bu tarz duayı nehyettikleri, yukarıda geçmişti. Yine, böylesi bir duanın, sahabece meşhur olmadığı ve onların (r.a.) bunu yapmayıp Abbas ve benzeri salih kişilerin dualarıyla onlar hayattayken tevessül ettikleri yukarıda geçmişti.

Böylece, sahabenin yaptıkları ve meşru gördükleri tevessül ile, yapmadıkları (meşru olmayan) tevessül hakkında müşterek olarak kullanılan işbu tevessül sözü iyice anlaşılmış oldu. Yani sahabenin örfünde ve dilindeki «tevessül ve teveccüh'ün anlamı, Hz. Peygamber'in dua ve şefaatçiliği ile Allah'tan istemektir. Bunun için, her mü'minin duasıyla tevessül ve teveccüh (Allah'tan istemek) caizdir. Her ne kadar, kendilerine ittiba edilen meşâyihten biri, Hz. Peygamber'den rivayetle :

«İşler sarpa sarıp darda kaldığınızda, kabirdekilerden yardım isteyin» şeklinde bir hadîsi hüccet gösteriyor ise de, bu söz, hadîs bilginlerinin icmâıyla, Hz. Peygamber'e atılmış bir iftiradır. Hiçbir hadîs bilgini ne böyle bir hadîs rivayet etmiş, ne de güvenilir hadîs kitablarında böyle birşey vardır.

Allah Teâlâ buyurmuştur ki:

«Her zaman diri olana dayan ve O'nu hamd ile teşbih et. Kullarının günahından haberdar olarak O yeterlidir» (25 Fürkan 58).

Kabirlerden yardım istemenin meşru olmadığı, her müslümannı bilmekle mükellef olduğu hususlardandır. Peygamber (s.a.v.) bundan daha ehven olan, kabirleri mescid haline getirme ve benzeri şeylerden nehyetmiş ve böyle yapanları (Yahudi ve Hıristiyanları), onlara benzemekten ümmetini sakındırmak için lanetlemiştir. Çünkü, putperestliğin temelinde bu gibi şeyler yatar. Nitekim Allah Teâlâ şöyle buyurmuştur:

«Onlar dediler ki: 'Aman ha, ilâhlarınızı terketmeyin. Ved, Sûvâ', Yeğûs, Yeûk ve Nesr'i bırakmayın'» (71 Nuh, 23 - 24) .

Ayette isimleri geçenler, Nuh kavminin sâlih kişileriydiler. Öldüklerinde halk onların kabirlerine devamlı gitmeye başladılar; sonra suretlerini yaptılar; nihayet o suretleri putlar edindiler. İbn Abbas ve diğer selef ulemâsının bu husustaki sözleri yukarıda geçmişti.

Kim: «Yâ Rab, yalnız sana ibadet eder, yalnız senden yardım dileriz» sözünün mânâsını anlarsa, bilir ki, ibadet etmesi için kula mutlak yardımı ancak Allah (c.c.) yapar ve yaratıklardan, ancak güçlerinin yettiği hususlarda yardım istenir. Yardım sadece Allah'tan istenir ve O'ndan başkasına tevekkül edilmez.

«Yardım (zafer) ancak Allah'tandır» (8 Enfal 10) .

Burada kasdolunan mutlak yardım, düşmanı mağlûp edecek şeyin yaratılmasıdır ki, buna Allah'tan başka kimsenin gücü yetmez. Bu kadarcık açıklama, Allah'ın hidâyet lütfettiği kimseler için yeterlidir. Allahu alem.

İçindekiler

Dua ve Tevessül


TEYMİYE

Hz. Peygambere salât

Duada Hz. Peygamber'e salât etmeye dair, Kitab, Sünnet ve icmâda delil vardır. Allah Teâlâ şöyle buyurmuştur:

«Allah ve melekleri, Peygambere salât ederler. Ey iman edenler, (siz de) O'na salât ve selâm edin» (33 Ahzab 56) .

Sahih'de Hz. Peygamber şöyle buyurmuştur:

«Kim bana bir kez salât ederse, Allah ona on kez salât eder» (Ebû Dâvud, Salât 358; Tirmizî, Deavât 65) .

Sahabeden Fudâle b. Ubeyd der ki:

«Peygamber (s.a.v.), duasında Allah'a hamdetmeyen ve Peygambere salât etmeyen bir adamı görünce dedi ki:

— Ne kadar aceleci!

Sonra adamı çağırdı; ona veya bir başkasına şunu söyledi:

«Sizden biriniz dua ettiğinde Rabbine hamd ile başlasın, ardından Peygambere salât etsin; sonra dilediği duayı yapsın» ( İbn Hanbel VI, 18) .

Hadisi, İbn Hanbel, Ebû Dâvud, Tirmizi ve Neseî rivayet etmişlerdir. Lâfız Ebû Dâvud 'undur. Tirmizî: «Hadîs sahihtir» demiştir.

Müslim, Abdullah b. Amr b. Âs'tan, Hz. Peygamber'in şöyle buyurduğunu rivayet etmiştir :

«Müezzini işittiğiniz zaman, onun dediği gibi deyin; sonra bana salât edin. Çünkü kim bana salât ederse, Allah ona on salât eder. Ardından da, benim için Allah'tan vesile isteyin. Vesile, cennette, Allah'ın kullarından ancak birine verilecek olan bir derecedir. O kul ben olmak istiyorum. Kim Allah'tan benim için vesile isterse, şefaatim ona hak olur» (Müslim, Salât 11; Buhârî, Ezan 8) .

Yine, Ebû Dâvud ve Neseî 'nin Sünen'lerinde O'ndan şu rivayet edilmiştir ki, bir adam gelerek:

— Ey Allah'ın Resulü! Müezzinler, faziletçe bize üstün oluyorlar! deyince, Hz. Peygamber:

— Sen de onların dediği gibi de; sonra iste; dilediğin verilir' (Ebû Dâvud, Salât 36; İbn Hanbel, II, 172).

Müsned, Câbir b. Abdillah'tan, Hz. Peygamber'in şöyle dediğini rivayet eder:

«Kim müezzin ezan okuyunca: 'Allah'ım! Ey bu dâim ve baki da'vetin ve faydalı namazın sahibi! Muhammed'e salât et ve bir daha gazabı olmayan bir rıza ile O'ndan razı ol' diye dua ederse, Allah duasını kabul eder» (İbn Hanbel III, 337 357).

Enes b. Mâlik 'ten rivayet edildiğine göre, Hz. Peygamber (s.a.v.) şöyle buyurmuştu:

«Ezanla kamet arasında dua geri çevrilmez» (Ebû Dâvud, Salât 35; Tirmizî, Deavât 128, Salât 44).

Hadisi, İbn Hanbel, Ebû Dâvud, Tirmizî, Neseî rivayet etmiş ve Tirmizi: «Hadîs hasendir» demiştir.

Sehl b. Sa'd (r.a.) demiştir ki: Hz. Peygamber (s.a.v.) söyle buyurdu:

«İki vakit vardır ki, sema kapıları o vakitlerde açılır ve dua edenin duası o vakitlerde hemen hemen hiç geri çevrilmez (çevrildiği çok nadirdir): Ezan vakti ve Allah yolunda saf tutulduğunda» (Muvatta', Nida 7).

Müsned, Tirmizî ve diğerleri, Tufeyl b. Übey'in babası, Übey b. Ka'b 'dan şunu naklettiğini rivayet ederler :

«Hz. Peygamber (s.a.v.) gecenin dörttebiri geçtiğinde kalkar ve şöyle derdi:

«Ey insanlar! Allah'ı zikredin (anın); her şeyi sarsıp yokedecek olan kıyamet ve onu takip edecek olan diriliş günü yaklaşmış ve ölüm bütün haşmetiyle gelip çatmıştır» (Tirmizî, Kıyamet 23; İbn Hanbel V, 136) .

Übey b. Ka'b anlatıyor: Dedim ki:

— Ey Allah'ın Resulü! Ben sana dualarımda çok salât ediyorum. Dualarımın ne kadarını sana salata ayırayım?

Buyurdular ki: Ne kadar istersen!

Ben sordum: Dörtte bir?

Buyurdular: Dilediğin kadar. Ne kadar çok salât edersen, senin için o kadar hayırlıdır.

Dedim ki: Yarısı?

Buyurdular: Dilediğin kadar. Ne kadar çok salât edersen, senin için o kadar hayırlıdır.

Dedim ki: Üçte iki?

Buyurdular: Dilediğin kadar. Ne kadar salât edersen, senin için o kadar hayırlıdır.

Dedim ki: Bütün duamı, sana salata ayırsam?

Buyurdular: O takdirde Allah, bütün dünyevî ve uhrevî müşkilâtında sana yeterlidir».

Bir rivayette:

«O takdirde sıkıntılarına kâfi gelinir ve günahların bağışlanır» (İbn Hanbel V, 136; Tirmizî, Kıyamet 23) .

Salât, arapçada dua anlamına da gelir. Bunun içindir ki, Übey (r.a.) , «Dualarımın ne kadarını sana salât için ayırayım?» derken: demiştir.

Nitekim Allah Teâlâ buyurmuştur ki:

«Ey Peygamber! Mü'minlere salât (dua) et; çünkü senin duan onlar için huzur ve sükûnetdir» (9 Tevbe 103) .

Hz. Peygamber (s.a.v.) de:

«Allah'ım! Ebü Evfâ ailesine salât (mağfiret) et» (Buhârî, Deavât 32; Ebû Dâvud, Zekât 7; İbn Hanbel IV, 353, 355, 381) buyurmuştur.

Yine, bir kadın gelerek: «Ey Allah'ın Resulü! Bana ve eşime salât (dua) et» deyince, Hz. Peygamber (s.a.v.) şöyle buyurmuşlardır :

«Allah sana ve eşine salât (mağfiret) etsin» (Dârimî, Mukaddime 7; İbn Hanbel III, 303).

Übey (r.a.) şunu soruyordu: «Ey Allah'ın Resulü! Hayra kavuşmak ve şerden kendimi korumak için ettiğim bir duam var. Bu duamın ne kadarını sana ayırayım?» Hz. Peygamber de :

«Dilediğin kadarını», buyuruyordu.

Nihayet Übey: «Duamın tümünü senin için ayırsam?» deyince, Allah'ın Resulü (s.a.v.) :

«O durumda sıkıntının üstesinden gelinir ve günahın bağışlanır», buyurdu.

Diğer rivayette ise :

«Allah, dünyevi ve uhrevi müşkillerinde sana yeterlidir», buyurdu.

Nihayet, hayırlara kavuşmak ve zararları defetmek için insanoğlunun isteyeceği de budur. Çünkü duada, istenene kavuşma ve korkulandan kurtulma (isteği) vardır. Yerinde bu hususu geniş olarak açıklamıştık.

İçindekiler

Dua ve Tevessül


TEYMİYE

Hz. Peygamberin zâtı ve duasıyla tevessül

Fakat avamdan pek çoğu bu lâfzı mutlak olarak kullanıp böyle bir anlam kasdetmemektedir. İşte reddedilen kişiler bunlardır.

Bu, aynen şöyledir: Sahâbe-i kiram, Hz. Peygamberle tevessülden O'nun duası ve şefaatıyla tevessülü kasdederdi. Ve bu itirazsız caizdir. Ama zamanımızda pek çok kimse bu ifâde ile aynı anlamı kasdetmemektedir.

İtiraz olarak: «Bâzan kişi bir başkasına 'akrabalık bağları hakkı için' der...» dense, denilir ki: Akrabalık bağı, bu bağa sahip olan kimse üzerinde akraba için bir hak doğurur. Nitekim Cenâb-ı Hak şöyle buyurmuştur:

«Adını ve akrabalığı öne sürerek birbirinizden istekte bulunup durduğunuz Allah'tan sakının» (4 Nisa 1)

Peygamber Efendimiz de buyurmuştur:

«Rahm (akrabalık bağı), Rahmân'dan kaynaklanır. Kim akrabalık bağını gözetirse Allah da onu gözetir; kim de akrabalık bağlarını koparırsa Allah da ondan ilgisini keser» (Buhâri, Edeb 13; Tirmizi, Bin 16).

Yine Hz. Peygamber (s.a.v.) buyurur:

«Cenab-ı Hak rahmi (akrabalık bağını) yarattığı zaman o, Allah'ın huzuruna varıp: 'Akrabalık bağını koparmaktan sana sığınma makamıdır bu!' dedi, Cenâb-ı Hak da buyurdu: 'Seninle ilgisini devam ettireni gözetmem, senden alâkasını kesenden ise ilgini kesmeme razı olmaz mısın?!' Bunun üzerine rahm: 'Elbette razı oldum!' dedi» (Buhârî, Edeb 13, Tevhid 35; Müslim, Bîrr 16).

Bir başka hadîs şöyledir:

«Cenâb-ı Hak: 'Ben Rahman olan Allah'ım; rahmi yarattım ve ona benim Rahman ismimle aynı kökten gelen bir isim verdim. Dolayısıyla kim akrabalık bağlarına dikkat ederse onu gözetirim; kim de bu bağları koparırsa ben de onu terkederim» (İbn Hanbel l/191, 194).

Kardeşinin oğlu, babası Ca'fer hakkı için kendisinden bir şey istediği zaman Ca'fer 'in kendi üzerindeki hakkından dolayı Hz. Ali 'nin, kardeşinin oğlunun isteğini yerine getirdiği nakledilir. Akrabalık sahibinin hakkı onun vefatından sonra da devam eder. Nitekim bu hususla ilgili bir hadîs de vardır:

«Bir adam gelip sormuştu: 'Ya Resûlâllah, vefatlarından sonra ana-babama yapacağım bir iyilik ve itaat kalmış mıdır?' Hz. Peygamber buyurdu: 'Evet, onlara duada bulunmak, onlar için mağfiret dilemek, vefatlarından sonra verdikleri va'dleri yerine getirmek ve ancak onlar cihetiyle senin için mevcut olan akrabalarınla ilgilenmek...'» (İbn Mâce, Edeb 2; İbn Hanbel lll / 498) .

İbn Ömer 'den gelen bir hadîste de buyurulmuştur:

«En güzel iyiliklerden birisi, kişinin idare makamına geldikten sonra babasının sevdiği kişilerle ilgilenmesidir» (Müslim, Birr 13) .

Buna göre vefatından sonra ölünün akraba ve arkadaşlarına ilgi gösterip iyilikte bulunmak, ona itaat ve iyiliğin bütünleyicisidir.

Ebû Hanife ile arkadaşları (Hanefî fukahâsı) ve diğer bâzı âlimlerin: «Bir yaratılan vesilesiyle ne peygamberler hakkı için, ne de başka bir şey hakkına Allah'tan talepte bulunmak caiz değildir» tarzındaki sözleri, daha önce de geçtiği gibi iki hususu ihtiva eder:

1. Bu yaratılana yemin ederek Allah'tan talepte bulunmak. Böyle bir şey, âlimlerin cumhuruna göre yasaktır; bu kabilden olmak üzere âlimlerin hepsine göre Allah'a karşı Kabe'ye ve haccın ifâ edildiği diğer kutsal yerlere yemin etmek de yasaklanmıştır.

2. Bu yaratılan sebebiyle istekte bulunmak. Bunu bâzı âlimler caiz görmüşlerdir; selef-i sâlihînin bir kısmından bu hususla ilgili haberler nakledilmiştir ve aynı istek tarzı, pek çok kişinin duasında da yer almıştır. Fakat bu konuyla ilgili olarak Hz. Peygamber'den rivayet olunanların tamamı zayıf, hattâ mevzudur. A'mâ zâtla ilgili hadîs dışında, bu hususu savunanların tezlerini haklı çıkaracak hiçbir sahih hadîs Hz. Peygamber'den rivayet edilmemiştir. A'mâ zâtla ilgili hadîste Peygamber Efendimiz ona şöyle dua etmesini öğretmişti:

«Rahmet peygamberi olan Peygamberin Muhammed'le sana yöneliyor ve senden istiyorum» (Tirmizî, Deavât 119).

Ama bu hadîste de onlara delil teşkil edecek bir unsur yoktur. Çünkü bu zâtın Hz. Peygamberin duası ve şefaatıyla tevessül ettiği gayet açıktır. O, Hz. Peygamber'den dua etmesini istemiş, şüphesiz Hz. Peygamber de ona:

«Allah'ım, O'nun benim hakkımdaki şefaatini (duasını) kabul et» demesini emretmiş; bu sebeple de Peygamber Efendimiz onun için dua ettiğinden dolayı Cenâb-ı Hak, onun gözünü tekrar açmıştır. Bir de bu, Resûlüllah'ın mucizelerinden sayılabilecek bir husustur. Hz. Peygamberin kendileri için dua etmediği diğer kör kimseler O'nunla talepte bulunarak tevessül etselerdi onların durumu, bu a'mâ sahâbînin durumu gibi olmazdı.

Mü'minlerin emîri Ömer b. el-Hattâb'ın Muhacirler ve Ensâr arasında meşhur yağmur duasındaki niyazı ve «Allah'ım, bir kuraklığa mâruz kaldığımız zaman biz sana Peygamberimizle tevessül ederdik ve sen de bize yağmur ihsan buyururdun. Şimdi biz Peygamberimizin amcası ile sana tevessülde bulunuyoruz» sözü, ashâb nezdinde meşru tevessülün bizzat Hz. Peygamber'in zâtıyla istekte bulunmak değil, O'nun duası ve şefaatıyla tevessül etmek olduğuna işaret eder. Çünkü böyle birşey meşru olsaydı H z . Ömer, Muhacirler ve Ensâr, Resûlüllah vesilesiyle talepte bulunmayı bırakıp da Hz. Abb'âs'la dua etmeye başvurmazlardı.

Peygamberler ve salih kullarla talepte bulunma mes'elesinde ihtilâf yaygındır; ama onlara yemin konusunda böyle değil... Çünkü talepte bulunmakla yemin etmek arasında fark vardır: Talepte bulunan, yalvarmaktadır, boynu büküktür, isteğinin yerine getirilmesine uygun düşen bir sebebe yönelerek talepte bulunmaktadır; yemin eden ise, bunun üstündedir ve o istekte bulunmakta, isteğini de yeminle pekiştirmektedir. Yemin eden kişi, ancak yeminini yerine getireceğine inandığı kimseye karşı yemin eder. Yemininin Allah tarafından yerine getirilmesi ise, sâdece bazı kullara hastır.

Dua edenlerin duasının kabul edilmesi ise geneldir. Cenâb-ı Hak kâfir de olsa mazlumun ve güç durumda kalanın duasını kabul eder. Sahih bir hadîste Hz. Peygamber'in şöyle buyurduğu nakledilmektedir :

«Günahı ve akrabalık bağlarını koparmayı ihtiva etmeyen, bir dua ile Allah'a yalvaran her dua sahibine, Cenâb-ı Hak mutlaka şu üç özellikten birisini verir: Ya onun isteğini dünyada iken verir, ya isteğine denk bir mükâfaatı âhirete bırakır, ya da buna denk bir kötülüğü ondan defeder, Ashâb: 'Ya Resûlâllah, o takdirde çok dua ederiz dedi. Peygamber Efendimiz de: 'Allah ise daha çok artırıcıdır.' buyurdu» (İbn Hanbel lll / 18; Muvatta', Kur'ân 36).

Ebû Hanife ve ashabı ile diğer bâzılarının caiz olmadığını söyledikleri peygamberlerle isteme anlamındaki bu tevessül hususunda İmâm Mâlik'in mezhebinde ne buna tezat teşkil eden birşey, ne de onun bunu Peygamber'e hakarete dair mes'elelerden kabul ettiğine dair bir husus bilinmektedir. İmâm Mâlik'in mezhebine göre onun peygamberlerle yemin, ya da onlarla talepte bulunma mânâsına olarak onlarla tevessülü caiz gördüğünü nakleden kimse, ne İmâm Mâlik 'ten, ne de ashabından bu hususta hiçbir nakle sahip değildir. İmâm Mâlik 'in: «Böyle birşey, Peygamber'e sövmek veya O'na noksanlık atfetmektir» dediğine dâir hiçbir rivayete de sahip değildir. Aksine İmâm Mâlik 'ten aktarılan husus, dua eden kişinin: «Ey efendim, ey efendim» demesini hoş görmediğidir. İmâm Mâlik: «Peygamberlerin yalvardığı gibi: 'Ya Rabbi, ya Rabbi, ey kerem sahibi Allah'ım!' diye dua et» demiş ve dua eden kişinin «Ya hannân, ya mennân = Ey merhameti çok, ey pek lütûfkâr Allah'ım» demesini de hoş görmemiştir. Çünkü Hz. Peygamber'den nakledilen sahih rivayetlerde bu tarz bir dua mevcut değildir.

İmâm Mâlik, kendisine göre meşru olmadığı için bu tarz duayı bile hoş görmezken nasıl olur da kişinin, ister peygamber olsun, ister olmasın bir yaratılanla tevessül ederek Allah'tan istekte bulunması ona göre caiz olabilsin?! İmâm Mâlik bilmektedir ki ashâb-ı kiram, âfet yılında kuraklığa mâruz kaldıkları zaman ne bir peygamber, ne de başka bir yaratılanla tevessül ederek Allah'tan talepte bulunmamışlardır. Aksine H z. Ömer:

«Allah'ım, vaktiyle biz kuraklığa mâruz kaldığımız zaman Peygamberimizle sana tevessül ederdik de sen bize yağmur ihsan ederdin. Şimdi ise sana Peygamberimizin amcası ile tevessülde bulunuyoruz; bize yağmur ver» demiştir ve onlara yağmur verilmiştir.

Aynı şekilde Sahîh-i Müslim'de İbn Ömer, Enes ve diğer ashâbtan naklen, sahabenin bir kuraklıkla karşılaştıkları zaman ancak Hz. Peygamber'in duasıyla ve yağmur duasındaki ilticâlarıyla tevessülde bulunduklarına dâir rivayet mevcuttur. Ama bu zevatın hiçbirisinden Hz. Peygamber'in sağlığında ne kendi şahsıyla, ne de başkasıyla, ne yağmur duasında, ne de başka bir durumda herhangi bir yaratılanla tevessül ederek Allah'tan talepte bulunduğuna dâir hiçbir nakil gelmemiştir. A'mâ sahâbî ile ilgili hadîs üzerinde ise ileride duracağız, İnşâallah. Şayet' Hz. Peygamber'le tevessül ederek duada bulunmak, sahabe tarafından bilinen birşey olsaydı, onlar Hz. Ömer'e: «Resûlüllah'la tevessül ve O'nunla duada bulunmak, Abbâs'la tevessül ve onunla duada bulunmaktan daha hayırlıdır. Sağlığında yaptığımız ve mahlûkâtın en üstünüyle tevessül demek olan meşru bir işten yüz çevirip niçin O'nun akrabalarından biriyle tevessüle başvuruyoruz? Böyle yapmamız, meşru bir sünnetin terkedilmesi, en üstün olandan sarf-ı nazar ve daha kuvvetlisine muktedirken iki sebepten en zayıf olanıyla Allah'tan talepte bulunmak demektir. Hem de biz, kuraklıkta darb-ı mesel haline gelen bu âfet yılında son derece güç bir durumdayız» derlerdi.

Hz. Ömer 'in yaptığının aynısını, yanında bulunan sahabe ve tâbiûnun huzurunda Hz. Muâviye de yapmıştır. Onlar Hz. Ömer 'in Abbâs ile tevessülde bulunuşu gibi Yezîd b. el -Esvedel -Curaşî (Ebü'l-Esved Yezîd b. el-Esved el-Curaşî = Ashâbtan 'olduğu söylenirse de, bu husus kesin görülmemiştir. Fakat Hz. Peygamber dönemine, hattâ Câhiliye devrine ulaştığı bilinmektedir. Şam'a yerleşmiş, fetihlere katılmıştır İbnü'l-Esîr, Üsdü'l-Ğâbe, 1280 H., V/103). ile tevessül etmişlerdir. Aynı şekilde İmâm Safi î'nin, İmâm Ahmed 'in ve diğer imamların tabileri, kişinin, yağmur duasında hayırlı ve sâlih kişilerin duası ile tevessül edebileceğini belirterek: «Kendisiyle tevessül edilen zevat, Hz. Ömer 'in yolundan gidilerek şayet Resûlüllah'ın yakınlarından olursa bu daha iyi olur» demişlerdir. İlim ehlinden hiç kimse, kişinin bu hususta peygamber olan veya olmayan bir zât ile duada bulunabileceğini söylememiştir.

Buna göre İmâm Mâlik 'in, vefatlarından sonra Hz. Peygamber veya başkalarıyla tevessül ederek talepte bulunmaya cevaz verdiğini ondan naklen iddia eden veya aynı şeyi İmâm Mâlik'in dışında İmâm Şafii ve İmâm Ahmed gibi müslümanların diğer imamlarına atfeden kimse onlara iftira etmiştir. Ama bâzı câhiller, böyle bir şeyi İmâm Mâlik 'ten nakletmekte ve İmâm Mâlik adına uydurulmuş bir hikâyeye dayanmaktadırlar. Bu hikâye doğru olsa bile, buradaki tevessül bu câhillerin anladığı değil bilâkis kıyamet gününde Hz. Peygamber'in şefaatıyla tevessüldür sâdece. Ama bu hikâyeyi naklederken tahrif eden insanlar var; zâten aslı da, Allah izin verirse ileride açıklayacağımız gibi zayıftır. Kadı Iyâz (el-Kâdî lyâz b. Musa el-Yahsubî (544/1149) = Hadîs, İslâm Tarihi, fıkıh ve lügat dallarında tanınmış bir âlim. En önemli eseri «eş-Şifâ bi-Ta'rîfi Hûkukı'l-Mustafâ», Hz. Peygamberle ilgilidir. Matbu ve yazma bir çok eseri daha vardır (Ziriklî, A'lâm V/99). )bu rivayeti kitabının «Hz. Peygamber'in Kabrini Ziyaret» bölümünde zikretmemiştir. Bu bölümde onun kaydettiği bilgiler, İmâm Mâlik ve ashabının bildirdiği hususlardır. Bu rivayeti o, aynen sağlığında olduğu gibi vefatından sonra da Hz. Peygamber'e saygı, hürmet ve ta'zîmde bulunmanın gerektiği, bunları O'nun ismini duyunca, O'ndan, hadisinden ve sünnetinden bahsedince de yapmanın lüzumlu olduğu anlamında vermiş ve İmâm Mâlik 'ten bahisle şöyle bir olay anlatmıştır: İmâm Mâlik'e Eyyûb es-Sahtiyânî (Eyyûb b. Ebî Temime es-Sahtiyânî (131/748) = Tabiundan olup sika bir râvî, fakih bir zât, âbid, zâhid bir kişidir (Ziriklî, A'lâm 11/38). )hakkındaki düşüncesi sorulmuştu; şunları söyledi: «Eyyûb size kendilerinden haber naklettiğim kimselerin tamamından daha üstündür. O iki sefer hac yaptı; ben de gözümle onu takip edip duruyordum. Ondan Hz. Peygamber'den bahsedildiği zaman hâline acıyacağım derecede ağlamasından başka birşey duymadım. İşte onun bu hâlini ve Hz. Peygamber'e olan saygısını görünce onun rivayetlerini aldım».

Mus'ab b. Abdillâh da şunları söyler: Hz. Peygâmber'den söz edildiği zaman, İmâm Mâlik'in rengi atar ve yanında oturanlara güç gelecek derecede iki büklüm olurdu. Bir gün ona bu husus açıldı; bunun üzerine o şöyle dedi: «Şayet siz benim gördüklerimi görmüş olsaydınız gördüğünüz şu hâli benim için yadırgamazdınız». Muhammed b. el-Münkedir'in (Muhammed b. el-Münkedir (130/748) = Ashâbtan bâzılarına ulaşıp onlardan nakillerde bulunan Medineli zâhid, güvenilir bir hadîs râvîsidir (Ziriklî, A'lâm VII/112). )kıraat âlimlerinin ileri gelenlerindendi - kendisine her hadîs soruşumuzda mutlaka hâline acıyacağımız derecede ağladığını görmüşümdür.

Ca'fer b. Muhammed'i' (Ca'fer b. Muhammed es-Sâdık (148/765) = Hz. Ali soyundan olup İmâmiyye'ye göre 12 İmâm'dan biri. Tâbiûnun ileri gelenlerinden ve ilim önderlerindendir. İmâm A'zam Ebû Hanîfe ve İmâm Mâlik kendisinden ilim almışlardır. Yalan söylediği hiç bilinmediği için «es-Sâdık» lakabıyla meşhur olmuştur. Medine'de doğup, Medine'de vefat etmiştir (Ziriklî, A'lâm 11/126). )görüyordum -son derece mütebessim ve şakacı bir zât idi -: Yanında Hz. Peygamber'in 'anıldığı zaman rengi sararırdı. Onun Hz. Peygamber'den ancak abdestli olduğu halde hadis rivayet ettiğini görmüşümdür. Müteaddit defalar yanına gidip geldim; onu hep şu üç halden birisi üzerine görürdüm: Ya namaz kılar, ya susup tefekkür eder, ya da Kur'ân okurdu. Hiç boş şeylerden konuşmazdı. Allah'tan sakınan alim ve âbidlerden birisi idi.

Abdurrahmân b. el-Kâsım (Ebü Muhammed Abdurrahmân b. el-Kâsım et-Teymî (126/744) :Hz. Ebûbekr'in torunu olup fıkıhta, hadîste ve diğer ilimlerde Medine'nin ileri gelen sîmalarındandı. Şam'da vefat etmiştir (Ziriklî, A'lâm III/322-323). ), Hz. Peygamber'i anarken sanki vücudundan kanın çekilmiş olduğu görülürdü; Resûlüllah'a saygı ve heybetinden dolayı ağzının içinde dili kururdu.

Âmir b. Abdillâh b. ez-Zübeyr'in (Ebü'l-Hâris Âmir b. Abdillâh b. ez-Zübeyr (124/742) - Meşhur sahâbî Zübeyr b. el-Avvâm'ın torunu olup tâbiûndandır. Medine'de yetişip orada vefat etmiştir. Âbid, fâzıl bir zât olup, sika olduğunda ittifak edilmiştir (Ne-vevî, Tenzîhü'l-Esmâ ve'l-Lüğât, Beyrut, tarihsiz, 1/256). )yanına giderdim; huzurunda Hz. Peygamber'den bahsedildiği zaman gözlerinde yaş kalmayasıya ağlardı.

Zühri'yi (Muhammed b. Müslim İbn Şihâb ez-Zühri (124/742) = Tâbiûndan olup Medinelidir. Hadîsi ilk tedvin eden muhaddis, iyi bir fakîh ve meşhur bir İslâm tarihçisidir. Tavaf sırasında dahî yanında yazı malzemeleri bulundurarak duyduğu hadîs ve rivayetleri kaydederdi. Medine'de doğmuş, bilâhare Şam'a gidip yerleşmiş ve Filistin'e yakın bir yerde vefat etmiştir (Ziriklî, A'lâm VII/97). )görmüştüm - son derece cana yakın ve yardım sever bir kişiydi-, yanında Peygamber Efendimiz anıldığı zaman, sanki ne o seni tanıyor, ne de sen onu tanıyormuşsun gibi herşeyden ilgiyi keserdi.

Safvân b, Süleym'in (Ebû Abdillâh Safvân b. Süleym el-Medenî (132/749) = Tâbiûndan olup İbn Ömer'den ve Hz. Câbir'den rivayet almıştır. Örnek bir fakîh, güvenilir bir râvîdir (Îbnü'l-Imâd el-Hanbeli, Şezerâtü'z-Zeheb, Beyrut, tarihsiz, 1/189). )yanına da giderdim; âbid, müctehid bir zât idi. Hz. Peygamber'i andığı zaman ağlamaya başlar ve ağlaması durmak bilmediği için yanındakiler artık kalkıp gitmek zorunda kalırlardı.

İçindekiler

Vesile Ve Tevessül Terimleri Üzerine


TEYMİYE

Hz. Peygamberle tevessül

Sahâbe-i kiram, sözlerinde geçen Hz. Peygamberle tevessül ve O'nunla Allah'a yönelmek ifâdeleri ile, Resûlüllah'ın sağlığında O'nun duasını, âhirette de Cenâb-ı Hakk'ın izin vereceği, kimselere şefaati ile tevessülü kasdetmektedirler.

Müteahhırûndan birçoğunun ıstılahında ise Hz. Peygamber'le tevessülden, diğer peygamberlere, sâlih kullara ve kendisinde hüsn-ü hâl olduğuna inandıkları kişilere yemin ettikleri gibi Resûlüllah'a da yemin etmek ve O'nun aracılığıyla istekte bulunmak kasdedilmektedir.

Bu durumda «Hz. Peygamber'le tevessül» lâfzından müslümanların ittifakıyla iki doğru anlama ile bir de Sünnetin ihtiva etmediği üçüncü bir anlam çıkmaktadır.

Şimdi - âlimlerin ittifakıyla doğru olan - ilk iki anlamı ele alalım :

Birincisi, iman ve İslâm'ın temeli olup Hz. Peygamber'e iman ve O'na itaatla tevessül etmektir.

ikincisi ise, yukarıda geçtiği gibi Hz. Peygamber'in duası ve şefaatidir.

Bu iki tür tevessül, müslümanların icmâı ile caizdir. Hz. Ömer'in şu sözü de bu tür bir tevessüldür: «Ey Allah'ım, biz bir kuraklıkla karşılaştığımız zaman sana peygamberlerimizle tevessülde bulunurduk. Sen de bize yağmur ihsan ederdin. Şimdi sana peygamberimizin amcası ile tevessül ediyoruz, bize yağmur ver!» Burada «Onun duası ve şefaati ile tevessül ediyoruz» mânâsı kasdedilmiştir. Cenâb-ı Hakk'ın:

«O'na vesile arayınız» (5 Mâide 35) âyeti, yâni «Allah Resulüne itaat etmek suretiyle Allah'a yakınlık için yol arayınız» anlamına gelen bu âyet de aynı tür tevessüle dâhildir. Cenâb-ı Hak:

«Resule itaat eden şüphesiz Allah'a itaat etmiştir» (4 Nisa 80) buyurduğuna göre Hz. Peygamber'e itaat, Allah'a itaat demektir.

Birinci tür tevessül dinin temelidir ve müslümanlardan hiç kimse bunu inkâr edemez.

Hz. Ömer'in belirttiği gibi Resûlüllah'ın duası ve şefaatıyla tevessüle gelince, burada bizzat kendisiyle değil, duasıyla tevessül söz konusudur. Bu sebeple de Hz. Ömer gününde ashâb, Hz. Peygamber'le değil, hayatta olan amcası Abbâs'la tevessül etmişlerdir. Şayet bizzat Hz. Peygamber'in zâtıyla tevessül söz konusu olsaydı bu şekilde yapılan tevessül, Hz. Abbâs'la yapılan tevessülden daha evlâ olurdu. Hz. Peygamber'le tevessülde bulunmayıp Abbâs'la tevessüle başvurduklarına göre, anlaşılmaktadır ki O'nun sağlığında yapılan şey, vefatıyla artık imkânsız hâle gelmiştir. Yalnız O'na iman ve itaat tarzındaki tevessül böyle değildir ve devamlı meşrudur.

Şu halde «tevessül» lafzıyla üç anlam kasdedilmektedir:

1. Hz. Peygamber'e itaatla tevessül; bu, farz olup iman ancak bu itaatla bütünlüğe ulaşır.

2. Hz. Peygamber'in dua ve şefaatıyla tevessül; bu ise O'nun sağlığında, bir de müslümanlar O'nun şefaatıyla tevessül ederlerken kıyamet gününde olabilir.

3. Allah'a karşı Resûlüllah'ın zâtına yemin etmek ve istemek anlamında O'nunla tevessül ki, bu, sahabenin yağmur duasında ve başka işlerde, O'nun ne sağlığında, ne vefatından sonra, ne kabri başında, ne de başka bir yerde hiç yapmadıkları bir şeydir. Ashâb arasında meşhur dualar içinde de böyle bir şeye rastlanmamaktadır. Bu konuya ilişkin bazı rivayetler sâdece merfû veya mevkuf, ama zayıf hadîslerde yahut da Allah izin verirse ileride açıklayacağımız gibi sözü delil teşkil etmeyen kimselerden nakledilmiştir.

(Hz. Peygamber'e isnâd olunan söz, fiil ve takrirlere «merfû hadîs» denir. Merfû haberin rivayet silsilesinde sahâbî, tabiin veya bir başka râvî atlanmış olabilir. Bu, hadisin merfû oluşuna engel değildir (Bkz. Subhi es-Sâlih,

Ulûmti'l-Hadîs, Beyrut 1965, s. 208). )

(«Mevkuf hadîs» sahâbiye ait bir söz, bir fiil veya bir takririn aktarılmasıdır. Meselâ: «Hz. Ömer şöyle dedi», «Hz. Ali şöyle yaptı» veya «Hz. Ebûbekir'in huzurunda şöyle denildi, böyle yapıldı da o, bu yapılan ve söylenenleri yadırgamayıp ikrar etti» şeklindeki rivayetler mevkuf haberdirler (Bkz. Subhi es-Sâlih, Ulûmü'l-Hadîs, s. 216). )

İçindekiler

Vesile Ve Tevessül Terimleri Üzerine


TEYMİYE

Kötü bid'atler

Aslında vacib ve müstahab olmayan her bid'at, kötü bir bid'attır. Müslümanların ittifakıyla sapıklıktır. Bid'atlerin bazısına, bid'ati hasene (güzel bid'at) diyebilmek için, hasene olarak niteledikleri bid'atin müstahab olduğuna dair şer'î bir delil getirilmesi gerekir. Hiçbir müslüman, müstahab ve vacib olmayana kişiyi Allah'a yaklaştıran hasenat gözüyle bakamaz.( İslâm âlimleri bid'ati çeşitli şekillerde tarif etmişlerdir. Bu tarifleri gruplandırıp ortak noktalarını tesbit ettiğimizde iki kısma ayrıldığını görürüz :

Birine göre bid'at: Peygamber (s.a.v.)'den sonra din ve dünya, işlerinde ortaya çıkan her şeydir. Bid'ati bu şekilde tarif edenler, ister istemez bid'atler arası bir taksime girmiş ve onları bid'at-i seyyie (kötü bid'at) ve bid'at-i hasene (güzel bid'at) şeklinde ikiye ayırmışlardır.

Diğer gruba göre ise: Resûlüllah (s.a.v.)'in tebliğ ettiklerinden başka, dine ilâvede bulunmak, bir şey çıkarmak, ya da tebliğ ettiklerini değiştirmektir.

Bid'ati bu şekilde tarif edenler, bid'atleri taksim etme ihtiyacı duymamış, bu tarife giren her şeye bid'at demiş ve ona karşı koymuşlardır. Böylece Resûlüllah'tan sonra ortaya çıkan her şeye de bid'at dememişlerdir.

Terimleştirmede nasslar nazarı itibara alındığında ikinci tarifin daha doğru olduğu açıktır. Şöyle ki :

Gerek Kur'ân-ı Kerim'de, gerek Sünnet'te bid'at, dinden olmayanı dine sokmak anlamında kullanılmıştır. Hadîd sûresinde Hıristiyanların ruhbanlığı sonradan icad ettiklerinden ve dine soktuklarından bahisle «ibtedaûhâ» buyurulmaktadır (bk. 27. âyet).

Peygamber (s.a.v.) de: Din işinde sonradan çıkarılan her şeyin bid'at ve her bid'atin de sapıklık olduğunu ifade etmektedir (bk. Müslim, Cumua 43; Ebû Dâvud, Sünnet 5). Hadîsten de anlaşıldığı gibi her bid'at sapıklıktır. O halde «bid'at-i hasene» denirken, ister istemez insanın aklına «güzel sapıklık» gibi bir mefhum gelmektedir. Gerçekte bid'at olmayan şeylere başlangıçta «bid'at-ı hasene» denilmesi, ardından bid'at olan birçok şeyin bu isim altında dine sokulmasına sebep olmuştur.

Yalnız bu konuda değil, Kur'an ve Sünnet'teki kullanışlara dayandırılmayan her terimleştirmede, dinden olmayan şeylerin dine girmelerine ve birçok dinî anlamın safiyetine gölge düşürdüğü bir vakıadır. )

Ya vacib ya da müstahab olarak emredilen iyiliklerden olmayan bir şeyle Allah'a ibadet eden sapıktır ve şeytanın tabilerindendir. Yolu şeytanın yoludur. Abdullah b. Mes'ûd'un dediği gibi: Resûlüllah (s.a.v.) bir çizgi çizdi ve sonra o çizginin sağına ve soluna da çizgiler çizerek:

«Bu, Allah'ın yoludur. Bunlar -sağına ve soluna çizilenler-, da (şeytanın yollan olup) her birinin başında bir şeytan dikilmiş, onları çağırmaktadır», buyurdu. Ve: «İşte bu, benim dosdoğru yolumdur. Ona, tâbi olun. (Başka) yollara tâbi olmayın ki, sizi O'nun yolundan ayırmasın!» (6 En'âm 153) âyetini okudu. (Darimi, Mukaddime 23; Ahmed İbn Hanbel l/435, 465)

Bu, önemli ve kapsamlı bir kural olup Allah'a ve Resulüne inanan herkesin ona tâbi olması; Muhacir, Ensar ve onlara hakkıyla tâbi olanların görüşlerine karşı çıkarak sünnete ve öncekilerin icmaına muhalefet etmemesi gerekir. Hele kendisiyle tâbi olduğu kimse ile benzeri bir görüşü paylaşan güvenilir ve icma gibi konularda sözü geçerli bir müctehid yoksa; tabi olduğu kimsenin görüşünden dolayı icma zedeleniyor ve icmaın meydana gelmesi için onayına ihtiyaç bulunmayan biriyse...

Karşı koyan müctehid olsa bile görüşü mütevatir sünnet ve kendisinden önceki müctehidlerin ictihadlarıyla karşı karşıya gelmiştir - dolayısıyla görüşüne itibar edilmez - müctehid için durum böyle olunca ya karşı koyan hem müctehid değil, hem de şer'î bir delile; bir ilim, hidayet ve kitaba dayanmadan, Allah hakkında tartışmaya cür'et eden birine tabi olan biriyse ona ne demeli?

Peygamber (s.a.v.) böyle bir şeyi teşri buyurmadığına göre o, ne vacib, ne de müstahabtır. Hattâ o, böyle bir şeyi teşri buyurmadığı gibi, üstelik hem onu, hem de ona götüren yolları yasaklamıştır. Nitekim Aleyhissalâtü vesselam, müslümanları peygamberlerle salihlerin mezarlarının mescid edinilmesinden sakındırmıştır.

Müslim'in Sahîh'inde, Cundub b. Abdullah'tan Peygamber (s.a.v.)'in, vefatından beş gün önce şöyle dediği nakledilmektedir :

«Sizden öncekiler, kabirleri mescid ediniyorlardı. Sakın kabirleri mescid edinmeyesiniz. Sizi bundan sakındırıyorum» (Muvatta', Sefer 85 ).

Sahîhayn'de Hz . A i ş e ' den yapılan bir nakle göre, Peygamber (s.a.v.) vefatından önce şöyle demiştir:

«Allah'ın lâ'neti yahudi ve Hıristiyanların üzerine olsun. Onlar, Peygamberlerinin kabirlerini mescid edindiler» (Buhârî, Salât 48, Cenâiz 69, 96; Müslim, Mesâcid 19) .

Böylece Resûlüllah (s.a.v.) onların yaptıklarından bizi sakındırmaktadır. H z . A i ş e diyor ki: Şayet böyle olmasaydı, kabrini açığa yapardı. Ama mescid edinilmesinden korktuğu için böyle yapmadı.

Bir yerin mescid edinilmesi, oranın mescidlerin amacı olan beş vakit namaz ve diğer namazlara ait kılınmasıdır. Mescid edinilmesinden maksat, orada Allah'a ibadet etmek ve yaratılmışlara değil, sadece O'na ibadet etmektir.

Bu nedenle Peygamber (s.a.v.) mescidlerde olduğu gibi, namaz maksadiyle mezarlarının mescid edinilmesini yasaklamıştır. Orada namaz kılan, sadece Allah'a ibadet etmeyi amaçlamış olsa bile durum budur. Çünkü böyle bir durum, zamanla kabirde yatandan dolayı ve ona dua etmek, onun aracılığıyla dua etmek veya onun yanında dua etmek gibi bir maksatla mescid edinilmesine yol açabilir. İşte bu yüzden Resûlüllah (s.a.v.) yalnızca Allah'a ibadet için de olsa kabrin ibadet yeri haline getirilmesinden sakındırmıştır. Böylece Allah'a ortak koşmaya bir kapı açılmasını engellemiştir.

Bir davranış, eğer bir bozukluğa götürüyor ve onda maslahat ağır basmıyorsa, ondan sakındırmıştır. Nitekim mefsedeti ağır bastığından dolayı üç vakitte (güneş doğarken, batarken ve tam tepedeyken) namazın kılınmasını yasaklamıştır. Buradaki mefsedet, şirke yol açan ve kişiyi müşriklere benzeten şeydir. Ayrıca sair vakitlerde tatavvu olarak namaz kılmak mümkün olduğundan bu vakitlerde maslahat ağır basmamaktadır.

İşte bu nedenledir ki âlimler, sözkonusu vakitlerde herhangi bir nedene dayalı olarak kılınan namazların caiz olup olmadığında ihtilâf etmişler ve birçoğu caiz olduğunu söylemiştir. Nitekim kuvvetli olan görüş de budur. Çünkü yasaklama seddi zerayi' (kötülüğe açılan kapıyı tıkama) kabilinden ise, ağır basan bir maslahattan dolayı mubah olur. Sebeplere mebni olarak kılınan namazların, sözkonusu vakitlerde kılınmalarına ihtiyaç duyulabilir. Kılınmadıklarında kaçırılmış olurlar ve maslahatları da yitirilmiş olur. Maslahatlarının ağır basmasından dolayı, sözkonusu vakitlerde mubah kılınmışlardır. Sebeplere mebni olmayanlarda ise, durum böyle değildir. Bu vakitlerin dışında ağır basan bir maslahat kaçırılmış olmaz. Ayrıca bunda bir mefsedet de mevcut olup yasaklanmasını gerekli kılmaktadır.

Söz konusu vakitlerde namaz kılınmasının yasaklanmasıyla şirke açılan kapıyı tıkayıp - güneşe, aya ve yıldızlara tapanların yaptığı gibi - güneşe secde etme, ona dua etme ve ondan istemeye götürmemesi için bunun yasaklanması, açıkça bilinmektedir ki,bizatihî haram olan güneşe dua etmek ve ona secde etmenin haramlığı, ona dua etmeye götürmesin diye namaz kılınmasının yasaklanmasındaki haramdan çok daha büyüktür.

Aynı şekilde peygamber ve salih kimselerin kabirlerinin mescid edinilmelerinin yasaklanması - ki onların yanında namaz kılmanın yasaklanması, onlara dua ve secde etmeye götürmesin diyedir -açıkça göstermektedir ki, onlara dua ve secde etmek, kabirlerini mescid edinmekten çok daha haramdır.

İçindekiler

Tevessül ve Vesile


TEYMİYE

KABİRLERDEN ŞEFAAT İSTEĞİ

GİRİŞ

Kabre yönelerek dua caiz midir
Kabir ziyareti ve ölçüsü
Kabri başında Hz. Peygamberden şefaat istenmesi
Terimler üzerine tahrifler
Şer'î vesile

İçindekiler


TEYMİYE

Kabir ziyareti

Müslümanların kabirleri ziyaretleri iki şekilde olur:

Şer'İ ziyaret ve bid'at olan ziyaret.

Şer'î ziyaret, cenaze namazındaki amaç, nasıl onun için dua etmek ise, kabri ziyaretteki amaç da o kabirdeki ölü için dua etmektir. Kabri başında durmak da, cenaze namazını kılmak türündendir. Yüce Allah münafıklar hakkında şöyle buyurmaktadır:

«Ve onlardan ölen birine asla namaz kılma, onun kabri başında da durma» (9 Tevbe 81)Böylece yüce Allah, Peygamberini, münafıkların cenaze namazlarını kılmaktan ve kabirleri başında durmaktan sakındırmaktadır. Çünkü onlar, Allah ve Resulüne inanmamış; kâfir olarak ölmüşlerdir. Bu illetten, yani kâfir olmalarından dolayı cenaze namazlarını kılmayı da, kabirleri başında durmayı da yasaklayınca, bu, şuna işaret eder ki, bu illet ortadan kalkınca yasaklama da kalkmaktadır.

Yasaklamanın onlara tahsis edilmesi, başkalarının namazlarının kılınacağını ve kabirleri başında durulacağını gösterir. Çünkü hiç kimse hakkında kabir ziyareti meşru olmasaydı, yasaklama onlara hâs kılınmaz ve bunun nedeninin, kâfir oluşları olduğu belirtilmezdi. İşte bu nedenledir ki, mü'minlerin cenaze namazlarını kılmak ve kabirleri başında durmak, mütevatir sünnettendir. Nitekim Peygamber (s.a.v.) müslüman ölülerin cenaze namazlarını kılmış ve bunu ümmetine teşri buyurmuştur. Ümmetinden biri defnedildiğinde kabri başında durur ve :

«Onun için sebat isteyiniz. Çünkü şimdi o, sorguya çekilmektedir» buyurmuştur. (Hadîsi, Ebû Dâvud ve başkaları rivayet etmiştir) (Ebû Dâvud, Cenâiz 69).

Yine Baki' mezarlığını ve Uhud'taki şehidleri ziyaret ediyor ve ashabına, kabirleri ziyaret ettiklerinde şöyle demelerini öğretiyordu :

«Selâm size ey mümin ve müslüman diyarın ehli. înşâallah bizler de size ulaşacağız. Allah, sizden ve bizden öncekilere ve sonrakilere merhamet etsin. Allah'tan, bize ve size afiyetler dileriz. Ecirlerinden bizi mahrum etme ve onlardan sonra bizi imtihan etme Allah'ım!» (Nesâî, Cenâiz 103; Müslim, Cenâiz 103; İbn Mâce, Cenâiz 36).

Müslim'in Sahîh'inde Ebû Hüreyre' den yapılan bir rivayete göre de Resûlüllah (s.a.v.) mezarlığa gitmiş ve şöyle buyurmuştur :

«Selâm size ey mü'minler topluluğunun diyarı, înşâallah bizler de size ulaşacağız» (Müslim, Cenâiz 102; Ebû Dâvud, Cenâiz 79).

Bu konudaki hadîsler sahih ve malûmdur. Mü'minlerin kabirlerine yapılan şer'î ziyaretten maksat, onlar için dua etmektir.

Bu ziyaret, ortak noktaları olan kâfirlerin kabirlerini ziyaret etmekten farklıdır. Nitekim Müslim'in Sahîh'i ile Ebû Dâvud, Nesâî ve İbn Mâce'de Ebû Hüreyre'nin şöyle dediği nakledilmektedir: Resûlüllah (s.a.v.) annesinin kabrine geldi. Kabri başında ağladı. Bu yanındakileri de ağlatmıştı. Sonra şöyle buyurdu:

«Ona (anneme) mağfiret dilemem hususunda Rabbimden izin istedim, izin vermedi. Kabrini ziyaret edeyim diye izin istedim, izin verdi. Kabirleri ziyaret edin, çünkü onlar size âhireti hatırlatır» (Müslim, Cenâiz 105,, 108; Ebû Dâvûd, Cenâiz 77) . (Resûl-i Ekrem'in ebeveyni hakkındaki bu gibi rivayetler müslüman bilginler arasındaki anlaşmazlık konularından birisini teşkil etmektedir. Bu hususta yazılmış birçok kitab, Resûlullah'ın anne ve babasının ehl-i necat olup olmadığı kanaatlerinin isbatına hasredilmiştir. Bu alanda yazılmış ve Resûlüllah'ın ebeveyninin ehl-i necattan olduğunu ilmî bir duyarlılıkla ele alan en önemli eserin Hafız Süyûtî'ye ait olduğu belirtilmektedir. Daha geniş bilgi için bakınız; «Sahih-i Buhârî muhtasarı Tecrid-i Sarih tercemesi ve şerhi 4/535»)

Kabirdeki kâfir bile olsa, bu tür ziyaret ölümü hatırlatması bakımından yararlı ve meşrudur. Ama, ölü için dua etmek amacıyla ziyaret böyle değildir. Bu, yalnızca mü'minin kabrini ziyaret hakkında meşrudur.

Bid'at olan ziyarete gelince, ölüden ihtiyacını gidermesini istemek, ondan dua ve şefaat beklemek, ya da kabri başında dua etmenin icabete daha şayan olacağı düşüncesiyle yapılan ziyarettir. Bu düşüncelerle yapılan ziyaretlerin hepsi sonradan uydurulmuş bid'atler olup Peygamber (s.a.v.) böyle bir şeyi teşri etmemiş ve sahabe de, Peygamber (s.a.v.)'in veya bir başkasının kabrini bu şekilde ziyaret etmemişlerdir. Bu, bir tür şirk veya şirke götüren yollardandır.

Onlara dua etme, ya da onların yanında dua etme düşüncesini taşımadan, peygamberlerin ve salih kimselerin mezarları yanında namaz kılacak olursa, meselâ kabirlerini mescid edinirse, bu, haram olup yasaklanmıştır. Bunu yapan kişi, Allah'ın gazap ve lanetine uğramıştır. Peygamber (s.a.v.) şöyle buyurmaktadır:

«Peygamberlerinin kabirlerini mescid edinenler için Allah'ın gazabı çetin oldu».

Yine şöyle buyurmaktadır:

«Allah yahudi ve hıristiyanları kahretsin. Çünkü onlar, peygamberlerinin kabirlerini mescid edindiler» (Buhârî, Salât 48, Cenâiz 69, 96; Müslim, Mesâcid 19).

Bu gibi sözleriyle Peygamber (s.a.v.), bizleri onların yaptıklarından sakındırmaktadır. Yine şöyle buyurmaktadır:

«Sizden öncekiler, kabirleri mescid ediniyorlardı. Kabirleri mescid edinmeyin. Sizi bundan sakındırıyorum, bilesiniz» (Muvatta', Kasru's-Salât fi's-Sefer 85).

Böyle davranmak haram ve Allah'ın gazap ve lanetine sebep olunca, artık ölüye yalvaran, ya da yanında veya onunla dua eden ve bunun, duasına icabet edilmesine, isteklerine nail olmasına ve ihtiyaçlarının yerine getirilmesine sebep olacağına inananın durumu nasıldır? Hz.Nûh'un kavminde şirkin ve putlara tapma sebeplerinin ilki buydu.

İbn Abbas şöyle demektedir: «Hz. Âdem ile Nuh arasında on nesil vardı. Hepsi de islâm üzereydi. Sonra aralarındaki salih kimseleri tazim etmeleri nedeniyle şirk ortaya çıktı.»

Buhari 'nin Sahîh'i ile tefsir ve peygamber kıssalarıyla ilgili kitablarda İbn Abbas ve başkalarından nakledilen müstefiz haberlerde, «Dediler ki: 'Tanrılarınızı bırakmayın, ne Vedd'i, ne Suva'ı, ne de Yeğüs'u, Ye'uk'u ve Nesri bırakmayın» (71 Nuh, 23) âyetiyle ilgili olarak Şöyle denilmektedir: Âyette adı geçenler, Hz. Nuh kavminden salih kimselerdi. Öldüklerinde sık sık kabirlerinin başında toplanır oldular. Sonra da heykellerini yapıp onlara ibadet ettiler. İbn Abbas diyor ki: Daha sonra bu putlar Arap kabilelerinde de yaygınlaştı.

Materyalist ve mülhid filozoflardan bir grup zamanla yeni bir tür şirk icat ettiler. Bunu, kabirleri ziyaret konusunda zikrettiler Nitekim İbn Sina ve «el-Kütüb el-Maznûn bihâ», adlı eserin sahibi gibi İbn Sina 'nın peşinden gidenler bunu söz konusu etmiş ve şefaate kendi metodlarına uygun bir anlam vermişlerdir. Onlar Allah'ın gökleri ve yeri altı günde yarattığını, cüz'iyyâtı bildiğini kullarının seslerini duyduğunu ve dualarına icabet ettiğini kabul etmektedirler.

Onlara göre Peygamber ve salihlerin şefaati, îman ehlinin bildiği gibi, salih kişinin yaptığı bir dua olup Allah'ın da onun bu duasına icabet etmesi şeklinde değildir. Yine onlara göre, Peygamber ve salih kimselerle istiskâ yapılıp onların duasına icabet sebebiyle yağmurun yağması mümkün değildir.

Aksine onlar, tabiat olaylarında etkili olan nefsânî kuvvetlerin atmosfer olayları veya tabiat kuvvetleri olduğunu ileri sürerler. Derler ki: Kişi, ölmüş olan salih birini severse, özellikle kabrini ziyaret ettiğinde ruhu ile ölen kişinin ruhu arasında bir ilişki meydana gelir. Onlara göre akl-ı faal'dan, ya da felekî nefsten ayrılan o ölmüş kimsenin ruhu, Allah'ın bilgisinin dışında - hatta ziyaretçi ruhun da farkına varmayacağı bir şekilde - şefaat dileyen ziyaretçinin ruhuna feyiz saçar. Buna örnek olarak da şunu söylerler: Güneşe karşı bir ayna tutulduğunda, ayna güneşin ışınlarını alır. Sonra o aynanın karşısına başka bir ayna tutulursa bu ikinci ayna, ışınlarını birincisinden alır. Bu aynanın karşısında da bir duvar ya da su bulunacak olsa, ışınları bunlara iletir. Onlara göre şefaat de işte böyledir. Ziyaretçi bu şekilde yararlanır. Bu söylenenler üzerinde düşünen herkes küfür türlerini açıkça görür.

İnsanın sapıtmasına sebep olarak putların yanında şeytanların bulunması, oraya gelenlere hitapları ve birtakım tasarruflarda bulunmaları şüphe götürmeyen bir vakıadır. Kabirlerin put edinilmeleri de, şirkin ilkidir. İşte bu sebepledir ki, bazı kimselere kabirlerin yanındayken sesler gelir; onlara birileri görünür ve birtakım garip tasarruflara tanık olurlar. Böylece bu şeyleri o ölünün yaptığını sanırlar. Oysa onları yapanlar cin ve şeytanlar olabilir. Meselâ, kabrin yarıldığını, içinden ölünün çıktığını, kendileriyle konuşup kucaklaştığını görürler. Bu, diğerlerinin kabirleri yanında olabileceği gibi peygamberlerin kabirleri yanında da olur. Oysa kabirden çıkan şeytandır. Şeytan, insanın suretine girerek, kendisinin peygamber ya da falan şeyh olduğunu söyler. Halbuki o, yalancıdır.

Bu konuda o kadar çok olay vardır ki, burada hepsini zikretmek mümkün değildir. Cahil kişi, kabirden çıkıp kendisiyle kucaklaşan ya da konuşanın, o kabirde yatan kişi ya da peygamber veya salih kişi olduğunu sanır. Ama (ilim sahibi) îmanı kuvvetli mü'min, onun şeytan olduğunu bilir. Bunun şeytan olduğu şu özelliklerle bilinir:

1 — Gören kişi samimiyetle ve doğru olarak Âyete'l-Kürsî'yi okumasıyla. Böylece görünen şahıs hemen yok olur. Veya yere gömülür. En azından görünmez olur. Eğer o kişi gerçekten salih biriyse, ya da bir melek ve mü'min bir cin ise, Âyete'l-Kürsî ona zarar vermez. O, ancak şeytanlara zarar verir. Nitekim Buhari' nin Sahîh'inde anlatıldığı şekliyle cinlerden biri, Ebû Hüreyre'ye: «Yatağına girdiğinde Âyete'l-Kürsî'yi oku. O zaman Allah'tan bir koruyucu seni korur; sabaha kadar hiçbir şeytan sana yaklaşamaz» demişti. Olayı duyan Resûlüllah (s.a.v.), Ebû Hüreyre'ye

«O, bir yalancı olduğu halde sana doğruyu söylemiştir» demiştir.(Tirmizî, Sevâbu'l-Kur'an 3; Ahmed İbn Hanbel 423)

2 — Şeytanlardan Allah'a sığınmasıyla.

3 — Bu konudaki diğer şer'î duaları okuyarak sığınmasıyla.

Şeytanlar, peygamberlerin hayatlarında karşılarına çıkar ve onlara eziyyet etmek, ibadetlerini bozmak isterlerdi. Nitekim bir defasında Peygamber (s.a.v.)'e cin gelmiş ve bir ateş aleviyle onu yakmak istemişti. Bunun üzerine Cebrail, Ebu't-Tayyah' tan rivayet edilen hadîsin ihtiva ettiği meşhur sığınma duasını getirdi. Ebu't-Tayyah diyor ki: Biri, yaşlı ve Peygamber (s.a.v.)i görmüş Abdurrahman b. Hubeyş'e sordu; Şeytanlar Resûlüllah (s.a.v.) 'e komplo hazırladığında Resûlüllah ne yaptı? Abdurrahman dedi ki: Şeytanlar, çukur ve vadilerden çıkıp Resûlüllah'a doğru akın etmeye başladılar. Resûlüllah korktu; ne yapacağını şaşırmıştı. Bunun üzerine Cebrail geldi ve ona: «Ey Muhammed, söyle» dedi. Resûlüllah: «Ne söyliyeyim?» diye sordu. Cebrail: Şöyle söyle, dedi:

«Allah'ın yaratıp çoğalttığı ve kendilerine bir düzen verdiği şeylerin şerrinden, gökten inenin ve ona tırmananın şerrinden, yerden çıkanın ve ona girenin şerrinden, gece ve gündüzün fitnelerinin şerrinden, iyilikle gelen hariç ansızın gece gelenin şerrinden, ne iyi ve ne de kötünün aşamadığı Allah'ın mükemmel kelimelerine (kanunlarına) sığınıyorum, Ya Rahman!»

Buhari ve Müslim'de Ebû Hüreyre'nin şöyle bir hadîsi mevcuttur: Peygamber Efendimiz buyurdular:

«Dün gece namazımı kesip bana kötülük etmek üzere cinden bir ifrit geldi. Fakat Cenâb-ı Hak ona karşı bana güç verdi de onu defettim. Sonra onu yakalayıp sabahleyin siz kalktığınızda bakasınız diye Mescid'in bir direğine bağlamak istedim. Ama Süleyman (a. s,)'ın: 'Rabbim beni yarlığa ve bana benden sonra hiç kimseye nasip olmayacak bir hükümranlık ver'(38 Sa'd 35)şeklindeki ilticasını hatırlayıp bundan vazgeçtim. Böylece Cenâb-ı Hak onu hakir ve kovulmuş bir şekilde defetti» (Buhârî, Salât 75; Müslim, Mesâcid 39).

Hz. Aişe'den şöyle rivayet olunmuştur: Hz. Peygamber (s.a.v) namaz kılıyordu. Şeytan gelip O'na musallat oldu. Hz. Peygamber Şeytan'ı yakalayıp yere çaldı ve boğazını sıktı. Resûlüllah Efendimiz buyuruyorlar :

«...o kadar ki dilinin serinliğini elimin üzerinde hissettim. Süleyman (a.s.)'ın duası olmasaydı insanların görmesi için onu bağlamak da mümkündü.»

Bu hadîsi, Nesâî tahric etmiş olup el-Hakim'in «Sahîh»inden daha güvenilir olan «Muhtar» 'ında Ebû Abdillâh el -Makdisî'nin zikrettiği gibi, isnadı İmam Buhârî'nin şartlarını hâizdir. Ebû Said el-Hudrî' den ise şunlar rivayet edilmiştir:

«Hz. Peygamber sabah namazını kılıyordu; Ebû Said de, hemen O'nun arkasındaydı. Hz. Peygamber kıraati karıştırdı. Namazını tamamlayınca buyurdular ki :

«Benimle İblis'i bir görseydiniz! Elimi uzattım ve derhal boğazını sıktım. O kadar ki, salyasının serinliğini - baş ve işaret parmaklarını göstererek - şu iki parmağımda hissettim. Şayet kardeşim Süleyman'ın duası olmasaydı, inanın onu Mescid'in direklerinden birine bağlardım; Medine'nin çocukları da gelip onu oyuna alırlardı. Artık kim kendisi ile kıble arasına hiç kimsenin girmemesine güç yetirebilirse bunu sağlasın» (İbn Hanbel l l l / 82-83).

Bu hadîsi İmâm Ahmed «Müsned» 'inde, Ebû Dâvud «Sünen» 'inde rivayet etmiştir.

Müslim'in Sahih'inde Ebü'd-Derdâ'nın şöyle dediği nakledilir: «Hz. Peygamber namaz kılmak üzere kalmıştı. O'nun şöyle dediğini işittik: 'Senden Allah'a sığınırım'. Sonra üç defa da: 'Allah'ın lânetiyle lanet sana!' dedi ve sanki bir şeyi tutarmış gibi elini uzattı. Namazını bitirince biz sorduk;

— Yâ Resûlâllah! Namazda bir şeyler söylediğini işittik; bunları daha önce senden hiç duymamıştık. Elini uzattığını da gördük? Buyurdular ki:

«Allah'ın düşmanı İblis, yüzüme çarpmak için bir ateş alevi getirdi. Ben hemen üç defa: 'Senden Allah'a sığınırım' dedim ve ekledim: 'Allah'ın tüm lânetiyle seni lanetlerim'. Bunun üzerine İblis geriledi. Sonra ben onu yakalamak istedim. Kardeşimiz Süleyman'ın ilticası olmasaydı şüphesiz İblis, Medine çocuklarının oynayacağı şekilde bağlanmış olurdu» (Müslim, Mesâcid 40).

Bütün bu rivayetlerden anlaşıldığı üzere şeytanlar, eziyet vermek, ibâdetlerini ifsâd etmek için peygamberlere bile gelip musallat olduğuna ve Cenâb-ı Hak, peygamberleri te'yid ettiği dua, zikir, ibadet ve elle cihâd gibi şekillerle bu şeytanları defettiğine göre, peygamberlerden daha aşağı seviyede olan insanlar haydi haydi şeytanlarla mübtelâdır.

Peygamber (s.a.v.) Efendimiz ins ve cin şeytanlarını, Cenâb-ı Hakk'ın kendisini onunla desteklediği çeşitli bilgiler ve en faziletlisi namaz ve cihâd olan amellerle zelîl kılıp reddetmiştir.

Hz. Peygamber'in hadîslerinin pek çoğu namaz ve cihâdla ilgilidir. Kini peygamberlerin yolundan giderse Allah ona, peygamberlere yardım ettiği şeyle yardım eder.

Kendileri için meşru kılınmamış bir din ihdası ile, emrolundukları ortağı bulunmayan tek Allah'a ibadeti ve ümmetine teşri buyurduğu hususlarda Resulüne uymayı bırakan, peygamberler ve sâlih kişiler hakkında aşırılık ve onlarla şirk koşma bid'atını uyduranlara gelince, işte bunları şeytanlar oyuna alır. Nitekim Cenâb-ı Hak buyurur:

«Gerçek şu ki Şeytan'ın inananlar ve yalnız Rablerine güvenenler üzerinde hiç bir nüfuzu yoktur. Onun nüfuzu sâdece, onu dost edinenler ve Allah'a ortak koşanlar üzerindedir» (16 Nahl 99-100) .

Yine Allah Teâlâ buyurmaktadır:

«Kullarım üzerinde senin (ey Şeytan) bir nüfuzun olamaz. Ancak sapıklardan sana uyanlar müstesna» (15 Hicr 42) .

Musallat olanın şeytan olduğunu bilmenin yollarından birisi de, böyle bir şey gören kimsenin, durumu aydınlığa kavuşturması için Rabbine dua etmesidir.

Bir başka usûl, bu görünen şahsa: «Sen falancasın öyle mi?» diye sorup ona karşı büyük yeminler vermesi, Kur'ân'da mezkûr tehdit ihtiva eden âyetleri okuyup hatırlatması ve şeytanlara zarar veren buna benzer diğer yollara başvurmasıdır.

Yine bu türden olmak üzere birçok kişi Kabe'nin kendisini tavaf ettiğini görür; üzerinde muazzam bir şekil bulunan büyük bir arş görür, inip çıkan birtakım varlıklar müşahede eder ve bunları melekler, bu muazzam şekli de -hâşâ Cenâb-ı Hak zanneder; oysa bu Şeytan'dır. Birçok kişinin başından böyle olaylar geçmiştir. Bunlardan bir kısmını Allah Teâlâ korumuş, onlar da görünenin Şeytan olduğunu anlamışlardır.

İçindekiler

Tevessül ve Vesile


TEYMİYE

Kabir ziyareti ve ölçüsü

İbn Habîb'in (Ebû Mervân Abdülmelik İbn Habîb (238/853) - Endülüslü büyük âlim ve Mâliki fakîh. Tarih ve edebiyatta da büyük bir vukufu vardı. Matbu ve yazma birçok eseri vardır. «el-Vâdıha» adlı yazma eseri, Kâtip Çelebi'ye göre Kur'ân i'râbıyla, Ziriklî'ye göre ise fıkıhla ilgilidir (Bkz. Kâtip Çelebi, Keşfü'z-Zunûn ll /1966; Ziriklî, Â'lâm lV/157). )«el-Vâdıha» adlı eserde kaydettiği ve diğerlerinin belirttiği üzere İmâm M â l i k 'in ashabının bu konuda zikrettiği her «dua» lâfzı, hep bu mânâya gelmektedir. İbn Habîb der ki:

«el-Mebsût'ta İmâm Mâlik 'in şu görüşü vardır; 'Medine halkından mescide girip çıkan kimsenin Hz. Peygamber'in kabrinin başında durması gerekmez. Ancak yabancılar bunu yapabilir', 'Bir yolculuktan gelen veya bir yolculuğa çıkan kimsenin Hz. Peygamber'in kabri başında durup O'na salâvat getirmesi, O'nun için, Ebû Bekir ve Ömer için duada bulunmasında bir mahzur yoktur'. İmâm Mâlik'e: 'Medine halkından bâzı kimseler bir yolculuktan gelmedikleri veya bir yolculuğa niyet etmedikleri halde günde bir veya birkaç kez bunu yapıyorlar. Belki de Cuma günleri veya başka zamanlar, bir-iki defa veya daha fazla gelip kabrin başında duruyor, selâm veriyor ve bir süre dua ediyorlar' denmişti, o şöyle cevap verdi: 'Ülkemizdeki fıkıh âlimlerinden böyle yapılabileceğine dâir birşey duymadım; bunu terketmek daha iyidir. Bu ümmetin sonra gelenlerinin ıslâhı ve kurtuluşu ancak ve ancak önce gelenlerini ıslâh edip kurtuluşa erdiren şeylerle mümkündür. Ben bu ümmetin önce gelenlerinden ve efendilerinden böyle yaptıklarına dâir hiçbir şey bilmiyorum. Şu halde Resûlüllah'ın kabri başında durmak bir yolculuktan gelen veya yolculuğa niyetlenen kimselerin dışında diğerlerine mekruhtur'».

İbnü'l-Kâsım da şöyle diyordu: «Medine halkının Medine'ye girerlerken ve çıkarlarken Hz. Peygamber'in kabrine gelip selâm verdiklerini gördüm. İşte bu sebeple... şu görüşe sahipti...»(Burada asıl nüshada siliklik vardır. )

Ebü'l-Velîd el-Bâci şöyle bir değerlendirme yapar: «İmâm Mâlik, Medine halkı ile yabancıları ayrı tutmuştur. Çünkü yabancılar, Hz. Peygamber'in kabrini ziyaret amacıyla gelmektedirler. Medine halkı ise zâten orada oturmakta olup, mescide gelişleri kabri ziyaret ve selâm vermek için değildir.

Resûlüllah (s.a.v.) Efendimiz şöyle buyurmuşlardır:

'Ey Allah'ım, benim kabrimi, kendisine ibadet edilen bir put hâline getirme' (Muvatta', Kasru's-Salât fi's-Sefer 85) .

'Peygamberlerinin kabirlerini mescid edinen kimselere Allah'ın gazabı şiddetlidir' (Muvatta', Kasru's-Salât fi's-Sefer 85.).

'Benim kabrime ikide bir gelip orayı bayram yerine döndürmeyin' (Ebû Dâvûd, Menâsik 100).

Ahmed b. Şu'be 'nin kitabında, Hz. Peygamber'in kabri yanında duran kimsenin oraya fazla yaklaşmaması, el sürmemesi ve uzun süre, orada kalmaması gerektiği ifâde edilir. 'el-Utbiyye'-de (Bu eser, İmâm Mâlik'in mezhebine ait mes'elelerle ilgili olup 254/868'-de vefat eden Endülüslü fakîh Muhammed b. Ahmed b. Abdilazîz el-Utbî .el-Kurtubî tarafından kaleme alınmıştır (Kâtip Çelebi, Keşfü'z-Zunûn, İstanbul 1971, 11/1124). ) ise İmâm Mâlik: 'Ziyaretçi Mescid-i Nebevî'ye girdiğinde Hz. Peygamber'in kabrine selâmdan önce Tahıyyetü'l-Mescid namazı kılmalıdır. Burada nafile kılınacak en iyi yer, eski sütunun yanında Hz. Peygamber'in namaz kıldığı yerdir; farz namazlarda ise ön saflara geçmek daha faziletlidir. Yabancıların nafileleri orada kılmaları, bence evlerinde kılmalarından daha hayırlıdır' der.

İşte İmâm Mâlik ve ashabının bu sözleri ile sahabeden naklettikleri, onların Hz. Peygamber'in kabrine sâdece O'na selâm vermek ve O'nun için duada bulunmak üzere yöneldiklerini açıkça göstermektedir. İmâm Mâlik, selâm ve dua sırasında kabrin yanında uzun süre durmayı da doğru görmemiş, aynı şekilde Medine halkının mescide girip çıktıkça kabre yönelmelerini de uygun bulmamıştır. İmâm Mâlik'e göre Hz. Peygamber'i selâmlama mâhiyetinde olmak üzere Medine'den bir yolculuğa çıkanlarla bir yolculuktan dönenler ve bir de yabancılar ancak gelip kabrin başında kısa bir süre durabilirler.

Kişi bizzat kendisi için duada bulunmak istediği zaman, Hz. Peygamber'in Mescidinde, O'nun ashabının yaptığı gibi, ancak kıbleye yönelerek dua edebilir. Resûlüllah'ın kabri yanında, kabre dönerek ashabın kendileri için dua ettiklerine dâir hiçbir rivayet yoktur. Hattâ kabri başında Resûlüllah için dua etmek üzere uzun süre duruş dahî doğru görülmemişken, kişinin kendisi için dua etmek üzere bunu yapması nasıl kabul edilebilir?!

Kabri başında, vefatından sonra Resûlüllah'a dua etmek, O'ndan bir takım ihtiyaçların karşılanmasını istemek ve şefaatini talep etmek ise seleften hiç kimsenin yapmadığı bir şeydir. Bilindiği üzere Hz. Peygamber'in kabri başında duaya durmak meşru olsaydı, elbette sahabe ve tâbiûn orada durup dua ederdi. Resûlüllah'ın zâtıyla tevessülde bulunmak bu şekilde meşru olmayınca vefatından sonra O'ndan istemek ve O'na dua etmek nasıl meşru olabilir?! İşte bu husus işaret etmektedir ki, yukarıdaki senedi kopuk hikâyede geçen: «O'na yönel ve O'ndan şefaat iste» sözü, İmâm Mâlik adına uydurulmuş bir yalandır; onun görüşlerine, sahabe ve tâbiûnun sözleri ile diğer âlimlerin nakledip îmâm Mâlik'in ve ashabının da uyguladığı sahabe ve tâbiûnun uygulamalarına aykırıdır. Çünkü sahabe ve tâbiûndan hiç kimse, kabre yönelip Hz. Peygamber'den şefaat istemek, «Ya Resûlâllah, bana şefaat et veya benim için dua et» demek, dünya ve din işlerinde uğradığı çilelerden O'na şikâyet etmek, Hz. Peygamber'den veya görmediği melekler, peygamberler ve sâlihler gibi vefat eden diğer zevattan kendisine şefaatçi olmalarını talep etmek veya bunlara uğradığı musibetlerden şikâyette bulunmak şöyle dursun, kendileri için dua etmek üzere bile kabre yönelmemişlerdir. Çünkü bütün bunlar, hıristiyanların, müşriklerin ve durum itibariyle onlara benzeyen bu ümmetin bid'atçılarının yaptıkları şeylerdir. Ve yine bütün bunlar, yakındakinin selâmını duyup, uzaktaki şahsın selâmı da kendisine iletildiği için Peygamber Efendimize her ne kadar selâm veriyorlardıysa da, ne önce gelen Muhacirler ve Ensâr ile hakkıyla onlara tâbi olanların yaptığı, ne de herhangi bir İslâm âliminin emrettiği birşeydir,

Resûlüllah'a selâm konusunda İmâm Ahmed ve bir başka zât, İmâm Ahmed'in ve Ebû Dâvûd 'un «ceyyid» (sağlam) bir senedle rivayet ettikleri Hayve b. Şurayh el-Mısri hadisini delil olarak almışlardır. Bu hadis şöyledir: Ebû Sahr, (Yezîd b. Kusayt tarikıyla) Ebû Hüreyre 'den Hz. Peygamber'in şöyle buyurduğunu rivayet etti:

«Bana selâm veren hiç kimse yoktur ki, Cenâb-ı Hak bana ruhumu iade edip de, ben de onun selâmını almamış olayım» (Ebû Dâvud, Menâsik 100; İbn Hanbel l l / 527).

Kabri başında Resûlüllah (s.a.v.) Efendimize selâm konusunda müctehid imamlar bu hadisi esas almışlardır. Resûlüllah'ın kabrini ziyaretle ilgili diğer bütün hadîsler ise «zayıf» olup, herhangi bir dinî mes'elede delil teşkil etmezler. Bu sebeple de «Sahih» ve «Sünen» sahibi imamlar bu hadîsleri rivayet etmemiş, sâdece Dârakutnî ve Bezzâr gibi zayıf hadîslere yer veren hadisçiler rivayet etmişlerdir.

Bu konudaki en sağlam hadîs, yalanı bilinen ve «zayıf» bir râvî olan Abdullah b. Ömer el-Amrî'nin şu sözleridir:

«Vefatımdan sonra beni ziyaret eden kimse, sağlığımda, beni ziyaret etmiş gibidir» (Aclûnî, Keşfü'l-Hafâ, Beyrut 1352 H., l l / 251).

Burada da onun yalanı besbellidir ve söyledikleri İslâm'a zıttır. Çünkü O'nu sağlığında ziyaret edip O'na inanan kişi, özellikle O'nun için hicret edip gelen ve O'nunla beraber cihâda katılanlardan ise O'nun ashâbındandır. Ve Buhâri ve Müslim'in Sahîh'lerinde kaydettikleri bir hadîse göre Allah'ın salât ve selâmı üzerine olsun, O şöyle buyurmaktadır:

«Ashabıma sövmeyiniz. Nefsim kudret elinde olan Allah'a yemin ederim ki, sizden birisi Uhud dağı kadar altın tasadduk etse onların yaptığı bir 'müdd', hattâ yarım müdd kadar hayrın derecesine ulaşamaz» (Müdd = Eskiden kullanılan bir ölçek olup, takriben 850 grama tekabül etmektedir.)(Buhârî, Fedâilü'l-Ashâb 5; Müslim, Fedâilü's-Sahâbe 221, 222).

Sahabeden sonra gelen bir şahıs, hac, cihâd, beş vakit namaz ve Resûlüllah'a salâvat gibi farz olan amellerle sahabe derecesine ulaşamazken, farz olmadığında müslümanların ittifak ettiği ve hattâ onun için yolculukta bulunmak meşru kılınmayıp bilâkis yasaklanmış olan bir amelle nasıl ulaşabilir?!

Yalnız içinde namaz kılmak üzere Mescid-i Nebevî'ye ve Mescid-i Aksâ'ya gitmek müstehaptır; hac için Kabe'ye gitmek ise farzdır. Herhangi bir şahıs farz ve müstehab olan bu yolculukları gerçekleştirse, sağlığında bu yolculukları yapan ashâbtan bir şahıs derecesine ulaşamayacağına göre, yasaklanmış bir yolculukla bu nasıl mümkün olabilir?! Âlimler, Hz. Peygamber'in veya diğer bir peygamber ya da sâlih bir zâtın kabrini gidip ziyaret etmek üzere adakta bulunan bir kimsenin bu adağını yerine getirmek zorunda olmadığını ve hattâ onun bu yolculuğu yapmasına engel olunacağı hususunda ittifak etmişlerdir. Hz. Peygamber'in Mescid'ini veya Mescid-i Aksâ'yı ziyaret etmeyi adayan bu kişi hakkında İmâm Şâfiî 'ye ait iki fetva vardır.

Bu iki fetvadan daha tanınmış olanı, bu nezrin yerine getirilmesinin gerekli olduğu şeklindedir. İmâm Mâlik ve Ahmed 'in görüşleri de bu merkezdedir.

İmâm Şafii 'nin ikinci fetvası ise bu adağın yerine getirilmesinin gerekli olmadığı tarzında olup, İmâm Ebû Hanîfe'nin fetvası da böyledir. Çünkü onun usûlünde, yalnızca Şeriatın farz olarak belirlediği bir şey nezrolunduğu zaman önün yerine getirilmesi gerekli olur. Bu iki Mescid'e gelip ziyarette bulunmak ise Şeriatın belirlediği bir fariza değildir. Dolayısıyla bu adağın yerine getirilmesi, İmâm Ebû Hanîfe'ye göre gerekli değildir.

Çoğunluk ise bu adağı yerine getirmenin Allah için bir tâat olduğunu ve Sahîh-i Buhârî'de Hz. Peygamber'e ait şöyle bir hadîsin bulunduğunu ifâde eder:

«Kim Allah'a itaat etmek üzere adakta bulunursa Allah'a bu itaatini yerine getirsin. Kim de Allah'a isyanı ihtiva eden bir nezirde bulunursa Allah'a isyan etmesin» (Buhârî, Eymân 28, 31) .

İmdi, peygamberlerin ve sâlih kulların kabirlerini ziyaret etmek üzere nezrin ifâsı için yolculuğa çıkmak, mezheb imamlarının hiçbirine göre gerekli değildir. Çünkü bu, herhangi bir tâatı içermemektedir. Peki bu durumda herhangi bir tâatı da içine almayan böyle bir işi yapan kimse nasıl olur da Resûlüllah'ın ashabından birine denk olabilir?! Bizzat İmâm Mâlik, kişinin: «Resûlüllah'ın kabrini ziyaret ettim» demesini mekruh görmüş ve bunu vahim bir mes'ele telâkki etmiştir. İmâm Mâlik 'in bu mütâlâasının, kabir ziyaretini mekruh görmesinden ileri geldiği söylenmiş; ziyaret eden, ziyaret edilenden daha faziletli olduğu için onun bu fikre sahip olduğu da ifâde edilmiştir. Ancak her iki husus da Mâliki fukahâsına göre zayıf kavillerdir.

Oysa ki bu konuda sahih olan husus, «kabir ziyareti» lâfzının mücmel bir ifâde olup bu ifâdenin şümulüne şirk türünden olan bid'at ziyaretlerin de girmesi sebebiyle İmâm Mâlik'in böyle davrandığıdır. Peygamberlerin ve diğer mü'minlerin kabirlerini ziyaret, daha önce de belirttiğimiz gibi «şer'î ziyaretler», «bid'at olan ziyaretler» olmak üzere iki kısımdır.

Şer'î ziyaretten, vefat ettiği zaman bu zevattan birisi için nasıl namaz kasdedilip cenaze namazı kılmıyorsa, aynen o şekilde onlara selâm ve onlar için dua kasdedilmektedir. İşte bu şer'î ziyarettir.

Bid'at olan ziyaret ise, kişinin kabirleri, aynen müşriklerin ve bid'at ehlinin yaptığı gibi ölüye yakarmak ve onlardan bir takım ihtiyaçların karşılanmasını istemek üzere veya bu zevattan herhangi birinin kabri başında yapılan duanın, cami ve evlerde yapılan duadan daha üstün olduğuna, veyahut da bu kimselere yemin ederek Allah'tan talepte bulunmanın ve onlar aracılığıyla Allah'tan istemenin, duaya icabeti gerektiren meşru bir husus olduğuna inandığından dolayı ziyaret etmesidir. Ve bu tür ziyaret bid'at olup yasaklanmıştır.

Böylece «ziyaret» kelimesi hak ve bâtıla ihtimali olan mücmel bir ifâde olduğu için, «selâm» gibi karışıklığa mahal vermeyecek bir ifâdenin kullanılması tercih edilmiştir. Hiç kimsenin de, vefatından sonra Hz. Peygamberi veya kabrini ziyaret konusunda yapılan rivayetleri İmâm Mâlik'in aleyhine delil olarak çıkarması mümkün değildir. Çünkü bu rivayetlerin tamamı «zayıf», hattâ «mevzundur. Şer'i ahkâmda bunlardan hiçbirisi delil olamaz.

Hz. Peygamber'den sabit olan husus, şöyle buyurduğudur:

«Evim ile minberim arasında Cennet bahçelerinden bir bahçe vardır» (Buhârî, Fadlü's-Salât fi Mescid-i Mekke 5, Rikâk 53; Tirmizl, Menâkîb 67) .

Evet, bu hadîs Hz. Peygamber'den sahih olarak sabit olmuştur. Yalnız bâzıları hadîsi mânâ ile rivayet edip «kabrimle minberim arasında...» demişlerdir.(İbn Hanbel Ill/64) . Oysa ki Peygamber Efendimiz bu sözü henüz kabri yokken söylemiştir. Bu nedenle de ashâbtan hiçbir kimse, vefatı üzerine Resûlüllah'ın defnolunacağı yer konusunda tartışmaya giriştikleri zaman böyle bir hadîsi delil olarak ileri sürmemişlerdir. Şayet ashâb «kabrimle minberim arasında...» şeklinde bir rivayete sahip bulunsaydı, bu hadis onların tartıştığı noktada nass olurdu. Ama, anam-babam O'na feda olsun, Allah'ın salât ve selâmı üzerine olsun Resûlüllah Efendimiz, Hz.Âişe'nin odasında, vefat ettiği yere defnedildi.

Daha sonra Velîd b. Abdilmelik'in halifeliği döneminde mescid genişletilince Halîfe Velîd, Medine valisi Ömer b. Abdilazîz'e Resûlüllah'a ait hücrelerin alınıp mescide ilâve edilmesini emretti. Bu hücreler doğu ve kıble istikâmetlerinde bulunuyordu. Neticede bunlar mescide eklendi. İşte o zaman Hz. Âişe'nin hücresi de mescid içine alınarak etrafı yüksek ve meyilli bir duvarla çevrelendi. Sahîh - i Müslim 'deki Ebû Mersel el-Ğanevî hadîsinde Peygamber Efendimiz buyurmaktadır:

«Kabirler üzerine oturmayınız ve oraya yönelerek namaz kılmayınız» (Müslim, Cenâiz 97) .

Çünkü oraya doğru kılınan namaz, her ne kadar namaz kılan kimse Allah için namaz kılmayı kasdetse bile, bir noktada orası için secde etmek gibidir. Aynı şekilde namaz kılan kimse Allah için namaz ve Allah için duayı kasdetse bile kabirlerin mescid hâline getirilmesi ve kabirlerin yanıbaşında namaz kılınması yasaklanmıştır. Binâenaleyh yanında namaz kılmak ve dua etmek üzere peygamberlerin ve sâlih kulların kabirlerine yönelen kimse Allah ve Resulünün, yolunu tıkadığı bizzat haram birşeye yönelmiş demektir. Yalnız yukarıda geçtiği üzere kabirdekilere meşru olan selâmı vermek böyle değildir.

Süfyân es-Sevrî, (Abdullah b. es-Sâib - Zâzân - Abdullah b. Mes'ûd tankıyla) Peygamber Efendimizin şöyle buyurduğunu rivayet etmiştir:

«Allah'ın yeryüzünde dolaşan melekleri vardır; onlar ümmetimin selâmlarını bana iletirler» (Nesâî, Sehv 46) .

Bu hadisi Nesâî ile Sahîh 'inde Ebû Hatim nakletmişlerdir. Benzer bir hadîs de Ebû Hüreyre 'den rivayet edilmiştir. Bu hadîsten anlaşıldığına göre melekler, Hz. Peygamber'in kabrinden uzakta bulunan kişinin selâmını O'na iletmektedirler.

Ebü'l-Eş'as es-San'ânî'nin, Evs b. Evs'ten rivayet ettiği meşhur hadîste Hz. Peygamber buyururlar:

«Her cuma günü bana çok çok salâvat getirin. Çünkü ümmetimin getirdiği salâvat bana cuma günü arzedilir. Ümmetimin bana en çok salâvat getireni, mertebece bana onların en çok yakınlık sağlayanıdır» (Aclûnî, Keşfü'l-Hafâ l / 167) .

İmâm Ahmed'in Müsned'inde ise şu hadîs mevcuttur: Şurayh bize (Abdullah b. Nâfî' - İbn Ebî Zi'b - Makbürî tarikıyla) Ebû Hüreyre 'den Hz. Peygamber'in şöyle buyurduğunu nakletti :

«Benim, kabrimi (durmadan gelip gidilen) bayram yerine döndürmeyin; evlerinizi de kabir hâline getirmeyin. Nerede olursanız olun bana salâvat getirin. Çünkü sizin getirdiğiniz salâvat bana iletilir» (İbn Hanbel ll/367; Ebû Dâvûd, Menâsik 100).

Bu hadîsi Ebû Dâvûd da rivayet etmiştir. Ayrıca Kadı lyâz şu rivayeti verir: Ebûbekr b. Ebî Şeybe, Ebû Hüreyre'den Hz. Peygamber'in şöyle buyurduğunu rivayet etti :

«Kabrimin yanında bana salâvat getiren her kişiyi işitirim; uzaktayken salâvat getiren herkese ise muttali kılınırım» (Kadı lyâz, eş-Şifa bi-Ta'rîfi Hukûkı'l-Mustafa, Mısır 1950, ll/63-64).

Bu hadîsi Muhammed b. Mervân es-Süddî de (A'meş - Ebû Sâlih - Ebû Hüreyre tarîkıyla) rivayet etmiştir. Bu sened zincirindeki Süddi, küçük Süddi olup sika (güvenilir) değildir; bu hadîs de A'meş 'in rivayet ettiği hadislerden değildir.

Ebû Ya'lâ el-Mevsılî, Müsned'inde (Musa b. Muhammed b. Hıbbân - Ebûbekr el-Hanefî - Abdullah b.,Nâfi' - Ala b. Abdirrahmân tarîkıyla) Hasen b. Alî 'den Resûlüllah'ın şöyle buyurduğunu nakleder:

«Evlerinizde namaz kılınız, oraları kabir hâline getirmeyiniz. Benim odamı da (gelegide) bayram yerine çevirmeyiniz. Bana salât ve selâm getiriniz. Şüphesiz getirdiğiniz salât ve selâmlar bana iletilir» (Aclûnî, Keşfü'l-Hafâ ll/25 (Hadîs burada kısmen verilmiştir). ).

Said b. Mansûr, Sünen'inde Abdullah b. Hasen b. Hasen b. Alî b. Ebî Tâlib'in Hz. Peygamber'in kabrine sık sık gelip giden bir şahsı görüp ona şöyle dediğini rivayet eder: «Ey falanca, Peygamber Efendimiz şüphesiz 'Benim kabrimi bayram yerine çevirmeyiniz; nerede olursanız olunuz bana salâvat getiriniz; mutlaka getirdiğiniz salâvat bana iletilir' buyurmuştur. Peygamber Efendimiz'e göre sen ve Endülüs'teki bir şahıs arasında hiç fark yoktur».

Aynı mânâ Alî b. el-Huseyn Zeynülâbidîn'den (Zeynülâbidîn'in babası - Alî b. Ebî Tâlib tarîkıyla) de rivayet edilmiş, ayrıca Ebû Abdillah Muhammed b. el-Vâhid el-Makdisî el-Hâfız da el-Hâkim'-in Sahîh 'inden daha güvenilir olan Muhtar 'ında bu hadîsi kaydetmiştir. Kadı lyâz, Hasen b. Ali'nin şöyle dediğini belirtir: «Mescide girdiğin zaman Hz. Peygambere selâm ver. Çünkü Peygamber Efendimiz: 'Benim evimi bayram yerine döndürmeyiniz; evlerinizi de kabir hâline getirmeyiniz. Nerede olursanız olunuz bana salâvat getiriniz. Şüphesiz getirdiğiniz salâvat siz nerede olursanız olunuz bana iletilir' buyurmuştur».

İmâm Mâlik ile Halîfe Mansür arasında geçtiği belirtilen hikâyeye tekrar dönecek olursak, bu hikâyeyi çürüten hususlardan biri de şudur: Rivayete göre İmâm Mâlik: «Hz. Peygamber, kıyamet gününde Allah'a senin ve ceddin Âdem'in vesilesi iken niçin yüzünü O'ndan çevirecekmişsin?!» demiş. Bu söz, sâdece kıyamet günü insanların Hz. Peygamber'in şefaatıyla tevessülde bulunacaklarına delâlet eder ki bu nokta, birçok hadisin bulunmasından dolayı bir gerçektir. Fakat Ashâb-ı Kirâm'ın Resûlüllah'ın sağlığında O'nun duası ve şefaatıyla tevessülde bulundukları gibi insanlar da kıyamet gününde O'nun duası ve şefaatıyla tevessül ettiklerinde yapılan bu iş Hz. Peygamber'in dua ve şefaatini talep etmektir. Bu duruma göre - eğer söz konusu hikâye doğru ise -henüz dünyada iken kabri başında Hz. Peygamber'den dua ve şefaat istemek de aynen buna benzer.

Halbuki bilinen birşeydir ki, Hz. Peygamber ne böyle birşeyi emretmiş, ne de ümmetine sünnet olarak bırakmıştır. Ne sahabe ve hakkıyla onlara tâbi olanlardan biri bunu yapmış, ne de ister İmâm Mâlik olsun, ister bir başka imâm, İslâm ulemâsından herhangi biri bunu hoş görmüştür. Şu halde ancak şer'î delilleri de, şer'î delilleri belli edecek olan ahkâmı da, bilmeyen câhil birinin söyleyebileceği böyle bir sözü, yüce mertebesi, büyük üstünlük ve önderliği, sünnete tâbi olma, bid'atları ve bid'atçıları yerme konusundaki sonsuz arzusuna rağmen İmâm Mâlik'e nispet etmek nasıl caiz olabilir?! Bir bid'atçıdan başkası böyle birşeyi emreder veya meşru görebilir mi?! Şayet böyle birşeyi nefyeden İmâm Mâlik'e ait bir söz bulunmasaydı bile onun bunları söylemesinin mümkün olmadığı yine de mutlaka bilinirdi.

Sonra aynı hikâyede, güya İmâm Mâlik: «O'na doğru yönel ve O'ndan şefaat iste ki, Allah senin şefaat isteğini kabul etsin» demiş. Bu ibarede geçen [image] lâfzının dildeki anlamı, kıyamet gününde insanların O'ndan şefaat istemeleri ve sağlığında Ashabın kendisinden şefaat istemelerinde olduğu gibi Hz. Peygamber'den şefaat talep etmek demektir. Ashabın, sağlığında Resûlüllah'tan şefaat talep ettiklerine dâir şu hadîs Sünen'lerde yer alır:

«Bir bedevi Hz. Peygamber'e: 'İnsanlar kuraklığa mâruz kaldılar; evlâd ü ıyâl aç kaldı, mal-mülk telef oldu. Bizim için Allah'a dua et. Biz sana karşı Allah'tan şefaat diliyor, Allah'a karşı senden şefaat istiyoruz dedi. Bunları duyunca Peygamber Efendimiz, ashabının yüzlerinden durumu vehâmeti anlaşılacak derecede 'Sübhânallah, fesübhânallah!' demeye başladı ve arkasından ilâve etti: 'Yazıklar olsun sana, ne söylediğinin farkında mısın? Allah'ın sânı bundan yücedir. Hiç şüphe yok ki mahlûkâtından birine karşı Allahtan şefaat istenmez...'» (Ebû Dâvûd, Sünnet 19).

Görülüyor ki Hz. Peygamber, bedevinin «Sana karşı Allah'tan şefaat diliyoruz» sözünü reddetmiştir. Bilindiği üzere Allah'ın adını anarak yaratılandan istekte bulunmak veya ona karşı Allah'a yemin etmek reddedilmez. Ancak reddedilen husus, Cenâb-ı Hakk'ın bir yaratılan nezdinde şefaatçi olmasıdır. İşte bu sebeple Peygamber Efendimiz bedevinin önceki sözünü takiben: «Allah'a karşı senden şefaat istiyoruz» demesini reddetmemiştir. Şüphesiz Allah Resulü şefaatçidir ve şefaati kabul edilendir.

- Şayet hikâye doğru ise - onlar Peygamber (s.a.v.) Efendimizin şefaatim talep etmek üzere gelirlerdi. Bu sebeple hikâyenin devamında :

«Onlar kendilerine zulmettikleri vakit şayet sana gelselerdi...» (4 Nisa 64)diye başlayan âyet zikredilmiştir.

Eğer bu zevat için, vefatından sonra Hz. Peygamber'den şefaat ve istiğfar talep etmeleri meşru görülürse Hz. Peygamber onların isteklerine icabet ettiğinde onlar için istiğfarda bulunacak demektir. O'nun istiğfarı ise, Cenâb-ı Hakk'ın onları bağışlaması için dua ve şefaat etmesi demektir.

Binâenaleyh [image] lâfzı Hz, Peygamber'in şefatını talep etmek anlamına geldiğine göre bu noktada: «Hz. Peygamber'den şefaat iste ki Cenâb-ı Hak O'nun senin hakkındaki şefaatini kabul etsin» demek lâzımdır; öyle değilse : «Allah O'nun hakkında senin şefaat talebini kabul etsin» demek mümkün değildir. Şüphesiz bu, bilinen bir söz; Resûl-i Ekrem Efendimizin, ashabının ve diğer âlimlerin kullandığı dildir. Bu kabilden olmak üzere [image] yâni: «Falanca şahıs filânca hakkında şefaat etti ve onun hakkındaki şefaati kabul edildi» denilir. Şimdi burada, kendisine şefaat arzedilen tarafından şefaati kabul edilen şahıs, bizzat kendisinden şefaat talep edilip de şefaatkâr olan kişidir; yoksa başkasından kendisi için şefaatta bulunmasını talep edip isteyen değil... Kesinlikle talepte bulunan bu şahıs, şefaati kabul olunan kişi değildir. Hz. Muhammed (s.a.v.) de kendisinden şefaat talep olunup da bu talep dolayısıyla şefaati kabul edilen değil, bizzat şefaatkâr olup da şefaati kabul olunandır. Bu sebeple O, dualarında şöyle derdi: «Ya Rabbi, beni şefaatçi kıl». Şüphesiz Cenâb-ı Hak da O'nun şefaatim kabul edecektir. Böylece O, Allah Teâlâ'dan şefaatini talep eden kimselerin isteğini yerine getirmesini değil, kendisinin şefaatini kabul etmesini istemektedir. Bütün bunlardan sonra İmâm Mâlik'in: «O'ndan şefaat iste ki Allah senin şefaat talebini kabul etsin» dediğini nasıl kabul edebiliriz?!

İçindekiler

Kabirlerden Şefaat İsteği


TEYMİYE

Kabre yönelerek dua caiz midir?

Muhalefet yönlerinden birisi, Halife Mansûr 'un: «Kıbleye yönelerek mi, yoksa Resûlüllah'a yönelip mi dua edeyim?» sorusuna İmâm Mâlik'in: «Hz. Peygamber senin ve ceddin Âdem'in vesilesi iken niçin O'ndan yüzünü çevireceksin?!» şeklinde cevap verdiğinin nakledilmesiyle ilgilidir. İmâm Mâlik 'ten, diğer imamlardan ve sahabe ve tâbiûn gibi seleften bilinen husus şudur: Dua eden kişi, Hz. Peygamber'e selâm verip de sonra kendisi için dua etmek istediği zaman Hz. Peygamber'in Mescidinde dua ederken kıbleye döner; kendisi için dua ederken O'nun kabrine yönelmez. Ama Resûlüllah'a selâm verdiği ve O'nun için duada bulunduğu zaman ancak O'nun kabrine yönelebilir. Mezhebindeki iki rivayetten birisine nazaran İmâm Mâlik, imâm Şafiî, İmâm Ahmed ve benzeri birçok âlimin görüşü bu şekildedir.

İmâm Ebû Hanife 'nin ashabına göre kişi selâm verirken dahi O'nun kabrine yönelemez.

Bâzı âlimler: «Kişi, Resûlüllah'ın medfûn bulunduğu hücre-i saâdeti sol tarafına alıp böylece O'na selâm vermelidir» demişlerdir. İbn Vehb, İmâm Mâlik'in bu görüşte olduğunu nakletmektedir.

«Kişi Resûlüllah'ın hücresine sırtını dönüp öyle selâm vermelidir» diyenler de vardır ki, onların bu görüşü meşhurdur. Ayrıca İmâm Mâlik, selâm verirken Resûlüllah'ın kabri başında uzun boylu durmayı da doğru görmemektedir. Kadı lyâz, «el-Mebsût» adlı eserde İmâm Mâlik 'in şöyle dediğini nakleder: «Kişinin Resûlüllah'ın kabri başında durup dua etmesini doğru görmüyorum; selâm verip geçmelidir». Kadı lyâz, Nafi'den de şunları kaydeder: «Belki yüz kere, belki daha fazla İbn Ömer'in Resûlüllah'ın kabrine selâm verişini gördüm. O, kabre gelir, 'Selâm Allah'ın Resulü üzerine olsun, selâm Ebû Bekir'in üzerine olsun, selâm babamın üzerine olsun' der ve hemen ayrılıp giderdi. Elini Hz. Peygamber'in minberde oturduğu yere koyup sonra yüzüne sürdüğü görülmüştür». O, İbn Ebi Kusayt ve Ka'nebi 'den naklen şunları da ekler: «Resûlüllah'ın ashabı, mescid boşaldığında kabrin karşısında, sağ taraflarında bulunan minberin ortasına ellerini sürer, sonra dua ederken kıbleye yönelirlerdi». Ve nihayet şu bilgileri verir: «Muvatta'da yer alan Yahya b . Yahya el-Leysî 'nin rivayetine göre İbn Ömer, Hz. Peygamber'in kabri başında durur, Resûlüllah'a, Ebû Bekir'e ve Ömere salât ve selâmda bulunurdu (Muvatta', Kasru's-Salât fi's-Sefer 68). İbnü'l-Kâsım ve Ka'nebî: 'Ebû Bekir ve Ömer'e dua ederdi' demişlerdir. İbn Vehb 'in rivayetine göre İmâm Mâlik: 'O, - Ey Peygamber, Allah'ın selâmı, rahmet ve bereketi senin üzerine olsun - derdi' demiştir. Mebsût'ta ise: 'İbn Ömer, Ebû Bekir ve Ömer'e selâm verirdi' demektedir».

Ebü'l-Velîd el-Bâcî (Ebü'l-Velîd Süleyman b. Halef el-Bâcî (474/1081) = Endülüslü büyük Mâliki fakîh ve hadîsçi. Gençliğinde muhtelif İslâm ülkelerini dolaşarak ilimle meşgul, olmuş, sonra Endülüs'e dönüp çeşitli yerlerde kadı'lık yapmış, Endülüs'te de vefat etmiştir. Fıkıh ve hadîste eserleri vardır (Ziriklî, A'lâm III/ 125). )de şunları söyler: «İbn Ömer hadisindeki birbirinden farklı rivayetlerden dolayı bence, Hz. Peygamber için 'salât' lâfzı ile, Ebû Bekir ve Ömer için ise 'selâm' lâfzı ile dua etmek gerekir». İşte burada geçen «dua» ifâdesi, İbn Vehb'in rivayetinde geçen «dua» lâfzını açıklamaktadır. İmâm Mâlik, İbn Vehb'e ait bir rivayette şöyle diyordu: «İbn Ömer, Hz. Peygamber'e selâm verip dua ettiğinde, yüzü kıbleye değil, kabre karşı durur; yaklaşıp selâm verir ve kabre elini sürmezdi». İşte bu, biraz önce açıkladığımız gibi Hz. Peygamber'e selâm ve salâvat getirerek O'nun için yapılan duadır.

İçindekiler

Kabirlerden Şefaat İsteği


TEYMİYE

Kabri başında Hz. Peygamberden şefaat istenmesi

Ayrıca Hz. Peygamber'in vefatından sonra, kabri başında O'nun şefaatini, duasını ve istiğfarını istemek, hiçbir İslâm âlimine göre meşru değildir. Böyle bir şeyi dört mezheb imâmı ve mezheblerin ilk fakîhleri de belirtmemişlerdir. Bunu sâdece son zamanlarda çıkan bâzı âlimler söylüyor. Bunlar bir de Utbî 'den (Ebû Abdillâh Muhammed b. Ahmed b. Abdilâziz el-Utbî (255/869) : Endülüs'lü âlim ve Mâliki fakîh. Mâliki fıkhına dâir eserleri vardır. Endülüs'te vefat etmiştir (Ziriklî, A'lâm V/307). ), bir bedevinin Hz. Peygamber'in kabrine gelip yukarıda kaydettiğimiz Nisa sûresinin 64. âyetini okuduğuna şâhid olduğu, sonra rüyasında Cenâb-ı Hakk'ın bu bedeviyi affettiğini gördüğü şeklindeki bir hikâyeyi naklediyorlar. Fakat böyle bir rivayeti, sözleriyle insanlara fetva verilen rehber mezheb müctehidlerinden hiçbirisi zikretmemiştir. Bu hikâyeyi nakledenler ise destekleyici herhangi bir şer'î delil getirememişlerdir.

Eğer kabri başında Resûlüllah'ın duası, şefaati ve istiğfarını talep etmek meşru olsaydı, şüphesiz sahâbe-i kiram ve hakkıyla onların yolundan gidenler bunu diğerlerinden daha iyi bilip daha önce tatbik ederlerdi ve İslâm ulemâsı mutlaka böyle bir şeyi naklederdi. İmâm Mâlik'in şu sözleri ne kadar hoştur: «Bu ümmetin sonunu, ancak ve ancak evvelini ıslâh eden şey düzeltebilir... Bana bu ümmetin evvel gelenlerinden ve rehberlerinden böyle bir şeyi yaptıklarına dâir hiçbir bilgi ulaşmadı».

Şimdi böylesi bir imâm, seleften hiç kimsenin yapmadığı bir şey olduğu halde, nasıl olur da seleften herhangi bir zâttan nakledilmemiş bir din ortaya koymaya kalkışır ve müslümanlara - vefatlarından sonra- peygamberler ve sâlihlerden dua, şefaat ve istiğfar talep etmelerim emredebilir?!

İçindekiler

Kabirlerden Şefaat İsteği


TEYMİYE

Kabul edilmeyen şefaat

Allah Teâlâ, kabul edilmeyen şefaatle ilgili olarak şöyle buyurmaktadır :

«Kimsenin kimseden faydalanamayacağı, kimseden şefaat kabul edilmeyeceği, kimseden bir fidye alınamayacağı ve yardım görülmeyeceği günden sakının» (2 Bakara 48).

«Kimseden fidye alınmayacak ve kimseye şefaat yaramayacaktır» (2 Bakara 123).

«Alış-verişin, dostluğun, şefaatin olmayacağı günün gelmesinden...» (2 Bakara 254).

«...şimdi şefaatçimiz, yakın bir dostumuz yoktur» (26 Şuarâ 100).

«Zâlimlerin ne dostu, ne de sözü dinlenecek şefaatçisi olur?» (40 Mü'min 18)

«Sonuç gelip çattığı gün, önceleri onu unutmuş olanlar, 'Rabbimizin peygamberleri şüphesiz bize gerçeği getirmişti, şimdi bizim şefaatçilerimiz var mı ki bize şefaat etsinler, yahut tekrar geriye döndürülmemiz mümkün mü ki işlediklerimizden başkasını işleyelim (7 A'raf 53) vs...

Haricîlerle Mutezile, bu âyetlerin birçoğunu büyük günah işleyenler için şefaatin olmayacağı konusuna delil olarak getirirler. Çünkü onlara göre bu âyetler, azabı hak edene şefaat edilmeyeceğine ve cehenneme girenin, oradan çıkmayacağına işaret ediyor. Ancak sevab ehlinin sevaplarının arttırılması konusunda şefaati reddetmezler.

Ümmetin selefi, müctehid imamlar ve Ehl-i Sünnet ve'l-Cemâat ise büyük günah işleyenler için şefaati kabul ederler. Kalbinde zerre miktarı îman bulunan kimsenin de cehennemden çıkacağını söylerler.

Yine Peygamber (s.a.v.)'den şefaat hakkında nakledilen müstefîz hadîslerde, içlerinde hem mü'min, hem de kâfirlerin bulunduğu hesap için bekleyen insanların haklarında hüküm verilmesi için şefaat isteyecekleri geçmektedir. Bunda, kâfirler için bile bir tür şefaat vardır. Yine İbn Abbas b. Abdülmuttalib'ten nakledilen sahih rivayette İbn Abbas: «Yâ Resûlâllah, Ebû Tâlib'e herhangi bir yararın dokundu mu? O, seni koruyor ve sana gelebilecek zararlara karşı koyuyordu» diye sormuş, Resûlüllah (s.a.v.) de:

« Evet, o, ateşin sığ bir yerindedir. Ben olmasaydım, ateşin dibinde olurdu» (Buhârî, Menâkibu'l-Ensâr 40; Edeb 115; Müslim, İman 357)buyurmuştur.

Abdullah b. el-Hâris'in şöyle dediği nakledilmiştir: Hz. Abbas'ın şöyle dediğini duydum: Resûlüllah (s.a.v.)'e, Ebû Tâlib'in kendisini koruduğunu ve yardım ettiğini; bunun ona bir yararının olup olmayacağını sordum. Buyurdular ki:

«Evet, onu şiddetli alevler arasında buldum ve sığ bir yere çıkardım» (Müslim, İman 358).

Ebû Said el-Hudrî (r.a.)'den gelen bir rivayete göre de, Resûlüllah (s.a.v.)'in yanında amcası Ebû Tâlib'den bahsedilmiş ve o da şöyle buyurmuştur:

«Umulur ki, kıyamet gününde şefaatimin ona bir yaran dokunur ve ateşin sığ bir yerine konur. Ateş ancak ayak topuklarına ulaşacak, ama yine de beyni o ateşten, kaynayacaktır» (Buhârî, Menâkîbu'l-Ensâr 40, Rıkâk 51; Müslim, İman 360; Ahmed İbn Hanbel lll / 9).

Bu, bazı kâfirlerin azaplarının hafifletilmesiyle ilgili bir şefaatin olacağı konusunda açık bir nastır. Hattâ azapları o kadar hafifletilecektir ki, cehennem ehlinin en hafif azaplıları olacaklardır. Nitekim yine sahih bir rivayette İbn Abbas, Resûlüllah (s.a.v.)'in şöyle dediğini rivayet etmektedir:

«Cehennem ehlinin en hafif azap göreni Ebû Tâlib'tir. Ayaklarında iki takunya bulunacak, ama onlardan beyni kaynayacaktır» (Müslim, İman 362; Ahmed İbn Hanbel, l l l / 27,78).

Ebû Said el-Hudrî'den nakledilmiştir: Resûlüllah Cs.a.v.) şöyle buyurdu:

«Cehennem ehlinin en hafif azaplısı, ateşten iki takunya giymiş olacak ve takunyalarının hararetinden beyni kaynayacaktır» (Dârimî, Rikâk 121; Ahmed İbn Hanbel, l l / 432, 439, l l l / 13).

Nu'man b. Beşir'in de şöyle dediği nakledilmektedir: Resûlüllah (s.a.v.) 'in şöyle buyurduğunu duydum:

«Kıyamet günü cehennem ehlinden azabı en hafif olanı öyle biridir ki, ayaklarının altına iki kor konacak ve onlardan beyni kaynayacaktır» (Buhâri, Rikâk 51; Müslim, îman 363; Tirmizi, Cehennem 12).

Yine ondan şöyle dediği rivayet edilmektedir: Resûlüllah (s.a.v.) buyurdu ki:

«Cehennem ehlinden en hafif azarlısının ateşten iki takunyası ve takunyaların iki tasması olacaktır. Kazan nasıl kaynıyorsa, beyni o takunyalardan öyle kaynayacaktır. Azabın en hafifini çektiği halde kendisinden daha çetin bir azap çeken kimsenin bulunmadığını sanacaktır» (Buhâri, Rikâk 51; Müslim İman 364).

Bu ikinci soru, kâfirlere şefaatin olmayacağını söyleyenin te'vilini zayıflatmaktadır. Aslında zalimler, kâfirlerin kendileridir (yazma nüshada silik).

Denir ki: Reddedilen şefaat, mutlak olarak şefaat denilince halk' arasında anlaşılanı olup o da şefaatçinin, şefaat etme iznini almaksızın başkasına şefaat etmesi ve şefaatinin kabul edilmesidir. Ama şefaat etmesi için kendisine izin verilmişse, şefaatte müstakil sayılmaz. Aksine, şefaatine izin verene mutî' ve tâbi' olur. Şefaati da makbul olduğu gibi işin tamamı kendisinden istenen emrediciye ait olur.

Kur'ân'ın nassıyla, birçok âyette, Allah nezdinde kendisinin izni olmadan hiç kimsenin şefaat edemeyeceği sabittir. Nitekim Allah Teâlâ şöyle buyurmaktadır:

«O'nun izni olmadan kendisinin katında kim şefaat edebilir?» (2 Bakara 255).

«O'nun huzurunda, O'nun izin verdiği kimselerden başkasının şefaati fayda vermez» (34 Sebe' 23).

«Allah'ın razı olduğundan başkasına şefaat edemezler» (21 Enbiyâ 28)vs...

Bunun, reddedilen şefaat olduğunu ise şu âyetler beyan etmektedir:

«Rableri(nin huzûrun)a toplanacaklarından korkanları onunla uyar ki; kendilerinin O'ndan başka ne dostları, ne de şefaatçileri vardır. Belki korunurlar» (6 En'âm 51).

Allah'tan başka ne dost, ne de şefaatçılarının bulunmayacağı haber verilmektedir.

İzni olmadan şefaatin kabul edilmeyeceğine gelince; şayet şefaat izni dahilindeyse, başkasından demek değildir. Nasıl ki, izniyle olan dostluk, O'nsuz demek değilse. Nitekim şöyle buyurmaktadır:

«Sizin dostunuz ancak Allah, O'nun elçisi ve namazlarını kılan, zekâtlarını veren, rükû'a varan mü'minlerdir. Kim Allah'ı, O'nun elçisini ve mü'minleri dost tutarsa (bilsin ki) galip gelecek olanlar yalnız Allah'ın taraftarlarıdır» (5 Mâide 55 - 56).

Yine şöyle buyurmaktadır:

«Yoksa Allah'tan başka şefaatçiler mi edindiler? De ki: 'Onlar, hiçbir şeye güçleri yetmeyen, düşünmeyen şeyler olsalar da mı?' De ki: 'Bütün şefaat Allah'ındır. Göklerin ve yerin mülkü O'nundur» (39 Zümer 43-44).

Allah bu âyetlerle, kendisinin dışında başka şefaatçi edinenleri kınamakta ve şefaatin hepsinin kendisine ait olduğunu haber vermektedir. Anlaşılıyor ki, başkasından şefaat kabul edilmeyecektir. Çünkü izni olmadıkça hiç kimse şefaat edemeyecektir. İzni olunca da hakikatte kendisine aittir. Yine şöyle buyurmaktadır:

«Allah'ı bırakıp kendilerine ne zarar, ne de yarar veren şeylere tapıyorlar ve: 'Bunlar Allah katında bizim şefaatçilerimizdir' diyorlar. De ki: 'Allah'ın göklerde ve yerde bilmediği bir şeyi mi Allah'a haber veriyorsunuz? O, onların koştukları ortaklardan uzak ve yücedir» (10 Yûnus 18).

Bunu açıklayan şeylerden birisi, o gün dostluğun da olmayacağını bildirmiş olmasıdır:

«Ne alışverişin ,ne dostluğun ve ne de şefaatin olmadığı gün gelmezden önce... Kâfirler, zâlimlerin tâ kendileridir» (2 Bakara 254).

Malûmdur ki âyette nefyedilen dostluk, bildiğimiz dostluk ve yararlarıdır. Dünyada olduğu gibi kişinin, dostunun yararını gözetmesidir. Nitekim yüce Allah şöyle buyurmaktadır:

«Ceza gününün ne olduğunu nereden bileceksin? Ve yine ceza gününün ne olduğunu sen nereden bileceksin? (O gün), kimsenin kimseye yardım edemeyeceği bir gündür. O gün emir, yalnız Allah'a aittir» (82 Tekvir 17-19).

«Buluşma gününe karşı (insanları) uyarasın. O gün onlar, ortaya çıkarlar. Onlardan hiçbir şey Allah'a gizli kalmaz. (Ve sorulur onlara): Bugün mülk kimindir? O, tek ve kahhâr olan Allah'ındır» (40 Mü'min 16).

Âhirette izniyle yararlı bir dostluğun olacağını nefyetmiyor. Çünkü şöyle buyurmaktadır:

«O gün dostlar, birbirine düşmandır. Yalnız takva sahipleri hariç. 'Ey kullarım, bugün size korku yoktur ve siz üzülmeyeceksiniz» (43 Zuhruf 67).

Peygamber (s.a.v.) de, Allah'ın şöyle buyurduğunu haber vermektedir :

«Benim için birbirlerini sevenlere sevgim hak,oldu» (Muvatta' Şa'r 12; Ahmed İbn Hanbel, lV/386).

Allah Teâlâ yine şöyle buyurmaktadır:

«Celâlim hakkı için birbirlerini sevenler nerede? Gölgem dışında hiçbir gölgenin bulunmadığı bu günde onları gölgemde barındırayım» (Müslim, Birr 37; Tirmizî, Zühd 53).

Meselenin, tamamen tevhidin tahkikinde düğümlendiği; Allah'ın izni olmadan kimsenin kimseye ne yararı, ne de zararının dokunacağı, kendisinden başka bir kimseden yardım istenmeyeceği, işin tamamen kendisine ait olduğunun kıyamet gününde herkesçe bilineceği, batıl dâvalar peşinde olanların o gün bu iddialarına yanaşmayacakları, dünyadakinin aksine -dünyada rububiyet ve ulûhiyet iddiasında bulunmamış olsa da başkasını rab veya ilâh ediyor -ne rububiyet ne de ulûhiyet konusunda Allah'a ortaklık iddiasında bulunanların kalmayacağı yukarıda verilen âyetlerden anlaşılmaktadır.

Dünyada kişi, başkasının nezdinde şefaat etmekte ve onun izni olmasa da şefaatiyle yararlanılmaktadır. Yine kişi başkasına dost ve yardımcı olmakta, onu zarardan korumak için canını bile feda edebilmektedir. O halde can ve mallardan istifade edilebilmektedir. Candan istifade, bazen bağımsızca olmakta ve bazen de yardımla olmaktadır ki bu, şefaattir. Bazen de fidye olarak mal vermekle olmaktadır. Allah, âhirette bu üç şıkkın da olamayacağını şöyle ifade etmektedir:

«O günden sakının ki, hiç bir kimse, kimseden yana bir şey ödeyemez. Kimseden fidye kabul edilmez. Hiç kimseye şefaat fayda vermez» (2 Bakara 123).

«...ne alışverişin, ne dostluğun, ne de şefaatin olmadığı gün...» (2 Bakara 254)

Yine şöyle buyurmaktadır:

«Ne babanın çocuğuna, ne de bizzat çocuğun babasına, hiçbir şeyle fayda veremeyeceği...» (31 Lokman 33)

Bu âyetle de - Allahu a'lem - aynı şey kastedilmektedir.

Böylece Allah'ın şefaatten reddettiği, imanın iki temeli olan Allah'a ve âhiret gününe îmana, yani tevhid ve âhirete inanmaya varıp dayanıyor. Nitekim Allah birçok yerde bu ikisini bir arada zikretmektedir :

«İnsanlardan kimi de var ki, 'Allah'a ve âhiret gününe inandık' derler» (2 Bakara 8).

«Ki onlara bir belâ eriştiği zaman: 'Biz Allah içiniz ve O'na döneceğiz' derler» (2 Bakara 156).

«Sizin yaratılmanız ve diriltilmeniz bir tek kişi(nin yaratılıp diriltilmesi) gibidir» (31 Lokman 28).

«Siz ölüler idiniz, O sizi diriltti; yine öldürecek, yine diriltecek,sonra O'na döndürüleceksiniz» (2 Bakara 28), vs...

İçindekiler

İSTİĞASE (Yardım isteme)


TEYMİYE

Kalbi Allah'a yönelten etkenler

Kalbleri, Allah'a doğru harekete yöneltip O'na bağlayan ve Allah'ın havli ve kuvvetiyle âfetlerini azaltan, ya da tümden gideren bir kurala dikkat çekmemiz gerekiyor.

Deriz ki: Kalbleri Allah (c.c.) doğru harekete getiren üç etken vardır: Sevgi, korku ve ümit. Bunlardan en güçlüsü sevgidir. Hedef edinilen ve bizzat istenilen de budur. Çünkü hem dünyada, hem de âhirette istenir. Oysa korku böyle değildir. Ahirette yok olur. Yüce Allah şöyle buyurmaktadır:

«İyi bilin ki, Allah'ın dostlarına korku yoktur, onlar üzülmeyeceklerdir de» (10 Yûnus 62).

Korkutmaktan amaç, yoldan çıkmayı engellemektir. Sevgi, kişiyi sevdiğinin yoluna sürükler. Gücü ve zayıflığı oranında sevdiğinin yolunda olur. Korkmak da, kişiyi, sevdiğinin yolundan çıkmaktan engeller. Ümit ise, onu peşinden götürür. Bu, önemli bir özelliktir. Her kulun bu noktaya dikkat etmesi gerekir. Onsuz kulluk olmaz. Herkesin başkasına değil, yalnızca Allah'a kul olması gerekir.

Kimi durumlarda, kulu, sevdiğini istemeye sürükleyen sevgisi olmayabilir. O halde bu durumda kalbleri harekete getiren nedir? diye sorulacak olursa, iki şeydir deriz.

Birisi: Sevgiliyi çokça anmaktır. Çünkü onu çokça anmak, kalbleri ona bağlar. Bu sebepledir ki yüce Allah, zikrin çok yapılmasını emretmiştir. O, şöyle buyurmaktadır:

«Ey inananlar, Allah'ı çok anın. O'nu sabah-akşam teşbih edin» (3 Ahzâb 41)

İkincisi: Sevgilisinin üzerindeki nimetlerini düşünmektir. Yüce Allah şöyle buyurmaktadır:

«Allah'ın nimetlerini anın ki felah bulaşınız» (7 A'râf 69) .

«Size gelen her nimet Allah'tandır» (16 Nahl 53) .

«Açık ve gizli olarak size bolca nimet vermiştir» (31 Lokman 20) .

«Allah'ın indirdiği nimetleri sayacak olursanız bitiremezsiniz» (16 Nahl 18).

Kul, Allah'ın nimetlerini; gök ve yerin, yerdeki. ağaç ve hayvanların kendi emrine verildiğine îman eder ve diğer gizli nimetleri kendisine verdiğini anıp düşünürse, içinden tahrik edici bir etkenin harekete geçmesi kaçınılmaz olur. Korku da, öyle; ceza ve tehdid âyetlerini, haşrî hesap vermeyi ve benzeri şeyleri düşündüğü zaman mutlaka bir etken onu harekete geçirir. Ümit de aynı durumdâdır. AIIah'ın cömertIiğini , şefkat ve bağışlamasını düşünmekle harekete geçer.

Tevhid, geniş bir konu olup bu konuda çok şey söylenebilir. Ama amacımız, onun kapsamı konusunda bir uyarıdan ibaretti. Bu kadarlık bir işaret yeterlidir sanırız. Allah Sübhanehu ve Teâlâ daha iyi bilir. O'nun salât ve selâmı Muhammed (s.a.v.)'e, ailesine ve ashabına olsun.

İçindekiler

Dosdoğru Yol (Sırat-ı Müstakim)


TEYMİYE

Kalblerin kurtuluşu

İnsan kendisine fayda verecek şeyleri elde etmek, zarar verecek şeyleri uzaklaştırmak gereği duyan bir varlık olarak yaratılmıştır. Ne var ki. insan sürekli istemektedir. Hiç şüphesiz bu isteklerdeki amaç nefsin sükûn ve huzur bulmasıdır. Ancak insan buna yalnız Allah'da kavuşur. Kalbler ancak O'nunla huzur bulur. Nefisler ancak O'na yönelmekle sükûnete erebilir.

«Göklerde ve yerde Allah'tan başka ilâhlar olsaydı fesat alır yürürdü» (21 Enbiyâ 22). Allah'tan başka hangi varlık ilâh edinilirse edinilsin, ortaya fesat ve düzensizlik çıkar. Kalblerin kurtuluşu ve huzuru ancak, hiçbir ortağı olmayan yüce Allah'a ibâdetle sağlanabilir.

Eğer kalbler, dini yalnızca Allah'a ait kılmaz ve ihlâslı olmazlarsa, çoğu insanın yaptığı gibi, kendileri için seçtikleri diğer ilâhlara tapınır, böylece de Allah'tan başkasına ibadet ederek ve başkasından yardım isteyerek şirk koşmuş olurlar. Yaratıcılarına kulluk ederek, O'nun yardımına sığınarak kavuşacakları mutluluğu bilmediklerinden başkasına ibadet eder, yardım isteğinde bulunurlar. Kalbler, ancak O'na kulluk etmeleri sayesinde başka bir mabuda ihtiyaç duymaz. Yalnızca O'ndan yardım isteyerek de, başkalarına boyun eğme zilletinden kurtulurlar. Eğer kul bu halde değilse, zavallı bir günahkârdır. Bu halden ancak Rabbine tâatte bulunarak kurtulabilir. İşte insanın hali budur. Muhtaç ve yoksundur, ama yine de yazık edip durmadan hatâ işler. Bu yüzden her zaman için Rabbine muhtaç olmaktan kaçınamaz. Bol bol bağışlarını serecek olan O'dur. Kulun da istiğfar etmesi lâzım. Allah şöyle buyurur:

«Bil ki, Allah'tan başka hiçbir ilâh yok, günâhına istiğfar et» (47 Muhammed 19).

Kul ancak tevhîd ile kuvvet kazanır, ihtiyaçtan kurtulabilir. Kim insanlar içinde güçlü olmaktan sevinç duyarsa hemen Allah'a tevekkül etsin. Allah, ancak günahlarına tevbe eden kulunun günâhını bağışlar.

«Onlar istiğfar ettikçe Allah onlara azâb edecek değildir» (8 Enfâl 33).

Kul ihtiyaç ve sıkıntısını ancak tevhîd ile giderebilir. Bundan asla kaçınılamaz. Kul tevhidi sağlamadıkça, elde edemediği matlûbu peşinde dâima muhtaç, dâima yoksun ve dâima azab içinde bulunur.

«Kendine şirk koşulmasını affetmez, bağışlamaz» (4 Nisa 48).

Tevhidin arkasından istiğfarda bulunursa, müstağniliğe ve mutluluğa ulaşır, böylece kendine azab veren şey ortadan kalkar. La havle ve la kuvvete illâ billâh (çâre ve güç ancak Allah iledir.)

İçindekiler

Kulluğun Özü


TEYMİYE

KULLUĞUN ÖZÜ

ÖNSÖZ

Allah her şeyden müstağnidir
Allah'a muhtaç olmak
Zalim, Adil ve Muhsin
Kur'an'da kulluk kavramı
Varlığın ve aklın Allah'a delil oluşu
Filozofların Allah anlayışı
İnsanî ilişkilerdeki mutluluk
Kalblerin kurtuluşu
Sadece Allah'tan korkmak
Allah'dan korkmayandan korkulmaz
Peygamberler ve Rabbaniler

İçindekiler


TEYMİYE

Kulluk bir ihtiyaçtır

Allah, yaratılmışları, kendisine kulluk etsinler, yani kendisini bilsinler gönülden bağlansınlar, sevsinler, ihlâslı olsunlar, herşeyi kendisi için yapsınlar diye yarattı. Bu nedenle kalbleri ancak O'nun zikriyle yatışır, gözleri âhirette O'nu görerek aydınlanır. Âhirette vereceği nimetler arasında, kul için O'nun cemâlini seyretmekten daha sevimli bir şey olmadığı gibi, dünya nimetleri içerisinde de îmandan daha büyük bir lütuf yoktur.

O'na ibadet etmeleri ve O'nu ilâh edinmeleri kendi ihtiyaçlarıdır. Onları yaratmak ve onlara ilâh olmakla çok büyük bir lütufda bulunmuştur. Bütün bunlar, onlar için ulaşılmak istenen yegâne gayedir. Ancak bu sayede harekete geçebilir, birşeyler yapabilirler. Bunlar olmadan ne kurtuluşa erebilirler, ne nimete ve ne de herhangi bir lezzete kavuşabilirler. Aksine:

«Kim Rabbinin zikrinden (Kur'ân'a ve O'nu anmaya) kaçarsa, onun için sıkıntılı bir hayat muhakkaktır, kıyamet günü de onu kör olarak hasredeceğiz» (20 Tâhâ 124).

İşte bu sebeble Allah'ın bağışlamayacağı tek suç kendisine şirk koşulmasıdır. Dilediği kimsenin şirk dışındaki günahlarım bağışlayabilir. İşte bu nedenle en güzel amel «La ilahe illallah», «La ilahe illallah» diyerek Allah'ı birlemek her şeyin başıdır.

Kelâmcıların kabul ettikleri gibi yaratıkların «evet Sen bizim Rabbimizsin» diyerek dille söylediği «Allah'ı Rab olarak birlemek» tek başına yeterli değildir. (Kelâmcıların kail olduğu «Allah'ı Rabb olarak birlemek» îman yönündendir. Kişinin, îman olarak Allah'ı bir tek kabul etmesi gerekir. Kişi önce Allah'tan başka ilâh yoktur diyerek îman dairesine girer, bunu kalbiyle tasdik eder ve ilâve olarak diliyle söyler. Allah'ı birlemek bu şekilde olur. Daha sonra diğer itikadı ve amelî hususlar söz konusu olur. (Danışman) ). Aksine aleyhlerine bir delil, bir tutamaktır. Şu rivayetin de anlamı zaten budur:

«Ey âdemoğlu, her şeyi senin için yarattım, seni de kendim için. Üzerindeki hakkım için sakın benden gafil olup senin için yaratılanlara dalıp kalmayasın.»

İçindekiler

İlâh Olarak Allah'ın Birlenmesi


TEYMİYE

Kur'an'da kulluk kavramı

Kur'an'da «kul» kelimesi Allah'a kulluk edeni içerir. O'na kulluk etmeyen kimseye, Allah'ın kulu denmez.

«Benim kullarıma karşı senin bir egemenliğin olmayacak (ey iblis)» (15 Hicr 42).

Âyet şöyle devam ediyor:

«Ancak sana uyan azgınlar müstesna.» Bu âyette müfessir ve âlimlerin çoğunluğunun dediği gibi munkatı' istisna vardır. (Yani şeytana uyanlar, şeytanın kuludur. Allah'ın kullarıyla aynı cinsten olamazlar. Munkatı' istisna, ayrı cinsten olan şeyler arasında olur.)

«Bir pınar, ondan Allah'ın kulları içer» (76 İnsân 6).

«Rahmân'ın yeryüzünde sükûnetle yürüyen kulları» (25 Furkân 63) .

«Kulumuz Davud'u an» ( 38 Sa'd 17).

«Gerçekten O'na yanık» ( 38 Sa'd 17).

«Kulumuz Eyyûb'u da an» ( 38 Sa'd 41).

«Kullarımız İbrahim, İshâk ve Ya'kûb'u da an» ( 38 Sa'd 45).

«Kullarımızdan bir kul buldular» (18 Kehf 65).

«Her türlü eksiklikten münezzehtir. O kulunu gece yürüten Allah» (17 İsrâ 1).

«Doğrusu o, çok şükredici bir kul idi» (17 İsrâ 3).

«Kulumuza indirdiğimizden şüphe içindeyseniz» (2 Bakara 23).

«Kuluna ne vahyettiyse vahyetti» (53 Neml 10)

«Ve Allah'ın kulu (Muhammed) kalkıp dua ederken...» (72 Cinn 19).

«Kuluna Furkân (Kur'ân')'ı indiren Allah çok yücedir» (25 Furkân 1).

Bu ve benzeri âyetler çoktur. Bazan da kul kelimesi bütün yaratıklar için kullanılır.

«Allah'tan başka tapınıp yalvardıklarınız, sizin gibi kullardır» (7 A'râf 194) .

«Kâfirler beni bırakıp da kullarımı dost edinmelerinin hesabını hiç yapmadılar mı?» (18 Kehf 102 ).

Bu âyette geçen kullardan maksat, melekler ve peygamberlerdir, denilebilir. Artık onların dost ve efendi edinilmeleri yasaklandıktan sonra, geri kalanların mevlâ edinilmeleri haydi haydi yasak olur. Nitekim Allah şöyle buyurur:

«Göklerde ve yerde ne var ne yoksa hepsi Rahmân'a kul olarak gelecektir» (19 Meryem 93).

Müslim'in, Deccal hakkında rivayet ettiği sahih bir hadîste de şöyle buyurulur:

«Allah, İsa (a.s.)'a şöyle vahyedecek: Benim öyle kullar (ım) var ki onlarla savaşmaya kimsenin eli varmaz» (Müslim, Fiten 110) .

Bir âyette de şöyle buyurulur:

«Üzerinize bazı kullar(ımız)ı yolladık» (17 İsra 5) .

İşte bu kullar Allah'a itaatli değillerdi. Fakat isteseler de istemeseler de hakikatte kuldurlar; Allah'a muhtaçtırlar, kahrına mağlûb, ilâhî kaderin mahkûmudurlar.

Bazan kul oluşları, yaratıcıyı kabul etmeleri, O'na mahkûm olmaları anlamında olabilir. Buna rağmen yine de kâfir olabilirler. Allah şöyle buyurur:

«Onların çoğu, Allah'a şirk koşmadan inanmazlar. (Hem O'na inanır ve yaratıcı olduğunu bilir, hem de şirk koşarlar) » (12 Yusuf 106) .

«Hepsi Rahmân'a kul olarak gelecektir» (19 Meryem 93).

Yani muhtaç ve mahkûm olacaklardır. Bilindiği gibi kıyamet gününde O'nun huzuruna böyle gelecekler. Büyüklenip Allah'a ibâdet ve kulluktan kaçınmaları dünyâdayken olmuştur. Çünkü devamında şöyle buyurulur:

«Onların hepsini kuşatmış ve onların bir bir hesaplarını tutmuştur. Hepsi de kıyamet günü O'na tek başına gelecektir» (19 Meryem 94-95).

Bu tek tek huzura çıkış şu âyette de geçiyor:

«Andolsun ilk kez yarattığımız gibi, yine tek olarak bize geleceksiniz» (6 En'âm 94)

«Yerde ve göklerde ne varsa gönüllü veya gönülsüz O'na teslim olmuştur» (3 Âl-i îmrân 83).

«Göklerde ve yerdekilerin hepsi gönüllü veya gönülsüz Allah'a secde eder (baş eğerler)» (13Ra'd 15).

«Göklerde ve yerdekilerin hepsi O'nundur. Hepsi O'na boyun eğmiştir» ( 2 Bakara 116).

Bundan maksat, onların Allah'ın irade ve kudretine tamamen mahkûm ve yönetilen yaratıklar olduğunu söylemek değildir. Çünkü gönüllü ve gönülsüz deyimi böyle bir durumda kullanılmaz. Gönüllülük ve gönülsüzlük, bir varlığın kendi isteğiyle yaptığı şeylerde olur. Ama o varlığın, yaptığı işte bir payı yoksa artık onun için boyun eğmiş, divan durmuş ve hatta teslim olmuştur denemez. Belki hepsi yaratıcıya fıtratları itibariyle bağımlıdır. Hepsi O'na teslim olur, boyun eğer, divan durur. Ama bütün bunları şu nedenlerle yaparlar:

1. Allah'a muhtaç olduklarını, zorlandıklarını bilirler.

2. Darda kaldıkları zaman O'na yalvarırlar.

3. Allah'ın, haklarındaki takdir ve iradesine mahkûmiyyet ve mecbûriyyet duyarlar.

4. Allah'ın bütün konularda emrettiği bir çok şeye uyarlar. Çünkü diğer insanlar, kulun istediğini elde etmesini sağlayamazlar. Belki onu sevmediği adalete zorlar, mahkûm ederler. Adalet Allah'ın emrettiği şeylerdendir. İster tevhîd konusunda ve isterse başka konularda olsun, insanların bazan Allah'a isyan etmiş olması, onların gönülsüz boyun eğici, mahkûm ve divan durucu olmalarına engel değildir. Meselâ mü'minler, ehl-i kitab ve veya başka âsiler her ne kadar bazı konularda isyankâr iseler de, Allah'ın Resulü (s.a.v.) ile gönderdiği dinin (İslâm kanunlarının) mahkûmudurlar.

Mü'min ise Rabbi'nin emrine gönüllü itaat eder, Allah'ın takdir ettiği belâlara boyun eğer. Çünkü o belâlar karşısında yine Allah'ın emrettiği sabır gibi şeyleri isteyerek yerine getirir, Allah'a gönüllü teslim olur, gönüllü tâat gösterir. Secde etmek (baş eğmek) de, itaat ve boyun eğme anlamındadır. Her varlığın secdesi (baş eğmesi) kendine göre, kendine uygun bir biçimdedir. Bütün bunlar, boyun eğmeyi ifade eder.

Yaratıkların Allah'a muhtaç oluşu, O'nsuz olamayacakları, yâni varlıklarının, özelliklerinin ve işlerinin ancak O'nunla olabileceği anlamındadır. Muhtaç olmanın ilk derecesi budur. Bu aşamada yaratıklar O'nun Rab oluşuna, yaratmasına, ilâhî san'atına muhtaçtırlar. Bu bakımdan O'nun kölesi, O'nun malı ve mülküdürler. Mülk, saltanat, hâkimiyyet ve hamd yalnızca O Sübhân'a mahsustur.

Bu, Allah ve Resulü (s.a.v.)ne boyun eğme borcu olan, tam bir îman ile inanan her mü'minin bildiği bir şeydir. Sonradan var olmak, varlıkların bir varediciye muhtaç olduklarını gösterir. Var edilirken olduğu gibi, var edildikten sonra da ihtiyaç sahibi olmaları, yine O'na muhtaç olduklarının delilidir. Çünkü rızık ihtiyacı, rızıklanacak varlığın, rızıklandıracak varlığa muhtaç olduğunu ifade eder.

Doğrusu her şey Allah'a, dışardan gelen bir sebeble değil, bizatihi kendi varlıkları gereği muhtaçtırlar. Muhtaç olmak onların ayrılmaz özelliğidir. O'na muhtaç olmamalarının imkânı yoktur. Tıpkı müstağni ve ihtiyaçsız olma sıfatının, Rab Teâlâ'nın ayrılmaz bir sıfatı olduğu, müstağni olmamasının imkânsız bulunduğu gibi, Allah' dışardan bir sebeb ve yakıştırmayla değil, bizatihi müstağnidir; muhtaç olmaktan münezzehtir. Eşyanın özelliği ise, yaratıcıya muhtaç olmasıdır. İster yok, isterse var olsunlar durum aynıdır. Yok iseler ve meselâ, «bu inmesi beklenen yağmurun yokluğundandır ve aslında yaratıcıya muhtaç olmak söz konusudur» denilse, o zaman bunun anlamı şudur: O olmayan şey, ancak yaratıcı sayesinde var olabilir. İslâm kelâmcılarının ve diğer âlimlerin çoğunluğu bu görüştedir. Bu ihtiyaç akılla bilinen bir şeydir. Kur'ân-ı Kerîm'de geçen, yaratıkların teslîmiyyeti, secdesi, teşbihi ve divan durması ise halefin çoğunluğu ile selefin, yani, müslümanların büyük kesiminin kabul ettiği gibi buna (muhtaç oluşlarına) ilâve şeylerdir.

Bir grup, yaratıkların ihtiyacının, boyun eğmelerinin, yaratılmalarının ve ilâhî irâdeye tabî olmalarının, onların teşbihleri ve divan durmaları demek olduğunu savunur. Artık bu divan duruşları ister hal diliyle, isterse yaratıcıya tanıklık eden işaretler dolayısıyla olsun, aynıdır. Yere, ırmaklarını fışkırtanın, meyve ve bitkilerini çıkaranın kim olduğunu sorsan sana konuşarak değil, ibretle cevab verecektir. Gazali (Muhammed b. Muhammed Huccetü'l-İslâm, el-Gazâlî, 505 / 1111, el-A'lâm VII/22.) gibi bilginler böyle düşünüyor. «Hepsi O'na divan dururlar» (2 Bakara 116) âyetinde İbnü 'l-Enbârî' nin zikrettiği görüşlerden birisi de budur. İbnü'l-Enbârî der ki: «Her yaratık O'na divan durur, yani Rabbinin kendisine yaptığına, hükümlerinin kendine uygulanmasına sevinir, bununla rahatlar. Bu 'Rabbine muhtaç ve amade olduğunun delilidir».

Bu görüşü Zeccâc (ez-Zeccâc, İbrahim es-Sirrî b. Seni Ebû İshak, 311/923, dilci. el-A'lâm, 1/4 )«O'na yerdekiler ve gökdekiler teslim olmuştur» (3Âl-i İmrân 83) âyetinde zikreder. Zeccâc der ki: Hepsinin teslim olması, Allah'ın haklarında emrini uygulamasına, tasarrufta bulunmasına boyun eğmeleridir. Hiçbiri Allah'ın yarattığı fıtratın dışına çıkamaz, ondan kaçamaz. Bu mânâ doğrudur ve selefle halefin çoğunluğunun görüşüdür. Şöyle ki: Divan durmaları, teslimiyyetleri ve teşbihleri, muhtaç oluşlarına eklenen bir durumdur. Bu şunu söylemeye benzer: Gönülsüzün secdesi, baş eğmesi, muhtaç olması ve itaati, Allah'ın ona takdir ettiği afiyet, hastalık, zenginlik, fakirlik gibi şeyler nedeniyledir. Bir zâtın:

«Hiçbir şey yok ki O'na hamdederek teşbihte bulunmasın» (17 İsrâ 44), âyetindeki şu tefsirine de benzer bu. Der ki: Herbirinin teşbihi, yaratıcısına delil olmasıdır. Halbuki bu, başkası açısından teşbih olmayı gerektirir. Doğrusu, herbirinin kendine göre ayrı bir teşbihinin, ayrı bir secdesinin olmasıdır.(17 İsrâ 44'te, «Hiçbir şey yoktur ki O'nu hamdederek teşbih ediyor olmasın. Ne var ki, siz onların teşbihlerini kavrayamazsınız» buyurulur. Şimdi onların Allah'ın varlığına delil olmalarını, hepimiz kavradığımıza göre, onların teşbihlerinden maksat bu değildir. Gerçi hepsi Allah'ın varlığına bir delildir, bir âyettir, ancak, onlar bizim kavrayamadığımız ve her biri kendine göre bir teşbih ile Allah'a hamdederek teşbihte bulunurlar).

İçindekiler

Kulluğun Özü


TEYMİYE

Mü'minin üç özelliği

Resûlüllah (s.a.v.), Abdullah b. Mes'ûd, Zeyd b. Sabit gibi fakîh sahabenin rivâyetiyle Sünen'lerde geçen meşhur bir hadîste şöyle buyururlar:

«Üç konuda müslümanın kalbi kin tutmaz, hıyanet etmez .Amellerde ihlâs, devlet adamlarına nasihat (onları irşâd ve ikaz edip desteklemek) ve cemâatten ayrılmama. Çünkü onların duası çepeçevre kuşatır» (İbn Mâce, Mukaddime 18, Menâsik 76; Ebû Dâvud, İlim 10; Tirmizî, İlim 7; Dârimî, Mukaddime 24; Ahmed İbn Hanbel Ill /225, lV/80, 82, V/183.)

Ebû Hûreyre (r.a.)'den gelen mahfuz ( Şaz hadîsin mukabili olarak tercih edilen hadîs'e « Mahfuz » denir. (Prof. Dr. Talât Koçyiğit, Hadîs Istılahları, Ankara, 1980, s. 206).) bir hadîste de şöyle buyurulur:

«Allah şu üç şeyden dolayı sizden hoşnut olur:Yalnızca O'na kulluk edecek, hiçbir şekilde şirk koşmayacaksınız, Allah'ın ipine toptan sarılacak, fırka fırka bölünmeyeceksiniz ve Allah'ın işinizi tevdi ettiği kimselere nasihat edeceksiniz».( Muvatta', Kelâm 20; Müslim, Akzıye 10.)

Bu hadîste üç özellik birarada zikrediliyor. İhlâs, ülü'l-emre (devlet adamlarına) nasihat etmek ve cemâat'ten ayrılmamak. Bu üç özellik, dinî esasları, Allah ve kul haklarını içine alıyor; dünya ve âhiretle ilgili işleri düzenliyor.

Bunu şöyle açıklayabiliriz:

Haklar, Allah hakkı ve kul hakkı diye ikiye ayrılır. Allah'ın üzerimizdeki hakkı, O'na kul olmamız ve hiçbir şeyi O'na ortak koşmamamızdır. Bu yukarıdaki hadîslerin birinde geçiyor.

Kul hakları da ikiye ayrılır. Bunlar, 1. genel, 2. özel haklardır. Herkesin kendi anne ve babasına itaat etmesi, hanımına, komşusuna karşı vazifeleri, özel haklardan olup dînin fürû'unu teşkil eder. Çünkü bazan bu vazifelerin farz olması mükellef bir kimseden düşebilir. Getirdiği maslahat da ferdîdir. Genel haklarda insanlar, idare edenler ve edilenler diye ikiye ayrılır. İdare edenlerin hakkı, kendilerine nasihat edilmesi, idare edilenlerin hakkı ise cemâat'ten ayrılmamaktır. Çünkü iki tarafın maslahatı da, elbirliği etmeleriyle tamamlanabilir. Sapıklık üzere de birleşmezler. Din ve dünya maslahatları, birleşmelerinde ve Allah'ın ipine toptan sarılmalarındadır. İşte bu özellikler dinin aslını teşkil eder.

Müslim'in, Temîm ed - Dârî (r.a.) 'den rivayet ettiği bir hadîste bunlar açıklanmıştır. Resûlüllah (s.a.v.) buyurur ki:

«Din, nasihat (samimiyyet ve öğüt vermek)'tir, din nasihattir, din nasihattir.

— Kime ya Resûlâllah, dediler. Buyurdu ki: Allah'a,Kitabına, Resulüne, müslümanların idarecilerine ve idare edilenlere» (Müslim, İmân 95; Buhârî, İman 42.)

Allah'a, kitabına ve Resulüne karşı samimî olmak Allah'ın hakkıdır ve hiçbir şirk koşmadan yalnızca O'na kulluk etmek demektir. İdare edenlere ve edilenlere karşı samîmiyyet ise, idare edenlere nasihat etmek, cemâat'ten ayrılmamaktır. Çünkü cemâat'ten ayrılmamak, topluma karşı samimî olmaktır. Özel samimiyyet ve nasihat, herkesin kendisiyle ilgilidir, bu bazı durumlarda söz konusu olur, hepsini bütünüyle belirlemek imkânsızdır.

İçindekiler

Birlik olma -Ayrılığa Düşme


TEYMİYE

Müslümanın müslüman kardeşi için duası

Müslümanın diğer bir müslüman kardeşi için duası da aynı şekilde güzel ve emredilen bir şeydir. Sahih bir hadîste Ebü'd-Derdâ Hazretlerinden Peygamber Efendimizin şöyle dediği rivayet edilir:

«Tamamen gıyabında müslüman bir kardeşi için dua eden hiç kimse yoktur ki, Cenâb-ı Hak derhal ona bir melek görevlendirip de bu kardeşine bir duada bulunduğu zaman görevli melek: 'Amin, sana da aynısı olsun, yani kardeşine dua ettiğinin tam aynısına erişesin' dememiş olsun» (Müslim, Zikr 87) .

İlim tahsili için soru sorması dışında, bir kulun diğer bir kuldan herhangi bir ihtiyacını karşılamasını, ya da kendisine dua etmesini istemesi emredilmemiştir. Ama şu âyette olduğu gibi Cenâb-ı Hak, ilim için istemeyi emretmiştir:

«Eğer bilmiyorsanız zikir (ilim) ehline sorun» (16Nahl 43; 21 Enbiyâ 7).

Aynı hususta başka âyetler de vardır :

«Sana indirdiğimiz âyetlerden şüphe edecek olursan senden evvel (mukaddes) kitabı okuyanlara sor» (10 Yûnus 94).

«Senden, evvel gönderdiğimiz peygamberlere (onların sâlikleri ve âlimlerine) sor:«Biz Rahman olan Zâtımızdan başka tapacakları tanrılar yapmış mıyız?!» (43 Zuhruf 45).

Evet, böyle! Çünkü ilmi yaymak gerekir. Kime bildiği bir şey sorulur da bilgisini gizlerse Cenâb-ı Hak ona kıyamet gününde ateşten bir gem vuracaktır. İlim, malın dağıtmakla eksilip tükendiği gibi, öğretmekle eksilmez; aksine çoğalır. Bu nedenle de etrafına ışıklar saçan kandile benzer.

Ortaklık ve emanet gibi bir sebeple başkasında herhangi bir borç para veya ayni eşya hakkı bulunan kişi de aynı durumdadır. Bu zât, alacağını kimde ise ondan isteme hakkına sahiptir. Aynı şekilde kişi paylaştırılmasını devlet yetkilisinin üstlendiği fey' ve benzeri müşterek mallardan da hakkını istemelidir. İlgili kişi vakıf, miras ve vasıyyetlerden de payını ister. Çünkü bu işleri yüklenen kimsenin, hak sahiplerine haklarını vermesi gerekir.

Gerçekten kişiden nafaka istenmesi, Hz. Musa ve Hz. Hızır'ın köy halkından yemek istemeleri örneğinde olduğu gibi, misafirin gereken kimseden ziyafet istemesi de bu cümledendir. Kefâleten bir borcu üstlenip ödeyen kişinin durumu da aynı olup yatırdığı borcu, ait olan kişiden şüphesiz isteyecektir. Karşılıklı sözleşmede bulunan taraflardan her biri diğerinden hakkını kendisine vermesini, meselâ satıcı malın değerini, müşteri de. satın aldığı malı isteme hakkına sahiptir. Şu âyet-i kerime de bu kabildendir:

«Kendisinin adını öne sürmek suretiyle birbirinizden bir şeyler istediğiniz Allah'tan ve akrabalık bağlarını koparmaktan sakının» (4 Nisa 1).

İçindekiler

Allah'ın Veli Kulları İle Tevessül


TEYMİYE

Medine yahudileri hakkındaki âyet

Gelelim, «Onlar daha önce, küfredenlere (Arap müşriklerine karşı (Allah'tan) fetih istiyorlardı» (2 Bakara, 89. Âyetin tamamı: «.Onlara (yahudilere) Allah katından, yanlarındakini (Tevratı) tasdik eden bir kitap (Kur'an) gelince, daha önce küfredenlere (müşriklere) karşı (Allah'tan) fetih isteyip dururlarken, o tanıdıkları şey kendilerine gelince inkâr ettiler'»)âyetinin anlamına. Bu âyetin anlamı şudur: Yahudiler, müşrik araplara:

«Bu peygamber gelecek; biz O'nunla birlikte sizinle savaşacak ve sizleri öldüreceğiz» diyorlardı. Yoksa Allah'a karşı, (bekledikleri âhir zaman peygamberi) nin zâtına yemin etmiyorlardı; yani O'nunla tevessül ederek Allah'tan istekte bulunmuyorlardı.

Yahutta şöyle diyorlardı: «Ey Allahım! Bu peygamberi gönder de O'na tâbi olalım ve beraberinde şu müşrikleri öldürelim».

Müfessirlerce sabit olan rivayet işte budur. Kur'ân-ı Kerîm de buna işaret etmektedir. Çünkü Allah Teâlâ: «Onlar daha önce fetih istiyorlardı» buyuruyor. İstiftah, intişar, yani fetih ve zafer istemek demektir. O'nunla (s.a.v.) fetih ve zafer istemek, o nebinin peygamber olarak gönderilmesi ve kendilerinin de O'nunla beraber savaşmaları ve böylece zafere ulaşmaları demektir. Yoksa, O'na yemin etmeleri ve O'nunla Allah'tan istekte bulunmaları değildir. Çünkü eğer böyle olsaydı, O'nunla isteyince (dua edince) ve O'na yemin edince zafere ulaşmaları gerekirdi. Halbuki öyle olmamış, aksine Muhammed (s.a.v.) peygamber olarak gönderilince, Allah Teâlâ O'na îman eden ve O'nunla birlikte muhaliflere karşı cihad eden kimseleri muzaffer kılmıştır.

«Onlar, Muhammet'le yemin ediyor ve O'nunla Allah'tan istiyorlardı» şeklinde bazı müfessirlerin zikrettikleri rivayete gelince, bu, tanınmış pek çok nakillere ters düşen şaz bir nakildir. Bunu biz, «Detâilü'n-Nübüvve» ve el-İstiğasetü'l Kebîr» adlı kitaplarımızda zikrettik. Siyer, Delâilü'n-Nübüvve ve Tefsir kitapları, bu rivayetlerle doludur.

Ebü'l-Âliye've diğerleri şöyle demişlerdir:

Yahudiler, arap müşriklerine karşı Muhammed (s.a.v.) ile şu şekilde zafer isterlerdi:

«Allahım! Bizdeki kitapta yazılı olan bu peygamberi gönder ki, müşriklere üstün gelip onları öldürelim.»

Fakat Allah Teâlâ, Muhammed'i peygamber olarak gönderince, O'nun kendilerinden olmadığını gördüler ve araplara olan hasetlerinden dolayı O'na inanmadılar. Halbuki, O'nun, Allah'ın Peygamberi olduğunu biliyorlardı. Bunun üzerine Allah Teâlâ şu âyeti indirdi:

«Tanıyıp bildikleri onlara gelince, inkâr ettiler. Allah'ın laneti kâfirlere olsun» (2 Bakara 89) .

Muhammed b. İshak, kavminden bazı adamlardan Âsim b. Ömer b. Katâde el-Ensarî'nin şunu naklettiğim rivayet eder:

Yahudilerden bazılarından işittiğimiz şeyler -tabiî ki Allah'ın rahmet ve hidâyetiyle - bizi İslâm'a davet eden hususlardandır. Şöyle ki, bizler müşrik ve putperest bir millet idik. Ehli Kitab ise, bizim bilmediğimiz şeyleri biliyorlardı. Aramızda kötülükler (harpler) eksik olmazdı. Biz onları altettiğimiz ve yendiğimizde, bize derlerdi ki:

- Hele durun siz, bu zamanla gönderilecek olan nebinin gelmesi yaklaştı. Gelince O'nunla beraber sizi Ad ve İrem gibi katledeceğiz.

Bu sözü onlardan çok işitirdik. Nihayet Allah Teâlâ, Muhammed (s.a.v.) i katından peygamber olarak gönderdiğinde, bizi Allah'a davet edince, yahudilerin bizi tehdit ettikleri nebiyi biz; tanıdık; hemen O'na icabet ettik ve yahudileri geçtik. Biz îman ettik, onlarsa inkâr ettiler. İşte, Bakara süresindeki şu âyetler, onlar ve bizler hakkında inmiştir:

«Onlara Allah katından, yanlarındakini tasdik eden bir kitab gelince, daha. önce küfredenlere karşı (Allah'tan) fetih isteyip dururlarken o tanıdıktan şey kendilerine gelince inkâr ettiler» (2 Bakara 89) .

Selef müfesirlerinin sözlerini toplayan İbn Ebi Hatim ve diğer müelliflerin, eserlerinde zikrettikleri ancak budur. Seleften hiç kimseden, Hz. Peygamberle tevessül ederek dua ettikleri zikredilmemiş, aksine, O'nun (s.a.v.) geleceği haberi veya Allah'ın O'nu göndermesi dileği zikredilmiştir.

«Daha önce, küfredenlere karşı fetih isteyip duruyorlardı» âyetiyle ilgili olarak, İbn Ebî Hatim (Ebû Rezîn Dahhak tarikıyla) İbn Abbas'tan şunu rivayet etmiştir: يَسْتَفْتِحُونَ demek, yardım istiyorlardı demektir. Onlar:

«Biz müşriklere karşı Muhammed'e yardımcı olacağız» diyorlardı; fakat böyle olmadı, aksine, yalanladılar».

İbn Ebî Hatim Ma'mer'den, Katâde' nin bu âyet hakkında şöyle dediğini rivayet etmiştir:

«Bir nebi gelecek' diyorlardı. Bildikleri gelince de O'nu inkâr ettiler».

Yine İbn Ebî Hatim (İbn İshak Muhammed b. Ebî Muhammed İkrime (veya) Saîd b. Cübeyr tarîkıyla) İbn Abbas'tan şunu rivayet etmiştir:

«Yahudiler, Evs ve Hazrec'e karşı Resûlüllah (s.a.v.) ile - henüz O peygamber olarak gönderilmezden önce - yardım (fetih) talebinde bulunuyorlardı. Allah Teâlâ, O'nu arapların içinden seçip gönderince de, O'na küfrettiler ve daha önce O'nun hakkında söylediklerini inkâr ettiler. Bunun üzerine Muâzb Cebel, Bisr b. Berâ b. Ma'rûr ve Dâvud b. Seleme onlara dediler ki:

— Ey Yahudi cemaati! Allah'tan korkun ve müslüman olun. Biz şirk ehliyken, Muhammed (s.a.v.) ile bize karşı fetih istiyor ve O'nun geleceğini sıfatlarıyla beraber bize haber veriyordunuz!»

Buna, Benî Nadir yahudîlerinden Sellâm b. Mişkem şu karşılığı verdi:

«O bize bildiğimizi getirmedi. Size anlattığımız peygamber de bu değildir.»

Bunun üzerine bu âyet nazil oldu.

Yine, Rebi' b. Enes'in, Ebu'l-Âliye' den, şöyle dediğini, senediyle rivayet etmiştir:

Yahudiler, Arap müşriklerine karşı Muhammed (s.a.v.) ile şöyle yardım istiyorlardı:

— Allahım! Bizde adı-sanı yazılı olan bu peygamberi gönder ki, müşriklere azap edelim, onları öldürelim.

Allah Teâlâ Muhammed'i gönderince, baktılar ki, kendilerinden değil; o zaman sırf arapları çekemedikleri için O'nu inkâr ettiler. Halbuki, O'nun Allah'ın Peygamberi olduğunu biliyorlardı. Bunun içindir ki Allah (c.c.) :

«Bildikleri onlara gelince O'nu inkâr ettiler. Allah'ın laneti kâfirler üzerine olsun» (2 Bakara 89), buyurdu.

Abdülmelik b. Harun b. Antera'nın (Babası Saîd b. Cübeyr tariki ile) îbn Abbas'tan naklettiği şu rivayete gelince:

«Hayber Yahudileri, Gatafan'la yaptıkları savaşlarda ne zaman yenilgiye uğrarlarsa, şu dua ile Allah'a iltica ederlerdi:

— Allahım! Âhir zamanda bizim için çıkaracağını vâdettiğin ümmî peygamber Muhammed hakkı için, senden şunlara karşı bize zafer vermeni istiyoruz. Böyle dua ettikleri zaman Gatafan'ı hezimete uğratırlardı. Nihayet Muhammed (s.a.v.) peygamber olarak gönderilince O'na küfrettiler ve Allah Teâlâ bu âyeti indirdi».

Evet, bu hadîsi el - Hakim , Müstedrek'inde rivayet etmiş ve şöyle demiştir:

«Zaruret, bu hadîsi rivayet etmemi gerektirdi».

Bu hadis, âlimlerin reddedip el - Hakim ' i tenkid ettikleri hadislerdendir. Çünkü, Abdülmelik b. Harun, en zayıf ravilerdendir. Rical (râviler) ilmine vakıf olan ulemaca bu zat metruk, hattâ kezzab (çok hadis uyduran)dır. Yahya b. Main ve diğer imamların, Onun hakkında söyledikleri yukarıda geçmişti.

İşte bu hadis o cümledendir. Yukarıda Ebûbekir'den rivayet ettiği hadis de böyledir.

Bunun böyle olduğunu şu husus da ortaya koymaktadır ki, «Daha önce küfredenlere karşı (Allah'tan) fetih istiyorlardı» âyeti, tefsir ve siyer âlimlerinin ittifakla bildirdiklerine göre, sadece Kaynuka', Kureyza ve Nadir Oğulları gibi Medine-i Münevvere'ye ilk komşu olan Yahudiler hakkında nazil olmuştur. Evs ve Hazrec kabîleleriyle andlaşmalar yapanlar onlardır. Peygamber (s.a.v.) de, Medine'ye vardığında onlarla andlaşmâ imzalamıştı. Sonra onlar andlaşmayı bozunca, kendileriyle savaşmıştı. İlk önce Kaynuka Oğullarıyla, sonra haklarında Haşr Sûresi nazil olan Nadir Oğullarıyla, daha sonra da Hendek Savaşı yılı,Kureyza Oğullarıyla savaşmıştır. Nasıl olur da, bu âyet Hayber ve Gatafan hakkında nazil olmuştur denilebilir? Bu haber, nasıl hadis uydurulacağını bilmeyen cahil bir yalancının uydurmasıdır.

Hadiste, Yahudilerin bu şekilde dua ettiklerinde Gatafan'ı yendiklerinin zikredilmesi de, haberin yalan olduğunu beyan eden hususlardandır. Bu hususu, bu yalancı dışında kimse nakletmemiştir. Şayet böyle bir şey meydana gelmiş olsaydı, bunu nakleden güvenilir râviler muhakkak çıkardı.

Bilinmesi gereken hususlardandır ki, böyle bir lâfız, şayet Peygamber (s.a.v.) ile Allah'tan istemeyi ve O'na (c.c.) karşı Resülüllah'la yemin etmeyi ihtiva eden bir anlam taşısa dahi, ahkâm konusunda öylesi şeylere güvenmek caiz değildir. Çünkü, evvelâ bu hadis sabit değildir. Sonra, âyette buna delâlet eden bir şey yoktur. Şayet sabit olsa dahi, bunun bizim için şeriat olması gerekmez. Çünkü Allah Teâlâ Kur'ân-ı Kerîm'de, kardeşlerinin ve ebeveyninin Yûsuf (a.s.)'a secde ettiklerinden ( Babasını ve anasını tahtının üstüne çıkartıp oturttu. Hepsi ona secdeye kapandılar (12 Yûsuf 100). ) ve Ashâb-ı Kehf'e galebe çalan kavmin, «andolsun, bunların üzerlerine mescid yapacağız» (18 Kehf 21)şeklindeki sözlerinden bahseder Halbuki, kabirlerin üzerine mescid yapmak bizim şeriatımızda yasak kılınmıştır. Âyetin lâfzında mevcut olan, onların, küfredenlere karşı fetih istedikleri ve bilip tanıdıkları şey kendilerine gelince de ona küfrettikleridir.

Bu, «Eğer siz fetih istiyor idiyseniz, işte o fetih size gelmiştir» (Müşrikler Bedir'e çıkmazdan önce Kabe'de «Yâ Rab.' İki topluluktan hangisi doğru yolda ise onu muzaffer kıl» diye dua etmişlerdi. Tabiî ki, Bedir'-de perişan oldular. Bu âyette, müşriklerle alay edilmektedir. )âyeti gibidir, el-İstiftah; fetih (zafer) istemek demektir. Şu hadis de böyledir:

«Peygamber (s.a.v.), Muhacirlerin fakirleriyle -yani onların duları ile - Allah'tan zafer isterdi».

Nitekim Resûlüllah (s.a.v.) derdi ki:

«Siz ancak zayıflarınızla, onların namazları, duaları ve ihlâslarıyla rızıklanır ve yardım (zafer) görürsünüz» (Buhârî, Cihad 76; E. Dâvud, Cihad 70; İbn Hanbel l, 173. ).

Binaenaleyh bu, onları âhir zamanda gönderilecek nebî ile muzaffer kılmasını Allah'tan istemeleri, yani müşriklere karşı Peygamberle zafer kazanmaları için kendilerine bu nebiyi göndermesi suretiyle olabilir; yoksa onların, Allah'a karşı Peygamber (s.a.v.) ile yemin etmeleri ve O'nunla Allah'tan istemeleri şeklinde değil. Bunun içindir ki Allah Teâlâ: «Bildikleri onlara gelince onu inkâr ettiler. Lanet olsun kâfirlere» buyurmuştur. Eğer âyetin bu mânaya geldiğine delâlet eden haberler olmasaydı, kimsenin, âyeti, ihtilâf edilmiş olan bu mânaya delilsiz olarak hamletmesi caiz olmazdı; çünkü âyette bu mânaya dair hiçbir işaret yoktur, imdi, nasıl olur da, buna dair haberler varken bu yapılabilir?

Yahudilerin (Hz. Peygamberle tevessül ettikçe) Gatafan'a karşı galibiyet sağladıkları şeklinde yukarıda geçen rivayete gelince, bunun şaz olduğunu açıklamıştık. İşbu rivayet, bu konuda bilinen (mâruf) haberlerden değildir; çünkü Yahudilerin Araplara galip geldikleri bilinmemektedir; aksine onlara mağlûp olurlardı. Onlar, Araplarla andlaşma yaparlardı; her bir Yahudi kabilesi, bir Arap kabilesiyle ittifak ederdi. Nitekim Kureyzalı Yahudiler Evslilerin, Nazîrliler de hazreclilerin müttefiki idi.

Yahudilerin Araplara galip geldikleri meselesine gelince, bu bilinmiyor; bilâkis bilinen bunun aksidir. Allah Teâlâ, buna işaret eden hususu bize haber vermektedir:

«Onlar nerede bulunurlarsa bulunsunlar, üzerlerine zillet (damgası) vurulmuştur. Meğer ki, Allah'ın ipine ve insanların ahdine (sığınmış) olsunlar. Onlar Allah'ın hışmına uğradılar. Üzerlerine (bir de) miskinlik vuruldu. Bunun sebebi şudur: Çünkü onlar Allah'ın âyetlerini inkâr ile kâfir olmuşlar, peygamberleri haksız yere öldürmüşler ve bir de isyan etmişler ve aşın gitmişlerdi» (3 ÂI-İ İmrân 112).

Yahudiler -Allah'ın ipine ve insanların ahdine sığınmaları dışında, bulundukları her yerde zillet damgasını yedikleri günden beri - sırf kendi güçleri ve varlıklarıyla ne araplara, ne de başkalarına galip gelememişler, İslâm'dan önce ancak müttefikleriyle birlikte savaşabilmişlerdir. Zillet damgası ise onlara, Hz. İsa Mesih'in peygamberliğini yalanladıkları günden itibaren vurulmuştur. Allah Teâlâ buyuruyor ki:

«O zaman Allah şöyle demişti: Ey İsa, şüphesiz ki seni vefat ettirecek, , seni kendime yükseltip kaldıracak, küfredenlerin içinden seni tertemiz çıkartacak ve sana tâbi olanları, kıyamet gününe kadar, küfredenlerin üstünde tutacak olan benim» (3 ÂI-İ îmrân 55) .

«Ey îman edenler! Allah'ın yardımcıları (hizmetkârları) olun. Nitekim, Meryem Oğlu îsâ havarilerine, 'Allah yolunda benim yardımcılarım kimler?' demiş, havariler de, 'Allah'ın yardımcı (kul)ları biziz' demişlerdi. İşte, İsrail Oğullarından bir zümre iman etmiş, bir zümre de inkâr etmişti. Nihayet, biz, îman edenleri düşmanlarına karşı destekledik de, galip çıktılar» (61 Saff 14) .

Onlar, Zekeriyya Oğlu Yahya'yı ve salât ve selâm olsun diğer peygamberleri Öldürmüşlerdi:

«Onların üzerine horluk ve yoksulluk vuruldu. Allah'tan bir gazaba da uğradılar. Bu, onların, Allah'ın âyetlerini inkâr etmelerinden, peygamberlerini haksız yere öldürmelerindendi. Ve isyan ettiklerinden aşırı gittiklerindendi» (2 Bakara 61) .

Ömer b. Hatta b ve diğer sahabîler, ne hayatında ve ne de vefatından sonra Peygamber (s.a.v.)'in zatıyla yemin etmedikleri, bilâkis O'na olan itâatleriyle ve O'nun şefaatiyle tevessül ettiklerine göre ve Cenâb-ı Hak:

«De ki: Allah'ı bırakıp kendilerinde ilâhlık var sandıklarınızı çağırın. Onlar, sizden ne bir sıkıntıyı giderebilir ve ne de değiştirebilirler. Onların dua (ibadet) ettikleri kimselerin Allah'a en yakın olanları bile, kendileri Rablerine yaklaşmak için vesile arar, O'nun rahmetini umar ve azabından korkarlar. Çünkü Rabbinîn azabı korkunçtur» (17 İsra 56-57) buyurmuşken, nasıl olur da peygamberler ve melekler gibi gâib ve vefat etmiş bulunan yaratıklara dua ve onlardan isteme hususunda, bu denebilir.

Seleften bir taife şöyle demiştir: Bir kısım kavimler vardı ki, bunlar melâikeye ve Hz. İsa, Üzeyr gibi peygamberlere yakarıyorlardı; Allah Teâlâ (yukarıdaki âyetle) bunu yasakladı ve kendilerine dua edilen bu kimselerin de bizzat Allah'ın rahmetini ümit edip azabından korktuklarını, O'na yaklaşmak için ibadet ettiklerini ve kendilerine yakaranların sıkıntılarını ne gidermeğe ve ne de değiştirmeğe güçlerinin bulunmadığını bildirmiştir. Allah Teâlâ şöyle buyurmuştur:

«Allah, insanlardan birine, kitabı, hükmü ve peygamberliği versin de, o tutup insanlara 'Allah'ı bırakıp bana kul olun' desin; bu mümkün değildir. Fakat o, 'öğretmekte ve okuyup okutmakta olduğunuz kitab sayesinde Rabbaniler olun' der. Size, melekleri ve peygamberleri rablar edinmenizi emretmez. Size hiç, sizler müslüman olduktan sonra küfrü emreder mi?» (3 ÂI-İ İmrân 79-80) .

İçindekiler

Şirk ve Tevessül


TEYMİYE

Mezhepler ve İbn Teymiye

İbn Teymiye havaric, mutezile, kaderiye, cehmiye, şîa ve bâtıniyye hakkında doğru bilgilere sahiptir. Bu mezheplerden çoğuna dair eserler de yazmıştır. Yaşadığı çağda Fatımî devleti yıkılmış olmakla beraber onların bakıyyeleri olan Hâkimiyye, Nusayriye, İsmâiliye yaşıyordu. Ayrıca İmamiye ve Caferiye şiîlerini de çok iyi tanıyordu. Melik Olcayto Hudabende'yi imamiye Şiîliğine davet için İmamiye'nin tanınmış âlimlerinden İbnu'l-Mutahhar el-Hillî (v. 726-1325) Minhâcü'l-İstikame fî İsbâtu'l-İmâ-me isimli bir eser yazmış, bu eserde elinden geldiği kadar sünnî İslâmlığını karalamış, İmamiye Şiîliğini ise yegâne hak mezhep olarak göstermişti. İbn Teymiye râfızî saydığı İbnu'l-Mutahhar'ı red için Minhâçu's-sünneti'l-nebeviyye fî nakzi kelâmi'ş-şîati'l-Kaderiyye isimli dört ciltlik eserini kaleme alarak imamiye Şiîliğinin esaslarını tarumar etmiş, bu mezhebin sonraki asırlarda ne gibi dinî ve içtimaî âmillerin te'siriyle çeşitli kaynaklardan aldığı unsurlarla nasıl teşekkül ettiğini gayet açık bir şekilde gözler önüne sermiştir. Sünnîlerin İmamiye Şiîliğini tenkit için yazdıkları en teferruatlı ve en başarılı tenkit budur. İbn Teymiye'ye muhalif olan Takiyyuddin Subkî ve Yusuf Nebhânî bile onun bu başarısını hararetle alkışlamışlar, bu hareketiyle Sünnîliğin yüzünü ağarttığını ifade etmişlerdir. Minhâcü's-Sünne'nin Sünnîliğin müdafaasını yapan bir şaheser olduğu hususunda sünnî ulemasının ittifakı vardır demek yanlış sayılmaz.

Muhammed Mehdî el-Kâzımî el-Kazvî'nin imamiye Şiîliği namına İbn Teymiye'ye verdiği cevap çok zayıf ve yetersiz kalmıştır: Minhâcu'ş-Şeria fi'r-red âlâ İbn Teymiye, Necef, 1346 (el-Hansârî, Ravzatü'lCennât, Tahran, 1367). İmamiye şiîleriyle Vehhâbîlerin arasının çok gergin olmasında İbn Teymiye'nin te'siri büyüktür.

İbn Teymiye, cehmiye, mutezile ve havaric gibi bid'at mezheplere karşı da aynı derecede başarılı reddiyeler yazmış ve bu suretle Sünnîliğin cesur, bilgili ve fa'al bir savunucusu olduğunu ispat etmiştir.

İçindekiler

İbn Teymiye


TEYMİYE

Peygamber yoluyla tevessül

Soru:

Peygamber (s.a.v.)'le tevessül caiz midir, değil midir?

Cevap:

Hamd, Allah'adır. Resûlüllah'a iman etmekle, onu sevmekle, ona itaat etmekle, ona salât ve selâm getirmekle, dua ve şefaatiyle ve benzeri şeylerle tevessül etmek, hem kendisinin fiillerinden, hem de kulların onun hakkında emredildikleri fiillerden olup müslümanların ittifakiyle meşrudur. Sahabe, hayatında onunla tevessül ediyorlardı. Vefatından sonra ise, onunla tevessül ettikleri şekilde, amcası Abbas'la tevessül ettiler.

«Allah'ım, onunla sana tevessül ediyorum» sözüne gelince, onunda yemin etmek konusunda olduğu gibi, bu konuda da âlimlerin iki görüşü vardır. Mâlik, Şafiî, Ebû Hanîfe gibi imamların çoğunluğuna göre Allah'tan başka ne bir peygamber, ne de bir melekle yemin etmek caizdir. Böyle bir yeminin geçerli (mun'akid) olmayacağı hususunda da âlimler ittifak halindedir. Ahmed b Hanbel 'den gelen iki rivayetten biri de bu şekildedir. Diğer rivayete göre, başkasiyle değil, sadece Peygamberimizle yapılan yemin geçerli (mun'akid) olur. Bu sebeple İmam Ahmed'in, talebesi el-Mervezî'ye yazdığı «Mensek»inde «kişi duasında Peygamber (s.a.v.)'le tevessül edebilir» demektedir. Fakat İmam Ahmed dışındaki âlimler, bunun Allah'a karşı peygamberle yemin etmek olduğunu ve Allah'a karşı bir yaratılmışla yemin edilemeyeceğini söylemişlerdir. İmam Ahmed ise, rivayetlerin birinde, peygamberle yemin etmeyi caiz görmüştür. İşte bu nedenle, onunla tevessülü de caiz görmüştür.

Fakat ondan gelen diğer rivayet, âlimlerin büyük çoğunluğunun görüşü gibidir. Yani peygamberle yemin edilemeyeceği şeklindedir. Diğer peygamber ve meleklerle Allah'a karşı yemin edilemeyeceği gibi, onunla da yemin edilemez;. Biz ne seleften, ne de imamlardan, gerek diğerleriyle ve gerekse Peygamberimizle Allah'a karşı yemin edilebileceğini söyleyen birini duymuş değiliz. İşte bu nedenle Ebû Muhammed b. Abdisselâm: «Ne melekler, ne peygamberler ve ne de başka biriyle Allah'a karşı yemin edilir» demiştir. Fakat kendisine, Peygamber (s.a.v)'den, kendisiyle yemin edileceğine dair bir hadîsin rivayet edildiği zikredildiğinde; «Hadîs sahih ise, ona hâstır» demiştir. Oysa söz konusu hadîs, onunla yemine işaret etmemektedir. Peygamber (s.a.v.) şöyle buyurmaktadır:

«Her kim yemin edecek olursa, Allah'a etsin. Değilse,sussun»(Buhârî Sehâdât 26' Edeb 74' Eymân 4; Müslim, Eymân 3)

Yine şöyle buyurmaktadır .

«Her kim Allah'tan başkasına yemin ederse, şirk koşmuştur» (Tirmizi , Nüzûr 9; Nesâî, Eymân 4; İbn Mâce, Keffârât 2; Dârimî, Nüzûr 6)

Dua, aslında ibadettir. İbadet ise vahye dayalıdır; arzu ve bid'ate göre yapılmaz. En doğrusunu Allah bilir.

İçindekiler

İSTİĞASE (Yardım isteme)


TEYMİYE

Peygamberimiz (s.a.v.) kabrinin mescid yapılmasını yasaklamıştır

Bunun içindir ki, Peygamber (s.a.v.), kendi kabrinin mescid ve çok gidilip gelinen bir yer (id) haline getirilmesini yasaklamıştır. Vefatından önceki hastalığında şöyle buyurmuştur:

«Allah'ın laneti Yahudi ve Hıristiyanlara olsun; peygamberlerinin kabirlerini mescidler haline getirdiler» (Buhârî, Salât 48, Cenaiz 62, 96, Enbiyâ 50; Müslim, Mesâcid 19, 23; İbn Hanbel, l, 218).

Resûlüllah (s.a.v.) burada, onların yaptıkları şeye karşı (ümmetini) uyarmaktadır. Hadîsi, Buhârî ve Müslim rivayet etmişlerdir.

Resûlüllah (s.a.v.) buyurmuştur ki:

«Allahım! Kabrimi, tapılan bir put kılma. Peygamberlerinin kabirlerini mescidler haline getiren kavme Allah şiddetle gazap etmiştir» (Muvatta', Sefer 85).

Bunu Mâlik Muvatta' ında rivayet etmiştir.

Yine Hz. Peygamber buyurmuştur ki:

«Hıristiyanların Meryem, Oğlu İsa'ya yaptıkları gibi, beni göklere çıkarmayın (aşırı övmeyin). Nihayet ben de bir kulum. Binaenaleyh, benim hakkımda: 'Allah'ın kulu ve Resulüdür' deyin» (Buhârî, Enbiyâ, 48; Dârimi, Rikâk 68).

Bu hadis de müttefekun aleyhtir.

Yine O (s.a.v.) buyurmuştur ki:

«Allah ve Muhammed isterse demeyin; fakat 'Allah isterse' deyin,sonra da Muhammed» (Dârimi, İsti'zan 63; İbn Mâce, Keffârât 13; İbn Hanbel V, 72, 393) .

Bir bedevi O'na demişti ki:

«Allah ve sen istersen». Bunun üzerine o adama şöyle buyurmuşlardı:

«Beni Allah'a denk (eş) mi tuttun! Hayır, öyle deme, yalnızca 'Allah dilerse' de» (İbn Hanbel I, 214, 224, 283, 347) .

Allah Teâlâ şöyle buyurmuştur:

«De ki, 'kendim için, Allah'ın dilediği dışında ne bir faydaya ne de bir zarara mâlik değilim. Eğer gaybı bilseydim, hep hayır (fayda) elde ederdim ve bana bir fenalık dokunmazdı» (7 A'raf 188; Yûnus 49) .

«Sen (ey Resulüm), sevdiklerini hidayete getiremezsin. Fakat Allah dilediğine hidayet verir» (28 Kasas 56).

«Senin elinde hiçbir şey yoktur» (3 Âl-i İmrân 128) .

Görüldüğü gibi, Peygamber (s.a.v.), Allah katında yaratıkların en üstünü ve en ileri derecede olmasına rağmen, tevhidin hakikati budur.

Taberânî, el-Mu'cemu'l-Kebir'inde şunu rivayet eder:

«Münafığın biri, mü'minlere eziyet ediyordu. Bunun üzerine Ebu Bekir (r.a.) dedi ki: 'Haydin Resülüllah'a gidip, şu münafığa karşı istiğase edelim'. Hz. Peygamber O'na şöyle dedi: «Bilin ki, benimle istiğase yapılmaz (yardım istenmez); istiğase ancak Allah'tan istenir».

Müslim'in rivayet ettiği bir hadîsin sonunda Hz. Peygamber vefatından beş gün önce şöyle buyurmuşlardır:

«Sizden önce kabirleri mescidler haline getirenler olmuştur. Sakın siz kabirleri mescidler haline getirmeyin. Sizi bundan nehyederim» (Müslim, Mesâcid 19, 23).

Yine Müslim şu hadîs-i şerifi rivayet etmiştir:

«Kabirlere oturmayın ve oralara doğru namaz kılmayın» (Müslim, Cenâiz 97) .

Buhârî ve Müslim, Ebû Saîd ve Ebû Hüreyre'den, şu hadisi rivayet etmektedirler. Hadisin, başka tarikleri de vardır:

«Üç mescid hariç, yeryüzünde hiçbir yere özel ziyaret maksadıyla sefere çıkılmaz. Bunlar, benim şu mescidim (Mescid-i Nebi), Mescid-i Haram ve Mescid-i Aksâ'dır» (Buhârî, es-Salâtü fi Mescidi Mekke 1,6, Sayd 26; Müslim, Hac 415; Tirmizi, Salât 126).

İmâm Mâlik'e, Hz. Peygamber'in kabrine gitmeyi nezreden bir kimsenin durumunu sorduklarında, İmam: «Eğer kabri kasdettiyse gitmesin; Mescid'i kasdettiyse gitsin» diyerek yukarıdaki hadisi nakletmiştir. Bunu Kadı İsmail. «Mebsût»'unda zikretmektedir.

Şayet birisi, «yaratıkların hakkı için» diye yemin etse, bu yemini sahih olmaz. Bu hususta peygamberler, melekler ve başkaları arasında fark yoktur. Çünkü Allah Teâlâ'nın hakkında, peygamberler olsun, başkaları olsun hiç kimse ortak edilemez. Peygamberlerin hakkı vardır; mü'minlerin hakkı vardır ve bazılarının bazıları üzerinde hakları vardır. Allah Tebâreke ve Teâlâ'nın hakkı, yukarıda Muâz hadîsinde geçtiği üzere, insanların hiçbir şeyi ortak koşmadan O'na (c.c.) ibadet etmeleridir. İnsanların, dini yalnız O'na hasredip, yalnız O'na tevekkül edip, sadece O'na rağbet etmeleri, O'nu sevmede, O'ndan korkmada, O'na dua etmede ve O'ndan yardım istemede, O'na hiçbir eş tutmamalarıdır. Nitekim Sahihayn'ın rivayet ettiği hadiste Hz. Peygamber (s.a.v.) buyurmuşlardır ki :

«Kim Allah'tan başka bir eş ve benzere dua etmiş olarak ölürse ateşe girer» (Buhârî, Tefsir 2/22) .

Peygamber (s.a.v.)'e sormuşlardı: «En büyük günah hangisidir? diye. Şöyle cevap verdiler: «Seni yaratan olduğu halde Allah'a eş tutmandır» (Buhârî, Tefsir 2/3, 25/2, Edeb 20; Müslim, İman 141, 142; Tirmizî, Tefsir 25/1,2.).

Birisi O'na (s.a.v.):«Allah ve sen istersen» demişti de, O buyurmuştu ki: «Beni Allah'a denk mi tuttun! Hayır, sadece 'Allah dilerse' de» (İbn Hanbel, I. 214, 224, 283, 347) .

Cenâb-ı Hak buyurmuştur ki:

«Şüphesiz Allah, kendisine ortak tanınmasını affetmez; bunun dışında, dilediği herkesi bağışlar» (4 Nisa 48).

«Bile bile Allah'a eşler tanımayın» (2 Bakara 22).

«Allah buyurdu ki: İki tane ilâh tanımayın. O ancak tek tanrıdır. Yalnızca benden korkun» (16 Nahl 51) .

«Yalnız bana ibadet edin» (29 Ankebût 56) .

«O halde vakit buldun mu, hemen (ibadetle) yorul ve (her işinde) ancak Rabbine sarıl» (94 İnşirah 7, 8).

«Yalnız sana ibadet eder, yalnız senden yardım dileriz» (1Fatiha 5).

«İnsanlardan öyleleri var ki, Allah'tan başka eşler-denkler tanırlar ve onları Allah'ı seviyormuş gibi severler. Halbuki, îman edenlerin en çok sevdikleri Allah'tır» (2 Bakara 165).

«İnsanlardan değil, benden korkun» (5 Mâide 44).

«Onlar ki, Allah'ın tebligatını sunarlar, O'ndan korkarlar ve Allah'tan başka hiç kimseden çekinmezler» (33 Ahzab 39) .

Bunun içindir ki, müşrikler, Allah'ın dostu İbrahim (a.s.)'ı tehdit ettiklerinde demişti ki:

«O beni hidayete ulaştırmışken, siz tutup benimle Allah hakkında tartışıyorsunuz ha! Ben, sizin O'na denk tuttuğunuz şeylerden hiç bir şekilde korkmuyorum; yalnız Rabbimin dilemesi müstesna! Rabbimin ilmi her şeyi kuşatmıştır; öğüt ve ibret almaz mısınız? Sizler, hiçbir hüccet olmaksızın Allah'a şirk koşmaktan çekinmiyorsunuz da, ben nasıl olur da sizin şirk koştuğunuz şeylerden korkarım?! Eğer biliyorsanız söyleyin bakalım: Hangi fırka güvene daha müstehaktır? İman edip, imanlarına zulmü (şirki) bulaştırmayanlar var ya, işte güven onlarındır ve onlardır doğru-düz yolda olanlar» (6 En'am 88-82).

İçindekiler

Şirk ve Tevessül


TEYMİYE

Peygamberler ve Rabbaniler

Uhud günü Allah, sahabe (r. anhüm)'e düşmanı musallat edince :

«Böyle iken size, hasımlarınızın başına iki mislini getirdiğiniz bir musibet isabet ediverince bu da nerden çıktı mı diyorsunuz? De ki, kendi tarafınızdan» (3 ÂI-İ îmrân 165) ve :

«Nice peygamber var ki, beraberlerinde birçok rabbaniler savaş yaptılar da başlarına gelenlerden dolayı gevşemediler, güçsüzlük göstermediler, boyun eğmediler» (3 Âl-i İmran 146), buyurur. Kurrâ'nın büyük bir çoğunluğu âyeti قَاتَلَ «savaştı» şeklinde okur. Selefin ve halefin çoğunluğuna göre birçok rabbanilerden murad, çok cemâatlerdir.

İ bn Mes'ûd (r.a.) ve bir rivâyetde İbn Abbas (r.a.) ve Ferrâ', «binlerce insan» diye tefsir ederler. Diğer bir rivâyetde İbn Abbas (r.a.) yanısıra Mücâhid ile Katâde de bunu «birçok cemâatler» diye tefsir ederler. Kelime, fethalı, zammeli ve kesreli olarak, rabbiyyûne, rubbiyyûne ve ribbiyyûne diye üç türlü okunmuştur.

قَاتَلَ «savaştı» okunuşuna göre, peygamberle birlikte savaşan rabbanilerle, gevşemeyen ve zayıflık göstermeyenler aynı kişilerdir, Ebû Amr ve diğerlerinin okuyuşuna, yani يَقْتُلُونَ «öldürüldü» kıraatine göre iki açıklama söz konusudur.

1. Birinci açıklama, «savaştı» şeklindeki okuyuşa uygundur. Yani rabbaniler öldürülüyorlardı, ama onlardan çoğunun öldürülmesi dolayısiyle geriye kalanlar gevşemediler, zayıflık göstermediler, onlarda bir gevşeme olmadı, düşmanlarına boyun eğmediler. Aksine Allah'ın savaş emrini yerine getirdiler. Allah da onları zafere ulaştırdı ve böylece Allah'ın kelimesi en yüce oldu.

2. Peygamber (s.a.v.) ile beraber birçok rabbaniler öldürüldü. Geriye kalanlar, peygamber öldürüldü diye gevşemediler. Bu açıklama, o sırada şeytanın 'Muhammed öldü' diye bağırmasına uygun düşüyor. Ancak âyetin lâfzına uygun düşmüyor. Uygun olan, onların (r.a.), gelen belâların çokluğuna rağmen gevşememiş olduklarıdır. Eğer, «peygamber ve beraberinde korkmayan insanlar öldürüldü» anlamı kasdedilse, çok olduklarını söylemeye gerek yoktu. Belki az olduklarını söylemek daha uygundur. Çünkü çok iken böyle bir övgüye tabî tutulmaları geçerli değildir.

Sonra burada, sahabe (r.a.)'nin aleyhine de bir delil yoktur. Çünkü onlar Uhud günü sayıca azdılar ve düşmanları kat kat fazla idi. Sahabe evet gevşemediler ama onlar çoktular, biz ise azdık diyebilir.

Bu görüşe göre 'nice peygamber' sözü, öldürülen peygamberlerin çok olduğunu gösteriyor. Halbuki cihâd esnasında herhangi bir peygamberin öldürüldüğüne rastlanmamıştır.

Aynı şekilde peygamberlerden her birinin yanında da çok sayıda rabbaninin öldürülmüş olması gerekiyor. Bu ise olmamıştır. Çünkü Musa (a.s.)'dan önceki peygamberler savaş etmiyorlardı. Musa (a.s.) ve diğer İsrâîl peygamberleri de savaşta öldürülmediler. Cihâd yaparken öldürülen peygamberin bulunduğu bilinmiyor. Artık nasıl olur da hem bunlar, hem orduları çok olur?

Allah Teâlâ, peygamber (s.a.v.) ister öldürülsün, ister ölsün, bu durumda gerisin geri dönenleri kınamıştır. Peygamber (s.a.v.) öldüğü veya öldürüldüğü zaman korkmalarını değil, gerisin geri dönmelerini yermiştir. Bu sebeble Ebûbekir Sıddîk (r.a.) bu:

«Eğer O, ölür veya öldürülürse gerisin geri mi döneceksiniz?» (3 Âl-i İmrân 144) âyetini, Resûlüllah (s.a.v.)'in vefatından sonra okudu ve sahabeye (r.a.) bu âyeti daha önce hiç duymamışlarmış gibi geldi.

Sonra başka bir tefsir daha zikredilmiştir. Şöyle ki: Sizden öncekiler savaşıyorlardı. Aralarından birçok insan ölüyor, yine de gevşeklik göstermiyorlardı. Peygamberlerin yanında birçok insanlar öldüğü için bu anlamda çokluktan bahsetmek uygundur. Çünkü kendisine bağlı birçok kişinin ölmesi, gevşemeye ve zayıflığa neden olur. Halbuki onlar çok ölü verdikleri halde gevşemediler. Gevşeselerdi imanlarının zayıf olduğu anlaşılırdı. Burada 'gerisin geri dönmediler' buyurmadı. Eğer âyetten maksat, peygamberin öldürüldüğü olsaydı, topukları üzerinde geri döndüler buyurulurdu. Çünkü peygamber öldüğü veya öldürüldüğü zamanda böyle bir şeyi bizzat Allah reddediyor. Yani Cenâb-ı Hak iki şeyi reddediyor; Peygamber öldüğü veya öldürüldüğü zaman dinden dönmeyi ve başa Allah yolunda düşmanın istilâsına uğramak gibi herhangi bir musibet geldiğinde gevşemeyi, zayıflık göstermeyi. Bu bakmadan başlarına gelenden dolayı gevşemediler buyuruyor, «peygamberin ölümü sebebiyle gevşemediler» buyurmuyor. Onlar sağ iken öldürülseydi sözün gelişine uygun bir şey söyler «başlarına gelenden dolayı gevşemediler» buyurmazdı. Şurası bilmen bir gerçektir ki savaşlarda genel olarak ümmetlerin başına, peygamberlerinin öldürülmesi gibi bir olay gelmemiştir.

Üstelik peygamberlerle birlikte birçok rabbaninin savaşması veya öldürülmüş olması, peygamberlerin onlarla birlikte ordu içinde bulunmasını gerektirmez. Belki peygambere tâbi olan ve O'nun dini için savaşan herkes O'nunla beraber savaşmış, O'nun dini üzere öldürülen herkes de O'nun yanında öldürülmüştür. Sahabe (r.a.)'-nin anlayışı budur. Çünkü onların yaptığı en büyük savaşlar, Resûlüllah (s.a.v.)'in vefatından sonra oldu ve tâ Suriye'yi, Mısır'ı,Irak'ı, Yemen'i, arap ve rumlar, ülkelerini, doğuyu, batıyı hep fethettiler. İşte o zaman peygamberle beraber savaşanların çok olmasının ne demek olduğu anlaşılıyor. Çünkü peygamberlerin dini üzere savaşan ve bu uğurda musibetlere uğrayanlar çoktur. Bu âyette, kıyamete kadar bütün mü'minlere itibar edilmiştir. Çünkü onların hepsi vefat etmiş olsa bile peygamberle beraber ve O'nun dini üzeredirler. Peygamberin katılmadığı seriyyelerde savaşan ashâb (r. anhüm) de O'nunla (s.a.v.) beraber savaşıyordu. Onlar (r. anhüm) şu âyete dâhildirler:

«Muhammed Allah'ın elçisidir. O'nun yanında bulunanlar, kâfirlere karşı zorlu, kendi aralarında merhametlidirler» (48 Feth 29).

Şu âyete de :

«Sonradan iman edip hicret edenler ve sizinle beraber savaşanlar» (8 Enfâl 75). Yani itaat olunan zât ile beraber olan kimsenin O'nu görmesi, o zâtın yanında bulunması şart değildir.

Ribbiyyün'dan amacın «âlimler» olduğu da söylenmiştir. Öyle olursa «Ribbî» kelimesi «Rabbani» kelimesi gibi olur. İbn Zeyd ' ten, «onlar etbâ' (tâbîler) 'dir» diye bir rivayet var. O, onları tıpkı kullar gibi düşünmüştür. Fakat birinci görüş, çeşitli yönlerden daha doğrudur.

1. Rabbanilerle papazlar (hıristiyan âlimler) aynı kişilerdir. Onlar insanları terbiye ediyorlardı. Onların dinine göre onlar imamlardı. Bunların sayısı çok azdı.

2. Cihad ve sabrı emretmek onlara mahsus değildir. Peygamberlerin ümmetleri, her ne kadar hepsine ilim gelmiş ve hepsinde de Allah korkusu olmakla beraber hep rabbani kimseler değillerdi.

3. Rabbani lâfzının bu anlamda kullanılması dilde alışılmış bir şey değildir.

4. Ribbî lâfzının bu anlamda kullanılması da dilde alışılmış bir şey değildir. Aksine birinci anlamda, yani âlim mânasında kullanılışı biliniyor. Bunu söyleyenler «rabbani» kelimesinin Rab kelimesinin ism-i mensubu olduğunu söylerler. Meşhur okuyuş - «ribbî» şeklindedir. «Rabbî» okuyuşu taraftan olanların bu sözü, «râ» harfini fethalı okuyanlara itibarladır. «Rubbî» şeklinde de okunmuştur. Nitekim bu üç okuyuştan söz edilmişti.

5. İster «rabbani» olsun, ister olmasın Allah cihâdı emrettiği herkese sabır ve sebatı da emretmiştir.

6. Onların özellikle zikredilmesinin bir münasebeti yoktur. Uygun olan,

«Rabbaniler ve papazların onları nehyetmeleri gerekmez miydi?» (5 Maide 63)ve: «Fakat rabbaniler olun» (3 ÂI-İ îmrân 79) âyetlerinde olduğu gibi zikredilmeleridir.

7. Rabbani, Rabbe mensûb demektir. «Elif» ve «nün» eklenmesi, «lihyânî» kelimesinde (lıhye, sakal; lıhyânî sakallı) ki durum gibidir. İnsanların terbiyeye veya rubbân'a (gemi kaptanına) mensûb olmasına nazaran böyle söylenmiştir de deniliyor. İkincisi daha doğrudur. Çünkü ism-i mensûb yaparken aslolan ziyâde yapmamaktır. Çünkü onlar terbiyeye mensupturlar (terbiye edilenlerdir). Bu onlara aittir, onların işidir. Rabbe mensûb olmalarına gelince, onların böyle bir ayrıcalığı yoktur. Belki herkes O'nun kuludur. O'na mensûbtur. Bu nisbet ister genel, isterse özel olsun farketmez. Allah, muttaki dostlarını ve peygamberlerini rabbani diye adlandırmıyor. Çünkü «rabbani», insanları terbiye eden demektir. Nitekim «rubbânî» (kaptan) de gemiyi yönetir ve düzene koyar. Bu sebeble rabbaniler bazan övülüyor, bazan da yeriliyorlar. Eğer Rabbe mensûb olsaydılar asla yerilmezlerdi.

8. Eğer bu nisbet bir övgü ise, o zaman bazı durumlarda yerilmiş olmalarına ne diyeceğiz? Eğer övgü değilse o zaman onların imtiyaz edeceği bir haslet kalmaz. Gemi kaptanına (rubbânî'ye) mensûb olduğuna göre, artık Rabbe mensûb diyenlerin görüşü yanlış olur. Bu durumda «ribbî» kelimesini Rabbe mensûb anlamına almak haydi haydi yanlış olur.

9. Rabbe mensûb oldukları düşünülürse, bu nisbet onların âlimler olduğunu göstermez. Evet îmâna, ibâdete ve O'nu ilâh edinmeye işaret eder ki, bu bütün mü'minleri içine alır. Allah'a hiçbir şeyi ortak koşmadan yalnızca O'na kulluk eden herkes O'nu ilâh edinmiş, ârif-i billâhtır. Ashabın hepsi böyledir. Fakat ne «rabbani», ne de «ribbî» diye adlandırılmadılar. Sadece İbn Abbas (r.a.)'ın vefatı üzerine İbnü'l-Hanefiyye'nin şu sözü söylediği nakledilmiştir. ( İbnü'l-Hanefiyye, Muhammed b. Âlâ b. Ebî Tâlib, 81/700, Hz. Ali (R.A.)'nin, Havle binti Ca'fer'den olma oğlu (el-A'lâm VI/270)) «Bugün, bu ümmetin rabbanisi öldü.» Bu isimlendirme,İbn Abbas (r.a.)'ın, Allah'ın kendisine verdiği ilimle insanları terbiye ettiği içindir. Halifeler onlardan daha faziletlidirler. Asıl rabbaniler onlar olmasına rağmen yine de «rabbaniler» diye adlandırılmadılar. İbrâhîm (İbrahim b. Yezîd b. Kays b. el-Esved en-Nehai, 96/715, tabiinden Irak fakihi müctehid bir imam olup Ebû Hanîfe'nin hocasıdır. (el-A'lâm l / 80) ), Alkame (Alkame b. Kays b. Abdillâh, 62/681, tabiînden Irak fakıhı ve İbn Mes'ûd (r.a.)'ın talebesi ve ibrahim en-Nehaî'nin hocasıdır.(el-A'lâm lV / 248) ) « rabbanilerdendir» der. Bu sebeble Mücâhid ( Mücâhid b. Cebr, 104/722, tabiînden ve müfessirdir. Zehebi, kurra'nın ve müfessirlerin şeyhidir, der (el-A'lâm V/278) ), «onlar insanları büyük ilimlerden önce küçük ilimlerle terbiye edenlerdir» demiştir. Onlar emir ve nehy ehlidir. Ahbâr (papazlar, âlimler) kelimesinin içine, bir bilgiden haberdar edenler, emr ve nehy yapmasa da başkasından rivayet ve tahdis yapanlar girer. Seleften «rabbani» kelimesi hakkında aktarılanlar bunlar. Alî (r.a.)'ın şöyle dediği de naklediliyor: «Onlar insanları hikmetle gıdalandıran ve onları hikmet üzere terbiye edenlerdir». İbn Abbas (r.a.) «Onlar öğretici fakîhlerdir» der.

Ben diyorum ki; emr ve nehy ehli olanlar, öğretici fakîhlerdir. Katâde(Katâde b. Diâme b. Katâde, 118/736, müfessir ve hadiste hafız ( el-A'lâm V/189) ve Atâ ( Ata b. Eşlem İbn Ebî Rabâh, 114/732, tabiînden büyük bir fakihti.(el-A'lâm lV/235) ) : «Onlar âlim ve hakîm fakîhlerdir» derler. İbn Kuteybe( İbn Kuteybe, Abdullah b. Müslim, 276/889, büyük dilbilimci (el-Alâm lV/137) ), «müfredi rabbanidir. Onlar öğretici âlimlerdir» der. Ebû Ubeyd( Ebû Ubeyd el-Kasım b. Sellâm, 224/838, büyük hadisçi, fıkıhçı ve dil bilimci ( el-A'lâm V/176) ), «kelimenin ibranî veya süryânice olduğunu sanıyorum» demiş, arapların «rabbani» kelimesini tanımadıklarını iddia etmiştir.

Diyorum ki, kelime arapçadır, rubbâni (gemi kaptanı) kelimesinden ism-i mensubtur. Kaptan gemiyi tersaneye getirir, ıslahına bakar. Fakat arapların İslâm'dan önce rabbanileri olmamıştır. Çünkü onlar Allah'tan indirilmiş bir şeriat üzere değildiler.

İçindekiler

Kulluğun Özü


TEYMİYE

Peygamberler ve salih kişilerle tevessül hakkında fetva

Yediyüz onbir yıllarında Mısır'da bulunduğum sırada Peygamber (s.a.v.) ile tevessül konusunda benden fetva istemişlerdi. Tafsilâtlı bir cevap yazmıştım. Faydalı olur diye onu burada nakletmeyi uygun gördüm. Zira, tevhid konusunun iyice yerleştirilmesi, şirk ve aşırılık telâkkilerinin kökünün kurutulması ile ilgili esaslar ne kadar anlatılır ve tekrar izah edilirse, nurun âlâ nur olur. Yardım Allah'tandır.

SORU: Saygıdeğer ulemâ ve din büyüklerimizden, peygamberler ve sâlih kullardan şefaat dileme ve tevessülde bulunmanın caiz olup olmadığını açıklamalarını rica ediyoruz.

CEVAP: Âlemlerin Rabbine hamdederim. Peygamber (s.a.v.)in, kıyamet gününde, insanlar gelip kendisine müracaat ettikten ve Cenâb-ı Hak izin verdikten sonra halka şefaat edeceğinde müslümanların icmaı vardır. Sonra, Ehl-i Sünnet ve'l-Cemaat, Allah onlardan razı olsun, Sahabenin ittifak ettikleri ve hadislerin ifade ettiği şu hususta birleşmişlerdir ki, Peygamber (s.a.v.) ümmetinden büyük günah işlemiş olanlara ve aynı şekilde umumi olarak herkese şefaat edecektir. Peygamber (s.a.v.)'in, diğer peygamberlere ve salih kullara verilmeyen, sırf kendisine has şefaatleri vardır; bir de diğer peygamber ve salihlerle müşterek şefaatleri vardır; fakat bunda da, O'na ait olanların diğerlerininkine üstünlüğü vardır. Çünkü Resûlüllah (s.a.v.), mahlûkatın en üstünü ve Rabbi nezdinde yaratılmışların en değerlisidir. Allah'ın, diğer peygamberlerden mümtaz kıldığı birtakım üstünlükleri vardır. Burası, onları uzun uzadıya anlatmanın yeri değildir. «Makam-ı Mahmûd» O'na has üstünlüklerdendir. Ki, ona herkes gıpta etmektedir. Şefaatle ilgili hadisler çoktur, mütevatirdir. Sahîhayn'da bunun müteaddit örnekleri vardır. Sünen ve Müsnedlerde ise çok sayıda mevcuttur.

Hâricilerden Vâidiyy e fırkası ile Mutezile, şefaatin bazı dereceleri yükseltmek için sırf müslümanların salih olanlarına has olduğunu iddia etmişler, bazıları, şefaati temelden reddetmişlerdir.

İlim ehlinin, Sahabenin, sağlığında ve huzurunda Hz. Peygamberle tevessül ettikleri ve O'nunla (Allah'tan) şefaat diledikleri konusunda görüş birliği vardır. Nitekim, Buhâri'nin Sahihinde Enes b, Mâlik'ten rivayet edildiği üzere, kuraklık olduğunda Hattâb Oğlu Ömer (r.a), Abbas b. Abdülmuttalib ile istiska ederdi (Cenâb-ı Haktan yağmur isterdi); derdi ki:

«Allah'ım! Kuraklık zamanlarında, Peygamberimizle sana tevessül eder, sen bize yağmur verirdin. Şimdi de, Peygamberimizin amcası ile sana tevessül ediyoruz; bize yağmur ver». Ve yağmur yağardı (Buhârî, İstiska 3) .

Yine Buhâri'nin rivayetine göre İbn Ömer demişti ki: «Şairin şu sözünü zaman zaman hatırlarım ve o dem, Peygamber (s.a.v.)'in yağmur duası esnasındaki mübarek simaları gözlerimin önüne gelir; öyle ki, yağmur olukları doldurup taşırarak bardaktan boşanırcasına inerdi. Şâirin şu sözünü:

— Bembeyaz. sima! Bulutlardan O'nunla su beklenir Yetimlerin yardımcısı, dulların sığınağıdır O.,.(İbn Mâce 154; İbn Hanbel 1,7 II, 93).

Hz. Ömer'in sözünü ettiği Peygamberimizle tevessül meselesi, istiska (yağmur duasına çıkma) ile ilgili diğer hadislerde açıklanmıştır. Bu, (Allah'tan), Hz. Peygamberle şefaat isteme kabilinden olup, O'ndan (s.a.v.) dua ve şefaat etmesini isteyip Allah Teâlâ'dan Hz. Peygamberin bu dua ve şefaatini kabul buyurmasını niyaz etmektir. Yani, bizim için şefaatçi ve isteyici olarak O'nu, öne sürmüş oluruz; anam babam O'na (s.a.v.) feda olsun...

Muaviye b. Ebû Süfyan da, aynı şekilde, Şam'da, halk kuraklık sıkıntısına düştüğünde, Yezîd b. el-Esved el-Cüreşî ile tevessül ederek: «Allah'ımı Hayırlımızla senden şefaat istiyor ve tevessül ediyoruz» diye yağmur duası yapmış ve «kaldır ellerini ey Yezid!» demiş, O da, diğer müslümanlar da ellerini kaldırıp dua etmişler, nihayet yağmur yağmıştı.

Bunun içindir ki, âlimler şöyle demişlerdir:

«Dindar ve salih kimselerle yağmur duası yapmak müstehabdır. Hz. Peygamberin ehl-i beytinden olursa daha iyi olur».

İşbu şefaat (yardım) isteme ve tevessül etmenin hakikati, ilgili şahsın duasıyla tevessülde bulunmaktır. Çünkü o şahıs, tevessülde bulunan ve şefaat (yardım) isteyen kimse için dua eder ve insanlar da onunla birlikte dua yaparlar. Nitekim müslümanlar asr-ı saadette kuraklığa duçar olmuşlardı; bir a'râbî, Hz. Peygamberin huzuruna girdi ve şöyle dedi:

«Ey Allah'ın Resulü! Mallar helak oldu, çaresiz kaldık; Allah'a dua et de bize yağmur versin». Bunun üzerine Allah'ın Resulü (s, a.v.) ellerini kaldırdı, şöyle dua etti:

«Allahım bize yağmur ver, Allahım bize yağmur ver, Allahım bize yağmur ver».

Gökte en küçük bir bulut yokken, sahil yönünden bulutlar peydah oldu; bir hafta yağmurlar yağdı; gökyüzünde güneşi göremediler. Nihayet, aynı a'râbî - veya bir başkası - gelerek :

— Ey Allah'ın Resulü! Çaresiz kaldık; evler yıkılıyor! Allah'a dua et, bu yağmuru bizden alsın dedi. Hz. Peygamber ellerini açarak :

«Allahım! Üzerimize değil, etrafa! Derelere, tepelere, korulara yâ Rab!» Bunun üzerine, bulutlar, elbisenin yırtılıp dağıldığı gibi kaybolup gitti» (Buhârî, îstiska 6, 7, 9, 12; Müslim, İstiska 8).

Bu, Buhârî, Müslim ve diğer hadis kitablarının rivayet ettikleri meşhur bir hadistir.

Sünen'inde Ebû Dâvûd ve diğerleri, başka bir hadis rivayet etmişlerdir. Bir adam gelerek Hz. Peygamber'e şöyle dedi:

«Ey Allah'ın Resulü! Allah'tan seninle şefaat (yardım) istiyoruz ve senden Allah ile şefaat diliyoruz».

Bunun üzerine Hz. Peygamber, «fesübhanallah!» demeye başladı. O kadar ki, durumun vehameti Ashabın yüzünden belli oluyordu. Nihayet Hz, Peygamber (s.a.v.), şöyle buyurdu:

«Yazıklar olsun sana! Allah'ı bilmiyor musun sen? Yaratıklarından hiç kimseden, Allah'a şefaat istenmez. Allah'ın şanı böyle bir şeyden münezzeh ve yücedir» (Ebû Dâvud, Sünnet 19).

Bu açıkça gösteriyor ki, Hz. Peygamber ve Ashabın sözlerinde geçen «bir kimseyle şefaat isteme» nin anlamı, o kimsenin dua ve şefaati vesilesiyle (Allah'tan) şefaat istemektir; yoksa o şahsın zâtıyla istemek değildir. Şayet zâtıyla olmuş olsaydı, yaratıklardan Allah Teâlâ ile istemek, Allah'tan yaratıklarla istemekten daha evlâ olurdu. Gerçek tevessül, birincisi olduğundan dolayıdır ki, Peygamber (s.a.v.), bedevinin yukarıda geçen «senden Allah ile şefaat istiyoruz» sözünü reddetmiştir. Çünkü şefaatçi, şefaat merciinden, hacet sahibinin isteğini yerine getirmesini ister. Allah Teâlâ ise, hiçbir kulundan, yaratıklarının hacetini yerine getirmesini istemek durumunda değildir. Her ne kadar bir şair:

— Yâ Resûlâllah! Senin nezdinde benim şefaatçim, Rabbü'l-âlemîn olan Allah'tır. Artık böyle bir şefaatçiyi reddetmek kabil mi? diyerek, Hz. Peygambere karşı Allah'ın şefaatçiliğinden söz etmiş ise de, bu münker (çirkin, gayr-i meşru) bir sözdür ve hiçbir âlim böyle bir şey söylememiştir.

Yine, Vahdet-i Vücutçulardan biri, Allah Sübhânehû ve Teâlâ aracılığıyla Peygamber (s.a.v.)'den şefaat dilediğini zikretmiştir. Bu her iki söz de, hata ve sapıklıktır. Hakikatte Allah Teâlâ, göklerde ve yerde, herkesin kendisinden istekte bulunduğu yegâne hacet ve dua merciidir. Allah (c.c.), kullarına emreder, onlar da O'na itaat ederler. Kendilerine itaat edilmeleri gereken yaratıklara gelince, bu, Allah Teâlâ'ya itaat olduğu için vacib kılınmıştır. Meselâ peygamberler, Allah Teâlâ'nın emirlerini tebliğ ederler; bundan dolayı da, onlara itaat eden, Allah'a itaat etmiş ve onlara biat eden Allah'a bîat etmiş olur.

Allah Teâlâ buyurmuştur ki:

«Biz her peygamberi, Allah'ın izniyle kendisine itaat edilsin diye gönderdik» (4 Nisa 64) .

«Peygambere itaat eden, muhakkak ki, Allah'a itaat etmiştir» (4 Nisa 80) .

İlim ehline ve emir (yönetici) lere itaat de, ancak, onlar Allah'a ve Resûlü'ne itaati emrettikleri sürece vâcibdir.

Hz. Peygamber (s.a.v.)'in hadislerinde buyurmuşlardır ki:

«Müslüman kişi, Allah'a isyanla emrolunmadıkça, sıkıntılı halinde de ferahken de, her zaman (emirini) dinlemek ve (ona) itaat etmekle mükelleftir. Allah'a isyan ile emrolununca, ne dinlemek vardır, ne itaat etmek» (Buhârî, Ahkâm 4, Cihad 108; Müslim, İmaret 38; Ebû Dâvud, Cihad 87).

Yine şöyle buyurmuşlardır:

«Yaradana isyan olan yerde, yaratılana itaat yoktur» (Müslim, İmaret 39; Ebû Dâvud, Cihad 87; İbn Hanbel I, 94, 409).

Şefaatçi, sadece ister (şefaat eder); fakat, ne kadar büyük olursa olsun, şefaat konusundaki isteğinin muhakkak yerine getirilmesi ve kendisine itaat edilmesi gerekmez.

Sahih hadiste varit olduğu üzere :

«Peygamber (s.a.v.), cariyelikten âzad edilen Berire'den, kocasıyla evliliğine devam etmesini istemişti. Hz. Peygamber tarafından muhayyer bırakılan Berire, kocasından ayrılmayı tercih etti. Kocasıysa onu çok seviyordu; ağlamağa başladı. Hz. Peygamber (s.a.v.), Berire'den, kocasıyla evliliğine devam etmesini tekrar isteyince, Berîre sordu:

— Emrediyor musun yâ Resülâllah?

Hz. Peygamber:

— Hayır, ben ancak şefaatçiyim, karşılığını verdi» (Neseî, Kuzât 28) .

Hz. Peygamberin emrine itaat etmenin vacib olduğu, müslümanlar arasında iyice yerleşmişti; fakat şefaati böyle değildi. Zira, şefaatinin ille de kabulü vacib değildi. Bundan dolayıdır ki, şefaatini kabulden kaçındığı için Berîre'yi kınamadı. Hal böyle olunca, herhangi bir başka yaratığın şefaatinin kabulü, haydi haydi vacib değildir.

Yüce Yaratıcı (c.c.), herhangi bir yaratık nezdinde birine şefaatçi olmak gibi bir durumdan yüce ve uzaktır. Aksine O (c.c.), izni olmadan hiç kimsenin kimseye şefaat edemeyeceği sânı yüce Allah'tır.

Allah (c.c.) şöyle buyurmuştur:

«'Rahman (melâikeyi) çocuk edindi' dediler. Hâşâ, O bundan münezzehtir. Hayır, melekler, ikram görmüş kullardır; O'ndan önce söz söylemezler ve emrettiğini yerine getirirler. Allah, onların önlerinde ve arkalarında ne varsa hepsini bilir,razı olduğundan başkasına şefaat edemezler, O'nun korkusuyla titrerler. İçlerinden kim, 'ben Allah'tan ayrı bir ilâhım' diyecek olursa, biz onu cehennemle cezalandırırız. Zalimleri böyle cezalandırırız» (21 Enbiyâ 26) .

Yukarıda geçen hadis-i şerif şunu göstermektedir ki, Peygamber (s.a.v.)'den, Allah Teâlâ yanında şefaatçi olması istenir. Yani O'ndan (s.a.v.), dünya ve âhirette şefaat etmeyi Rabbinden istemesi talep edilir. Âhirette insanlar, Allah Teâlâ'nın, kendileriyle ilgili hükmü vermesi ve Cennete girebilmeleri için O'ndan (s.a.v.) şefaat isteyeceklerdir. O, ümmetinden büyük günah işlemiş olanlara şefaat edecek, Cehennemi haketmiş olan bazı kulların ateşe girmemeleri ve girmiş olan bazılarının da oradan çıkarılmaları hususunda şefaatte bulunacaktır.

Hz. Peygamberin, sevabı haketmiş olan itaatkâr insanlara da şefaat etmesinin caiz olduğu hususunda, ümmetin cumhuru arasında bir ihtilâf yoktur. Fakat, birçok bid'at ehli, Haricîler ve Mu'tezile, O'nun (s.a.v.), büyük günah işlemiş olanlara şefaatini inkâr etmişler ve demişlerdir ki: «Hz. Peygamber, büyük günah sahiplerine şefaat etmeyecektir». Onlara göre, kebîre (büyük günah) sahiplerine Allah Teâlâ mağfiret etmez ve onları, cehenneme girmelerinden sonra, ne şefaatle, ne de başka bir vesileyle cehennemden âzâd etmez. Halbuki, sahabe, tabiîn, müslümanların imamları ve diğer ehl-i sünnet ve'l-cemaat mensublarının mezhebi şudur ki, Peygamber (s.a.v.), kebîre sahiplerine şefaat edecek, îman ehlinden hiç kimse ateşte ebedî kalmayacak, aksine, kalbinde zerre kadar imanı olan cehennemden çıkacaktır.

Ancak, işbu istiska (yağmur isteme), istişfa' (şefaat isteme), O'nunla (s.a.v.) ve bir başkasıyla tevessül, O'nun (ve ilgili diğer şahısların) hayatında olur. Şu anlamda ki, insanlar O'nun dua etmesini isterler, O da onlara dua eder. Yani onların tevessülleri O'nun duasıyla olur; istişfa'ları da, O'nun (s.a.v.) şefaatçi olmasını istemeleridir ki, şefaat de dua demektir.

O'nun (s.a.v.) yanında veya O yokken, yahut da ölümünden sonra, O'nun zatıyla tevessül etmeye gelince, O'nun veya diğer peygamberlerden birinin zatıyla yemin etmek veya dualarıyla değil de zatlarıyla Allah'tan istemek de bunun gibidir - böyle bir şey, Sahabe ve Tâbiin'ce bilinen bir husus değildir. Aksine Ömer b. Hattâb (r.a.) ve Muâviye b. Ebî Süfyan (r.a.) ve onlarla beraber bulunan diğer sahabe ve sahabenin yolunda yürüyen tabiin, yıllar kurak gittiğinde, meselâ Hz. Abbas ve Yezid b. el-Esved gibi, yaşayan (salih) insanlarla yağmur duasına çıkarlar, onlarla tevessül ve istişfa'da bulunurlardı. Onlar, böyle durumlarda ne Resûlüllah (s.a. v.)'in, ne de bir başkasının kabri başında tevessül, istişfa' (şefaat -yardım isteme) ve istiska (yağmur isteme) yapmamışlardır. Bunun yerine, Hz. Peygamber (s.a.v.)'in yerine (bedel olarak) Abbas ve Yezid b. el-Esved gibi (muhterem zevata) müracaat etmişler, hattâ dualarında Resûlüllah (s.a.v.)'e salât ve selâmda bulunmuşlar ve Ömer şöyle demiştir:

— Allahım! Huzuruna, Peygamberimizle tevessül ederek gelirdik ve bize yağmur verirdin. (Şimdi de), Peygamberimizin amcasıyla tevessül ederek sana geldik; bize yağmur ver.

Onlar için Hz. Peygamber hayattayken yaptıkları meşru tevessül yapma imkânı kalmayınca, onun yerine böyle yapmışlardı. Yoksa onların, Hz. Peygamberin kabri başına giderek O'nunla tevessülde bulunmaları veya sahraya çıkarak yaptıkları dualarında Resûlüllah'ın canını (yüce mevkiini) ve buna benzer hususiyetlerini dile getirerek, yaratık adına Allah'a yemin etme ve bununla istekte bulunmayı içine alan sözlerle dua etmeleri, «Allah'ım! Peygamberinle ve Peygamberinin câhı ile senden istiyor ve sana karşı bununla yemin ediyoruz» demeleri ve bugün bazı insanların yaptıklarını yapmaları pekâlâ mümkündü.

Bazı cahiller, Resûlüllah'tan şöyle bir hadis rivayet ederler:

«Allah'tan bir şey isteyeceğinizde, benim câhım (Allah yanındaki yüce mevkiim) ile isteyiniz. Çünkü benim Allah yanındaki cahım pek büyüktür».

Bu hadis uydurmadır. Hadis ehlinin güvendiği hiçbir kitabda olmadığı gibi, hadis âlimi hiçbir kimse tarafından da zikredilmemiştir. Gerçi, Hz. Peygamberin Allah yanındaki câhı (mevkii) bütün nebi ve resullerinkinden büyüktür. Allah Sübhanehû ve Teâlâ, Musa ve İsa (aleyhimesselâm)'ın, Allah katında saygın (vecih: muteber) olduklarını haber vermiş ve buyurmuştur ki:

«Ey iman edenler! Musa'ya eziyet edenler gibi olmayın. Allah, Musa'yı, onların yaptıkları isnattan uzak kılmıştı. O, Allah katında saygındı» (33 Ahzab 69) .

«Hani melekler demişlerdi: 'Ey Meryem! Allah seni, dünya ve ahirette saygın, (Rab Teâlâ'ya) yakınlardan ve ismi Mesih İsa olan bir kelimeyle müjdeliyor» (3 ÂI-İ İmrân 45) .

Musa ve İsa (a.s.) Allah (c.c.) yanında saygın iki nebî olunca, öncekilerin ve sonrakilerin imrendikleri Makam-ı Mahmûd'un, Kevser'in ve kenarındaki kâseleri gökteki yıldızlar adedince, suyu sütten beyaz, baldan tatlı olan, bir içenin bir daha susamayacağı havz'ın sahibi, Âdem neslinin efendisi Muhammed (s.a.v.)'in Allah katındaki itibarını artık düşünün!

Kıyamet günü, Adem (a.s.)'in ve ülü'l-azm olan Nuh, İbrahim, Musa ve İsa'nın (Allahın salât ve selâmı hepsi üzerine olsun) geri durdukları bir sırada şefaatin gerçek sahibi ve gerçek ehli O'dur. O gün şefaat için öne çıkacak olan, Liva (sancak)'nın sahibi de O... Âdem (a.s.) ve diğerleri O'nun sancağı altındadırlar o gün! O, Âdem evlâdının efendisi ve Rab Teâlâ yanında herkesin en şereflisidir. Bir araya toplandıklarında peygamberlerin lideri (imamı), hepsinin sözcüsüdür. Allah'ın salât ve selâmı üzerine olsun, büyük makam sahibidir O...

Ancak... yaratığın yaratan yanındaki yeri, yaratığın diğer bir yaratık yanındaki yerine benzemez. Şöyle ki, hiçbir yaratık, O'nun (c.c.) izni olmaksızın şefaat edemez:

«Göklerde ve yerde kim varsa, O'nun yanına ancak kul olarak varacaktır. O, onları bir bir saymıştır şüphesiz» (19 Meryem 93-94) .

«Ne İsa Mesih, ne de gözde (mukarreb) melekler, Allah'a kul olmayı asla bırakmazlar. Kim O'na kulluktan çekinir ve büyüklenirse, hepsi varıp O'na haşrolacaklardır. İman eden ve salih ameller işleyenlerin ecirlerini Allah, tastamam, fazlasıyla artırarak verecektir. Kasılan ve büyüklük taslayanlara ise acıklı bir şekilde azâb edecektir. Onlar, kendileri için, Allah'tan başka herhangi bir veli ve yardımcı bulamayacaklardır» (4 Nisa 172-173) .

Bir yaratık, bir başka yaratık yanında, berikinin izni olmadan şefaatçilik yapabilir; çünkü istenenin hasıl olması konusunda onunla ortak (müsâvi) dir. Halbuki, Allah Teâlâ'nın ortağı yoktur. O (c. c.) buyurmuştur ki:

«De ki, çağırın Allah'ın dışında (ilâh) sandıklarınızı. Onlar, göklerde ve yerde zerre kadar bir şeye sahip değillerdir. Oralarda onların, (Allah ile) bir ortaklıkları yoktur. O'nun da onlardan herhangi bir yardımcısı yoktur. O'nun yanında, ancak kendisine izin verdiklerine şefaat fayda verir» (34 Sebe' 22).

Peygamber (s.a.v)'in, kabirlerin mescid haline getirilmesini yasakladığı, böyle yapanları lanetlediği, kendi kabrinin çok gidilip gelinen bir yer (id) haline getirilmesinden sakındırdığı konusunda epeyce hadis vardır. Çünkü, insanlar arasındaki şirk, ilk kez Nuh (a.s.)'ın kavmi içerisinde ortaya çıkmıştır.

İçindekiler

Şirk ve Tevessül


TEYMİYE

Resûlüllah'ın duası ve vesile

Sonra Hz. Peygamber, ümmetinden kendisine dua etmelerini isterken bunu bir ihtiyacının karşılanması için değil, hayırlı bir işe teşvik ve emir olarak istemiştir. O'nun bize, kendisi için salât ve selâm getirmemizi emretmesi de aynı şeydir ve hattâ bu, şu âyette görüldüğü gibi Cenâb-ı Hakk'ın Kur'an'daki emridir:

«O'na salât ve selâm getirin» (33 Ahzab 56) .

Hazret-i Peygamberin salâvat ile ilgili hadîsleri ise malûmdur.

Sahîh-i Müslim'de mevcut olduğu üzere Hz. Peygamber'in, kendisi için vesile, fazilet ve makâm-ı mahmûd talep edilmesini emretmesi de bu kabildendir. Sahabi Abdullah b. Amr, Hz. Peygamber'in şöyle dediğini rivayet eder:

«Müezzinin ezan okuduğunu işittiğiniz zaman onun söylediklerini tekrar edin, sonra bana salâvat getirin. Şüphesiz bana bir kez salât ü selâm getirene Cenâb-ı Hak on kere salât eder; sonra benim için Allah'tan vesileyi isteyin ki o, Allah'ın kullarından sâdece birisinin ulaşabileceği ve o bahtiyar kulun ben olacağımı ümit ettiğim Cennet'te bir derecedir. Kim Allah'tan benim için vesîle'yi isterse kıyamet günü o kimse için şefaatim hak olur» (Müslim, Salât 11).

Sahîh-i Buhârî'de ise Hz. Câbir'den Hz. Peygamber'in şu hadîsi yer alır:

«Kim ezanı işittiği zaman 'Ey şu mükemmel nidanın, ve dâim ve bakî namazın sahibi Allahım, Muhammed'e vesile, fazilet, üstün derece ver ve O'nu va'dettiğin makâm-ı mahmûd'a kavuştur. Şüphesiz sen va'dinden caymazsın' derse o kimse için kıyamet gününde şefaatim vacip olur». (Buhârî, Ezan 8)

Böylece Hz. Peygamber müslümanları kendisi için Allah'tan vesileyi istemeye teşvik etmiş ve kendisine bir kez salât getirene Cenâb-ı Hakk'ın on kere salât edeceğini ifâde ettiği gibi, vesile talebinde bulunan kimse için kıyamet gününde şefaatinin vâcib olacağını belirtmiştir. Şüphesiz karşılık, yapılan amelin cinsinden olacaktır.

İmâm Ahmed, Ebû Dâvûd ve Tirmizî'nin tahrîc edip İbn Mâce'nin de sahih gördüğü şu hadîs de bu konuyla ilgilidir: Ömer b. el-Hattâb, Hz. Peygamber'den umreye gitmek için izin istedi. Hz. Peygamber izin verdi ve şöyle dedi:

«Bizi de duandan unutma kardeşim!» (Ebû Dâvûd, Vitr 23; Tirmizî, Deavât 109; İbn Mâce, Menâsîk 5).

Hz. Peygamber böylece, kendisine salât ve selâm getirilmesini, Cenâb-ı Hak'tan vesile ve üstün derece talep edilmesini istediği gibi Hz. Ömer'den kendisi için dua etmesini istemiştir ki, bu istek, diğer sâlih amelleri işlemesini istemesi gibidir ve maksadı bizzat kendisinden talepte bulunulanın faydasıdır, ona iyilik yapmaktır. Peygamber (s.a.v.) Efendimiz de hem onlara hayrı öğretmek ve emretmekten, hem de aynı şekilde onların işledikleri sâlih ameller ile kendisine dua etmelerinden istifâde etmektedir.

Bir zâtın gelip Hz. Peygamber'e söylediği şu sözler de bu kabildendir:

«Ya Resûlâllah, ben sana çok salâvat getirmek istiyorum. Duamın ne kadarını sana ayırayım?

Hz. Peygamber cevap verdiler:

— Dilediğin kadarını! Adam sordu:

— Dörtte birini ayırsam?

— Dilediğin kadarını ayır, şayet artırırsan bu, senin hayrınadır.

— Peki ya Resûlâllah, yarısına ne dersiniz?

— Dilediğin kadar; şayet artırabilirsen senin hayrınadır.

— Üçte ikisi olur mu?

— Dilediğin kadar; eğer artırırsan hayrınadır.

— O halde duamın tamamını sana ayırayım mı?

— Bu takdirde sıkıntıların giderilir, günahların affolunur» (Tirmizî, Kıyamet 23).

Hadisi İmâm Ahmed Müesned'inde naklettiği gibi Tirmizî ve diğer muhaddisler de tahric etmişlerdir.

«Cevâbü'l-Mesâil el-Bağdâdiyye» adlı risalemizde bu hususla ilgili geniş bilgi verilmiştir. Şimdi bu zâtın devamlı yaptığı bir dua vardı. Bu duasının yerine Hz. Peygamber'e salât ve selâm getirdiğinde onu düşündürüp sıkıntıya sokan dünya, ve âhiret işlerini Cenâb-ı Hak gidermiştir. Çünkü Hz. Peygamber'e her salâvat getirişinde, Allah ona on salât etmiştir. Şayet bu zât mü'minlerden herhangi biri için dua etseydi, melekler «Âmîn, Allah sana da aynısını versin» diye karşılıkta bulunacaklardı; dolayısıyla onun Hz. Peygamber'e duası böyle bir karşılığa daha lâyıktır.

Eğer bir kimse, maksadı hem dua talep ettiği kişinin, hem de kendisinin istifâde etmesini sağlamak olduğu halde diğer hayırlı amelleri tavsiye ettiği gibi herhangi bir şahsa: «bana - veya bize -dua et» der ve dua talep edilen de isteğe icabetle dua ederse, bu şahıs Hz. Peygamber'e uymuş, onu örnek almıştır ve bu, tercih edilmeyen talep çeşitlerinden değildir.

Ama bu şahsın maksadı, dua talep ettiği şahsın istifâde etmesi ve ona bu vesileyle iyilikte bulunmak değil de sâdece kendi ihtiyacının talebi ise işte bu, Resûlüllah'a uymamış ve bu konuda O'nu örnek edinmemiştir. Şüphesiz böylesi bir istek, tercih edilmeyen isteklerdendir ki, bunu terkedip Allah ve Resulüne yönelerek onlardan istemek, bir kula yönelip ondan talepte bulunmaktan çok daha üstündür.

Dirilerden yapılan bütün bu istekler, caiz ve meşru isteklerdir.

İçindekiler

Allah'ın Veli Kulları İle Tevessül


TEYMİYE

Resûlüllah'tan istiğase ve şefaat

Şeyhü'l-İslâm Takıyyüddin İbn Teymiye' (r.a.)'a soruldu:

Din önderi âlimler - Allah onları itâatına muvaffak kılsın - Resûlüllah (s.a.v.)'den istiğasede bulunulmaz diyenler hakkında ne düşünüyorlar?. Bu sözün söylenmesi haram mıdır? Bu söz küfür müdür, değil midir? Allah'ın Kitabı'ndan bazı âyetleri ve Resûlüllah (s.a.v.)'in bazı hadîsleri delil gösterilirse, delili ona fayda verir mi, vermez mi? Kur'an ve Sünnetten delil getirildiğinde, ona muhalefet edenin durumu ne olur? Bize bu konuda fetva verin, Allah sizi mükâfatlandırsın.

Cevap:

Hamd Allah'adır. Peygamber (s.a.v.)'in şefaatçi olduğu, şefaatçi kılındığı kıyamet gününde, insanların ondan şefaat isteyecekleri, Rableri nezdinde kendilerine şefaat etmesini talep edecekleri ve kendisinin onlara şefaat edeceği müstefîz, hattâ mütevâtir Sünnetle ve ümmetin ittifakıyla sabittir.

Ehl-i Sünnet ve'l-Cemâat ayrıca, Resûlüllah'ın büyük günah işleyenlere şefaat edeceği ve tevhid ehli olan kimsenin ebedi olarak cehennemde kalmayacağı konusunda birleşmişlerdir.

Haricîlerle Mutezile, büyük günah işleyenlere şefaati inkâr ederler, ama mü'minlere şefaati inkâr etmezler. Bunlar bid'atçı ve sapık kimselerdir. Ancak tekfir edilmeleri hususu tartışmalıdır ve bu konuda farklı düşünceler vardır.

Tevatür ve icmâ ile sabit olanı, hüccet ortaya konduktan sonra inkâr eden kâfir olur, İster buna istiğase ismi verilsin, ister verilmesin farketmez.

Resûlüllah (s.a.v.)'in şefaatini kabul edip, sahabenin yaptığı gibi, onunla tevessül ve şefaat dilemeyi inkâr edene gelince; - nitekim Buhârî Sahîh'inde Enes'ten şunu nakletmektedir:

«Kıtlıkla karşı karşıya kaldıklarında Ömer b. el-Hattab, Abbas İbn Abdülmuttalib'le istiskâ eder ve: «Allahım, (hayattayen) Peygamberimizle tevessül ederdik; bize yağmur ihsan ederdin. Şimdi de Sana Peygamberimizin amcasıyla tevessül ediyoruz, bize yağmur ver, derdi.»

Râvî diyor ki: Bu dua üzerine yağmur yağdırılırdı(Buhârî, İstiskâ 3, Fedâilu Âshâbi'n-Nebî 11). Ebû Davud'un Sünen'i ile başka hadis kitablarında da şöyle bir rivayet nakledilmektedir :

Bir bedevi Peygamber (s.a.v.)'e: «Sıkıntıya düşüldü, çoluk-çocuk aç kaldı; mal helak oldu. Bizim için Allah'a dua et. Allah nezdinde seni şefaatçi kılıyoruz. Senin nezdinde de Allah'ı şefaatçi kılıyoruz» dedi. Bunun üzerine Resûlüllah (s.a.v.): Fesübhânellah, dedi. O kadar kî durumun vehameti ashabın yüzlerinden okunuyordu. Resûlüllah, devam ederek şöyle dedi: «Yazıklar olsun, sen neler söylüyorsun! Allah, yaratıklarından hiç kimsenin nezdinde şefaatçi olmaz. Allah'ın şânı bundan yücedir... ilh» ( Ebû Dâvud, Deavât 19),

Resûlüllah (s.a.v) bedevinin; «Senin nezdinde Allah'ı şefaatçi kılıyoruz» sözünü reddetmiş, ama «Allah nezdinde seni şefaatçi kılıyoruz» sözünü reddetmemiştir. Böylece bunun caiz olduğu anlaşılmaktadır. Kim bunu inkâr ederse sapıktır, hatalıdır ve bid'atçıdır. Ama tekfir edilmesi tartışmalıdır ve bu konuda tafsilât vardır.

Kur'ân, Sünnet ve icmâ ile sabit olan şefaat, tevessül ve benzeri şeyleri kabul edip «Allah'tan başkasına dua edilmez; günahların affedilmesi, kalblerin hidayeti bulması, yağmurun yağdırılması, bitkilerin bitirilmesi gibi Allah'tan başka kimsenin gücünün yetmediği şeyler yalnızca Allah'tan istenir» diyene gelince, bu söylediklerinde isabet etmiştir. Hattâ bu, müslümanlar arasında tartışmasız kabul edilen bir konudur. Nitekim yüce Allah şöyle buyurmaktadır:

«Günahları Allah'tan başka bağışlayan kim vardır?» (3 Âl-i İmrân 135).

«(Ey Muhammed) Sen, sevdiğini doğru yola eriştiremezsin, ama Allah, dilediğini doğru yola eriştirir » (28 Kasas 56).

«Ey insanlar! Allah'ın size olan nimetini anın; sizi gökten ve yerden rızıklandıran Allah'tan başka bir yaratıcı var mıdır?» (35 Fâtır 3).

«Allah bunu, ancak size müjde olsun ve böylece kalbleriniz yatışsın diye yapmıştır. Yardım, ancak Allah katındandır» (3 Al-i îmrân 126).

«Eğer siz Muhammed'e yardım etmezseniz, iyi bilin ki inkâr edenler onu Mekke'den çıkardıklarında mağarada bulunan iki kişiden biri olarak ona Allah yardım etmişti. Arkadaşına (Ebû Bekir'e): 'Üzülme, Allah bizimledir', diyordu» (9 Tevbe 40).

Kitab ve Sünnet'te kabul edilenlerin kabul edilmesi, reddedilenlerin de reddedilmesi gerekir. Allah ve Resulünün sözlerinde hangi şey red veya kabul edilmişse, ayniyle kabul edilmesi gerekir. Başkasının sözlerinde bu anlamlar bulunuyor ve sözünden neyi kasdettiği anlaşılıyorsa, sözünün hükmü kendisi için de geçerli olur. Değilse, ne kasdettiği kendisine sorulur.

Bazen, Allah ve Resulünün sözleri açık anlamlar ifade ettiği halde insanlardan kimisi, onlardan Allah ve Resulünün kasdettiklerinden farklı şeyler anlar. İşte böyle anlayanların anlayıştan kendilerine iade edilir. Buna örnek, Taberânî 'nin «el-Mu'cemu'l Kebir»'inde aktardığı şu rivayettir: Peygamber (s.a.v.) zamanında mü'minlere eziyet eden bir münafık vardı. Hz. Ebû Bekir: «Kalkın, bu münafık hususunda Resûlüllah (s.a.v.)'den istiğasede bulunalım» dedi. Bunun üzerine Resûlüllah (s.a.v.) :

«Benden istiğasede bulunulmaz; ancak Allah'tan istiğasede bulunulur» buyurdu. Resûlüllah (s.a.v.) bu sözüyle ikinci anlamı, yani ancak Allah'ın güç yetirdiği bir şeyin kendisinden istenilmesini reddetmiştir. Değilse, sahabe duasını istiyor ve onunla istiskâ ediyorlardı. Nitekim Buhâri'nin Sahîh'inde İbn Ömer'in şöyle dediği rivayet edilmektedir:

«Peygamber (s.a.v.)'in, yağmurun yağması için dua ettiğini ve henüz (minberden) inmeden bütün olukların gürül gürül aktığını görünce, yüzüne baka baka şairin: «Teni beyaz, yüzüsuyu hürmetine bulutlardan yağmur niyaz edilendir. Yetimlerin, eline baktığı dulların güvencesidir» sözünü kaç defa anmışımdır. (Şiir, Ebû Tâlib 'indir).

İşte bu nedenle, Allah Teâlâ'nın yüce isimleriyle ilgili eser yazan âlimler şöyle diyorlar: «Alelıtlak / iyâs ve Muğis (sıkıntıyı gideren) sadece Allah'tır. Sıkıntıyı giderecek her yardım O'nun katındandır. Bu yardım, başkasının aracılığıyla gerçekleşse de hakikatte O'nun için, mecaz olarak da başkası için kullanılır.»

Dediler ki: «el-Muğîs» ve «el-Giyâs» Allah'ın isimlerinden olup, «el-Muğîs» Ebû Hüreyre' nin hadîsinde zikredilmektedir. Ümmetin bu konuda icmâ ettiğini de söylerler.

Ebû Abdillah el - Hâdimi (Ebû Abdillâh, el-Huseyn b. el-Hasen b. Halim el Buhârî, el-Cürcânî: Şafiî fakîhidir. Kadılık yapmıştır. Maverâünnehr'in muhaddisi olarak da bilinir. Ölümü: 403/1012. (el-A'lâm).)şöyle demektedir: el-îyâs, el-Muğîs anlamındadır. Daha çok «Ğiyâsu'l-müsteğîsin» kullanılır ki,kulları sıkıntı anlarında O'na dua ettiklerinde imdatlarına koşan; onlara cevap verip sıkıntılarından kurtaran, anlamındadır. Buhârî ve Müslim 'in istiskâ ile ilgili rivayetlerinde:

«Allah'ım bize yağmur ver. Allah'ım bize yağmur ver» (Buhârî, İstiskâ 3, Fedâilu Ashabi'n-Nebî 11) buyurulmaktadır. nin masdarı [image] ve [image] şeklinde de gelir. mastarı, icabet eden manasınadır.

Yüce Allah şöyle buyurmaktadır :

إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ

«Rabbinizin yardımına sığınıyordunuz. O da size icabet etmişti» (8 Enfâl 9). Ancak «iğase» daha çok fiilî şeyler için, «icabet» ise kavli şeyler için kullanılır. Maamafih her birinin diğerinin yerine kullanıldığı da olmuştur,

Müstağîs (iğâse talebinde bulunan) ile dua eden arasındaki fark; müstağîsin, (iğâse edenin) «ğavs» kelimesini kullanarak nida etmesi ve dua edenin ise, «med'û» ve «muğîs» kelimelerini kullanarak nida etmesidir. Ancak bu görüş su götürür. Çünkü [image] «Allah'ım, müslümanların imdadına yetiş!» cümlesi de istiğase kalıplarındandır.

Mâruf el-Kerhî' nin(Mâruf el-Kerhî: Zâhid ve mutasavvıf. Bağdad'da yaşamış ve orada vefat etmiştir. 200/815 (el-A'lâm, VII/269)) [image] «imdat» terkibini çokça kullandığı ve «ben, Allah'ın: «Rabbinizin yardımına sığınıyordunuz, O da, size icabet etmişti» buyurduğunu duydum», dediği rivayet edilmiştir. Me'sûr duada şöyle denildiği nakledilmektedir:

«Ya Hayy, ya Kayyûm! Senden başka ilâh yoktur. Rahmetinle Senden yardım diliyorum. Durumumu düzelt. Bir an için bile olsa beni ne kendime, ne de yaratıklarından birine terketme.»

Rahmetiyle istiğase, aslında kendisiyle istiğasedir. Nasıl ki sıfatlarına sığınmak, hakikatte O'na' sığınmak ise ve onlara yemin etmek, hakikatte kendisine yemin etmek ise. Hadîste şöyle buyurulmaktadır:

«Yaratıklarının şerrinden Allah'ın mükemmel sözlerine sığınırım.» Aynı duada şu da vardır:

«Hışmından rızana, cezandan affına, Senden yine Sana sığınırım. Seni hakkıyla övemem. Sen, kendini övdüğün gibisin» ( Buhârî, Enbiyâ 10; Müslim Deavât 54,55).

İşte bu nedenledir ki âlimler, Allah kelâmının mahlûk olmadığına «Eûzü bikelimâtillâhit-tâmmeti»'yi delil getirdiler. Derler ki İstiâze (sığınma), yaratılmışa yapılmaz. Yemin de öyledir. Buhârî ve Müslim'de Peygamber (s.a.v.)'in:

«Kim yemin edecek olursa, Allah'a yemin etsin, ya da sussun» (Buhârî, Şehâdât 26, Edeb 74, Eymûn; Müslim, Eymân 3) buyurduğu sabittir. Başka bir rivayette de:

«Allah'tan başkasına yemin eden, şirk koşmuş olur» (Tirmizi, Nüzûr 9; Nesâi, Eymân 4; İbn Mâce, Keffârât 2) buyurulmaktadır. (Bu hadîsi Tirmizî rivayet etmiş ve sahih olduğunu söylemiştir). Sahîh rivayetlere göre: «Allah'ın izzetine», «Allah'ın hayatına yemin olsun ki...» gibi sözlerle yemin etmenin, yasaklanmış olan «Allah'tan başkasına yemin» olmadığında müslümanların ittifak ettiği geçmektedir.

Resûlüllah'ın makamına lâyık olan bir şeyin, Resûlüllah'tan istenmesi anlamındaki istiğâseye gelince: Hiçbir müslüman buna karşı çıkmaz. Bu anlamdaki bir şeye karşı çıkan, inkârından dolayı tekfir edilen bir hususu inkâr etmişse kâfirdir, değilse hatalıdır, sapıktır.

Resûlüllah (s.a.v.)'in reddettiğini reddetmek de gereklidir. Ancak Allah için olması gerekeni başkasına tanıyan da, bu kimse tekfir gerektiren bir tutum içindeyse, tekfir edilir.

Ebû Yezid el-Bestâmî' nin sözleri bu doğrultudadır. «Yaratılmışın yaratılmıştan istiğâsesi, boğulmak üzere suda çırpınanın, yine kendisi gibi birinden istiğâsesi gibidir» sözüyle, Mısır dolaylarında şöhret bulmuş Şeyh Ebû Abdillâh el-Kureşî'nin: «Yaratılmışın yaratılmıştan istiğâsesi, mahpusun yine kendisi gibi mahpus birinden istiğâsesi gibidir»

Hz. Musa (a.s)'ın dualarından biri şu şekildedir:

«Allah'ım! Hamd Sanadır. Şikâyet de. Kendisinden yardım istenen Sensin. İstiğâse edilen Sensin. Tevekkül Sanadır. Güç ve kuvvet ancak Sendendir.»

İstiğâse mutlak olarak kullanıldığında, ondan anlaşılan mâna bu olup Allah'a has olduğuna göre başkası için mutlak olarak kullanılmamasının reddedilmesi doğrudur. İşte bu sebepledir ki, İslâm âlimlerinden hiçbiri, mutlak istiğâsenin Allah'tan başkasına yapılmasını caiz görmemiştir. Ayrıca bu sebeple de ben, mutlak istiğâsenin Allah'tan başkasına yapılmayacağını söyleyenin bu sözünü reddetmiyorum.

İstiğâse'de yalnız Allah'tan istenen şeyler vardır. «Ancak Sana tapar ve ancak Senden yardım dileriz» âyetinde işaret buyurulan budur. İbadet konusunda gücünün yettiği bir şey. ondan istenebilir ama mutlak yardım sadece Allah'tan istenir; başkasından değil. Savaşta yardım isteme de böyledir. Allah Teâlâ:

«Sizden din konusunda yardım isterlerse onlara yardım etmelisiniz» buyurmaktadır. Fakat düşmanın kendisiyle mağlûp edilmesi için mutlak yardım -ki Allah'tan başkasının buna gücü yetmez - sadece Allah'tan istenir.

Kur'an ve Sünnetle sabit olana karşı çıkan; ya kâfirdir, ya fasık veya isyankârdır. Ama müctehid, bir mü'min olup yanılmışsa o başka. İçtihadından dolayı sevap alır, yanılgısı da bağışlanır. Aleyhindeki delilin bilgisi kendisine ulaşmamış kimsenin durumu da böyledir. Yüce Allah:

«Biz bir elçi göndermedikçe azap edecek değiliz» buyurmaktadır. Ama Kur'an ve Sünnette aleyhine hüccet getirildiği halde yine onlara muhalefet edecek olursa, durumuna göre cezalandırılır: Ya öldürülmek suretiyle, ya da daha hafif bir cezayla. Her şeyin en iyisini Allah bilir.

İçindekiler

İSTİĞASE (Yardım isteme)


TEYMİYE

Rukye isteği üzerine

Buhârî ve Müslim'de şu hadîs de yer alır:

«Ümmetimden yetmiş bin kişi sorgusuz sualsiz Cennet'e girecektir. Bunlar, rukye talep etmeyen, dağlayarak tedavi yapmayan olayları uğursuzluğa yormayanlar ve Rablerine tevekkül eden kimselerdir» (Buhâri, Tıb 18; Müslim, İman 371, 372) .

Hz. Peygamber bu kimseleri rukye talep etmedikleri, yani herhangi bir kişiden kendilerini okuyup üflemelerini istemedikleri için övmektedir. Rukye, aslında, dua cinsindendir; ama bu kişiler hiç kimseden bunu bile istememektedirler.

Bu haberle ilgili olarak «Rukye (okuyup üfleyerek tedavi) yapmazlar» şeklinde bir rivayet de vardır; fakat bu rivayet tarzı yanlıştır. Çünkü bu kişilerin kendileri ve başkaları için rukye yapmaları güzel bir şeydir. Hz. Peygamber de hem kendisi, hem başkaları için rukye yapmış, ama kimseden rukye istememiştir. Çünkü O'nun kendisi ve başkaları için rukye yapması, kendine ve başkalarına dua etmesi, bunun emredilen, arzulanan bir şey olduğu anlamına gelir. Cenâb-ı Hakk'ın Hz. Âdem, İbrahim, Musa ve diğer peygamberlerin kıssalarında zikrettiği gibi, bütün peygamberler yalnız Allah'tan istemiş ve sadece O'na yalvarıp yakarmışlardır.

Hz. İbrahim mancınıkla ateşe atıldığı zaman Cebrail'in gelip de «iste!» dediği, Hz. İbrahim'in ise «Allah'ın benim hâlimi bilmesi, istememe hacet bırakmaz!» diye cevap verdiği tarzındaki rivayetin ma'rüf bir sened silsilesi yoktur ve bu bâtıldır. Aksine Sahîh-i Buhârî'de İbn Abbâs'tan vârid olduğu gibi o:

«Allah bana yeter, O ne güzel vekildir» demiştir, İbn Abbas der ki: «Bu cümleyi Hz. İbrahim ateşe atıldığı, Hz. Peygamber de, Kur'an'da geçtiği üzere: «Halk onlara, düşmanlarınız size karşı ordu hazırladı, O halde onlardan korkun'» (3 Âl-i İmrân 173) dediği zaman söylemişlerdir.

Rivayete göre Cebrail (a.s.) O'na: «Bir ihtiyacın, bir isteğin var mı?» diye sormuş, O ise «Senden ise hayır!» cevabını vermişti. Bu haberi İmâm Ahmed ve diğer muhaddisler rivayet etmişlerdir.

İbrahim Halîlullah'ın Rabbinden isteği konusuna gelince, bu Kur'ân'da bir çok yerde geçmektedir. Kullar Cenâb-ı Hakka ibadet edip O'na tevekkülde bulunma ve O'ndan talep etmekle emrolunmuşken nasıl olur da Hz. İbrahim: «O'nun benim durumumu bilmesi, O'ndan bir şey istememe hacet bırakmaz; Allah her şeyi hakkıyla bilendir» der. Şüphesiz Cenâb-ı Hak ibadet, tevekkül ve yakarışı, bunlar dolayısıyla kendisine terettüp eden âbidlerin mükâfatlandırılması, isteyenlerin taleplerinin yerine getirilmesi için birer vesile kılmıştır. Allah Teâlâ her şeyi olduğu hâl üzere bilir; falancanın muhtaç, filancanın günahkâr olduğunu bilmesi, bu kimselere kendisiyle Cenâb-ı Hakk'ın keremine nail olacakları ibadet ve itaati emrettiği gibi, birisine tevbe ve istiğfarı, diğerine duada bulunmayı, bir başkasına da ihtiyacını karşılayacak vesileleri emretmesiyle asla çelişmez.

Fakat hadîs-i şerifte :

«Benim zikrimle meşguliyet, kimi benden talepte bulunmaktan alıkoymuşsa ona talepte bulunanlara verdiğimden daha üstününü veririm» (Tirmizî, Fedûilü'l-Kur'ân 25; Darımi, Fedâilü'l-Kur'ân 6) tarzında vârid olduğu gibi, kul bâzan bâzı hallerde duadan daha faziletli şeylerle emrolunmûş olabilir. Tirmizî'de Hz. Peygamber'den şu hadîs tahric olunur:

«Kimi Kur'ân kıraati meşgul edip Beni anmak ve Benden istemekten alıkoymuşsa ona talepte bulunanlara verilenden daha faziletlisini veririm.»

Tirmizî bu hadîsin «hasen ğarib» bir hadîs(İmâm Tirmizî'nin sık kullandığı hadîs tâbirlerinden birisi olarak «hasen-ğarîb» metin yönünden hasen, isnâd yönünden ğarîb hâdise, ya da isnadının bir merhalesine kadar hasen, bu merhaleden itibaren ğarîb olan hadîse denir (Bkz. Talât Koçyiğit, Hadis Istılahları, Ankara 1980, s. 131) olduğunu belirtir.(Tirmizî, Fedâilü'I-Kur'an 25. Şeyhu'l-İslâm İbn Teymiye'nin verdiği lâfızlarla bu hadîs, Dârimî, Fedâilü'l-Kur'ân 6'da yer almakta olup, Tirmizî'nin lâfızları biraz farklıdır. Tirmizî'de hadîs: «Kimi, Kur'ân ve beni anmak meşgul edip benden istemekten alıkoymuşsa...» şeklinde başlamaktadır.)

Bedeni ibadetlerin en faziletlisi namazdır. Namazda kıraat, zikir ve dua vardır ve bunlardan her biri yerinde emredilmiştir. Namaz kılan kişi iftitâh tekbirinden sonra kıyamda Kur'ân-ı Kerim okur, rükû ve secdede onun Kur'ân'dan kırâatta bulunması yasaklanmış, ama teşbih ve zikirle emrolunmuştur, namazın sonunda ise Hz. Peygamber'in yaptığı ve emrettiği gibi dua ile emrolunmuştur. Secdelerde, duada bulunmak güzeldir ve emredilmiştir; kıyamda ve rükûda da dua caizdir. Kıraat ve zikir cinsinden bir şey daha faziletli ise de burada kasdedilen şey kulun Rabbinden meşru bir istekte bulunmasının güzel ve emredilen bir şey olduğudur.

İbrahim Halilullah ve diğer peygamberler böyle taleplerde bulunmuşlardır. Bunu naklederek Cenâb-ı Hak buyurur:

«(Hani İbrahim demişti:) Ey Rabbimiz, ben evlâdlarımdan bir kısmını Senin mukaddes olan evinin yanında ekinsiz bir vadiye yerleştirdim. Sebebi şudur ki, ey Rabbimiz, namazı dosdoğru kılsınlar. Artık Sen, insanlardan bir kısmının gönüllerini onlara meylettir. Şükretmeleri için de onları bâzı meyvalarla rızıklandır. Ey Rabbimiz, gizlediğimiz ve açığa vurduğumuz her şeyi şüphe yok ki Sen bilirsin. Zâten ne yerde, ne gökte hiç bir şey Allah'a gizli kalmaz. Bana şu ihtiyarlığıma rağmen İsmail'i ve İshâk'ı lütfeden Allah'a hamdolsun. Gerçekten benim Rabbim duayı işitendir. Ey Rabbim, beni dosdoğru namaz kılmakta devam üzere kıl; zürriyetimden de böyle kimseler yarat. Ey Rabbimiz, duamı kabul et. Ey Rabbimiz, kıyamette hesap kurulduğu gün beni, anamı ve babamı ve bütün îman edenleri yarlığa!» (14 İbrahim 37-41).

Yine Allah Teâlâ buyurmaktadır:

«Ve hani İbrahim o Beytin temellerini İsmail ile beraber yükseltiyorlardı da ikisi şöyle dua etmişlerdi: 'Ey Rabbimiz, bizden bu hayırlı işi kabul buyur. Şüphesiz hakkıyla işiten, tamamıyla bilen Sensin. Ey Rabbimiz, bizi Sana teslimiyette sabit kıl. Soyumuzda da yalnız Sana boyun eğen müslüman bir ümmet yetiştir. Bize ibadet edeceğimiz yerleri, hac vazifelerimizi göster; tevbemizi kabul et. Çünkü Sen tevbeleri hep kabul eden ve mü'minleri hakkıyla esirgeyensin. Ey Rabbimiz, soyumuz arasından onlara Senin âyetlerini okuyacak, onlara Kitabı (Kur'ân'ı) ve hikmeti öğretecek, onları şirkten iyice temizleyecek bir peygamber gönder. Şüphesiz Sen yegâne galip, tam hikmet sahibisin» (2 Bakara 127-129).

İçindekiler

Allah'ın Veli Kulları İle Tevessül


TEYMİYE

Sünnet, Hz. Peygamberin ibadet amacıyla yaptıklarına uymaktır.

Buna dair çok örnekler vardır. Meselâ:

1 — İbn Ömer, abdestte gözlerinin içini de yıkar ve kulaklarına yeni suyla meshederdi.

2 — Ebû Hüreyre, abdestte ellerini pazularıyla beraber yıkar ve şöyle derdi:

«Abdestin nur ve beyazlığını (ğurreyi) uzatabilen böyle yapsın» (Buhârî, Vudû' 3; Müslim, Taharet 34) .

Yine O'nun, boynunu meshettiği ve oranın cehennemde zincir vurulacak yer olduğunu söylediği rivayet edilir. Her ne kadar ulemâdan bir grup, onlara uyarak bunu müstehab saymışlarsa da, diğerleri onlara muhalefet ederek demişlerdir ki: «Diğer sahâbîler böyle abdest almazlardı».

Sahîhayn ve diğerlerinde, çeşitli vecihlerle Hz, Peygamber (s. a.v.)den sabit olan abdestte, kulaklar için yeni bir su almak, dirsekler ve topuklardan ilerisini yıkamak, boynu meshetmek yoktur ve Resûlüllah (s.a.v.), «Abdestin nur ve beyazlığını uzatabilen böyle yapsın- dememiştir.' Bu, Ebû Hüreyre 'nin, bazı hadîslere girmiş (müdrec) sözüdür. Hz. Peygamber ancak şöyle buyurmuştur:

«Sizler kıyamet gününde, abdestin te'siriyle, yüzleri, elleri ve ayakları parıldayarak geleceksiniz» (Buhârî, Vudû' 3; Müslim, Taharet 34-39) .

Peygamber (s.a.v.) abdestinde, kollarını pazu başlangıcına ve ayaklarını da bacakların başlama yerine kadar yıkardı. Ebû Hüreyre ise, «Abdestin nur ve beyazlığını uzatabilen böyle yapsın» demiş ve bazıları, pazuyu yıkamanın abdestin parıltı ve beyazlığını (ğurreyi) uzatmak olduğunu sanmışlardır. Halbuki bunun bir anlamı yoktur; çünkü ğurre, yüz için söz konusudur; yoksa el ve ayaklar için değil. El ve ayaklarda hacele (beyazlık, seki) olur. Hem sonra, ğurreyi uzatmak mümkün değildir. Yüzün tümü (zaten) yıkanır; baş ise yıkanmaz ve başta ğurre de yoktur. Hacelenin uzatılması ise güzelliği bozar.

3 — Yine, İbn Ömer, yolculuklarında Resûlüllah'ın yürüdüğü yerlerden yürümeyi, O'nun konakladığı yerlerde konaklamayı, abdest aldığı yerlerde abdest almayı, artan suyu Hz. Peygamber'in döktüğü ağaç diplerine dökmeyi ve daha buna benzer davranışları tercih ederdi ki, bütün bunları ulemâdan bir taife müstehab görmüş, cumhur ise müstehab görmemiştir. Bunu Ebûbekir, Ömer, Osman, Ali, İbn Mes'ûd, Muâz b. Cebel gibi büyük sahâbiler de müstehab saymamışlar ve İbn Ömer'in yaptığı gibi yapmamışlardır. Şayet müstehab görselerdi yaparlardı. Çünkü onlar, daima sünnete uymayı tercih eden insanlardı.

Zira Resûlüllah'a uymak, O'nun yaptığını yaptığı şekilde yapmaktır. Binâenaleyh O (s.a.v.), ibadet (din) kasdıyla bir iş yaptığı zaman onu bizim de ibadet kasdıyla yapmamız meşru olur. O (s.a.v.), bir yeri, veya bir zamanı ibadet amacına tahsis ettiği zaman, biz de oraları o amaca tahsis ederiz. Nitekim Hz. Peygamber, bu amaçla Kabe'yi tavaf eder, Hacer-i Esved'i selâmlar, Makam-ı İbrahim'in gerisinde namaz kılar, Medine Mescidi'nin sütununun yanında namaz kılmayı tercih eder, Safa ve Merve'ye çıkar, oralarda dua ve zikirler yapar ve yine Arafe ve Müzdelife'de ve diğer yer ve zamanlarda böyle yapardı.

Ancak, O'nun herhangi bir amaçla olmaksızın, denk geldiği için öyle yaptığı şeylere gelince, -meselâ yolculukları esnasında, belli bir maksatla değil de sırf öyle rast geldiği için bir yerde konaklayıp namaz kılması gibi - şayet biz o yerde namaz kılmayı veya konaklamayı husûsiyle yapacak olursak, o takdirde Peygamber'e uyan kimseler sayılmayız; aksine bu yaptığımız, Ömer b. Hattâb'ın yasakladığı bid'atlardan biri olur. Nitekim, Şu'be b. Süleyman ve Ma'ruf b. Süveyd'den gelen, senedi sahih bir haberde sabit olmuştur ki:

- Hattâb oğlu Ömer, bir yolculuğu esnasında, sabah namazını kıldıktan sonra bir yere gelmişti. Baktı ki, insanlar oraya gelmeye ve «Hz. Peygamber (s.a.v.) burada namaz kılmıştı» demeye başladılar. Bunun üzerine Ömer: «Kitab Ehli, peygamberlerinden artakalan eserlere tâbi olup oraları kilise ve havra haline getirdikleri için helak olmuşlardır. Binaenaleyh, namazı olan kılsın, yoksa yoluna devam etsin» dedi.

İçindekiler

Sahabe ve Tâbiûn'un Hadis Rivayetindeki Yeri


TEYMİYE

Sünnete uymak şeklî bir davranış değildir.

Peygamber (s.a.v.), o yeri namaza tahsis etmeyip, orada tesadüfen konakladığı ve bu arada tabiî olarak namaz kıldığı içindir ki, Ömer, Hz. Peygamber'in yaptığı bu fiile, - amaç muvafakati bulunmadığından - sırf şeklen iştiraki Resûlüllah'a uyma saymamış, bilâkis o yeri namaza tahsis etmeyi, Kitab Ehlini helak eden bid'atler olarak görmüş ve müslümanları bu konuda onlara benzemekten nehyetmiştir. Çünkü bunu yapan kimse, şeklen Peygamber (s.a.v.)'e benzemiş, fakat, kalbin ameli demek olan niyet ve kasd bakımından Yahudi ve Hıristiyanlar a benzemiş olur.

İşte, prensip (asl) budur. Zira, sünnete uymak, amelin şekline uymaktan öte birşeydir. Bunun içindir ki, istirahat celsesi (Ka'desi olmayan bir rekâttan diğerine kalkmazdan önceki hafif oturuş) hakkında, ulemâdan birçoğu, «Acaba Peygamber (s.a.v.), onu o anki ihtiyacından dolayı mı yapmıştır?» diye şüphe etmiş ve mes'elede ihtilâf doğmuştur. Aynı şekilde, Minâ'dan çıkışı sırasında Muassıb (Mekke ile Minâ arasında bir yer) 'da konaklaması da müşkil bir konu olmuştur. «Acaba bunu, çıkmasına daha müsait olduğu için mi, yoksa sünnet olarak mı yaptı?» diye ihtilâf etmişlerdir.

4— İbn Ömer'in, Hz. Peygamber'in oturduğu yerlere elini koyması, İbn Abbas'ın Basra'da ve Amr b. Hureys'in Kûfe'de, arefe günleri Arafat'taymış gibi davranmaları da böyledir. Çünkü, diğer sahâbiler böyle yapmadıkları ve Resûlüllah (s.a.v.) de ümmetine bunu teşri kılmadığı için, «Bu, müstehab olan bir sünnettir» demek mümkün değildir. Bu hususta nihayet, «Bu gibi şeyler, sahâbîlerin ictihad etmelerinin caiz olduğu hususlardır» denebilir; yoksa Peygamber (s.a.v.)'in ümmeti için belirlediği müstehap bir sünnet değildir. Veya, Arafat'taymış gibi davranma konusunda, «Devamlı bir sünnet haline getirmeksizin, bazı geçici durumlardan ötürü, zaman zaman yapmakta bir mahzur yoktur» denebilir.

İçindekiler

Sahabe ve Tâbiûn'un Hadis Rivayetindeki Yeri


TEYMİYE

Sözü delil olmayanlardan yapılan nakillerin durumu

Sözü hüccet olmayan kimselerden yapılan nakillere gelince, bunların bazısı sabit, bazısı da sabit değildir. İmam Ahmed ve İbn Mâce'nin rivayet ettikleri «İsteyenlerin senin üzerindeki hakları için ve benim şu yürüyüşüm hakkı için yâ Rab!» şeklindeki söz, İmam Ahmed'in (Veki'/Fudayl b. Merzûk/Atıyye el-Avfî/Ebû Saîd el-Hudrî) tarîkıyla Resûlüllah'tan rivayet ettiği şu hadîste geçmektedir:

«Kim namaz için (camiye) çıktığında: 'Allah'ım! İsteyenlerin senin üzerindeki hakları için ve benim şu yürüyüşüm hakkı için! Benim bu çıkışım ne şımarıklık, ne azgınlık, ne riya ve ne gösteriş içindir. Gazabından sakındığım ve rızanı umduğum için çıktım. Beni ateşten korumanı, Cennete koymanı ve günahlarımı bağışlamanı istiyorum. Doğrusu, senden başka günahları bağışlayan yoktur' diye dua ederse, ona istiğfar etmek üzere yetmiş bin melek onunla beraber çıkar. Bunun üzerine Allah, o kimseye, namazını bitirinceye kadar teveccüh eder» (İbn Mâce, Mesâcid 14; İbn Hanbel lll/21).

İşbu hadîsi, Atıyye el-Avfî, Ebû, Saîd el-Hudrî'den rivayet etmiştir. Atıyye, ilim ehlinin icmâıyla «zayıf»tır. Bu hadîs, başka bir tarîkla da rivayet edilmiştir; o da zayıftır. Ayrıca, lâfzında hüccet olacak birşey de yoktur. Çünkü, isteyenler (dua edenler) in Allah üzerindeki hakkı, O'nun (c.c.) kullarının dualarına icabet etmesidir. İbadet edenlerin Allah üzerindeki hakkı da, Allah'ın onlara sevap vermesidir. Ki bu hakkı, Allah Teâlâ yüce zâtına, ilim ehlinin ittifakına göre, sadık vadiyle kendisi yazmış ve âlimlerin bir görüşüne göre de bu hakkı zâtına vâcib kılmıştır. Bu konu daha önce geniş olarak açıklanmıştı.

Bu mes'ele, mağarada, amelleriyle Allah'tan isteyen üç zâtın durumu gibidir. Ki o üç kişiden biri, Allah'a, ana-babasına yaptığı büyük iyilikle, diğeri zinadan kaçındığı büyük iffetiyle, ötekisi de emanete büyük riâyetkârlığıyla dua etmişti. Çünkü bu ameller, Allah'ın emrettiği ve sahiplerine mükâfat va'dettiği amellerdir. Dolayısıyla bu olay, Allah Teâlâ'nın Kur'ân-ı Kerim'de şu âyette mü'minlerden naklettiği dua gibidir:

«Ey Habbimizl Bizler, 'Rabbinize iman edin' diye imana çağıran bir da'vetçi duyduk ve hemen iman ettik. Öyleyse ey Rabbimiz, bizim günahlarımızı bağışla, işlediğimiz kötülükleri ört ve iyilerle beraber canımızı al» (3 Âl-i İmrân 193).

«Doğrusu kullarımdan bir bölük, şöyle diyorlardı: Ey Rabbimiz, biz iman ettik; öyleyse bizi bağışla ve bize merhamet et. Sen merhamet edenlerin en hayırlısısın» (23 Mü'minûn 109) .

«Allah kullarını görendir. Onlar ki, 'Ey Rabbimiz, işte biz îman ettik; öyleyse bizim günahlarımızı bağışla ve ateş azabından bizi koru' derler» (3 Âl-i İmrân 16).

İbn Mes'ûd da seher vakti şöyle derdi:

«Allah'ım! 'Da'vet ettin icabet ettim, emrettin itaat ettim. İşte seher, bağışla beni Allah'ım».

İçindekiler

Sahabe ve Tâbiûn'un Hadis Rivayetindeki Yeri


TEYMİYE

Sadece Allah'tan korkmak

Kul, Allah'a ibadet etme ihtiyacı içinde olduğu gibi, dâima O'na tevekkül edip dayanmak, O'ndan yardım istemek ihtiyacı içindedir de. O'na muhtaç olduğuna, O'nun kendisine mâbûd olmasına, yardım etmesine ihtiyacı bulunduğunu itiraf etmekten kaçınamaz. Çare ve güç ancak Allah'tandır. O'ndan, yine ancak O'na iltica edilir. Başka kapı yoktur. Allah buyurur ki:

«Ancak şu şeytan dostlarını korkulu gösteriyor» (3 Âl-i İmrân 175). Yani sizi kendi dostlarıyla korkutuyor. İbn Abbas ve diğerleri, Ferrâ' (el-Ferrâ', Yahya b. Ziyâd, 207/822, büyük dilbilimci, Küfe nahiv ekolünün İmâmı (el-A'lâm VIII/145)) vesair dilciler dahil, çoğunluğun kabul ettiği tefsir budur. İbnü'l -Enbârî -ki biz bunu tercih ediyoruz - şöyle der: Size dostlarını korkulu gösteriyor. Nitekim araplar malları verdim, derler. Bu, mallarını millete verdim, demektir. Yani birinci mef'ûlü (tümleci) bazan atarlar.

Ben diyorum ki, âyette birinci mef'ûl (yani, «size») atılmıştır. Çünkü şeytan insanlara dostlarını, herhangi bir istisna, kayıt ve şart olmaksızın korkulu gösterir. Bazı insanları diğer bazılarıyla korkutmak gibi bir zorunluluğu yoktur. Birinci mef'ûl maksûd olmadığı için atılmıştır ( Kur'an'da bunun benzeri çoktur. Meselâ 39 Zümer 9 «Hiç bilenlerle bilmeyenler bir olur mu?» âyetinde de mef'ûl (tümleç) yoktur. Yani bilenin neyi bildiği, bilmeyenin neyi bilmediğinden söz edilmemiştir. Zaten istenen de bu değildir. Bir şeyi bilen değil, hiçbir belirleme olmadan mutlak olarak bilen, bilmeyen gibi değildir. Yukarda da, şeytan şu şu kişilere korkulu gösterir değil, herkese korkulu gösterir anlamı var. Zaten şeytanın işi budur. Allahü âlem.).

Bazı müfessirler «münafık dostlarını korkutur» demişlerse de birinci açıklama daha kuvvetlidir. Çünkü âyet, onları kâfirlerden dolayı korkutması sebebiyle inmiştir. Âyet, sadece mü'minleri, insanlardan korkmaya itenler hakkında nazil olmuştur. Nitekim Allah: «Dostlarını korkulu gösterir, onlardan korkmayınız» buyuruyor. «Onlar» zamiri (kelimesi) «şeytanın dostları» yerini tutuyor. Onlar ise, bu âyetten iki âyet önce (3 Âl-i İmrân 173'te) geçen, şeytanın dostları olan ve haklarında yine insanların ağzından «Onlardan çekinin» Duyurulanlardır. İkinci görüşte olanlar, âyeti anlam yönünden tefsir eder, «şeytan dostlarını korkutur» derler. Çünkü şeytan, onlara musallat olur, dâima korkulu hallere düşürür. İsterse onlar alabildiğine çok olsunlar. Mü'minler ise Allah'a tevekkül eder, O'na dayanırlar. Şeytan onlara kâfirleri korkulu gösteremez. Veya birinci mef'ûlü kasdetmiş de olabilirler. O zaman anlam, «şeytan münafıklara dostlarını korkulu gösterir, münafıkları korkuttuğu gibi kâfirleri de korkutur» olur. Eğer «dostlarını korkutur», anlamı amaçlansa «onlardan korkmayınız» buyruğundaki 'onlar' zamirinin yerini tutacak bir kelime kalmıyor.

Her ne kadar şeytan, dostlarına vaadlerde bulunur, onları kuruntulara boğarsa da Allah kâfirlerin kalbine mü'minlere karşı bir yılgınlık verir. Şeytan bu yola gitmez. Allah şöyle buyurur:

«Siz onların kalblerinde Allah'tan daha korkutucusunuz»(59 Haşr 13), ve

«Kâfirlerin kalblerine yılgınlık atacağım» (8 Enfâl 12).

Şu var ki, selef içinde bu görüşe sahip olanlar, şeytanın müslüman görünenleri korkuttuğunu kasdediyorlar. Böyle olanlar düşmanla dostluk kurar ve bu yüzden münafık olurlar. Şeytanın marifetiyle kâfirlerden sadece münafık olanlar korkarlar. Nitekim Allah:

«Fakat onlar ödleri kopan bir topluluktur» (9Tevbe 56), ve

«Derken o korku hali gelince gördün onları, üstüne ölüm baygınlığı çökmüş kimse gibi gözleri dönerek sana bakıyorlardı» (33 Ahzâb 19) buyuruyor.

Her iki görüş de onların yönünden doğrudur. Fakat cümlenin gelişinden şeytanın dostları sözüyle, şeytanın korkuttukları değil, korkutucu hale getirdikleri anlaşılıyor. Tabiî şeytan onları korkulu gösterdiği zaman onlardan, şeytanın bunlar vasıtasıyla korkuttuğu kimseler korkacaktır.

Artık âyet gösteriyor ki, şeytan dostlarını korkutucu, insanları da onlardan korkanlar haline getiriyor.

Âyet mü'minin, ne şeytanın dostlarından ne de öbür insanlardan korkmasının doğru olmadığını ifade ediyor.

Nitekim şöyle buyurulur:

«İnsanlardan korkmayın, Benden korkun» (5 Mâide 44) O halde Allah'dan korkmak emrolunmuş, şeytanın dostlarından korkmak yasaklanmıştır. Yine şöyle buyurur:

«İnsanların size karşı tutamakları olmasın diye... Ancak insanların zâlimlerinden korkmayın, benden korkun» (2 Bakara 150).

Burada Allah, zâlim karşısında ezilmeyi yasaklıyor ve ancak zâtına karşı ezik olmayı emrediyor. Yine şöyle buyurur:

«Allah'ın gönderdiklerini duyururlar, O'ndan korkarlar ve Allah'tan başka kimseden korkmazlardı» (3 Ahzâb 39).

«Artık yalnızca benden korkun» (2 Bakara 40).

İçindekiler

Kulluğun Özü


TEYMİYE

Sahâbe içtihadının caiz olduğu hususlar

İşte, ilim öncüsü imamlar, bu ve benzeri şeyleri (duruma göre), kâh mekruh saymışlar, kâh bu hususlarda içtihadı caiz görmüşler ve kâh sünnet ittihaz edilmediği takdirde bunlara izin vermişlerdir. Sünneti bilen hiçbir âlim, «Şüphe yok ki bunlar, müslümanlar için teşri kılınmış birer sünnettir» dememiştir. Çünkü, ancak Hz. Peygamber teşri kıldığı için «Bu sünnettir» denilebilir. Zira, O'ndan başka kimsenin ne sünnet koyma, ne de hüküm teşri kılma yetkisi yoktur. Resûlüllah'ın Râşid Halifelerinin koydukları sünnetlere ve belirledikleri yollara gelince. Onlar bunu ancak Hz. Peygamber'in emriyle yapmış oldukları için, bu şeyler de O'nun (s.a.v.) sünnetlerindendir. Dinde, O'nun vâcib kıldıklarından başka vâcib, haram kıldıklarından başka haram, müstehab kıldıklarından başka müstehab, mekruh saydıklarından başka mekruh ve mubah kıldıklarından başka mubah yoktur.

5 — Ashâbtan bazılarının bazı şeyleri mubah saymaları da bu kabildendir. Meselâ, Ebû Talhâ'nın, oruçluyken dolu yemeyi, Huzeyfe'nin ortalık iyice gündüzleyip güneş doğmazdan az öncesine kadar sahur yemeyi mubah görmeleri de böyledir. Diğer sahâbîler böyle bir şey dememişlerdir; binâenaleyh, bu konularda Kitab ve Sünnet'e müracaat etmek gerekir.

6 — Bazı sahâbilerin bazı şeyleri mekruh ve haram saymaları da böyledir. Meselâ Hz. Ömer ve oğlu Abdullah b. Ömer'in, Kabe'yi tavaftan önce güzel koku sürünmeyi, bazılarının umreden sonra ihramdan çıkıp temettü haccına karar vermeyi veya mutlak olarak temettü haccını mekruh görmesi veya sefer esnasında kişinin ancak kendi takdirine göre belirlediği mesafede namazlarını seferi kılıp bunun dışında namazlarda kasr yapmayacağı veya yolcunun seferde oruç tutmayacağı görüşünde olmaları gibi.

Selman'ın, «Tükürük necistir» ve İbn Ömer'in «Kitab Ehli kadınlarla evlenmek caiz değildir» demeleri, Muâz ve Muâviye'nin, müslümanı kâfir olan akrabalarına mirasçı kılmaları, Ömer ve İbn Mes'ûd'un cünüp kimse için teyemmümü caiz görmemeleri, Ali, Zeyd ve İbn Ömer'in Mufavvaza kadına (Mufavvaza: Boşanma yetkisi kendisine verilmiş kadın demektir) , kocası ölmesi durumunda mehir hakkı vermemeleri, Ali ve İbn Abbas 'in, kocası ölen hamile kadının iki süreden en uzununu iddet olarak beklemesi (Yani, kocası ölen kadının beklemesi gereken dört ay on günlük süre ile, hâmile kadının beklemesi gereken doğuma kadarki süreden en uzun hangisi ise o süreyi iddet olarak beklemesi)gerektiğini söylemeleri. İbn Ömer ve daha başkalarının, «İhramlı kimse öldüğü zaman ihramı bozulur ve ihramsızken yapılması caiz olan şeyler kendisine yapılabilir» demeleri gibi.

Yine, İbn Ömer ve diğerlerinin, «Herhangi bir şarta bağlı olarak hac caiz değildir», İbn Abbas ve daha başkalarının: «Kocası ölen kadının, iddetini evde beklemesi gerekli değildir», Ömer ve İbn Mes'ûd 'un: «Kocasından kesin boşanan kadının (mebtûtenin) - iddeti süresince - mesken ve nafaka hakkı vardır» şeklindeki sözleri ve sahabe tarafından ihtilâf edilen diğer mes'eleler, Allah'a ve Resulüne arzedilmesi gereken konulardır. Bu gibi hususlar çoktur. Şurası unutulmamalıdır ki, ancak Allah ve Resulünün teşri kıldığı şeyler ümmet için şeriattir.

İçindekiler

Sahabe ve Tâbiûn'un Hadis Rivayetindeki Yeri


TEYMİYE

Sahâbe sözü ne zaman delil olur?

Alimlerden biri: «Sahâbînin kavli hüccettir» demişse, bunu, o sahâbi kavline ashâbtan bir başkasının muhalefet etmemiş olması ve herhangi bir nassa aykırı düşmemesi kaydıyla söylemiştir. Sonra o kavil meşhurlaştığında sahabe tarafından, inkâr edilmemişse bu, o kavlin (görüşün) onaylanmasıdır. Onların bu görüşü ikrar ettikleri (onayladıkları) bilindiğinde ve hiç kimse tarafından inkâr edilmediği anlaşıldığında, buna «ikrâri icmâ» denildiği de olur; çünkü onlar, bâtılı ikrar etmezler. Bu görüş meşhur olmamışsa ve bir başka sahâbi tarafından da muhalefet edilmediği biliniyorsa, o zaman buna «hüccet» denilir. Fakat, muhalefet edildiği biliniyorsa, o, ittifakla hüccet değildir. Fakat, başkasının muvafakati veya muhalefeti bilinmediği durumda, iki şekilden herhangi birine kesin olarak karar verilemez; ne zaman sünnet bunun hilâfına delâlet ederse, hüccet Allah Resulünün sözüdür; yoksa ona ters düşen sahabi kavli değil! İlim ehline göre, bunda hiçbir şüphe yoktur.

Binâenaleyh, Osman b. Huneyf veya bir başkası, Peygamber (s.a.v.) kendisine dua etmediği ve şefaatçi olmadığı halde vefatından sonra Resûlüllah'la tevessülü müstehab kılmış olsa bile biz biliyoruz ki, Hz. Ömer ve Sahabenin büyükleri, Hz. Peygamber'le tevessülü vefatından sonra sağlığındaki gibi meşru görmemişler, aksine sağken yağmur dualarında kendisiyle tevessülde bulundukları Hz. Peygamber'le, vefatından sonra tevessül etmemişlerdir. Nitekim Hz. Ömer 'in, insanlar bolluğa kavuşmadıkça yağ yememeğe yemin ettiği o büyük kuraklık senesinde, Muhacirlerin ve Ensârın hazır bulundukları bir yağmur duasında, Hz. Abbas'la tevessül ederek, «Yâ Rab! Kuraklık olduğunda Peygamberimizle sana tevessül edip yağmur isterdik ve bize yağmur verirdin. Şimdi de sana Peygamberimizin amcasıyla tevessül ediyoruz; bize yağmur ver» diye dua ettiği, ilim ehlinin ittifakıyla sahih ve meşhurdur. Bu duanın akabinde yağmur yağmıştı. İşbu duayı, bütün sahâbîler onaylamışlar ve herkesin bildiği bu olaya hiç kimse karşı çıkmamıştı. Bu olay, «ikrârî İcmâ»ların en kuvvetlilerindendir. Halifeliği sırasında Muâviye b. Ebi Süfyân da, yağmur duasına çıkıldığında aynı şekilde dua etmişti.

İmdi, eğer vefatından sonra Hz. Peygamberle tevessül etmek, hayatında olduğu gibi caiz olsaydı, sahâbîler şöyle itiraz ederlerdi: «Yaratıkların en efdali, Allah katında vesilelerin en büyüğü ve üstünü olan Peygamber (s.a.v.) ile tevessülü bırakıp da nasıl Abbas, Yezid b. el-Esved ve benzeri kimselerle tevessülde bulunabiliriz?» Onların hiçbiri bunu demediğine göre ve hayatında ancak Hz. Peygamber'in dua ve şefaatıyla tevessül ettikleri ve vefatından sonra da başkalarının dua ve şefaatıyla tevessülde bulundukları bilindiğine göre, şu malûmdur ki, onlara göre bu konuda meşru olan husus, kendisiyle tevessülde bulunulan kimsenin şahsıyla değil, duasıyla tevessül etmektir.

A'mâ zâtla ilgili hadîs, Hz. Ömer ve- Allah hepsinden razı olsun - bütün sahâbîlerin hüccetidir. Çünkü, Hz. Peygamber, -a'mâ'ya, Allah Teâlâ'ya kendisinin zâtıyla değil yalnızca şefaat ve duasıyla tevessül etmesini emretmiş ve ona duasında: «Allah'ım, O'nu hakkımda şefaatçi kıl» demesini söylemişti.

Sahabeden birinin, bir başkasına, Hz. Peygamber'in şefaatiyle değil de, zâtıyla tevessülde bulunmasını emrettiği, dolayısıyla, meşru olan dua(nın tümü) ile değil de onun bir kısmıyla dua etmesini emredip, sözkonusu duanın Resûlüllah'ın şefaatiyle tevessül edilmesini ihtiva eden diğer kısmını terkettiği farzedilse bile, Resûlüllah'ın sünnetine uygun olan, Hz. Ömer'in yaptığıdır. Ömer'e muhalif olan, karşısında hüccet olarak Hz. Peygamber'in sünnetini bulur ve Resûlüllah (s.a.v.)'den rivayet ettiği hadîs, lehine değil aleyhine hüccettir; Allahu a'lem.

Tevessülün bir üçüncü kısmı daha vardır ki, onun caiz olabileceğine dâir, hiç kimse Peygamber (s.a.v.)'den, ilim ehlince hüccet olabilecek bir nakil getirmeye güç yetiremez. Nitekim bu hususta geniş açıklama yapmıştık. Tevessülün bu üçüncü şekli, Peygamberler ve sâlih kişilerle yemin ederek veya onların zâtlarıyla tevessül ederek Allah'tan niyaz ve istekte bulunmaktır. Bu hususta hiç kimse, ne bu şekilde bir yeminle ve ne de dua ile istekte bulunulabileceğine dâir Resûlüllah (s.a.v.)'den sabit olan bir nakil getiremez. Evet, ne Allah'tan başka bir mahlûka yemin edilebileceği ve ne de tevessülde bulunulabileceğine dâir birşey getiremez. Eğer âlimlerden bunu caiz gören varsa, şu bilinmelidir ki, birçok âlimden de bunun caiz olmadığı sabit olmuştur. Dolayısıyla mes'ele, yukarıda da sözü geçtiği üzere, münakaşa konusudur. Bu nedenle, ulemâca ihtilâf edilen bir mes'ele, Allah'a ve Resulüne arz edilir ve diğer tartışmalı konularda olduğu gibi herkes delilini getirir. Bu, ceza terettüp eden bir konu değildir. Bunda müslümanların icmâı vardır. Bilâkis, böyle bir mes'elede karşısındakine ceza ver(dirt)meğe çalışan bir kimse mütecaviz, cahil ve zalimdir. Çünkü bu görüşe kail olan kimse, âlimlerin söylediğini söylemiştir. Buna karşı çıkanın ise, ne Hz. Peygamber'den ve ne de sahabeden gelen ve uyulması gereken bir delili yoktur. Çünkü sabittir ki, ister peygamberler, ister başkaları olsun, Allah'tan başka hiç kimseye yemin edilmez. Nitekim, bunun isbatıyla ilgili geniş açıklama yukarıda geçmişti.

Âlimler ittifakla bildirmişlerdir ki, ister peygamber olsun, ister olmasın, Allah'tan başka bir kimseye adak (nezir) adamak caiz değildir; böyle bir nezir şirktir ve yerine getirilmez.

Yaratıklara yemin etmek de böyledir. Böyle bir yemin mün'akid (geçerli) değildir; bundan dolayı keffâret gerekmez. Hattâ, Peygamber (s.a.v.)'e yemin edenin yemini de -yukarıda geçtiği üzere - mün'akid değildir ve Mâlik, Şafii, Ebû Hanîfe ve kendisinden gelen iki rivayetten birine göre İmam Ahmed gibi ulemâ cumhûrunca o kimseye keffâret gerekmez. İmam Ahmed böyle bir yemini nehyetmiştir.

Kişinin yaratıklara yemin etmesi, insanlara karşı caiz değilken Yaratan'a (c.c.) karşı nasıl caiz olur?

Yaratığa yemin etmeksizin, yaratıkla Allah'tan istemek de, yine birçok âlimin nehyettiği bir husustur. Hz. Peygamber'den ve O'nun Râşid Halîfelerinden gelen sahih sünnetler, buna delâlet etmektedir. Böyle birşey, ancak Allah'a yaklaşmak, itaatte bulunma ve duanın müstecab olmasını sağlamak için yapılır. Böyle bir amel ise, ya vâcib nev'ine girer, yahut da müstehab. İbadet ve dualarda bir şeyin vâcib veya müstehab olması için, onu Peygamber (s.a.v)'in, ümmeti için teşri kılmış olması gerekir. O, böyle birşeyi ümmetine meşru kılmadığına göre ne vâcibtir, ne müstehabtır, ne Allah'a yakınlık ve tâattır; ne de duanın kabulü için bir sebeptir. Bu konuda geniş açıklama daha önce geçmişti.

Kim bu konuda böyle bir şeye inanırsa, o sapıklık içindedir ve o kimsenin bid'atı, bid'at-ı seyyiedir. Sahih hadislerle ve Peygamber (s.a.v.) 'in ve O'nun Râşid Halîfelerinin hayat ve tatbikatlarının ortaya koyduğu gerçeklerle sabit olmuştur ki, bunu Resûlüllah (s. a.v.) ve Râşid Halîfeleri meşru görmemişlerdir.

Yine sabittir ki, böyle bir şey, Allah Teâlâ'dan, duanın kabul edilmesine münasip olmayan bir sebep (vasıta) ile istekte bulunmaktır. Bu Kabe, Tûr-i Sînâ, Kürsî, mescidler ve benzeri yaratıklarla Allah'a dua etmek (istekte bulunmak) tır. Bilindiği üzere, Allah Teâlâ'dan yaratıklar aracılığıyla istekte bulunmak meşru değildir. Aynı şekilde, onlara yemin etmek de meşru değil, aksine yasaklanmıştır.

Yine, bir kimse hiçbir yaratığa yemin edilmesini, böyle bir yeminin Allah'tan istekte bulunurken yapılmasını, ve Allah'tan bir yaratıkla istekte bulunmayı caiz göremez. Kişi ancak -yukarıda ayrıntıları geçtiği üzere - duanın kabulüne uygun düşen esbab (vasıtalar) la Allah'tan ister.

Şu kadar var ki, bunun caiz olduğuna dâir, bazı ilim ehlinden birtakım eserler (haberler) ve sözler nakledilmiştir. Fakat, nakledilen bu rivayetler içerisinde Resûlüllah'tan gelen kesin hiçbir şey yoktur; aksine hepsi mevzudur.

İçindekiler

Sahabe ve Tâbiûn'un Hadis Rivayetindeki Yeri


TEYMİYE

SAHABE VE TABİUN'UN HADİS RİVAYETİNDEKİ YERÎ

GİRİŞ

Fezail ve menakıba ait haberler ve bazı hadis ıstılahları
Şahıs aracılığıyla dua konusundaki hadislerin değeri
Bazı hadis mecmuaları üzerine değerlendirme
Selefe dayandırılan haberler
A'mâ sahabi hadisi
Hz. Osman döneminde geçen bir olay
Taberânî hadîsinin eleştirisi
Sünnet, Hz. Peygamberin ibadet amacıyla yaptıklarına uymaktır
Sünnete uymak şeklî bir davranış değildir
Sahabe içtihadının caiz olduğu hususlar
Sahabe sözü ne zaman delil olur
Sözü delil olmayanlardan yapılan nakillerin durumu

İçindekiler


TEYMİYE

Sapık inançlar

Şeyhülislâm, Kaatü't-Tersîm'de (Anlamı kesin olarak çıkarılamayan bu ifadenin kilisedeki dinî tasvirlerin yapıldığı veya özellikle bulunduğu bölme veya salon için kullanıldığı akla yatkın gelmektedir.) iken, yanına SAÎD (Yukarı Mısır)'dan üç rahip geldi. Onlarla yaptığı münazarada, kâfir olduklarını, Hz. İbrahim ve Mesih (a,s.)'ın dininde olmadıklarını delilleriyle onlara isbat etti. Onlar dediler ki:

«Biz de sizin yaptığınızı yapıyoruz. Siz Nefise Hâtûn 'dan medet umuyorsunuz; biz de Meryem'den. Bize göre de, size göre de İsa ve Meryem'in, Hüseyin ve Nefîse'den efdal oldukları icmâ ile sabittir. Siz de kendinizden önceki sâlih kişilerle istiğase yapıyorsunuz (yardım ve medet istiyorsunuz), biz de».

Şeyhülislâm, onlara şu cevabı verdi:

«Bizden kim bunu yapıyorsa, o, sizden bir iz taşıyordur. İbrahim (a.s.) 'in üzerinde yürüdüğü yol ve din bu değildir. İbrahim'in dini şu idi:

'Ancak eşi, benzeri ve çocuğu olmayan Allah'a ibadet etmek, O'na ibadete, hiçbir melek, güneş, ay, yıldız, peygamber ve sâlih kişiyi ortak etmemek'.

«Göklerde ve yerde, Rahmana kul olarak gelmeyecek kimse yoktur» (19 Meryem 93) .

Yağmur yağdırmak, bitki bitirmek, belâları uzaklaştırmak, dalâletten hidâyete ulaştırmak, günahları bağışlamak gibi, Allah'tan başkasının gücünün yetmeyeceği işler, O'ndan başkasından istenmez. Çünkü bunlara mahlûkattan kimsenin gücü yetmez. Bunlara ancak Allah kadirdir. Salât ve selâm onlara olsun, peygamberlere iman eder, onları yüceltir ve ta'zim ederiz. Getirdikleri herşeyde kendilerini tasdik ederiz. Onlara tâbi olur ve tiaat ederiz. Nuh, Salih, Hûd ve Şuayb peygamberlerin dedikleri gibi:

«Allah'a ibadet edin, O'ndan korkun ve bana itaat edin» (71 Nuh 3).

Bu peygamberler, ibadeti ve korkmayı yalnız Allah'a ait kıldılar; itaati de kendilerine. Çünkü onlara itaat, Allah'a itaattir. Bir kimse, peygamberlerin hepsine iman eder de, bir tanesini inkâr ederse, imanı faydasızdır. Bütünü kitaplara inandığı halde, bir tek kitaba inanmayan kimse de, o kitaba inanmadıkça böyledir. Meleklere ve âhiret gününe iman da böyledir.

Bunu dinleyen rahipler:

«Senin anlattığın din, bizim de, onların da üzerinde bulunduğumuz dinden hayırlıdır» dediler ve yanından ayrıldılar.

İçindekiler

Saygı ve Tapınma


TEYMİYE

SAYGI VE TAPINMA

Sapık inançlar
Hürmet için secde, rükû ve kıyam
Selamlaşma sırasında eğilmek
Çocuklara isim bulma konusunda dikkat edilecek hususlar

İçindekiler


TEYMİYE

Selamlaşma sırasında eğilmek

Selamlaşma sırasında eğilmek nehyedilmiştir. Nitekim Tirmizî şöyle rivayet eder:

«Kardeşiyle karşılaştığı zaman eğilen kimseyi Peygamber (s.a. v.)'e sorduklarında, buyurdular ki:

«Hayır, kalkmasın!» (Tirmizi, İsti'zan 31; İbn Mâce, Edeb 15; İbn Hanbel lll / 198) Çünkü rükû ve sücüd, Allah'tan başkasına yapılmaz. Rükû ve secde, selâm maksadıyla, bizim şeriatımız dışındaki şeriatlarda yapılırdı. Nitekim Yûsuf sûresinde :

«(Ebeveyni ve kardeşleri) Yûsuf'a secdeye kapandılar. Yûsuf dedi ki: 'Ey babacığım! Daha önce gördüğüm rüyanın işte ortaya çıkışı» (12 Yûsuf 100).

Bizim şeriatımızda ise, Allah'tan başkası için secde caiz değildir. Hattâ, yukarıda geçtiği üzere, Acemlerin birbirlerine yaptıkları gibi ayağa kalkmak nehyedilmişken, artık rükû ve sücûd nasıl olur da yasak olmaz? Yarım rükûlar (eğilmeler) da bu yasağa dahildir.

İçindekiler

Saygı ve Tapınma


TEYMİYE

Selefe dayandırılan haberler

Bu bâbta seleften de haberler mevcut olup bunların büyük çoğunluğu zayıftır.

Meselâ bu haberlerin birisi Kabe yanında bir araya gelip duada bulunan dört kişiyle ilgili haberdir. Bu dört zât, Abdullah b. ez-Zübeyr, Mus'ab b. ez-Zübeyr, Abdullah b. Ömer ve Abdülmelik b. Mervân olup hadîsi İbn Ebi'd-Dünyâ «Mecâbî'd-Düâ» adlı kitabında (İsmail b. Ebân el-Ğanevî - Süfyân es-Sevrî - Târik b. Abdilazîz tarikıyla) Şa'bî'den şöylece rivayet etmiştir: «Hayret verici bir olaya şahit oldum: Ben, Abdullah b. Ömer, Abdullah b. ez-Zübeyr, Mus'ab b. ez-Zübeyr ve Abdülmelik b. Mervân Kabe'nin avlusunda idik. Konuşmalar bittikten sonra orada bulunanlar: 'Sizden her şahıs kalkıp Rüknü Yemâni'den (Rükn-ü Yemâni = Kabe'nin güney duvarını teşkil eden iki köşeden Hacer-i Esved'in bulunduğu köşenin karşısında güney-batıdaki köşedir) tutsun ve ne haceti varsa Cenâb-ı Hak'tan istesin; şüphesiz Allah hâzinesinden verecektir' deyip arkasından da: 'Kalk ey Abdullah b, ez-Zübeyr; sen hicretten sonra, müslümanlar arasında doğan ilk kişisin!' dediler. Bunun üzerine Abdullah b. ez-Zübeyr kalkıp Rühn-'ü Yemânî'ye yapıştı ve şu duayı yaptı: 'Allah'ım, şüphesiz sen yücesin. Her yüce olandan ümit edilir. Zât-ı Bâri'n hürmetine, Arş'ın ve Resulün hürmetine, sen beni Hicaz'a emir kılıp da halîfe olarak bana selâm verilmedikçe canımı almamanı senden istiyorum'. Ve gelip oturdu. Onun arkasından Mus'ab kalktı, Rükn-ü Yemâni'den tuttu ve şunları söyledi: 'Allah'ım, sen herşeyin Rabbisin ve her şey sonunda sana dönecektir. Herşeye yeten kudretin hakkı için beni Irak'a vali kılıp Hüseyin'in kızı Sekine ile evlendirmedikçe canımı almamanı senden niyaz ediyorum'. Sonra Abdülmelik b. Mervân kalkıp Rükn-ü Yemâni'ye elini koydu ve şöyle dua etti: «Yedi kat semânın, önce kupkuru bir çöl iken sonra bitkilerle dolan yeryüzünün Rabbi olan Allah'ım, senin emirlerine itaatkâr kulların sana nasıl dua ediyorsa öylece dua ediyor, senin mahlûkâtın üzerindeki hakkın ve Arş'ının etrafını tavaf eden (melek) ler hakkı için senden istiyorum.'...»

Ben diyorum ki: Bu haberi Süfyân es-Sevrî'den rivayet eden İsmail b. Ebân «kezzâb» biridir. Ahmed b. Hanbel şöyle der: «İsmail b. Ebân'dan hadîs yazmıştım; bilâhare o, mevzu hadîsler nakletmeye başladı.Bunun üzerine onu terkettik». Yahya b. Maîn de şunları söyler: «Me'mûn'un yedinci Abbasî halîfesi olacağı ve yeşil hil'ati giyeceğine dâir hadîs uydurmuştur». Buhârî, Müslim, Ebû Zür'a ve'Dârakutnî, onun «metruk» olduğunu belirtirler. Cûzcânî: «Yalan uydurduğu sabittir» der. Ebû Hatim, onun hakkında «kezzâb» hükmünü verir. İbn Hibbân ise: «Sika râvîlerin adını kullanarak hadîs uydurur» demektedir. Ayrıca senedte geçen ve Sevrî 'nin kendisinden rivayet aldığı belirtilen Târik b. Abdilaziz, kim olduğu bilinmeyen bir şahıstır. Çünkü İbn Aclân'ın kendisinden rivayette bulunduğu meşhur Târik b. Abdilazîz, bu haberin senedinde geçen tabakadan değildir.

Öte yandan bu haber, birbirine zıt vecihlerle rivayet edilmiştir. Meselâ Ebû Nuaym, Taberânî 'den naklen şu rivayeti verir: Bize Ahmed b. Zeyd b. el-Cürayş, (Ebû Hatim es-Sicistâriî - el-Asmaî - Abdurrahmân b. Ebi'z-Zinâd tarîkıyla) Abdurrahmân b. Ebi'z-Zinâd'ın babasından şunları anlattı: «Kabe'nin Hicr (Hicr = Kabe'nin kuzey yönünde Altın Oluk'un bulunduğu tarafta, kenarları açık yarım daire şeklindeki bir insan göğsü hizasında bir duvarla çevirili, Kabe'ye bitişik bölüm olup bu yere «Hatîm» de denilir. Aslında Hz. ibrahim'in inşâsında Kabe'nin içinden olan bu bölüm, Hz. Peygamber 35 yaşlarında iken Mekkelilerce yapılan tamirinde malzeme yetersizliğinden dolayı Kabe'ye dâhil edilememiş, ancak Kabe'nin içinden olduğu belirtilmek üzere etrafı zikrettiğimiz duvarla çevrilmiştir) tarafında Zübeyr b. el-Avvâm'ın üç oğlu: Mus'ab, Urve ve Abdullah ile Abdullah b. Ömer bir araya gelmişlerdi. Birbirlerine: 'Herkes bir istekte bulunsun!' dediler. Bunun üzerine Abdullah b. ez-Zübeyr: 'Ben halifelik talebinde bulunuyorum' dedi. Urve: 'Ben ise, benden ilim alınmasını istiyorum' diye isteğini belirtti. Mus'ab: 'Ben, Irak emirliğini ve hem Talhâ'nın kızı Âişe, hem de Hüseyn'in kızı Sekîne ile evlenmeyi diliyorum' dedi. Abdullah b. Ömer ise: 'Bana gelince, ben mağfiret talep ediyorum' diye temennide bulundu. Râvî diyor ki: 'Her birisi isteğine erişti; umulur ki, İbn Ömer'e de mağfiret olunmuştur.'»(Ebû Nuaym, Hılyetü'l-Evliyâ, Mısır, tarihsiz, ll/176).

Ben diyorum ki: Bu son rivayetin senedi, âlimlerin ittifakına göre öncekinin senedinden daha sıhhatlidir. Ayrıca son rivayetin muhtevasında yaratılanlar vesilesiyle talepte bulunmak da yoktur. Bu konuda bâzı kimselerden rüyasında kendisine «şöyle şöyle dua et» denildiğini gördüğü şeklinde nakledilen hikâyeler de vardır. Fakat âlimlerin ittifakıyla sabittir ki böyle birşeyin delil teşkil etmesi caiz değildir. Muhtelif duaları bir araya getirip toplayan bâzı zevat bu hikâyelerden bir kısmım kaydetmiştir. Seleften de bu hususta bâzı haberler rivayet olunmuştur. Meselâ İbn Ebi'd-Dünyâ «Mecâbî'd-Düâ» adlı eserinde şu nakli yapmaktadır: Bize Ebû Hâşim, Kesir b. Muhammed b. Kesir b. Rifâa'yı şöyle derken işittiğini anlattı: «Abdülmelik b. Saîd b. Ebcer'e bir adam geldi ve onun karnını tutup: 'Karnında şifa bulmaz bir dert var senin!' dedi. Abdülmelik de sordu: 'Neymiş bu hastalık?' Adam: 'Tatarca!' diye cevap verip çekildi. Bunun üzerine Abdümelik b. Saîd: 'Allah'a sığın, Allah'a! Allah benim Rabbimdir; O'na hiçbir şeyi eş koşmam. Allah'ım, rahmet peygamberi olan senin Peygamberin Muhammed (s.a.v.) ile sana yöneliyorum. Ya Muhammed, seninle senin Rabbine ve durumuma acıyan Rabbime yöneliyorum' dedi. Adam Abdülmelik'in karnını tekrar tutunca: 'Kurtulmuşsun, artık hastalığın yok!' dedi».

Ben diyorum ki: Selefin bu ve benzeri dualarla duada bulundukları nakledilmektedir. İmâm Ahmed'in Mervezî'ye yazdığı «Mensek»inde (İbâdet Tâlimâtnâmesi'nde) duada Hz. Peygamber'Ie tevessül edilebileceğine cevaz verdiği nakledilmiş, "diğer bâzıları bunu caiz görmemişlerdir. Şayet tevessülde bulunanların maksadı, Hz. Peygamber'e iman, O'na muhabbet, O'nu dost edinme ve O'na itaatla tevessül ise bu iki grup arasında ihtilâf yoktur. Ama maksatları, Hz. Peygamberi'n şahsıyla tevessül ise işte bu, ihtilâf konusudur. Üzerinde ihtilâf olunan hususları da Allah ve Resulüne arzetmek gerekir.

Sırf böyle bir dua neticesinde maksadın tahakkuk etmiş olması, bu dua şeklinin Şerîat'ta caiz olduğunu göstermez. Çünkü bir çok kimse Allah'tan başka yıldızlara ve yaratıklara duada bulunur ve gayelerinden bir kısmı tahakkuk eder. Yine bâzı kimseler putların yanında, kiliselerde ve benzeri yerlerde duaya durup kiliselerde mevcut heykellere dua ederler ve arzuları gerçekleşir. Diğer bâzıları ise müslümanların ittifakla haram gördükleri dualarla dua eder ve amaçlarına ulaşırlar.

Dolayısıyla bâzı yollarla arzunun tahakkuk etmesi, bu arzu mubah bile olsa bu yolların caiz olmasını gerektirmez. Çünkü yapılan bu işte, bâzan sağladığı faydadan çok zarar bulunur. Şeriat ise faydanın sağlanması ve tamamlanması esasını getirmiş, zararı ortadan kaldırıp azaltma gayesini hedef almıştır. Ya değilse şirk koşmak, şarap içmek, kumar oynamak, fuhuşta bulunmak ve zulmetmek gibi bütün haramlar bunları irtikâp edenlere bâzan fayda ve kazanç sağlar. Ama bunların doğuracağı zarar, sağlayacağı faydaya baskın olunca Allah ve Resulü bunları yasaklamıştır. Aynı şekilde ibadet, cihâd ve infâkta bulunmak gibi birçok husus bâzan zarar verebilir. Fakat bunların faydası, meydana getirebileceği zarardan fazla olunca Şâri' (kânun koyucu) bunları emretmiştir.

İşte bu, itibar edilmesi gereken asıldır. Herhangi bir şeyin vâcib veya müstehab olması, ancak ve ancak o şeyin vâcib veya müstehab olmasını gerektirecek şer'i bir delille caiz olur. İbadetler ya vâcib olur, ya da müstehab... Vâcib ya da müstehab olmayan şey ise ibadet olamaz. Şayet dua ile yapılan talep, mubah bir husus ise Allah'a yapılan bu dua da ibadettir.

Sonuç şu ki, seleften bâzılarından ve bir kısım ulemâdan Hz. Peygamber'le tevessül ederek dua ettikleri nakledilmiştir. Halbuki ister peygamber, ister melâike, ister sâlih bir zât olsun ölü ve ğâib kimselere yakarma, onlardan medet umma ve onlara dert arzetme meselesi böyle değildir. Böyle bir şeyi sahabe ve onlara hakkıyla tabî olan seleften hiç kimse yapmadığı gibi, müslümanların imamlarından hiç biri de böyle bir şeye ruhsat vermemiştir.

İçindekiler

Sahabe ve Tâbiûn'un Hadis Rivayetindeki Yeri


TEYMİYE

Taberânî hadîsinin eleştirisi

Sonra adam Hz. Osman'ın yanından çıktı; Osman b . Huneyf'le karşılaşınca Ona: «Allah seni hayırla mükâfatlandırsın; Osman ne hacetime bakıyor, ne de benimle ilgileniyordu. Nihayet, Ona beni anlattın da işimi yaptı» dedi. Osman b. Huneyf: «Vallahi Ona senin hakkında birşey söylemedim. Lâkin birgün, Resûlüllah (s.a.v.)'in yanındaydım; a'mâ bir adam gelerek, gözünü kaybettiğinden şikâyet etti. Peygamber (s.a.v.): «Sabredip mükâfat alsan olmaz mı?» deyince, adam: «Ey Allah'ın Resulü, elimden tutacak kimsem yok; artık bana zor geliyor!» diye cevap verdi. Allah'ın Resulü: «Git, bir ibrik getir ve abdest al. Sonra iki rek'at namaz kıl ve şu dualarla dua et». Osman b. Huneyf der ki: «Adam bizden ayrıldıktan az sonra geri yanımıza geldiğinde, sanki hiçbir arızası yoktu».

Taberâni der ki: «Bu hadisi, Şu'be, adı Ömer b. Yezid olan Ebû Ca'fer'den rivayet etti. Ebû Ca'fer, sika (güvenilir) bir râvîdir. Osman b. Ömer, Şu'be'den bu hadîsi rivayette tek kalmıştır. Ebû Abdillâh el-Makdisî demiştir ki: «Bu hadîs sahihtir».

Ben derim ki: Taberânî geniş ilmine rağmen, bu hadîsin ferd (tek) kaldığını söylemiş, halbuki hadîsi, Şu'be 'den Ravh b . Ubâde , sahih isnadla rivayet etmiştir. Taberânî 'ye ise bu ulaşmamıştır. Bu sahih rivayet, Osman b. Ömer'in bu hadîste tek kalmadığını açıklamaktadır. İbn Vehb'in bu tariki, İbn Adi'nin söylediğini te'yid eder. İbn Vehb, rivayetin lâfzını, iki oğlunun yaptığı gibi düzgün ifâde etmemiş, aksine rivayetinde a'mâ adamın, Osman b. Huneyf in söylediği gibi dua ettiğini söylemiştir. Halbuki böyle değildir; a'mâ adamın hadîsinde, onun: «Allah'ım! O'nu (Hz. Peygamber'i) benim hakkımda şefaatçi kıl; beni de O'nun hakkında -veya kendi hakkımda- şefaatçi kıl» dediği ifadesi vardır.

Bu ifadeyi İbn Vehb, rivayetinde zikretmemiştir. Öyle gözüküyor ki o, İbn Adî 'nin dediği gibi, hadîsi, hafızasına dayanarak nakletmiş ve rivayeti güzel eda etmemiştir. Ebûbekr b. Heyseme, Târih'inde, Hammâd b. Seleme'nin hadîsini şöyle rivayet etmiştir:

«Bize Müslim b. İbrahim (Hammâd b. Seleme; Ebû Ca'fer el-Hatmî; İmâra b. Huzeyme; Osman b. Huneyf tarîkıyla) rivayet etmiştir ki: A'mâ bir adam, Peygamber (s.a.v.)'e gelerek, «Gözüm kapandı, benim için Allah'a dua et» dedi. Peygamber (s.a.v.): «Git, abdest al ve iki rek'at namaz kıl; sonra:

«'Allah'ım! Rahmet Peygamberi Muhammed'le senden istiyor ve sana yöneliyorum. Ey Muhammed! Gözümün tekrar açılması için Rabbime senin şefaatini isteyerek yakarıyorum. Ey Allah'ım! Beni kendime şefaatçi kıl ve Peygamber'i, gözümün yeniden açılmasında şefaatçi eyle' diye dua et. Bir hacetin olursa böyle yap'. Bunun üzerine, Allah adamın gözlerini yeniden açtı» ( Bkz.Tirmizi, Deavât 119; İbn Hanbel 4/138).

İbn Ebi Heyseme: «Hammâd b. Seleme'nin hadisi naklettiği işbu Ebû Ca'fer, ismi Umeyr b. Yezîd olan ve kendisinden Şu'be'nin rivayette bulunduğu Ebû Ca'fer'dir» dedikten sonra, hadîsi, Osman b. Ömer ve Şu'be tarikıyla nakletmiştir.

Ben derim ki: Bu tarikta, Ravh b. el-Kasım tarîkında olduğu gibi: «Beni kendim hakkında şefaatçi kıl» ifadesi vardır; ayrıca bir başka ziyade daha vardır ki, o da: «Eğer bir hacetin olursa böyle yap -yahut- bir haceti olursa böyle yapar».

Denebilir ki: «Bu, Osman b. Huneyf'inkiyle uyum arzetmektedir». Fakat, Şu'be ve Ravh b. el-Kasım, Hammâd b. Seleme'den daha iyi hafızaya sahiptirler ve lâfızların farklılığı, böyle bir rivayetin, mânâ ile rivayet edilmiş olabileceğine delâlet etmektedir. «Eğer bir haceti olursa böyle yapar» sözü de, Peygamber (s.a.v.)'in sözü değil, Osman b. Huneyf'in sözünden müdrec olabilir. Çünkü, rivayette: «Eğer senin bir hacetin olursa böyle yaparsın» denilmiyor; aksine, «Bir haceti olursa böyle yapar» deniliyor.

Kısacası, rivayetteki bu ziyade, sabit olsa bile bunda herhangi bir hüccet yoktur. Nihayet bundan şu anlaşılabilir ki, Osman b. Huneyf, duanın bir kısmının bırakılıp, yalnızca bir kısmıyla niyaz edilebileceğini zannetmiştir. O, meşru kılınan duayı değil de, o duanın bir kısmını emretmiş ve zannetmiştir ki, «Peygamber (s.a.v.)'in vefatından sonra da bu meşrudur. Halbuki, hadîsin lâfzı buna zıttır. Çünkü hadîste, «a'mânın, Peygamber (s.a.v.)'den kendisine dua etmesini istediği, O'nun da a'mâya dua etmesini öğrettiği ve duasında: «Allah'ım,, O'nu hakkımda şefaatçi kıl» demesini emrettiği» vardır. Böyle bir dua ile, ancak Peygamber (s.a.v.) o kimseye dua ve şefaat edici durumda iken dua edilir; böyle olmayan için bu söz konusu değildir. Bu durum, Resûlüllah'ın insanlara şefaat ve dua etmesi keyfiyetine, sağlığında dünyada ve şefaat ederken kıyamette uygun düşer.

Yine, hadîsteki: «Beni de O'nun hakkında şefaatçi kıl» sözü, o kimsenin Hz. Peygamber'e, Peygamberin bir haceti için şefaat edeceği anlamına gelmez. Her ne kadar biz, O'na salât ve selamla ve O'nun için Allah'tan «vesile» istemekle emrolunmuşsak da.. Şöyle ki, Sahih-i Buhârî'de Câbir b. Abdillâh'tan, Resûlüllah'ın şöyle dediği rivayet edilmiştir:

«Ey Allah'ım, ey bu mükemmel çağrının ve kılınacak namazın Rabbi! Muhammed'e. vesile ve fazilet lütfet. Ve O'nu, va'dettiğln övülmüş makama eriştir derse, kıyamet günü ona, şefaatim hak olur» (Buhârî, Ezan 8) .

Müslim'in Sahih'inde de, Abdullah b. Ömer'den, Resûlüllah'ın şöyle buyurduğu rivayet olunur:

«Müezzini işittiğiniz zaman onun dediği gibi deyiniz; sonra bana salât ediniz. Kim bana bir kez salât ederse, Allah ona on kez salât eder. Sonra da, benîm için Allah'tan vesile isteyiniz. O, cennette Allah'ın kullarından birinin nail olacağı bir derecedir; o kul ben olmak isterim. Kim Allah'tan benim için vesile isterse, şefaatim ona hak olur» (Müslim, Salât 11) .

Ümmetin O'nun (s.a.v.) için vesile istemesi, O'nun için bir duadır ve bu da şefaat anlamınadır. Çünkü karşılık, yapılan işin cinsine göre verilir. Dolayısıyla, kim O'na salât ederse, Allah da o kimseye salât eder ve kim O'na Allah'tan, şefaati tazammun eden vesileyi isterse, Peygamber de ona şefaat eder. A'mâ adamın durumu da böyledir; Hz. Peygamber'den dua istemiştir; O da bu şefaatin kabulü için Allah'a dua etmesini a'mâya emretmiştir.'Bu, şefaate nail olmak için şefaattir. Bunun içindir ki, "Allah'ım, O'nu benim hakkımda, beni de O'nun hakkında şefaatçi kıl» demiştir.

Böylesi bir hususta Peygamber (s.a.v.)'in duasının kabulü, O'nun Rabbi nezdindeki değer ve kerâmetindendir. Dolayısıyla bu, O'nun (s.a.v.) peygamberliğinin delil ve mucizelerinden sayılmıştır. Bu hal, O'nun kıyamet günü insanlara şefaati gibidir. Bundan dolayıdır ki, Peygamber (s.a.v.) dua isteyen zâta, «Beni kendi hakkımda şefaatçi kıl» diye değil de, «O'nu benim, beni de O'nun hakkında şefaatçi kıl» demesini emretmiştir. Binâenaleyh, bu lâfzı (yâni, 'beni kendi hakkımda şefaatçi kıl' şeklindeki ziyadeyi) bu ğarib tarik hariç, kimse rivayet etmemiştir.

«Beni de O'nun hakkında şefaatçi kıl» sözünü, Şu'be'den, şu iki büyük râvî nakletmiştir: Osman b. Ömer ve Ravh b. Ubâde, Şu'be ise, bu hadisi rivayet edenlerin en büyüğüdür. Şu'be ve Osman b. Huneyf tarikından gelen hadisi, şu üç imam rivayet etmiştir: Tirmizî, Nesâî ve İbn Mâce.

Tirmizî 'nin rivayet yolu: Mahmûd b. Gaylân, Osman b. Ömer ve Şu'be'dir. İbn Mâce'nin tariki: Ahmed b. Seyyar, Osman b. Ömer ve Şu'bedir. İmam Ahmed'in Müsned'indeki tarik ise: Ravh b. Ubâde ve Şu'be'dir. Bu râviler, hadisin lâfzını daha iyi hıfz ve zaptetmişlerdir. Halbuki, «Beni kendi hakkımda şefaatçi kıl» sözü, eğer belirttiklerimiz gibi ezberlenerek korunmuş bir söz ise, bu şu demektir ki, o zât, kendi nefsine şefaatçi olmayı, Peygamber (s.a.v.)'in duasıyla istemiştir. Eğer Hz. Peygamber ona dua etmemiş olsaydı, diğerleri gibi bir isteyici olurdu. Böyle bir şeye şefaat denmez. Şefaat ancak, herhangi bir şey isteyen iki kişi arasında söz konusudur ve bunlardan biri diğerine şefaatçi olur. Halbuki, bir başkasına şefaat etmemiş olan tek bir isteyicinin durumunda böyle bir şey söz konusu değildir.

Rivayetteki bu fazlalık, birkaç bakımdan eleştirilebilir:

1 — Râvinin, kendisinden daha büyük ve hıfz sahibi kimselerden ayrılarak bu rivayette tek kalması,

2 — Sünen sahiplerinin, bu ziyadeli rivayeti, kitablarına almamaları,

3 — Lâfzının muzdarib oluşu,

4 — İşbu Ravh'tan, ziyade lâfzı rivayet eden râvinin, münker hadîsler rivayet etmekle tanınması.

Bu gibi hususlar, söz konusu ziyadenin sübûtu hakkında şüphe ve kuşku meydana getirmekte, dolayısıyla hüccet olamamaktadır. Zira, rivayeti, anladığına değil de aksine delâlet ediyorsa, sahâbinin anladığına değil, rivayetine itibar edilir.

Bilindiği üzere, bir kimse, Hz. Peygamber'in vefatından sonra, «Allah'ım! O'nu benim hakkımda ve beni de O'nun hakkında şefaatçi kıl» diye dua etse, - ki Hz. Peygamber kimse için dua etmemiştir - bu söz bâtıl (boş) bir söz olur. Kaldı ki, Osman b. Huneyf, o zâta ne Hz. Peygamber'den herhangi bir şey istemesini, ne de, «Allah'ım, O'nu (s.a.v.) hakkımda şefaatçi kıl» demesini emretmemiştir. Yâni ona, me'sûr olan duayı olduğu gibi emretmemiş, o duanın ancak bir kısmını emretmiştir. Binâenaleyh, ortada, ne Hz. Peygamber'den bir şefaat vardır, ne de şefaat zannolunacak birşey! Yâni, vefatından sonra, «O'nu hakkımda şefaatçi kıl» diye söylemesi halinde bu, anlamı olmayan bir söz olurdu. Bu sebeple de, Osman bunu emretmemiştir. O, Hz. Peygamber'den me'sûr (menkûl) duayı emretmemiştir. O'nun emrettiği, Peygamber'den menkûl değildir.

Böylesi bir şeyle şeriat (din, ibadet) sabit olmaz. Bu aynen, sahabenin bazılarından, ibadetler, mubahlar, vâcibler (farzlar) ve haramlar kabilinden nakledilen bazı rivayetler gibidir ki, bu gibi şeylerde o sahâbîye ashabın diğerleri ve Hz. Peygamber'den gelen nakiller uygun düşmediği zaman, onun fiili, müslümanlarca, uyulması gerekli bir sünnet olmaz; bilâkis o hususun, içtihada ve ümmetin ihtilâfına müsait bir mes'ele olması dolayısıyla, Allah'a ve Resulüne havalesi gerekir.

İçindekiler

Sahabe ve Tâbiûn'un Hadis Rivayetindeki Yeri


TEYMİYE

Tarihte ilk putperestlik

İbn Abbas demiştir ki: «Âdem'le Nuh arasında, hepsi de İslâm üzere olan on nesil (çağ) vardır».

Bu husus, Peygamber (s.a.v.) 'in Buhârî ve Müslim'deki şu açıklamasıyla sabittir:

«Nuh, Allah'ın yeryüzü ahâlisine gönderdiği ilk peygamberdir» (Tirmizî, Kıyamet 10).

Allah Teâlâ, Kur'ân-ı Kerim'de Hz. Nuh'un kavmi hakkında şöyle buyurmuştur:

«Dediler ki: 'İlâhlarınızı sakın bırakmayın. Vedd'i, Süvâ'ı, Yeğûs'u, Yeûk'u ve Nesr'i aman bırakmayın'. Böylece çoğunu dalâlete düşürdüler» (11 Nuh 24).

Seleften bir değil, birkaç kişi demiştir ki:

«Bu isimleri geçenler, Nuh kavminin sâlihleriydiler. Bu kimseler ölünce, ahâli onların kabirlerinden ayrılmaz oldular. Zaman geçince onlara tapınmağa başladılar».

Bunu Buhâri, Sahihinde İbn Abbas'tan rivayet etmiş, bu ilâhların Araplara da geçtiğini kaydetmiş ve sözkonusu putların bulunduğu Arap kabilelerinin isimlerini zikretmiştir (Buhârî, Tefsir; 71 Nuh 1).

İçindekiler

Şirk ve Tevessül


TEYMİYE

Vesile Ve Tevessül Terimleri

Bütün bunlar bilindiği zaman anlaşılmaktadır ki «vesile» ve «tevessül» lâfızlarında mücmellik ve müteşâbihlik vardır. Binâenaleyh bunların mânâlarının hakkıyla bilinmesi ve tespit edilmesi, Kitâb ve Sünnet'te hangi anlamda kullanıldıklarının, sahabenin bunlardan neyi kasdedip nasıl tatbik ettiğinin ve nihayet sonrakilerin ıstılahında bu kelimelerin nasıl bir anlam kazandığının bilinmesi gerekir.

Çünkü insanların bu konudaki çarpık anlayışlarının bir çoğu, bu lâfızlarla anlamlarındaki mücmellik ve müştereklikten kaynaklanmaktadır. Sonuçta birçok kimsenin bu konuda kesin ve gerçek bilgiye sahip olmadığını görmeniz mümkündür.

«Vesile» lâfzı, Kur'ân-ı Kerîm'de şu iki âyette geçmektedir:

«Ey iman edenler, Allah'tan sakının ve O'na vesile (yakınlık için yol arayın» (5 Mâide 35) ve:

«Ey Resulüm, de ki: 'Allah'ı bırakıp da kendisinde bir şey olduğunu zannettiklerinizi çağırın. Onlar sizden herhangi bir sıkıntıyı gideremeyecekleri gibi değiştiremezler de. Yakardıkları da, onların en yakınları da Rablerine vesile (yakınlık yolu) arayıp dururlar, O' nun rahmetini umarlar, azabından korkarlar. Çünkü Rabbinin azabı korkunçtur» (17 İsrâ 56-57).

Görüldüğü gibi Cenâb-ı Hakk'ın aranmasını emrettiği ve melekleri ile peygamberlerinin de aradıklarını bildirdiği vesile, O'na yakınlık sağlayan vâcibler ve müstehablardır. İşte Cenâb-ı Hakk'ın mü'minlere aramalarını emrettiği bu vesile, bütün vâcib ve müstehabları içine almakta, vâcib ve müstehab olmayanlar ise, ister haram, ister mekruh, ister mubah olsunlar «vesile» kavramı içine girmemektedir.

Vâcib ve müstehab, Hz. Peygamber'in şeriat olarak ortaya koyduğu ve vâcib ve müstehab olarak emrettiği şeydir; bunun temeli de Resûlüllah'ın getirdiğine imandır. Cenâb-ı Hakk'ın halka aramalarını emrettiği vesilenin tamamı, sâdece Resûlüllah'ın getirdiğine tâbi olmak suretiyle Cenâb-ı Hakk'a tevessül, yakınlık arayıştır ve Allah'a yakınlık aramanın tek yolu da budur.

İkinci olarak «vesile» lâfzı sahih hadîslerde de geçmektedir. Meselâ Hz. Peygamber buyurur:

«Cenâb-ı Hak'tan benim için vesileyi isteyiniz. Çünkü vesile, Allah'ın kullarından sâdece birisine lâyık olan ve ona ulaşacak kulun ben olacağımı ümit ettiğim Cennet'te bir derecedir. Kim benim için Allah'tan vesileyi isterse kıyamet günü o kimse için şefaatim vâcib olur» (Müslim, Salât 11).

Bir başka hadîste de şöyle demektedir:

«Ezanı duyduğu zaman: 'Ey şu mükemmel nidanın ve dâim namazın sahibi Allah'ım, Muhammed'e vesile ve yücelik ver. O'nu va'dettiğin makâm-ı mahmûd'a eriştir. Şüphesiz sen va'dinden caymazsın' diyen kimseye şefaatim hak olur» (Buhârî, Ezan 8).

Bu, Hz. Peygamber'e mahsus bir vesiledir. Peygamber. Efendimiz, Allah'tan kendisi için bu vesileyi istememizi emretmiş ve bu dereceye Allah'ın kullarından sâdece birisinin erişebileceğini, kendisinin de bu kul olacağını ümit ettiğini bildirmiştir. Bu vesileyi Hz. Peygamber'e istemekle emrolunduk ve karşılığı amel cinsinden olacağı için de Hz. Peygamber, kendisi için bu vesileyi isteyene kıyamet günü şefaatinin hak olacağını bildirmiştir. Müslümanlar, Hz. Peygamber için duada bulundukları zaman Hz. Peygamber'in de kendilerine dua etmesi hakkına sahip olurlar. Hz. Peygamber'in, kendisine bir kez salâvat getirene Cenâb-ı Hakk'ın on defa salât edeceğini bildirdiği gibi şüphesiz şefaat da duanın bir çeşididir.

İçindekiler

Vesile Ve Tevessül Terimleri Üzerine


TEYMİYE

Terimler üzerine tahrifler

Yalnız hikâyede geçen bu lâfız, «şefaat» kelimesini «tevessül» mânâsında kullanan halktan birçoğunun ifâdesine benziyor. Avamdan bir şahıs: «Allah'ım, falanca ve filânca ile sana tevessülde bulunuyoruz» demektir. Halk, duasında bir peygamber veya bir başka zâtla tevessülde bulunan kimse için, katiyetle kendisinden şefaat istenilen kişi ona dua edip şefaatta bulunmadığı ve hattâ bâzan bu zât orada mevcut olmayıp sözünü duymadığı ve şefaatta bulunmadığı halde bunları düşünmeksizin: «Ondan şefaat talebinde bulundu (ama kasdedilen mânâ itibariyle ona tevessülde bulundu)» der. Fakat bu, Peygamber Efendimizin, O'nun ashabının ve İslâm âlimlerinin kullandığı bir ifâde tarzı değildir; hattâ Arap dilinde böyle bir kullanış yoktur. Besbellidir ki: «Şefaat talep etmek» demektir; «eş-Şâfi'» ise istekte bulunana şefaat eden ve onun için kendisinden istenilen, kendisine dua edilen ve kendisine şefaat arzolunandan talepte bulunan kimse anlamına gelir.

İstekte bulunana şefaat etmeyen, onun için herhangi bir ihtiyacın yerine getirilmesi için duada bulunmayan ve hattâ bâzan yapılan istekten de haberdâr olmayan bir kimseden şefaat talebine gelince; bu ne dil yönünden, ne de, söylediğini bilen birisi açısından «şefaat talebindir. Evet bu, o zât ile istekte bulunmak ve dua etmektir; ama şefaat talep etmek değildir. Fakat bu insanlar - Şeriatı değiştirdikleri gibi - lügati da değiştirince ifâdelerini «istişfa'» diye kullanıp «şefaat eden zât vesilesiyle istekte bulunma»yı kasdettiler ve buna bağlı olarak da «isteşfe'a bihi feyeşfe'ake» demeye başladılar. Bununla onlar: «Hz. Peygamber'le tevessülde bulun ki, Cenâb-ı Hak O'nun vesilesiyle isteğini yerine getirsin» demek istiyorlardı. İşte bu açıklama kesin bir şekilde göstermektedir ki, bu hikâyeyi, Şeriatı da dili de bilmeyen bir câhil uydurmuştur ve bu ifâdeler kesinlikle İmâm Mâlik'e ait değildir.

Evet, bu rivayetin aslı doğru olabilir; İmâm Mâlik aynen H z. Ömer'in de yaptığı gibi Sünnete tâbi olmak üzere Resûlüllah'ın Mescidinde yüksek perdeden konuşmayı yasaklamış bulunabilir ve yine İmâm Mâlik, kendisine yakışan bir şekilde, Cenâb-ı Hakk'ın emrettiği Hz. Peygamber'e saygı, hürmet ve benzeri hususları emretmiş olabilir.

Sahâbe-i kiramın kendi aralarında konuştukları ve Hz. Peygamber'in onlara hitap ettiği dili (ifâde tarzını) ve onların konuşmadaki âdetlerini bilmeyen kişi kelimeleri aslî mâhiyetlerinden ister-istemez saptırıp tahrif eder. Çünkü insanlardan birçoğu çevresinin ifade biçimi ve ıstılahları içerisinde doğar ve büyür. Sonra bu ifâdelerle Allah kelâmında, Resûlüllah'ın veya ashabın sözlerinde karşılaşır ve bu kelimelerden, Cenâb-ı Hakk'ın, Cenâb-ı Resûl'ün ve sahâbe-i kiramın amaçladıklarıyla çevresindekilerin kasdettigi anlamın aynı olduğunu sanır; halbuki Allah'ın, Resulünün ve sahabenin maksadı bunun aksinedir.

Bu durum kelâmcılar, fıkıhçılar, nahivciler, halk kitleleri ve diğer çeşitli gruplar için cereyan eden bir husustur. Başka bâzı gruplar ise peygamberlerin ve onların yolundan gidenlerin kullandıkları kelimeleri kasden aslî mânâlarının aksine, değişik bir mânâya kaydırmakta, sonra da bu kelimeleri bizzat kendilerinin kasdettikleri mânâ içerisinde kullanıp: «Biz peygamberlerin söylediğinin aynısını söylüyoruz» demektedirler. Bu husus, inkarcı felsefeciler, İsmâîliyye mensupları ve bunlara benzerlik arzeden ilhâd derecesine varmış kelâmcı ve mutasavvıflardan birçoğunun sözlerinde mevcuttur. Meselâ «muhdes», «mahlûk» ve «masnû» sözlerini, kendisine göre kadîm ve ezelî olsa bile bir illete bağlı olarak zuhur eden şeye delâlet etmek üzere ortaya koyan kimse böyledir. Bu şahıs kendisine göre ezelî olan şeyi «zatî hudûs» diye isimlendirip arkasından da: «Biz âlemin muhdes olduğunu söylüyoruz» demektedir ki, kasdetmek istediği de budur.(Bu konuların geniş bir şekilde izah ve tenkidi, bizzat Şeyhu'l-İslâm İbn Teymiye tarafından Fetâvâ'nın müstakil bir cildinde ele alınacaktır. ). Malûmdur ki bu yönüyle «muhdes» lâfzı, hiçbir milletin kullandığı bir ifâde tarzı değildir. Onlara göre muhdes, sâdece önce yok iken sonra var olan nesnedir.

Aynı şekilde bu kimseler «melâike» kelimesini, kabul ettikleri akıl, nefis ve nefsin kuvvetleri şeklinde ortaya koymakta; «cin» ve «şeytan» kelimelerini de yine nefsin bâzı kuvvetleri tarzında ileriye sürüp arkasından da: «Biz peygamberlerin haber verip insanların büyük çoğunluğunun varlığını kabul ettiği melek, cin ve şeytanların mevcudiyetini ikrar ediyoruz» demektedirler.

Peygamberlerin ve bunların maksadını bilen herkes, mecburî olarak durumun hiç de böyle olmadığını derhal anlar. Onların «ilk akıl» ile ne kasdettiklerini örnek olarak verebiliriz. Onlara göre «ilk akıl» ezelî ve ebedî olarak âlemlerin Rabbinden ayrılmaz olup, kendi dışındaki her şeyin yaratıcısıdır veya kendi dışındaki her şey onun tavassutuyla vücut bulmuştur. Onlara göre «faal akıl»a gelince; ay altı âlemde bulunan her şey ondan vücut bulmuştur. Oysa ki kesin olarak bilinmektedir ki peygamberlerin tebliğ ettiği dinde ne Allah'tan başka bir şeyin, ne de ay altı âlemde bulunanların kadîm, ezelî, ebedî, sonsuz, sınırsız, meleklerden olma bir Rabbi katiyetle mevcut değildir.

Malûmdur ki Hz. Peygamber'den: «Cenâb-ı Hak aklı yaratışının başlangıcında...» tarzında nakledilen hadis (Aclûnî, Keşfü'l-Hafâ l/236-237, 263) bâtıldır, mevzudur. Kaldı ki, gerçek olsa bile bu, hadîsi ileriye sürenlerin aleyhine bir delil teşkil eder. Çünkü bu ifâdede geçen «Evvelü» kelimesi, burada zarf olup mefûl-ü fih'tir. Buna göre devamıyla beraber hadîs şöyledir:

«Cenâb-ı Hak aklı yaratışının başlangıcında ona 'yaklaş' dedi, o da yaklaştı. Sonra 'uzaklaş' buyurdu, akıl uzaklaştı. Bunu takiben Allah Teâlâ: 'İzzetim hakkı için, bana senden daha değerli gelen başka bir mahlûk yaratmadım. Artık senin sebebinle muaheze edip, senin vesilenle mükâfaat vereceğim, sevap sana göre, ceza sana göredir'» buyurdu.

Başka bir varyantta tamamen bu anlama uygun olmak üzere:

«Cenâb-ı Hak aklı yaratınca...» (Aclûnî, Kesfü'l-Hafâ ll/148)şeklinde rivayet edilmiştir.

Şayet bu hadis gerçekten Hz. Peygamber'den nakledilmiş olsaydı bile, bundan, Cenâb-ı Hakk'ın onu yaratışının başlangıcında akla hitap ettiği, onun diğerlerinden önce yaratıldığı, sonradan yaratılanların tamamının değil, sâdece mezkûr dört hususun akıl sebebiyle husule geldiği anlaşılırdı.

Müslümanların kullandığı dilde akıl kelimesi, A-K-L kökünden masdar olup bu kelime ile, «kendisiyle düşünülen güç» kasdedilir, bilgiler ile faaliyetler de bu kuvvet ile ortaya çıkar. Bu kelime ile hiçbir dilde «kendi kendisine kâim olan cevher» şeklinde bir mânâ kasdedilmez; çünkü akıl lâfzı içerisinde böyle bir mânânın elde edilmesi mümkün değildir. Ayrıca biz başka bir bölümde bunların «sarih akıl» açısından söylediklerinin çarpıklığını, «mücerredât» ve «müfârakât» konularında zikrettikleri şeylerde ulaşabildikleri seviyenin sâdece, ölümle bedenden ayrılan nefsin ispatı ve kendisiyle kâim mahlûkâttan nefsin soyutlanışının ispatlanmasından ibaret olduğunu ortaya koşmuştuk. Evet onların bu konuda ispat ettikleri gerçeğin en son noktası işte budur.

Yâni demek istiyoruz ki, bu felsefecilerin yolundan gidenler, Allah ve Resulünün bir çok kelâmını telâffuz etmekte ve «el-Kütüb el-Maznûn bina» adlı kitabın (Kâtip Çelebi, Keşfü'z-Zunûn II/1713'de bu kitabın ismini «el-Maznûn bihî alâ-ğayri ehlihî» şeklinde vermiş ve İmâm Gazzâlî'ye ait olduğu iddialarının mevcudiyetini belirterek bunu tenkit etmiş, ama asıl müellifi belirlememiştir) yazarının ve diğerlerinin ifâdelerinde görüldüğü gibi, bu lâfızlardan Allah ve Resulünün değil, felsefecilerin kasdettiği mânayı murâd etmektedirler. Misâl olarak adı-geçen kitap yazarının Kur'ân'da geçen «levh-i mahfûz»u, feleki nefis, «kalem»i, ilk akıl, «melekût», «ceberut» ve «melek» lâfızlarım nefis ve akıldan ibaret varlıklar, «şefaat» kelimesini, şefaatta bulunan bâzan farkında olmasa bile ondan şefaat talep edene intikal eden bir «feyz» şeklinde izah etmesini gösterebiliriz. Ayrı bir bölümde üzerinde genişçe durduğumuz üzere bu şahıs, bu ve benzeri noktalarda İbn Sina'nın yolunu takip etmiştir.

Yine burada bizim demek istediğimiz husus, Peygamber (s.a.v.) Efendimizin kullandığı ifâde tarzını hiç düşünmeksizin bu tür bir kullanımda bulunan kişinin durumunu ortaya koymaktır. Meselâ «kadîm = eski, önceye ait» kelimesini ele alalım. Bu kelime kendisiyle Kur'ân'ın nazil olduğu Resûlüllah'ın dilinde, kendisinden önce bir şey mevcut olsa bile, «hadis = yeni, sonradan olan» kelimesinin zıddıdır. Kur'ân-ı Kerim'deki:

«Ay'a da Biz menziller (bir yörünge) tâyin etmişizdir de nihayet dönüp eski hurma salkımı çöpü gibi olmuştur» (36 Yâsîn 39) âyeti ile Hz. Yûsuf'un kardeşleri ile olan kıssasından bahseden:

«Allah'a yemin ederiz ki sen hâlâ eski şaşkınlığındasın, dediler» (12 Yûsuf 95) âyet-i kerimesi ve Cenâb-ı Hakk'ın:

«Sizin ve eski atalarınızın nelere taptıklarınızı görüyor musunuz!» (26 Şuarâ 75-76)sözü bu anlama işaret etmektedir.

Ama bu «kadîm» kelimesi kelâmcılara göre, ezeli olan ya da kendisinin yokluğu tarafından sebkat olunmamışsa (yâni bizzat kendisinin mevcut olmayışı söz konusu değilse) kendisinden önce hiç bir şey mevcut olmayan varlıktan ibarettir. «Kadîm» kelimesi ile böyle bir anlam kasdedilince kelâmcılar bu kelimeyi «mecaz» alanına çekmişlerdir. Halbuki Kur'ân dilinde «muhdes» kelimesi, Kur'ân'da geçen «kadim» lâfzının karşıtıdır.

Kur'ân'da, hadislerde ve Arap dilinin vesâir yerlerinde geçen «kelime» lâfzı için de aynı durum söz konusudur. Buralarda «kelime» lâfzı ile, bir mâna ifâde eden tam cümle kasdedilmektedir. Meselâ Peygamber Efendimiz:

«İki kelime vardır ki, Rahman olan Allah'a hoş, lisana kolay, mizanda ise ağır gelir. Bu iki kelime: 'Sübhânallâhi ve bihamdihi' ile 'Sübhânallâhil-azîm' kelimeleridir » (Buhârî, Tevhîd 58, Eymân 19; Müslim, Deavât 31)ve:

«Şâirlerin söylediği kelimelerin en doğrusu Lebid'in» (Lebid b. Rabîa b. el-Âmirî (41/661) : Câhiliye devrinin meşhur şâirlerinden olup İslâm dönemine de erişmiş ve gelip Hz. Peygamberle görüşmüştür. Bu sebeple ashâb arasında sayılır. Müslüman olduktan sonra şiiri bırakmıştır. Lebîd'e ait şiirler küçük bir (Dîvân) hâlinde toplanıp neşredilmiştir (Ziriklî, A'lâm V/240). ): 'Dikkat edin, Allah'tan başka her şey bâtıldır' kelimesidir»' (Buhârî, Edeb 90; Müslim, Şiir 3, 6,)buyurur.

Cenâb-ı Hak da:

«Ağızlarından çıkan kelime ne büyük iftiradır. Onlar yalnız ve yalnız yalan söylerler» (18 Kehf 5).

«De ki ey habibim:Ey ehl-i kitâb, sizinle bizim aramızda müşterek olan bir kelimeye gelin...» (3 Âl-i İmrân 64) ve:

«Ve Allah inkâr edenlerin kelimesini alçaltmıştı. Ancak Allah'ın kelimesi yücedir» (9 Tevbe 40) vb. buyurmaktadır. Arap dilinde «kelâm» lâfzı da sâdece bu anlamda kullanılmıştır.

Nahivciler, tek başına «isim», «fiil» ve «harf»i «kelime» diye isimlendirmekte ittifak etmişler, arkasından bir kısmı: «Bâzan 'kelime' ile 'kelâm', yâni mâna ifâde eden tam bir cümle de kasdedilir» 'demiştir. Artık bu tür kullanışı âdet hâline getiren kişi, kullandığı anlamın tamamen Arap diline uygun olduğunu da sanmaktadır. «Zevi'l-erhâm» lâfzı için de aynı şeyleri söyleyebiliriz. Kitâb ve Sünnette bu kelime ile ana-baba tarafından akrabalar kasdedilir ve bu akrabaların içerisine, ashâb-ı ferâiz veya asabe'den olmadıkları için miras alamayanlara da şâmil olmakla beraber miras alabilen asabe ve ashâb-ı ferâiz de girer. Bilâhare «zevi'l-erhâm» kelimesi, fukahânın ıstılahında başkalarına değil, sadece asabe ve ashâb-ı ferâiz-den olmayan akrabaya isim olmuştur. Yalnızca bu kullanışı bilen kişi artık Allah'ın, Resulünün ve sahabenin sözlerinde de bu kelimenin aynı şeyi ifâde ettiğini zanneder: Buna benzer örnekleri çoğaltmak mümkündür.

«Tevessül», «istişfaâ = şefaat talebinde bulunmak» ve benzeri lâfızlara da dinleri ve dillerinde Resûlüllah'a ve ashabına hatâ isnâd edenlerin hatâlarını gerektirecek, Resûlüllah ve ashabının ifâdelerinde yapılan tahrifler sirayet etmiştir.

Oysa ki ilim, doğruluğu belirlenmiş nakle ve gerçekliği sabit fikre muhtaçtır.

Selef-i sâlihînden ve âlimlerden yapılan bir nakil, bu nakildeki ifâdelerin gerçekten söylendiğinin bilinmesine ve delâlet ettiği mânanın anlaşılmasına muhtaçtır; aynı şeylere Allah ve Resulünden yapılan nakiller de muhtaçtır. Dolayısıyla burada söz konusu edilen hikâye için de yapılması gerekli şey işte budur.

İçindekiler

Kabirlerden Şefaat İsteği


TEYMİYE

Tevessül

«Tevessül» lâfzı, sahabe örfünde bu anlamda kullanılıyordu. Dua ve şefaatiyle tevessül, ancak ona imanla fayda sağlar. Kâfir ve münafıklara kıyamet gününde hiçbir şefaatçinin şefaati fayda vermeyecektir.

İşte bu nedenle Resûlüllah (s.a.v.), amcasına, babasına ve diğer kâfir ve münafıklara mağfiret dilemekten nehyedilmiştir. Bu konuda şöyle buyuruluyor:

«Onlara (Allah'tan) mağfiret dilesen de, dilemesen de onlar için birdir. Allah onları bağışlamayacaktır» (63 Münâfikûn 6). Lâkin nasıl iman ehli iman hususunda derece derece ise, kâfirler de küfürde derece derecedir.

Nitekim Yüce Allah şöyle buyurmaktadır:

«Nesi' (haram ayların yerlerini değiştirmek) küfürde daha ileri gitmektir» (9 Tevbe 37) .

Kâfirler içinde, Peygamber (s.a.v.)'e yardımcı ve destek olmaları nedeniyle küfrü hafifleyen kimseye, azabının hafifletilmesi hususunda Peygamberin şefaati fayda verir. Lâkin azabını tümden kaldırmaz. Nitekim Müslim'in Sahih'inde Abbas b. Abdilmüttalib 'ten şöyle dediği rivayet edilmektedir: «Ya Resûlâllah, Ebû Talib'e herhangi bir yararın dokundu mu? Çünkü o seni koruyor ve sana zarar vermeye kalkışanlara karşı koyuyordu, dedim. ResûlüIIah (s.a.v,) :

«Evet, o ateşin sığ bir yerindedir. Ben olmasaydım, ateşin en dibinde olurdu» (Buhârî, Menâkıbu'l-Ensâr 40, Edeb 115; Müslim, iman , 357)buyurdu. Rivayetin diğer bir varyantı şöyledir: «Ebû Tâlib seni koruyor, yardım ediyor ve sana zarar vermek isteyenlere karşı koyuyordu» dedim. «Evet, onu büyük alevler içerisinde buldum ve sığ bir yere çıkardım» buyurdu. Yine Ebû Tâlib'le ilgili olarak Ebû Said'den gelen bir rivayette şöyle denilmektedir: ResûlüIIah (s.a.v)'in yanında amcası Ebû Tâlib'ten sözedildi ve bunun üzerine ResûlüIIah (s.a.v.) şöyle buyurdu:

«Umulur ki, kıyamet günü şefaatimin ona bir yararı olur. Ateşin, ayaklarının topuklarına ulaştığı sığ bir yerine konur. (Ama yine de) hararetinden beyni kaynayacaktır» (Buhârî, Menâkıbu'l-Ensâr 40, Rikâk 51; Müslim, îman 360).

Yine şöyle buyurmuştur:

«Cehennem ehli içinde azabı en hafif olan, Ebû Talib'tir. O, ateşten iki takunya giyecektir ki ondan beyni kaynayacaktır» (Müslim, İman 332; Ahmed İbn Hanbel I l l / 27, 78) .

Aynı şekilde henüz dünyadayken azaba uğramamaları konusunda da duasının onlara yararı olur. Nitekim Peygamber (s.a.v.), Peygamberlerden birinin, kavmi tarafından dövülürken: «Allah'ım, kavmimi affet, onlar bilmiyorlar» diye dua ettiğini nakletmiştir. O peygamberin duasında: «Allah'ım, onları affet, henüz dünyadayken onları azaplandırma» dediği de rivayet edilmiştir. Yüce Allah şöyle buyurmaktadır:

«Eğer Allah, yaptıkları yüzünden insanları (hemen) cezalandırsaydı, yeryüzünde hiçbir canlı yaratık bırakmazdı. Fakat onları belirlenmiş bir süreye kadar erteliyor» (35 Fâtır 45) ,

Yine kâfirlerden kimisine, Allah'ın onu hidâyete erdirmesi, ya da rızık vermesi için dua edebilir. Nitekim Ebû Hüreyre 'nin ' annesine dua etmiş ve nihayet Allah onu hidâyete kavuşturmuştur. Yine, Devs kabilesine dua etmiş ve: «Allah'ım, Devs'i hidâyete kavuştur ve onları müslüman kıl» buyurmuştur. Ebû Dâvud'un bir rivayetine göre de, müşriklerden bazısı, yağmur yağması için dua etmesini istemişler ve kendisi de onlar için yağmur duasında bulunmuştur. Aslında bu, onlara bir ihsandır ve böylece kalblerini İslama ısındırmak istiyordu. Nitekim başka şeylerle de bunu sağlamaya çalışıyordu.

Müslümanlar, Allah katında yaratıkların itibarca en üstününün Resûlüllah (s.a.v.) olduğu konusunda birleşmişlerdir. Allah katında, ondan daha itibarlı hiç kimse yoktur. Fakat peygamberlerin duası ve şefaatleri, onlara iman ve ibadet etmek gibi değildir, Çünkü onlara iman ve ibadet, âhiret mutluluğunu ve hem mutlak, hem de genel olarak azaptan kurtulmayı gerektirir. Her kim Allah'a ve Resulüne inanarak ve onlara itaat ederek ölürse, kesinlikle mutluluğa ulaşmışlardır. Kim de Resûlüllah'ın getirdiğini inkâr ederek ölürse, kesinlikle cehennemliktir.

Şefaat ve duaya gelince, kulların ondan yararlanmaları birtakım şartlara bağlıdır. Birtakım engelleri de vardır. Küfür üzere ölen kâfirlere cehennemden kurtulmaları için şefaat etmenin ve günahlarının bağışlanması için dua etmenin onlara bir yararı olmayacaktır. -İsterse şefaatçi, itibarca en büyük olan olsun- Muhammed (s.a.v.)'den daha büyük şefaatçi yoktur. Onun arkasından Hz. İbrahim gelir.

«Kıyamet günü İbrahim, babası Âzer ile karşılaşacaktır. Babasının yüzü simsiyah toz, toprak içindedir. İbrahim ona: 'Bana âsî olma dememiş miydim?' diye soracak ve babası da: 'İşte bugün sana âsi olmayacağım» diyecektir. O zaman İbrahim: 'Rabbim, insanlar yeniden diriltildiğinde beni zelil ve rüsvay etmeyeceğini vâdetmiştin Şimdi (Allah'ın rahmetinden) uzak olan babamın durumundan daha rüsvaylık ne olabilir?' diyecektir. Bunun üzerine Allah Azze ve Celle: 'Ben cennetimi kâfirlere haram kıldım' buyuracaktır. Daha sonra İbrahim'e: 'Ayaklarının altına bak, altlarında ne var?' denilecektir. İbrahim bakınca bir de ne görsün, ayakları altında kana bulanmış bir sırtlan (babasının sureti). Ardından o sırtlan, ayaklarından yakalanıp cehenneme atılacaktır» (Buhârî, Enbiyâ 8, Tefsiru Sûre 26/1).

Görüldüğü gibi Hz. İbrahim ona mağfiret dilemiş, ama müşrik olarak öldüğünden dolayı mağfiret dilemesinin bir yararı olmamıştır. Oysa Hz. İbrahim'in Allah katında itibarı çok büyüktür. Yüce Allah, mü'minlere hitaben şöyle buyurmaktadır:

«İbrahim ve onunla beraber olanlarda, sizin için uyulacak güzel bir örnek vardır. Onlar kavimlerine şöyle demişlerdi: 'Biz sizden ve Allah'tan başka taptıklarınızdan uzağız; sizin dininizi inkâr ediyoruz; bizimle sizin aranızda yalnız Allah'a inanmanıza kadar ebedi düşmanlık ve öfke baş göstermiştir'. Yalnız İbrahim'in, babasına: 'Andolsun ki, senin için mağfiret dileyeceğim, fakat sana Allah'tan gelecek herhangi bir şeyi savmaya gücüm yetmez sözü bu Örneğin dışındadır. Rabbimiz! Bizi inkâr edenlerle deneme; bizi bağışla, doğrusu sen, güçlü olan, Hakim olansın» (60 Mümtehine 4).

Hz. İbrahim, kendi babası için dua etmiş ve ona mağfiret dilemiştir. Nitekim Cenâb-ı Hakk, ondan söz ederek şöyle buyurmaktadır :

«Rabbimiz, hesabın görüleceği gün, beni, anamı-babamı ve müminleri bağışla» (14 İbrahim 41).

Resûlüllah (s.a.v.) de Hz, İbrahim'e uyarak Ebû Tâlib 'in bağışlanması için mağfiret dilemek istemişti. Yine bazı müslümanlar kimi akrabalarına mağfiret dilemek istiyorlardı. Bunun üzerine şu âyet indi:

«Akraba bile olsalar cehennemlik oldukları belli olduktan sonra müşrikler için mağfiret dilemek ne Peygamberin, ne de inananların yapacağı bir iştir» (9 Tevbe 118.).

Allah, daha sonra Hz. İbrahim'in mazeretini belirterek şöyle buyurmaktadır:

«İbrahim'in, babası için mağfiret dilemesi, sadece ona verdiği bir sözden ötürüydü. Allah'ın düşmanı olduğunu anlayınca ondan uzaklaştı. Doğrusu İbrahim çok içli ve yumuşak huyluydu. Allah bir kavmi doğru yola eriştirdikten sonra sakınacakları şeyleri onlara açıklamadıkça onları sapıklığa düşürmez» (9 Tevbe 114-115).

Buhârî'nin Sahih'inde, Ebu Hureyre'den naklettiği bir rivayette Peygamber (s.a.v)'in şöyle buyurduğu aktarılmaktadır:

Yüce Allah mü'minlere, Hz. İbrahim'in babasına: «Senin için mağfiret dileyeceğim» sözü hariç onu ve onunla beraber olanları örnek edinmelerini emretmiştir. Muhakkak ki Allah, kendisine şirk koşulmasını affetmez.

Şefaatçilerin en büyüğü Muhammed (s.a.v)'in durumu da öyle. Müslim'in Sahih'inde Ebû Hüreyre'den yapılan bir rivayete göre Resûlüllah (s.a.v.) şöyle buyurmaktadır:

«Anneme mağfiret dilemem hususunda Rabbimden izin istedim, izin vermedi. Kabrini ziyaret edeyim diye izin istedim, bana izin verdi» (Müslim, Cenâiz 105, 108; Ebû Dâvud, Cenâiz 77) .

Bir rivayette de şöyle denilmektedir:

Resûlüllah (s.a.v.) annesinin kabrini ziyaret etti. (Kabrin yanındayken) ağladı. Yanındakileri de ağlattı. Sonra şöyle buyurdu:

«Anneme mağfiret dilemem hususunda Rabbimden izin istedim, izin vermedi. Kabrini ziyaret edeyim diye izin istedim, bana izin verdi. Kabirleri ziyaret ediniz, çünkü onlar ölümü hatırlatır» (Ebû Dâvud, Cenâiz 77; İbn Mâce, Cenâiz 49) .

Enes'ten nakledilen sahih bir rivayette de şöyle anlatılmaktadır: Biri: Ya Resûlâllah, babam nerededir? diye sordu. Resûlüllah (s.a.v.):

«Cehennemdedir» buyurdu. Adam, arkasını dönüp gidecekken, Resûlüllah (s.a.v.) onu çağırdı ve: «Benim de, senin de baban cehennemdedir» (Müslim, İman 347)buyurdu. Ebû Hüreyre'den nakledilen diğer sahih bir rivayette de şöyle denilmektedir: «En yakın akrabalarını uyar» (26 Şuarâ 214) âyeti indiğinde, Resûlüllah (s.a.v.) Kureyş'i topladı ve hem genel olarak herkese, hem de özel olarak isim sayıp şöyle buyurdu:

«Ey Ka'b b. Lüeyy oğulları, kendinizi cehennem ateşinden kurtarınız! Ey Mürre b. Ka'b oğulları, kendinizi cehennem ateşinden kurtarınız! Ey Abdu Şems oğulları, kendinizi cehennem ateşinden kurtarınız! Ey Abdu Menâf oğulları, kendinizi cehennem ateşinden kurtarınız. Ey Abdülmuttalib oğulları, kendinizi cehennem ateşinden kurtarınız! Ey Fâtıma, kendini cehennem ateşinden kurtar! Allah katında size bir yararım olamaz. Ancak akrabalık bağı vardır. (Dünyadayken) gereğini yapacağım» (Ahmed İbn Hanbel l l / 360).

Ebû Hüreyre'den nakledilen diğer bir rivayet ise, şöyledir:

«Ey Kureyş topluluğu, Allah'tan kendinizi satın alın. Çünkü Allah katında size bir yararım olmaz. Ey Abdülmuttalib oğulları, Allah katında size bir yararım olmaz. Ey Abdülmuttalib'in oğlu, Abbâs Allah katında sana bir yararım dokunmaz. Ey -halam - Safiye, Allah katında sana bir yararım dokunmaz. Ey Resûlüllah'ın kızı Fatıma, malımdan iste, dilediğini vereyim. Ama Allah katında sana bir yararım dokunmaz» (Dârimî, Rikâk 23) Bu konuda Hz. Âişe'den gelen rivayet de şöyledir:

«En yakın akrabalarını uyar» âyeti indiğinde Resûlüllah (s.a.v.) kalktı ve: 'Ey Muhammed'in kızı Fâtıma, ey Abdülmuttalib'in kızı Safiyye, Allah katında size bir yararım dokunmaz. Malımdan isteyin, dilediğinizi vereyim» (Müslim, İman 350; Tirmizî, Zühd 7, Tefsîru Sure 26/1)buyurdu.

Ebû Hüreyre 'den yine şöyle bir rivayet nakledilmiştir: «Resûlüllah (s.a.v.) bir gün bize bir hutbe okuyarak hıyanetten söz ve hıyanetin ne kadar büyük bir kötülük olduğunu anlattı. Sonra şöyle buyurdu:

«Kıyamet günü sizden biriniz böğüren bir deveyi omuzlamış ve: 'Ya Resûlâllah, ne olur yardım et!' derken görmeyeyim. Çünkü ona: 'Sana yapabileceğim birşey yoktur. (Dünyadayken) sana tebliğ etmiştim' diyeceğim. Kıyamet günü sizden biriniz, kişneyen bir, atı omuzlamış ve: 'Ya Resûlâllah, ne olur yardım et!» derken görmeyeyim. Ben de ona: 'Sana yapabileceğim birşey yoktur. (Dünyadayken) sana tebliğ etmiştim' diyeceğim. Kıyamet günü sizden biriniz, meleyen bir koyunu omuzlamış ve: 'Ya Resûlâllah, ne olur bana yardım et', derken görmeyeyim. Ben de ona: 'Sana yapabileceğim yoktur. (Dünyadayken) sana tebliğ etmiştim diyeceğim. Kıyâmet günü sizden biriniz, hışırdayan kumaş parçaları omuzlamış ve: 'Ya Resûlâllah, ne olur bana yardım et!' derken görmeyeyim. Ben de ona: 'Sana yapabileceğim bir şey yoktur. (Dünyadayken) sana tebliğ etmiştim' diyeceğim. Yine sizden birinizi, altın ve gümüş omuzlamış ve: 'Ya Resûlâllah, ne olur bana yardım et' derken görmeyeyim. Ben de ona: 'Sana yapabileceğim birşey yoktur. (Dünyadayken) sana tebliğ etmiştim' diyeceğim». (Bu hadîsi Sahihayn rivayet etmiştir). Müslim'de ek olarak şu kısım da bulunmaktadır: «Kıyamet günü sizden birinizi, bağırıp çağıran birini omuzlamış ve: 'Ya Resûlâllah, ne olur bana yardım et!' derken görmeyeyim. Ben de ona: 'Sana yapabileceğim birşey yoktur. (Dünyadayken) sana tebliğ etmiştim' diyeceğim» (Müslim, İmâre 24;Ebû Dâvud, İmâre 12; Ahmed İbn Hanbel l l / 426.).

Buhârî, yine Ebu Hüreyre'den Peygamber (s.a.v.)'in şöyle dediğini nakletmektedir:

«Kıyamet günü sizden biriniz, meleyen bir koyunu omuzlamış ve: 'Aman ya Muhammedi' deyip bana gelmesin. Ben de ona: 'Sana yapabileceğim bir şey yoktur. (Dünyadayken) tebliğ etmiştim' diyeceğim. Yine kıyamet günü sizden biriniz, böğüren bir deveyi omuzlamış olarak ve: 'Aman ya Muhammed!' deyip bana gelmesin. Ben de ona: 'Sana yapabileceğim bir şey yoktur. (Dünyadayken) tebliğ etmiştim' diyeceğim» (Buhârî, Zekât 3; Nesâî, Zekât 6.).

Sallâllahü aleyhi ve sellem'in burada: «Sana yapabileceğim bir şey yoktur» sözü, Hz. İbrahim'in babasına: «Elbette senin için istiğfar edeceğim, ama senin için Allah'tan hiçbir şeye gücüm yetmez» (60 Mümtehine 4.) demesi gibidir.

Mü'minlere şefaat ve dua etmesine gelince, müslümanların ittifakiyle hem dünyevî, hem de dinî konularda yararlıdır. Aynı şekilde kıyamet günü mü'minlere, sevaplarının artması ve mertebelerinin yükseltilmesi konusunda şefaatinin yararlı olacağı müslümanlar arasında ittifak edilen mes'elelerdendir. Ancak bid'at ehlinden bazılarının bunu kabul etmedikleri nakledilmiştir.

İçindekiler

Tevessül ve Vesile


TEYMİYE

Tevessül dua ile olur

Peygamber ve sâlihlerin mücerred zâtlarıyla (Cenâb-ı Hak'tan) istemek ise meşru değildir. Birçok âlim insanları bundan nehyetmiş, «bu caiz değildir» demiş, bazıları buna ruhsat vermişlerdir. Fakat yukarıda geçtiği üzere, birinci görüş daha kuvvetlidir. Çünkü bu, matlubun yerine gelmesini iktiza etmeyen bir sebep yordamıyla istemektir. Halbuki, meselâ Allah Teâlâ'dan, sâlihlerin dualarıyla ve sâlih amellerle istemek, istenilen şeyin yerine gelmesini gerektiren bir tevessül olup, meşrudur. Çünkü, sâlihlerin duası, onların dua ettikleri hacetimizin yerine gelmesi için bir sebeptir. Sâlih ameller de böyledir; Allah'ın, bize sevap vermesine sebeptirler. Binaenaleyh, sâlihlerin duaları ve yaptığımız sâlih amellerle tevessü! ettiğimizde, Allah Teâlâ'ya bir vesileyle tevessülde bulunmuş oluruz. Nitekim, Cenâb-ı Hak buyurmuştur ki:

«Ey iman edenler! Allah'tan korkun ve O'na (yaklaşmağa) vesile arayın» (5 Mâide 35) .

Sözkonusu vesile, sâlih amellerdir.

«Onlar ki, Rablerine (yaklaşmak için) vesile arayarak dua ederler» (17 İsrâ 57).

Fakat, Allah Teâlâ'ya, onların duaları ve kendi amellerimizle değil de, onların şahıslarıyla tevessül edecek olursak, vesile olmayan birşeyle tevessül etmiş oluruz; çünkü onların zâtları, dualarımızın kabul edilmesini gerektiren bir sebep değildir. Bundan dolayıdır ki, böyle bir uygulama, ne Hz. Peygamber (s.a.v.)'den sahih olarak nakledilmiş ve ne de seleften böyle birşey, meşhur olarak rivayet edilmiştir.

Mervezî'ye yazdığı ibadet talimatnamesinde (mensek) İmam Ahmed'in, Hz. Peygamber (s.a.v.)'le tevessül ederek Cenâb-ı Hakk'a yaptığı bir duası nakledilmiştir. İşbu rivayet, kimi kez, Hz. Peygamber'e yemin etmenin cevazına dair O'ndan nakledilen iki rivayetten birine hamlolunabilmektedir. Âlimlerin çoğunluğu, her iki keyfiyetin de (Hz. Peygamberle tevessül ve Allah'a karşı O'na (s.a.v.) yemin etmek) haram odluğu görüşündedirler. Hakikatte, Peygamberlerin Allah yanında büyük mevkileri vardır. Nitekim Cenâb-ı Hakk'ın, Hz. Musa ve İsa (a.s.) hakkında bu konudaki beyanı yukarıda geçmişti. Fakat, onların, Allah (c.c.) yanındaki mertebe ve derecelerinde, faydası insanlara râcî bir husus yoktur. Bizler bundan, onlara (a.s.), ittiba etmek ve onları sevmek suretiyle ancak yararlanabiliriz. Binaenaleyh, Allah Teâlâ'ya, Hz. Peygamber'e olan imanımız, O'na olan sevgi ve bağlılığımız ve sünnetine ittiba etmemiz sebebiyle tevessül edersek, işte bu, vesilelerin en büyüğüdür. Lâkin, O'na (s.a.v.) iman ve itaat tevessülü bulunmaksızın, O'nun şahsıyla tevessül edersek, bunun vesile olması caiz (mümkün) değildir. Yaratığa tevessül eden kimse, ona olan imanı ve itaatıyla tevessül etmiyorsa, hangi şeyle tevessülde bulunuyor, sorarım?

İnsan, bir başkasına herhangi bir vesileyle tevessül ettiği zaman, ya vesile olan şahıstan kendisi için diğer kimse nezdinde şefaatçi olmasını ister; meselâ bir kimsenin babası veya dostuna, ya da hatırını sayan birine, «onun nezdinde bize şefaatçi ol» demesi gibi. Bu caizdir.

Yahut da, vesile olan şahsa karşı yemin eder; meselâ «oğlun falancanın hayatına yemin olsun ki (oğlunun hayatı için)», «baban falancanın toprağı hakkı için», «şeyhin falancanın hürmetine» gibi, veya buna benzer sözlerle yemin ederek onun şefaatçiliğini ister. Ne Allah Teâlâ'ya karşı yaratıklarla yemin etmek, ne de bir yaratığa karşı bir yaratıkla yemin etmek caiz değildir.

Yahut da, isteğin yerine gelmesini gerektiren (sağlayan) bir sebeple ister (tevessül eder); meselâ Cenâb-ı Hakk'ın şu âyette buyurduğu gibi:

«Kendisi ve rahimler adına birbirinizden dileklerde bulunduğunuz Allah'tan korkun» (4 Nisa 1) .

Ki bunun açıklaması ileride gelecektir.

Artık anlaşılmıştır ki, Allah Teâlâ'ya karşı O'ndan (c.c.) başka biriyle yemin etmek caiz değildir. Yani, bir yaratığa yemin etmek, esasta caiz değildir. Fakat Allah Teâlâ'ya, kendilerine şefaat izni verilmiş olan kimselerin şefaatleriyle tevessül etmek caizdir. Nitekim, a'mâ adam Hz. Peygamber (s.a.v.) 'den, kendisi için dua etmesini istemişti. Yine, Sahabe (r.a.), Hz. Peygamber'den, yağmur yağması için dua etmesini istemişlerdi.

«Allah'ım! Rahmet Peygamberi olan Nebin Muhammed'le sana yöneliyorum» sözü, «O'nun duası ve benim için şefaati ile sana yöneliyorum» demektir. Bunun içindir ki, hadis, «Allah'ım! O'nu benim hakkımda şefaatçi kıl» diye son bulmaktadır. Hadîs-i şerifte sözkonusu edilen şeyin caiz olduğunda ittifak vardır; bizim şu anda üzerinde durduğumuz bu değildir.

İçindekiler

Dua ve Tevessül


TEYMİYE

Tevessülün anlamı

«Tevessül» kelimesiyle üç şey kastedilebilir. Bunlardan şu ikisi üzerinde müslümanlar ittifak etmiştir: (Yazar, «Tevessül» lafzıyla üç şey kastedilebilir» demesine rağmen üçüncü maddeye müstakil bir madde olarak yer vermemiştir)

Birincisi: İmanın ve islâmın aslı olan Resûlüllah'a iman ve itaat etmekle tevessüldür.

İkincisi ise: Resûlüllah'ın duası ve şefaatidir. Resûlüllah (s.a.v.)'in kendisine dua ve şefaat ettiği kimse, müslümanların ittifakıyla tevessül etmiş sayılır.

Her kim Resûlüllah (s.a.v.)'le bu iki anlamdaki tevessülü inkâr ederse, o, kâfir ve mürted olup bundan tevbe etmesi istenir. Tevbe etmediği takdirde mürted olarak öldürülür. Fakat ona iman ve itaat olan tevessül, dinin aslı olup bu, hem havas için, hem de avam için zarûrat-ı diniyyedendir. Her kim bunu inkâr ederse, seçkin olsun, basit olsun küfrü zahirdir.

Dua ve şefaati ile müslümanların bundan yararlanması mes'elesine gelince, bunu inkâr eden kâfirdir, ama bu birincisi kadar bariz değildir. Bu nedenle, cehaletinden dolayı inkâr edene mes'ele izah edilir, îzah edildikten sonra da hâlâ inkârında İsrar ediyorsa, mürteddir.

Kıble ehli içinde Resûlüllah (s.a.v.)'in dünyada dua ve şefaatini inkâr eden hiç kimse yoktur.

Kıyamet günündeki şefaatine gelince: Ehl-i Sünnet ve'l-Cemâat'e göre - ki bunlar sahabe, onlara gereği gibi tâbi olanlar ve müslümanların dört mezhep imamlarıyla sair müctehidlerdir - Resûlüllah (s.a.v.)'in kıyamet gününde özel ve genel şefaatleri vardır. Ümmeti içinde, büyük günah işleyenlerden Allah'ın izin verdiği kimselere şefaat eder. Ancak tevhid ehli mü'minler şefaatinden istifade eder. Müşrikler, Resûlüllah'ı sevip takdir edenleri de içinde olmak üzere şefaatinden yararlanamazlar; şefaati onları cehennem ateşinden kurtaramaz. Kişiyi ancak Tevhid ve Resûlüllah'a inanma cehennemden kurtarır. İşte bu sebeple Ebû Tâlib gibi Resûlüllah'ı seven, fakat tevhidi kabul etmeyenler, ne onun şefaatiyle, ne de başka bir yolla cehennemden çıkacaklardır.

İçindekiler

Tevessül ve Vesile


TEYMİYE

Tevessülün meşru şekli

Bütün bunlarla tevessül iki şekilde olur:

Birincisi: Bunlarla, duanın kabulü ve istenenin verilmesi için tevessül edilir. Tıpkı, mağarada kapanıp kalan üç kişinin kıssalarında olduğu gibi. Onlar, dualarının kabulü ve içine düştükleri sıkıntının giderilmesi için salih amelleriyle tevessülde bulunmuşlardı. Yukarıda bunu açıklamıştık.

İkincisi: Allah'ın rızasını, cennet ve sevabı kazanmak için bunlarla tevessül olunur. Çünkü, Peygamber (s.a.v.) 'in emrettiği salih ameller, dünya ve âhiret saadeti için tam bir vesiledir. Bu husus, mü'minlerin Kur'ân-ı Kerîm'de hikâye edilen şu sözleri kabilindendir:

«Ey Rabbimiz! 'Gelin, Rabbinize îman edin' diye imana çağıran bir dâvetçi işittik ve hemen îman ettik. O halde günahlarımızı bağışla, kötülüklerimizi ört ve iyilerle beraber bizi sona erdir ey Rabbimiz» (3 ÂI-İ İmrân 193).

Görüldüğü gibi, mü'minler dualarından önce îmanlarını söz konusu ediyorlar. Şu âyette de durum böyledir:

«Kullarımdan bir bölük var ki, şöyle derler: Ey Rabbimiz! Biz iman ettik; bağışla bizi ve merhamet et bize. Sen, merhamet edenlerin en merhametlisisin» (23 Mü'minûn 29) .

Bunun benzerleri çoktur.

Peygamber (s.a.v.)'in dua ve şefaatiyle tevessül etmek de böyledir. Bu da iki şekilde olur:

Birincisi: O'ndan (s.a.v.) dua ve şefaat istenmesi, O'nun da dua ve şefaat etmesidir. O sağken istendiği gibi ve kıyamet günü isteneceği gibi, ki insanlar Âdem'e, Nuh'a, sonra İbrahim, Musa ve İsa aleyhimüsselâm'a gelecekler; en sonunda Muhammed (s.a.v)'e varacaklar ve O'ndan şefaat isteyecekler.

İkincisi ise: Peygamber (s.a.v.)'in şefaat ve duası vasıtasıyla Allah'tan isteyerek yapılan tevessül. Yukarıda söz konusu edilen ve açıklaması geçen a'mâ hadisinde durum böyledir. O zat, Peygamber (s.a.v.) 'den dua ve şefaat istemiş, Hz. Peygamber de, ona dua ve şefaat etmişti. Peygamber ona, Allah'a şu şekilde dua etmesini emretmişti:

«Allah'ım! O'nunla senden istiyor ve sana yöneliyorum. O'nu bana şefaatçi kıl». Yani Hz. Peygamber, a'mâya, Allah Teâlâ'dan, peygamberin şefaatini kabul etmesini istemesini emretmişti. Resûlüllah (s.a.v.)'in, kendisine hayattayken dua ve şefaat etmediği bir kimsenin, Peygamberin dua ve şefaatiyle tevessül etmesi böyle değildir. Çünkü bu beriki, mevcut olmayanla tevessüldür. O'nun (s.a.v.) dua ve şefaatiyle, ancak O'nun kendisine dua ve şefaat ettiği kimse tevessülde bulunabilir.

Mü'minlerin Emîri Hattâb Oğlu Ömer'in, istiska (yağmur duasına çıkma) sırasında söylediği, yukarıda söz konusu edilen duası da böyledir; tevessülün sahih olan ikinci kısmına girer. Çünkü, Ömer ve diğer müslümanlar, Abbas'in duasıyla tevessülde bulunmuşlar ve Abbas'ın duasıyla birlikte Allah'tan (yağmur) istemişlerdi. Hepsi birden şefaat istemişlerdi; onlara dua eden yalnızca Abbas değildi. Ve tevessül, O'nun taat ve ibadetiyle olmuştu. Onların (Hz. Peygamber ve Abbas'ın) şefaatleriyle tevessülde bulunmak, her birerinin (tevessül edilen her ikisinin) dua ve Allah'tan istemeleriyle olur. Bu olmadan tevessül olmaz.

Tevessülün işte bu dört nev'inin hepsi meşrudur; ilim ve iman ehli hiç kimse bunlar hakkında ihtilâf etmez.

İçindekiler

Şirk ve Tevessül


TEYMİYE

Tevessül ve şefaat

Peygamberimiz (s.a.v.)'den başkasıyla tevessüle gelince, -ister buna istiğase denilsin, ister denilmesin - seleften herhangi bir kimsenin bunu yaptığını bilmiyoruz. Bu konuda herhangi bir me'sûr rivayet de yoktur. Âlim İzzuddin b, Abdisselâm'ın bunun olamayacağına dair fetvasına aykırı bir görüşün bulunduğunu da duymadık. Peygamber (s.a.v.)'le tevessüle gelince, bu konuda Sünen kitaplarında rivayet edilen bir hadîs vardır. Nesâi, Tirmizî ve başkalarının rivayet ettikleri hadîs şöyledir:

«Bir bedevi, Peygamber (s.a.v.)'e gelerek: 'Ey Allah'ın Resulü, gözlerimi yitirdim, beni iyileştirmesi için Allah'a dua et', dedi. Peygamber (s.a.v.) ona dedi ki: Abdest al ve iki rek'at namaz kıl. Sonra şöyle de: 'Allah'ım! Senden diliyor ve peygamberin Muhammed ile Sana yöneliyorum. Ey Muhammed! Gözlerimin iyileşmesi hususunda seninle şefaat diliyorum. Allah'ım, peygamberini benim hakkımda şefaatçi kıl.» Resûlüllah (s.a.v.) ayrıca ona: 'Bir ihtiyacın olursa,(bu öğrettiğim duayı) örnek al' dedi. Allah o adamın gözlerini iyileştirdi; tekrar görmeye başladı.(Tirmizî, Deavât 119)

İ şte bu hadîs sebebiyle İbn Abdisselâm, Peygamber (s.a. v.)'le tevessülü istisna etmiştir.

Âlimler bu hadîsin anlamıyla ilgili olarak iki görüş ileri sürüyorlar :

Birincisi: Hz. Ömer b. el-Hattab (r.a.)'ın: «Sıkıntıya düştüğümüzde sana Peygamberinle tevessül ediyorduk; yağmur yağdırıyordun. Şimdi de Sana Peygamberimizin amcasıyla tevessül ediyoruz, bize yağmur ver» derken, sözünü ettiği tevessül işte bu tevessüldür. Hz. Ömer (r.a.) Resûlüllah (s.a.v.) hayattayken onunla tevessül ederek yağmurun yağdırılmasını istediklerini, ölümünden sonra ise amcası Abbas 'la tevessül ettiklerini zikretmektedir. Onunla tevessülleri de, onunla yağmurun yağmasını istemek şeklindeydi. Öyle ki, o, dua ediyordu. Onlar da onunla birlikte dua ediyorlardı. Gerek ölümünden sonra, gerek gıyabında sahabe onu vesile edinmemişlerdir. Peygamber (s.a.v.) böyle bir durumda onlara şefaatçiydi; onlar için dua ediyordu. İşte bu sebepledir ki âmâ ile ilgili hadîste, o âmâya: «Allah'ım, onu benim hakkımda şefaatçi kıl» demesini söylemiştir. Belli ki Resûlüllah (s.a.v.) ona şefaat etmiş, âmâ da, Resûlüllah'ın kendisi hakkındaki şefaatini kabul etmesini Allah'tan istemiştir.

İkincisi: Hayatında olduğu gibi ölümünden sonra da ve huzurunda olduğu gibi gıyabında da onunla tevessülün yapılabileceğidir.

Ancak hiçbir âlim, birinci görüşte olanların kâfir olduklarını söylememiştir. Tekfir edilmelerinin bir izah yolu da yoktur. Çünkü mesele kapalıdır. Delilleri apaçık değildir. Küfür, ancak dinde bilinmesi zaruri olan, mütevatir ve üzerinde icmâ bulunan bir şeyi inkâr etmek, ya da buna benzer şeylerle olur.

Hangi duanın meşru ve hangisinin meşru olmadığı hakkındaki ihtilâf, hayvanı boğazlama ânında Resûlüllah (s.a.v.)'e salât getirilir mi, getirilmez mi şeklindeki ihtilâf gibidir. Hiçbir müslüman âlime göre bu, yani salâvat getirmeme peygambere hakaret meselelerinden değildir.

Başkasından yardım isteğinde bulunma (istiğase) olarak tanımladığı tevessülü reddetmenin küfür olduğunu söylemeye ve allâme İzzuddin ile benzerlerini tekfir etmeye gelince, bunun tutarsızlığı, cevap vermeye ihtiyaç bırakmayacak kadar açıktır. Aksine tekfir edenin kendisi bu gibi hususlardan dolayı dine iftira eden benzerleri gibi ağır ceza ve tazire müstahaktır. Özellikle durum Peygamber (s.a.v.)'in:

«Her kim kardeşine kâfir derse, bu söz, ikisinden birine döner» (Buhârî, Edeb 73; Müslim, îman 111)sözüyle birlikte değerlendirilirse, bu, daha da açıklık kazanır.

Allah'tan başka kimsenin güç yetiremediği bir şey konusunda yalnızca Allah'tan istiğasede bulunulabileceği görüşüne gelince, bu doğrudur. Ancak Ebû Yezid ' in (Ebû Yezid el-Bestâmî (öl. 877): Zühd, havf ve recâ sahibi meşhur mutasavvıf. Birtakım şatahâtı olmakla birlikte şeriata bağlılığı savunuyordu. Tayfûriyye tarikatı kendisine nisbet edilir. (el-Mevsûatu'l-Arabiyye el-Müyessere, Mısır - 1965, s. 371) )dediği gibi: «Yaratılmışın yaratılmıştan istiğasesi, suda boğulmak üzere çırpınanın, yine boğulmak üzere çırpınandan istiğasesi gibidir» deseydi, yine Şeyh Ebû Abdillâh el-Kureşî'nin ( Ebû Abdillâh el-Kureşî (599/1203): Aslen Endülüslü olup uzun süre Mısır'da kalmıştır. Zühdle ilgili sözleri meşhurdur. (el-A'lâm, V/319) )dediği gibi: «Yaratılmışın yaratılmıştan istiğasesi, mahpusun mahpustan istiğasesi gibidir» deseydi, daha güzel söylemiş olurdu. Böyle bir söz mutlak olarak söylendiğinde, mutlak istiğase anlaşılır. Peygamber (s.a.v.) 'in İbn Abbas'a söylediği şu söz gibi:

«İstediğin zaman Allah'tan iste ve yardım dilediğin zaman O'ndan dile» (Tirmizi, Kıyâme 59; Ahmed İbn Hanbel 1/293, 303, 307).

Ayrıca Resûlüllah (s.a.v.) kendi şahsı konusunda bir şeyi reddettiyse, bu doğrudur ve tasdik edilmesi gerekir. Red ya da kabullenilmesi gereken konularda haber verdiği diğer konular nasıl doğruysa ve tasdik edilmesi gerekiyorsa, kendi şahsıyla ilgili haberlerde de doğrudur ve tasdik edilmelidir. Bize düşen, haber verdiği her şeyi tasdik etmektir. Onu tazim etmek için verdiği haberleri reddetmek, Hz. İsa'yı tazim için, onun, kendisinin de bir kul olduğu konusundaki sözünü yalanlayan hıristiyanlara benzemektir. O'nun reddettiğini reddetmek bizim için şart olduğu gibi, reddettiğinin tersini iddia etmeye de hiç kimse yetkili değildir. Allah en iyisini bilir.

İçindekiler

İSTİĞASE (Yardım isteme)


TEYMİYE

TEVESSÜL VE VESİLE

GİRİŞ

Tevessül
Şefaati inkâr edenler
Tevessülün anlamı
Dinin temeli tevhiddir
İki sınıf müşrik
Ölmüş kimselerden istekte bulunmak
Kötü bid'atler
Kabir ziyareti

İçindekiler


TEYMİYE

Teymiye'ye bağlı tefekkür ve hareket

Büyük bir düşünür ve bilgin olarak İbn Teymiye sağlığında kendisini ilim ve fikir çevrelerine kabul ettirmiş, etrafında zeki, kabiliyetli, hevesli, ihlâslı ve fedakâr talebelerden teşekkül eden bir halka vücuda getirmeyi başarmıştı. İdealine sadık kalan bu yetenekli âlimler halkası kendisini tam olarak anlamışlar ve geliştirmişlerdir. İbn Teymiye'ye «Hocam» (şeyh) demekten gurur duyan ve ona bağlılıklarını iftiharla dile getiren âlimlerin sayısı pek çoktur. Bunlardan bazılarına kısaca temas ediyoruz :

1 — el-Bezzâr, Ömer b. Ali (v. 749/1348) : el-A'lâmü'l-Aliyye fî Me-nâkıb-ı Şeyhilislâm İbn Teymiye (Beyrut, 1976) isimli eserin müellifi olup fıkıhcı, hadîsci ve tarihçidir. Şeyhine güveni tam olan ihlâslı bir mürid ve muhibdir (Bk. Ö.R. Kahhale, mu'cemu'l-müellifîn, VII. 302.).

2 — İbn Abdülhâdî, (v. 744/1343) : Hocası İbn Teymiye'nin menkıbelerini, fazilet ve meziyetlerini anlatmak için el-Ukudu'd-Dürriyye (Kahire, 1938) isimli bir eser yazmıştır. İbn Teymiye'yi tenkid eden Sübkî'yi red için es-Sârimu'l-Münkî isimli eserini yazmıştır. Şeyhine îmanı ve güveni tam olan sadık müriddir (Kahhale, a.g.e. VIII. 287.).

3 — İbn Kesîr (v. 774/1372) : el-Bidâye ve'n-Nihâye isimli eserinde şeyhe karşı duyduğu hayranlığı her vesileyle dile getirmiştir.

4 — ez-Zehebî (v. 748/1347) : Bir iki konuda şeyhe itiraz etmekle beraber esas itibariyle onun taraftarlarından, hattâ hayranlarındandır. el-Bezzar, İbn Teymiye'nin talebesi, dostu ve taraftan olmak üzere 31 âlimin ismini kaydeder. Bunlar içinde en önemlisi olan birini daha kaydedip bu bahsi geçiyoruz.

5 — İbnu'l-Kayyım el-Cevziyye (v. 751/1350) : Hiç şüphe yok ki İbn Teymiye hareketinin en parlak temsilcisi ve hocasının en güçlü takipçisi İbn Kayyım'dır. Eserleri tertib ve ifade bakımından üstadının eserlerinden daha mükemmel olan İbn Kayyım, İbn Teymiye'nin fikir, kanaat ve inançlarını en iyi şekilde tasvir ve ifade etmiştir. İbn Hacer el-Askalânî'nin de dediği gibi İbn Teymiye'nin en büyük eseri İbn Kayyım'dır. Onun bundan başka eseri olmasaydı bu bile onun ululuğunu gösterirdi.

İbn Nasıruddin (v. 842/1438) : İbn Teymiye'den övgü dolu cümlelerle bahseden 87 âlimin ifadesini nakletmiş, bunlar onun Şeyhu'l-İslâm olduğunu göstermiştir (İbn Nasırüddîn, er-Reddü'l-Vâfir, Beyrut, 1393.). Bu eserin ekinde İbn Hacer Askalânî ve el-Bulkinî gibi Şafiî âlimlerinin, et-Tefhenî, İbrahim Halebî, Kutlubuğa ve Aynî gibi Hanefîlerin İbn Teymiye'yi takdir eden şehadetleri de yer alır. Ali Kâri de bu konuda ondan aşağı değildir. el-Kavlu'l-Ce!î fî Tercemeti Takiyyid-din İbn Teymiye el-Hanbelî (Bulak, 1298) isimli eserin müellifi olan Safiyyuddin Buhari el-Hanefî de İbn Teymiye'nin hayranlarındandır. Mer'î b. Yusuf el-Kermî'nin (v. 1033/1623) el-Kevâkibu'd-Dürriyye (Kahire, 1329) isimli eseri de İbn Teymiye'ye dairdir.

İbn Teymiye'yi sevenler, savunanlar ve kendisine tam manasıyla bağlı kalanlar onun yaşadığı çağda da, bu çağı takip eden çağlarda da vardı. Lâkin tasavvufun gittikçe yaygınlık kazanması, Eş'arîliğin Ehl-i Sünnetin resmî akidesi haline gelmesi, felsefî faaliyetlerin duraklaması ve hadîs ehlinin gittikçe azalması İbn Teymiye'nin unutulmasına hattâ fikir ve kanaatlerinin tehlikeli olarak ilân edilip mahkûm edilmesine ve kendisinin de şüpheli ve akîdesi zararlı bir kişi olarak bilinmesine sebep oldu. 5 - 6 asır İbn Teymiye bu halde kaldı.

İçindekiler

İbn Teymiye


TEYMİYE

Varlığın ve aklın Allah'a delil oluşu

Amacımız, yaratıkların yaratıcıya muhtaç olmalarının, O'na delil ve tanık bulunmalarının Allah'ın verdiği fıtri bir şey olduğunu göstermektir. Aynı şekilde onları, kâinattaki bu deliller olmadan da kendi varlığını ikrar edecekleri bir fıtratta yaratmıştır. Nitekim bu konuda yer yer ayrıntılı bilgi verdik. Kâinattaki (kevnî) delillerin O'nun varlığına kanıt olması ile şumûlî ve temsilî kıyasın (Kıyas ve türleri hakkında daha geniş bilgi için bakınız; Keşşaf Istılâhat el-Fünûn, 2/1343) delil olması arasındaki farkı açıkladık. Akla ve kanıta dayalı kıyas, ister mantık şekillerinde olduğu gibi şümul lafzıyla, isterse de temsil lafzıyla gelmiş olsun, aynıdır. Câmi'in, hükmün illeti demek olduğunu ve illet (sebeb)in bulunduğu yerde hükmün (sonuç) de bulunacağını açıkladık. Başka yerlerde bunu kıyasçıların metodları doğrultusunda geniş olarak anlattık.

Gerçek şudur: Sonradan var edileni bilmek, var edenin varlığını bilmeyi zorunlu kılar ki bu yaratılıştan gelen ve cüz'î muayyinâtta zarurî olan bir bilgidir. Bu bilgi külli kazıyyedekinden daha açık-seçiktir. Çünkü tümeller, ancak tikellerin varlık âleminde yerleşmesinden sonra akılda meydana gelirler. Kelâmcı ve felsefecilerin birçoğunun görüşlerinin esasını teşkil eden tümel önermelerin hepsi böyledir. Meselâ, bütün parçasından daha büyüktür; iki zıt bir araya gelmez ve ikisi birden ortadan kalkmaz, başka bir şeye eşit olan iki şey birbirine eşittir v.s. gibi. Doğrusu insan bir bütünü düşündüğünde, onun parçasından daha büyük olduğunu zaten bilir. İsterse o anda tümel önerme diye bir şey bilmesin. Meselâ insan, vücudunun organlarından büyük olduğunu, dirhemin daha küçük birimlerinden, şehrin mahallelerinden, dağın kayalarından büyük olduğunu bilir. İki zıt mes'elesi de böyledir ki onlar da varlıkla yokluktur. Çünkü kul herhangi bir şeyin varlığını ve yokluğunu düşündüğü zaman, aynı anda hem var, hem yok olamayacağını bilir. O bu hükme cüz'î belirlenmişlerle varır. İsterse tümel önerme o anda aklında olmasın. Benzeri şeyler de böyledir.

Tümel kıyasın yararı muayyen olmayıp mutlak bulunduğuna göre, asıl gerekli olan şey, yaratıcının âyetler yoluyla isbât edilmesidir. Nitekim Kur'an bunu getirmiş; Allah, kullarını bu fıtrat üzere yaratmıştır. Kıyas yolu her ne kadar doğru ise de yararı tam değildir. Eğer Kur'an, ilâhiyyattan söz eden âyetlerde kıyasa başvurduysa, ortaklığa delâlet eden kıyas yerine evlâ kıyası kullanmıştır. Doğrusu kemal ile uzaktan yakından ilgisi olmayan ve herhangi bir yaratığın kendinden uzak tutulması gereken ayıp ve noksanlıklardan tenzih edilmeye, yüce yaratıcı daha lâyıktır. Elbette ki, Yaratıcı, dirilik, ilim, kudret gibi, kendilerinde noksanlık olmayan ve yaratıklara verilen bu sıfatlara, yarattıklarından daha lâyıktır. O halde yaratıkların hepsi yaratıcıya işarettir. O'na delildir. Âyetle kıyas arasında bir fark var. Şöyle ki; âyet, gösterdiği ve işareti olduğu şeyin bizzat kendine delâlet eder. O halde her yaratık delildir ve yaratıcının bizzat kendisine işaret olma durumundadır. Nitekim bunu, yeri geldikçe uzun uzun anlattık.

Üstelik insan fıtratı yaratıcısını, bu âyetler olmadan da tanır, kabul eder. Çünkü o, bu özellikte yaratılmıştır. Eğer bu âyetler olmadan yaratıcısını tanıyamaz bir nitelikte olsaydı, onların yaratıcıya işaret eden âyetler olduğunu da bilemezdi. Çünkü onların yaratıcıyı gösteren birer âyet ve işaret olması, ismin ismi taşıyan varlığı (müsemmâ) göstermesi gibidir. İşaretten önce bu işaretin gösterdiği varlığın (müsemmânın) zihinde belirlenmiş, algılanmış ve ismin ona ait olduğunun bilinmiş olması gerekir. (Temel yapmada kullandığımız sert cisim müsemmâ, ismi İse taştır. Biz taş isminin bu cisme ait olduğunu bilir ve taş denince T-A-Ş harflerini değil, cismi düşünürüz)

Aynı şekilde bir şeyin başka bir şeye işaret etmesi, işaret edilen şeyin zihinde tasavvur edilmesini ve bu delilin ondan ayrılmaz olmasının bilinmesini gerektirir. Demek ki delilin, delâlet ettiği şeyden ayrılmaz olduğunu bilmek kaçınılmaz bir şeydir. Eğer delil getirilmiş şey zihinde belirlenmemişse ve akılda mevcûd değilse onun delil getirildiği şeye işaret ettiği bilinemez. Nitekim «tamlama»yı bilmek için, «tamlayan» ve «tamlanan»ı bilmek gerekiyor. Fakat insan bazan tamlamayı ve onun bir delil olduğunu (tamlayan ve tamlananı ifade ettiğini) bilmeyebilir. Eğer tamlamayı öğrenirse, o zaman tamlayan ve tamlana’nın ne demek olduğunu bilir ve bunların birbirinden ayrılmaz olduklarını anlar. ( Konuyu daha iyi anlamak için şöyle bir konuşma yapalım. — Körpenek nedir? —...? — Görüldüğü gibi kelime bize birşey anlatmamaktadır. Bu bir şeyin ismi olsaydı ve biz o şeyi daha Önce görmüş, tanımış olsaydık, körpenek o şeye delâlet edebilir, onun delili olabilirdi.

Şimdi başka bir soru soralım. — Temel yapmak için kullanılan, çekiçle kırılan sert... — Taş! — Sözümü kestiniz, niçin? Zihninizde taş sureti, taş kavramı olduğu için. Ve bu ikisi birbirinden ayrılmaz. Taş deyince o cisim akla gelir, aklınızdaki o cismi anlatmak için de taş dersiniz. Aynı şekilde insanda yaratıcı fikri olmadan - ki vardır - yaratıkların O'na delil olması mümkün değildir. Allah, fıtratlara bu inancı vermiş, onun sapmaması, yanlışa gitmemesi için de peygamberler göndermiştir. (Çeviren) )

İnsanlar da bu yaratıkların, yaratıcıya delil ve âyet olduklarını biliyorlar. O halde yaratıcıyı da biliyor olmalılar. Değilse yaratıkların yaratıcıya delil olduklarını nereden bilecekler?

Şunu demek istiyorum: Aklî ve fıtrî olan bu şekiller, bu yollar Kur'ân'ın dışına çıkmadığı, aklın ve şeriatın üzerinde birleştiği, düşüncenin ve naklin ayrılmadığı şeylerdir.

İçindekiler

Kulluğun Özü


TEYMİYE

Velî ve keramet

Allah'ın velî kulları mü'min, muttaki kişilerdir; onların kerameti de, şirk, bid'at ve günahkârlığın değil, îman ve takvalarının bir sonucudur.

Evliyanın ileri gelenleri bu kerametleri din için bir delil olarak, ya da müslümanların bir ihtiyacından dolayı kullanırlar.

Vasat durumda olanlar bâzan mubah hususlarda da keramet gösterirler.

Ama günâh durumlarda keramete başvuran kimse, kerametin sebebi îman ve takva dahi olsa, nefsine zulmetmiş, Rabbinin hududuna tecavüzde bulunmuştur. Bir kimse düşmanla cihâd edip ganimet elde etse, sonra da bu ganimeti Şeytan'a itaat yolunda sarfetse, sâlih bir amel sebebiyle kazanmış olduğu halde bu mal, Şeytan'a itaat yolunda sarf edildiği için, onun üzerine vebaldir. Peki bu durumda, bir de, harikulade hallerin nedeni, başka küfür, isyan ve günahkârlıklara da sevkeden küfür, isyan ve günahkârlık ise buna ne demek lâzım?!

İşte bu sebeple, bu kimselerin ileri gelenleri, kendi içlerinden bir çoklarının müslümanlıktan çıkmış bir durumda öldüğünü itiraf etmişlerdir. Bu meselelerin uzun uzun açıklanmasını başka bir bölüme bırakalım.

Burada demek istiyoruz ki, putların yanında gaybe ait bilgilerin, herhangi bir ihtiyacın giderilmesini sağlayan şeylerin, bunlara benzer vesâirenin haber verilmesi tarzında duydukları ya da gördükleri şeyler, müşrikleri sapıklığa düşüren sebeplerin en önemlilerindendir. Bu kişilerden birisi kabrin yarılıp içinden nûrânî şimali bir şeyhin çıktığını, kendisini kucakladığını veya kendisiyle konuştuğunu gözleriyle gördüğü zaman, sanır ki bu çıkan, orada medfûn olan peygamber veya şeyhtir-, oysa ki kabir yarılmamıştır, şeytan bu kişiye öyle göstermiştir. Aynı şekilde, böyle birisine duvarın yarılıp içinden bir insan suretinin çıktığını gösterdiği gibi. Halbuki bu durumda da görünen, insan suretine bürünerek ona kendisini duvardan çıkmış gibi gösteren Şeytan'dan başkası değildir.

Bu şeytanlar arasında kendilerinin kabirden çıktıklarını gören o kişiye «Biz kabirlerimizde durmayız; aksine herhangi birimiz kabre konulduğu andan itibaren kabrinden çıkar ve insanlar arasında dolaşırız» diyenler da vardır.

Bu kimselerden bir kısmı, bu ölünün bir cenaze merasimine katıldığını, kendi elinden tuttuğunu ve erbabınca bilinen çeşitli şeyleri yaptığını dahi görebilir.

Sapıklık içinde bulunanlar ya bu hususları reddedecek, ya da bunların Allah'ın velî kullarına ait kerametlerden olduğunu zannedecek, bu görünen şahsın bizzat peygamber veya bizzat sâlih bir kul veyahut da onun suretine girmiş bir melek olduğuna inanacaktır. «Bu, onun ruhaniyetidir, cism-i lâtifidir, sırrıdır, timsâlidir, cesede bürünmüş ruhudur...» diyenler de bulunacaktır. Hattâ bâzan bu kişiyi iki ayrı yerde görüp tek cismin aynı anda iki ayrı mekânda olabileceğini zannedenler de çıkacaktır; ama hiç düşünmeyecektir ki bu görüntü herhangi bir zâtın suretine girdiği zaman asla bu zâtın kendisi değildir.

İçindekiler

Allah'ın Veli Kulları İle Tevessül


TEYMİYE

VESİLE VE TEVESSÜL TERİMLERİ ÜZERİNE

Vesile Ve Tevessül Terimleri
Hz. Peygamberle tevessül
Yaratıklar aracılığıyla Allah'tan istemek
Allah'tan başkasına yemin
Allah'a yemin ve Allah için istemek
Bir şeyi sebeb kılarak istekte bulunmak
Yaratıcı ile yaratılan arasındaki ayırıcı unsurlar
Amel - mükâfat ilişkisi
Hz. Peygamberin zâtı ve duasıyla tevessül

İçindekiler


TEYMİYE

Yakın tarihte ve günümüzde İbn Teymiye

İbn Teymiye'nin fikir ve kanaatları XIX. aşırda rağbet görmeye ve eserleri müslümanların gündemine gelmeye başladı. Bu rağbet ve alâka 5-6 asır sonra İbn Teymiye kaynaklı tefekkürün yeniden hayat bulmaya ve gittikçe artan bir nisbetle İslâm düşüncesine te'sir etmeye başlayacağının işaretleri idi. İbn Teymiye'nin bütün haşmet ve azametiyle dirilip İslâm düşüncesindeki tahtına oturmasına yol açan ilmî ve fikrî hareketler şöyle gelişti:

Şah veliyyullah Dehlevî (v. 1174/1761), ıslahat hareketlerine girişirken İbn Teymiye'den faydalandı. Aşağı yukarı aynı zamanda Vehhabîliğin kurucusu Muhammed b. Abdülvahhab (v. 1206/1792) daha köklü bir şekille İbn Teymiye'nin te'sirinde kaldı. Şah Veliyyullah İbn Teymiye ile sûfiliği te'lif ettiği halde İbn Vehhab, İbn Teymiye'yi sûfiliği ve kelâmı red için kullanarak tehlikeli bir tasfiyecilik için ondan faydalandı. Bid'atlarla nücadele için de yine ona dayandı. İhya sarihi Muhammed Murtaza (v. 1250/1834), İbn Teymiye'yi tasavvufla te'lif ederken eş-Şevkanî (v. 1250/ I834), onu daha çok İbn Vehhab gibi anladı. Hindistan'da Sıddık Hasan’ın (v. 1306/1887) ile Seyyid Ahmed (v. 1247/1831), geniş ölçüde İbn teymiye'nin te'sirinde kaldılar. Bu isimler aynı zamanda önemli bir takım dinî, fikrî ve içtimaî ıslahat hareketlerinin öncüleri oldular ve uyanış dönemi başlattılar.

Cemaleddin Afganî (v. 1315/1897) ve Muhammed Abduh (v. 1323/ 1905) tecdid ve ıslahat faaliyetine girişirken İbn Teymiye'den daha geniş ölçüde faydalandılar. İçtihada taraftar, taklide karşı olmaları, geniş öçüde Eş'arî kelâmı ile tarikatçılığı reddetmeleri İbn Teymiye ile birleştikleri noktalar oldu Ferid Vecdî (v. 1953) ve Reşid Rıza (v. 1935) İbn teymiye'nin hararetli savunucusu oldular. Bu suretle hem geriye dönük bir ıslahat ve teçdid hareketine girişen Vehhabiler, hem ileriye dönük bir ıslahat ve teçdid hareketinin öncülüğünü yapan Afganî - Abduh cereyanı, geniş ölçüde İbn Teymiye'den istifade hususunda birleştiler.

Daha sonra Suriye-Mısır'da İhvanu'l-Müslimîn hareketi İbn Teymiye'nin ateşli taraftarı oldu. Mevdudi ve Ebu'l-Hasen en-Nedvî fikrî ve içtimaî ıslahatta İbn Teymiye'yi örnek aldılar.. Böylece Hindistan'dan Fas'a kadar olan İslâm memleketlerinde kuvvetli bir İbn Teymiyeci hareket doğdu ve bu hareket doğrudan veya dolaylı olarak bütün müslüman milletleri az veya çok te'siri altına aldı. Bu itibarla XX. asra İslâmî hareketler açısından bir isim vermek gerekirse buna İbn Teymiye ve selefiye mezhebi çağı demek gerekecektir. Son asırda İbn Teymiye hakkında eser ve makale yazıp onu takdir edenlerin, hattâ kendisine hayranlık duyup ateşli bir şekilde taraftarlığını yapanların sayısı bir hayli fazladır. Bunlardan bazıları şunlardır.

Muhammed Halil Her'as, Bâisi'n-Nahzeti'l-İslâmiyye İbn Teymiye es-Selefî (Beyrut, 1984) isimli eserinde İbn Teymiye'yi İslâmî uyanış hareketinin öncüsü olarak takdim etmektedir.

Muhammed Behçet el-Baytar: Hayâtu Şeyhi'l-İslâm ibn Teymiye, (Beyrut, 1972). Bu eserde İbn Teymiye'ye yöneltilen tenkitler cevaplandırılmış, İbn Battuta'n'n iddiası reddedilmiştir.

Sa'd Sâdık Muhammedi Şeyhu'l-İslâm ,İbn Teymiye İmamu's-Seyf ve'l-Kalem (Riyad, 1980). Bu eser İbn Teymiye'yi büyük bir kılıç ve kalem kahramanı ve hakikî bir İslâm mücahidi olarak tanıtmakta ve onun çeşitli yönlerini incelemektedir.

Abdüsselâm Hâşim Hafız, el-imam İbn Teymiye (Mısır, 1969). Bu eserde İbn Teymiye'nin hayatı ve mücadeleleri anlatılmaktadır.

Selim el-Hilâli: İbn Teymiye el-Müfrâ aleyh (Amman, 1984) Mahmud Mehdi İstanbulî, İbn Teymiye Batalu'l-ıslahı'd-dini (Darül-marife), Abdül-müteal es-Saidî: el-Müceddidun fi'l-İslâm (Kahire, 1965), bu iki eser İbn Teymiye'yi büyük bir müceddid ve ıslahatçı olarak tanıtmaktadır. Muhammed Kârdâlî, Terçemetu İbn Teymiye, (el-Mektebetu'l-İslâmî) Abdur-rahman eş-Şarkavi, İbn Teymiye el-Fakihu'l-Muazzab (Daru'l-Mevkifu'l-Arabi) Abdurrahman Abdülhalik, Lemehat min hayati Şeyhü'l-İslâm İbn Teymiye (Kuveyt, 1983), Abdülfettah ebu Gudde el-ulemau'l-Uzzab, (Beyrut, 1983). Ebu Zehra: İbn Teymiye, (Daru'l-Fikri'l-Arabî). Ebu'l-Hasan en-Nedevî, el-Hafız İbn Teymiye (Kuveyt, 1978), İbnu'l-Alûsî, Cilau'l-Ay-nayn (Mısır, 1961).

İbn Teymiye'nin belli bir yönünü inceleyen daha hususî eserler de çoktur. ez-Zeyn: Mantiku İbn Teymiye ve Menheçuhu'l-Fikrî (Beyrut, 1979) el-Celyendi el-imam İbn Teymiye ve Kaziyyetu'l-Te'vil. (Cidde, 1983).

Yukardaki listeyi uzatmak mümkündür. Ancak bir taraftan İbn Teymiye'nin eserleri incelenip neşredilirken diğer taraftan onunla ilgili araştırma ve incelemelerin yapılıp yayınlanması İbn Teymiyeci hareketin ne kadar yaygın ve kuvvetli bir cereyan olduğunu göstermeye kâfidir.

Türkiye'de İzmirli İsmail Hakkı, Ahmed Hamdi Akseki ve Kâmil Miras İbn Teymiye'yi en çok takdir eden ve faydalanmanın lüzumuna inanan âlimlerdir.

İçindekiler

İbn Teymiye


TEYMİYE

Yalnızca Allah'a kulluk

Alemlerin Rabbi olan Allah'a hamdolsun. Şehadet ederim ki Allah'tan başka ilâh yoktur. Yalnızca O vardır ve hiçbir ortağı yoktur. Şehadet ederim ki Muhammed O'nun kulu ve Resulüdür. Salât ve selâm O'nun üzerine olsun.

İşbu risale, Allah'ın birlenmesi, ibadet ederken, yardım isterken ancak O'na yönelinmesi, amellerin yalnızca O'nun için yapılması konusunda mühim bir kaideyi içermektedir (Bu kaide, Allah'ı İlâh Olarak Birlemek kaidesi diye adlandırılır.). Allah şöyle buyurur:

«De ki: Mülkün sahibi, varlığın Hâkimi olan Allah'ım, mülkü, hâkimiyyeti dilediğine verir, dilediğinden alırsın. Dilediğini güçlü kılar, dilediğini alçaltırsın» (3 Âl-i İmrân 26).

«Size ulaşan her nimet Allah'tandır. Başınıza bir darlık geldiğinde de yalnız O'na feryâd edersiniz» (16 Nahl 53).

«Allah seni bir darlıkla yoklayacak olsa, onu yine kendisinden başka kimse gideremez. Bir hayır verecek olsa, artık O'nun ihsanına da kimse engel olamaz» (6 En'âm 17).

«Ancak sana kulluk eder, ancak senden yardım isteriz» (1 Fatiha 4).

«Artık O'na kulluk et ve O'na dayan» (11 Had 123).

«Ancak O'na dayandım, dönüş yalnız O'nadır» (13 Ra'd 30.)

«Göklerde ve yerde ne varsa hepsi Allah'ı teşbih eder. Saltanat O'nun, hamd O'nundur. O herşeye kadirdir» (64 Teğâbun 1.)

«Bil ki: Allah'tan başka ilâh yoktur. Kendi günahına ve kadın -erkek bütün müminlerin günahına mağfiret dile» (47 Muhammed 19.)

«De ki: Ne dersiniz, Allah bana bir zarar vermek istese, o Allah'tan başka yalvardıklarınız mı O'nun verdiği bir sıkıntıyı giderecek; Allah benim için bir rahmet murad etse, onlar mı tutup önleyiverecekler» ( 39 Zümer 38.)

«De ki: Çağırın şu Allah'tan başka kendilerinden bir şeyler umduklarınızı, birşeyler var sandıklarınızı. Onlar ne göklerde ve ne de yerde zerre kadar birşeye sahip değillerdir. Ne göklerde, ne yerde Allah'a bir ortaklıkları olmadığı gibi, O'nun onlardan hiçbir destekçisi de yok. Allah'ın izin verdikleri dışında kimsenin şefaati fayda vermez» (34 Sebe' 22-23.)

«De ki: Çağırın şu O'ndan başka ümit beslediklerinizi, gördünüz ya onlar ne bir sıkıntıyı sizden giderebilir, ne de başka bir yana çevirebilir. Onlar - Allah'a en yakın olanları da dahil olmak üzere -Rablerine varacak vesileye sarılır, O'nun rahmetini umarlar, azabından korkarlar. Çünkü Rabbinin azabı cidden korkunçtur» (17 İsrâ 56-57)

«Allah ile beraber başka hiçbir ilâha yalvarma. O'ndan başka ilâh yoktur. O'ndan başka herşey helak olacaktır. Hüküm yalnızca O'nun ve O'na döndürüleceksiniz» (28 Kasas 88.)

«Ve hiç ölmeyecek yegâne diriye (Allah'a) tevekkül et ve O'na hamdederek teşbihte bulun. Kullarının günahlarını O'nun bilmesi yeter. Gökleri, yeri ve arasındakileri yaratan O'dur» (25 Fürkân 58-59.)

«Halbuki onlara yalnızca Allah'a ve dini sırf O'na tanıyarak dosdoğru kulluk etmeleri, namazı dosdoğru kılıp zekâtı vermeleri emrolunmuştu» ( 98 Beyyine 5.)

Bu ve buna benzer birçok âyet ve hadîs vardır. Özellikle ilim ve îman ehli kimseler başta olmak üzere, ümmetin icma'larında da bu vardır. Çünkü bu (yani Allah'ı İlâh Olarak Birleme Kaidesi) ümmet nazarında dinin odağını teşkil eder ki, hakikat de budur.

Bunu çeşitli yönlerden açıklayacağız. Ancak önce kısa bir giriş yapalım :

Niçin bir tek ilâh? Çünkü sadece insanlar değil, Allah'tan başka canlı ve cansız Bütün varlıklar kendilerine fayda verecek şeyleri sağlamak,zarar verecek şeyleride uzaklaştırmak ihtiyacındadır. Nîmet ve lezzet türünden şeyler canlıIara yarar sağlayan şeylerdir.Elem azap türünden şeyler ise zarar veren şeylerdir. Buna göre kul için iki şey kaçınılmazdır:

1. Faydalanılan, lezzet alınan, sevilen, aranılan ve istenilen şey.

2. Bu maksada ulaştıran, yardım ve destek olan ve istenmeyenlerin uzaklaştırılmasını sağlayan şey.

Bu iki şey birbirinden ayrı şeylerdir. Birincisi gaye, ikincisi bu gayeye ulaştıran şey yani araçtır. Burada da dört şey söz konusudur.

Birincisi, sevilen, bulunması istenen şey.

İkincisi, sevilmeyen, tiksinilen, bulunmaması istenen şey.

Üçüncüsü, sevilenin, istenenin elde edileceği araç.

Dördüncüsü, sevilmeyenin uzaklaştırılacağı araç.

İşte bu dört şey sadece insanlar için değil, belki bütün canlı varlıklar için zorunludur; bunlar olmadan ne varlıklarını sürdürebilirler, ne de gelişebilirler. Cansız varlıklar için ise başka şeyler söylemek gerekiyor.

Şimdi Allah'ı ilâh olarak birlemenin niçin dînin odak noktasını oluşturduğunu açıklayalım :

İçindekiler

İlâh Olarak Allah'ın Birlenmesi


TEYMİYE

Yaratıcı ile yaratılan arasındaki ayırıcı unsurlar

Yaratıcı ile yaratılan arasında, en aşağı derecede idrâki olan kimsenin bile gözünden kaçmayacak ayırıcı unsurlar vardır. Bunlardan birkaçını ele alalım:

1. Rab Teâlâ, kendisi dışındaki herşeyden müstağni olup kendi zâtıyla kâimdir. Hangi yönden olursa olsun O'nun bir başkasına muhtaç olması düşünülemez. Ama hükümdarlar ve insanların ileri gelenleri, mutlaka zaruri bir şekilde başkalarına muhtaçtırlar.

2. Allah Teâlâ, sâlih amelleri seviyor, tevbekârların af dilemesinden hoşlanıp razı oluyorsa da, aslında bunu yaratıp o kula müyesser kılan bizzat kendisidir ve O'nun sevip rıza gösterdiği şey ancak O'nun kudreti ve dilemesi sayesinde varlık bulabilir. Bu husus, Kaderiyye'nin tam aksine, kullarına imanı ihsan edenin elbette ki Allah olduğu fikrini savunan Ehl-i Sünnet ve'l-Cemâat'a göre gayet aşikârdır. Yaratılana gelince, o arzuladığı şeye bâzan başkasının fiili sayesinde erişebilir.

3. Cenâb-ı Hak kullarına, kendilerini ıslâh edecek şeyleri emretmiş, fesada düşürecek şeyleri de yasaklamıştır. Nitekim Katâde şöyle der: Cenâb-ı Hak kullarına emrettiği şeyleri, onlara ihtiyacı olduğu için emretmemiş, onlara yasakladığı şeyleri de onlardan cimrilik yapmak için yasaklamamıştır. Aksine onların faydasına olan şeyleri emretmiş, onlara zarar verecek şeyleri de yasaklamıştır. Yaratılan ise bunun aksinedir: O, başkalarına kendisinin ihtiyaç duyduğu şeyleri emredip, sakındığı şeyleri yasaklar. Bu husus da, Cenâb-ı Hakk'ın bâzan insanlara, onlara zarar verecek şeyi emredip, fayda sağlayacak şeyi yasaklayabildiği görüşüne kail olan Cebriyye'nin zıddına, Allah Teâlâ'nın kullarına ancak onlara fayda veren hayırlı işleri emredip, sâdece onlara zarar getirecek kötülükleri yasakladığı görüşünü benimseyen ve O'nun hikmet ve rahmetini kabul eden Selef-i Sâlihîn'in ve ehl-i sünnet'in mezhebine göre açıktır.

4. Yüce Mevlâ, peygamberler göndermesi, kitaplar indirmesi sebebiyle lütûfkâr, insana kudret, duyarlık, ilim ve salih ameller sağlayan diğer özellikler verdiği için ihsan sahibidir; kullarını hidayete eriştirendir; O'ndan başkasında hiçbir çare ve kuvvet yoktur. Bu sebeple Cennet ehli şöyle diyecektir:

«Bizi buna eriştiren Allah'a hamdolsun. Eğer Allah bize hidayet vermeseydi kendiliğimizden bunun yolunu bulamazdık. Gerçekten Rabbimizin peygamberleri hakkı getirmişlerdir» (7 A'râf 43).

Yaratılan ise bunlardan hiç birisine güç yetiremez.

5. Allah'ın kulları üzerindeki nimetlerinin sayılması mümkün değildir. Şayet ibadetin, nimetlere karşılık olarak yapıldığı var sayılsa; ibadet, bu nimetlerin çok küçük bir parçasının şükrünü bile ifâ edemez. Kaldı ki ibadet edebilmek de ayrıca Allah'ın nîmetlerindendir.

6. Elbette kul, Allah'ın affına ve mağfiretine devamlı muhtaçtır ve güçsüzdür; hiç kimse Cennet'e kendi işledikleri sayesinde giremiyecektir ve herkesin mutlaka Allah'ın mağfiretine muhtaç olduğu günahları vardır. Nitekim Cenâb-ı Hak buyurur:

«Eğer Allah insanları işledikleri günahlar yüzünden hesaba çekse yeryüzünde hiçbir canlı bırakmazdı» (35 Fâtır 45) .

Peygamber Efendimizin de:

«Sizden hiç kimse kendi amellerine karşılık Cennet'e girmeyecektir» (İbn Hanbel Il/256; Müslim, Münâfikîn 76)demesi,

«Onlar Cennetliktirler. İşledikleri ameller sebebiyle orada ebedi kalacaklardır.» (46 Ahkâf 14)âyetiyle tezat teşkil etmez.

İçindekiler

Vesile Ve Tevessül Terimleri Üzerine


TEYMİYE

Yaratıklar aracılığıyla Allah'tan istemek

Buna karşılık îmâm Ebû Hanîfe ile, Hanefî fukahâsının sözleri şudur: «Böyle birşey caiz olamaz». Onlar şöyle de diyerek bu tarz tevessülü yasaklamışlardır: «Hiçbir yaratık aracılığıyla Allah'tan istenemez». «Hiç kimse: 'Ya Rabbi, peygamberlerinin hakkı için senden istiyorum' diyemez». Ebü'l-Huseyn el-Kudûrî (Ebü'l-Huseyn' Ahmed b. Muhammed el-Kudûrî (428/1037): Meşhur Hanefî fakîhi. Bağdad'da doğup yine orada vefat etti. Kendi ismiyle bilinen «Kudûrî» adlı Hanefî fıkhına ait eseri meşhurdur (Ziriklî, A'lâm 1/212). ), «Şerhu'l-Kerhî» adlı önemli fıkıh kitabının «Mekruhlar» bölümünde şöyle der: «Bunu Ebû Hanîfe 'nin ekolüne mensup birçok fakîh söylemiştir».

Bişr b. el-Velîd der ki: Ebû Yûsuf, İmâm Ebû Hanîfe'nin şöyle dediğini bize anlattı: «Kişiye yakışan, Allah'a, yalnızca O'na yönelerek dua etmesidir; bu kişinin '...Arş'ın şeref mahalleri ile... veya '...mahlûkâtın hakkı için...' demesini doğru görmüyorum». Ebû Yûsuf bunu nakletmiş ve şöyle demiştir: «Arşının şeref mahalli ile kasıt Allah Teâlâ'dır; bu sebeple ben böyle demeyi mekruh saymıyorum. Ama kişinin 'Falanca hakkına, resullerin ve nebilerin hakkı için, beyt-i haram ve meş'ar-ı haram hakkı için... demesini hoş görmüyorum».

Kudûrî de şunları söyler: «Allah'tan mahlûkâtı ile istekte bulunmak caiz değildir». Çünkü yaratılanın Yaratıcı üzerinde hiçbir hakkı yoktur ve ümmetin ittifakıyla böyle bir istek caiz değildir. Ebû Hanîfe ile arkadaşlarının (Hanefî fukahâsının): «Bir yaratık aracılığıyla Allah'tan istenemez» sözlerinin iki anlamı olup bunlardan birisi üzerinde duralım:

Bu söz, bir şahsın bir yaratığa yemin etmesini kabul etmeyen diğer imamlarla uyuşmaktadır. Çünkü kişinin bir yaratığa karşı başka bir yaratıkla yemin etmesi yasaklanınca, Yaratıcı'ya karşı bir yaratığa yemin etmesinin yasaklanması haydi haydi gereklidir.

Bu, Cenâb-ı Hakk'ın:

«Kararıp ortalığı bürüdüğü zaman geceye yemin olsun» (92 Leyl 1) .

«Açılıp aydınlattığı zaman gündüze andolsun» (92 Leyl 2).

«Güneşe ve onun ışığına yemin ederim» (91 Şems 1) .

«Canları boğarcasına şiddetle çekip alanlara andolsun» (79 Nâziât 1)ve:

«Sıra sıra duran meleklere andolsun ki...» (37 Saffat 1 )âyetlerinde olduğu gibi, yaratıklarına yemin etmesinin aksinedir. Çünkü Cenâb-ı Hakk'ın mahlûkâtına yemin etmesi, kendisiyle yeminin faydalı olacağı kudret, hikmet ve vahdaniyetine delâlet eden âyetlerinin anılmasını ihtiva etmektedir. Ama bir kulun yemini böyle değildir. Çünkü onun mahlûkâta yemini, Sünen'lerde rivayet olunduğu gibi, Yaratıcı'sına ortak koşmaktır. Hz. Peygamber buyurur:

«Allah'tan başkasına yemin eden kimse şüphesiz Allah'a eş koşmuştur» (Tirmizî, Nüzûr 9; Nesâî, Eymân 4; İbn Mâce, Keffârât 2; Dârimî, Nüzûr 6) .

İmâm Tirmizî ve diğer muhaddisler bu hadîsin «sahih» olduğunu belirtirler. Diğer bir varyantta: «Şüphesiz kâfir olmuştur» şeklinde nakledilmiş olup bunu da el-Hâkim «sahih» kabul etmektedir. Hz. Peygamber'in şöyle buyurduğu Buhari ve Müslim tarafından nakledilir:

«Kim yemin edecekse ya Allah'a yemin etsin, ya da sussun» (Buhârî, Sehâdât 26, Edeb 74, Eymân 4; Müslim, Eymân 3) .

Resûlüllah yine buyurmaktadır:

«Atalarınıza yemin etmeyiniz. Şüphesiz Cenâb-ı Hak ecdadınıza yemin etmenizi size yasaklıyor» (Buhârî, Eymân 4; Müslim, Eymân 1).

Buhari ve Müslim 'de şu hadis de yer alır:

«Lat ve Uzzâ'ya yemin eden kimse 'La ilahe illallah' desin (imanını yenilesin)» (Buhârî, Eymân 5; Müslim, Eymân 5).

Müslümanlar, Arş, Kürsî, Kabe, Mescid-i Haram, Mescid-i Aksa, Mescid-i Nebevi, melekler, sâlih kullar, hükümdarlar, kılıç, mücâhidler, peygamberlerin ve sâlihlerin türbeleri, tüfeğin sağ tarafı, fütüvvet teşkilâtı mensuplarının şalvarı ve benzeri gibi mukaddes olan mahlûkâta ya da mukaddes olduğuna inandığı şeylere yemin eden kimsenin yemininin mün'akid olmayıp, bu tür yeminden dolayı keffâret gerekmediği hususunda ittifak etmişlerdir.

İçindekiler

Vesile Ve Tevessül Terimleri Üzerine


TEYMİYE

Yaratıklardan istemenin hükmü

Kendileri için yerine getirmeleri zorunlu olmayan dünyevi ihtiyaçları yaratıklardan istemenin hükmü, istek sahibi için ne vâcib, ne de müstehabtır. Aksine emredilen şey, Allah'tan istemek, O'na yönelmek ve O'na tevekkül etmektir. Aslında halktan istemek haramdır, ama zaruret sebebiyle mubah kılınmış olup Allah'a tevekkül ederek terki daha iyidir. Nitekim Cenâb-ı Hak buyurur:

«O halde (memur bulunduğun bir işi bitirip) boş kaldığın zaman (başka bir iş ve ibadet için) kalk. Ve yalnız Rabbine yönelip O'ndan iste» (94 İnşirah 7-8). Yani kesinlikle başkasına değil, yalnızca Allah'a yönel, O'ndan iste.

Yine Allah Teâlâ buyurmaktadır:

«Ne olurdu bunlar Allah ve Resulü kendilerine ne verdiyse razı olup da şöyle deseydiler: 'Bize Allah yeter, yakında bize lütf u kereminden Allah da verir, Resulü de. Biz ancak Allah'a rağbet edicileriz» (9 Tevbe 59).

Şu âyet-i kerime ile de vermenin Allah ve Resulüne mahsus olduğu belirtilmiştir:

«Peygamber size ne verdi ise onu alın, size neyi yasak ettiyse ondan da kaçının » (59 Haşr 7) .

Ve böylece onlara, Allah ve Resulünü razı etmelerini emretmiştir.

Yeterlilik meselesine gelince onlara: «Bize Allah ve Resulü yeter» demelerini değil, ama sâdece «Bize Allah yeter» demelerini; «Biz ancak Allah'a ve Resulüne rağbet edicileriz» demelerini değil, fakat yalnız: «Biz ancak Allah'a rağbet edicileriz» demelerini emretmiştir. Şu halde yöneliş, yalnızca tek olan Allah'adır. Nitekim bir başka âyette şöyle buyurmaktadır:

«Allah'a ve Resulüne itaat eder, geçmiş günahlarından dolayı Allah'tan korkar, kalan ömründe de O'ndan sakınırsa işte bunlar kurtuluşa erenlerin tâ kendileridir» (24 Nur 52).

Böylece itaati Allah ve Resulüne, ama korkmayı ve takvayı tek olan Zâtına mahsus kılmıştır.

Peygamber (s.a.v.) Efendimiz İbn Abbâs Hazretlerine buyurmuşlardı :

«Evlâdım, sana bazı şeyler öğreteceğim; Cenâb-ı Hakk'ı gözet ki, O da seni gözetsin, Cenâb-ı Hakk'ı gözet ki, O'nu karşında göresin. Bolluk ânında O'na kendini tanıt ki, sıkıntı zamanında O da seni tanısın. İstediğin zaman Allah'tan iste; yardım talep ettiğinde Allah'tan dile. Başına gelecekler konusunda artık kader belirlendi; sana zarar vermek için bütün mahlükat gayret sarfetse ancak Allah'ın sana yazdığı bir zarara sebep olabilirler. Rıza ile yakin üzere Allah için amelde bulunabilirsin, durma bunu yap; buna gücün yetmiyorsa hoşlanmadığın bir şeye sabır göstermende büyük hayır vardır» (İbn Hanbel 1/307).

Bu hadîs, meşhur ve ma'rûf bir hadîstir; ancak bâzan muhtasar bir şekilde rivayet edilir.

Bu hadîste geçen «istediğin zaman Allah'tan iste; yardım talep ettiğinde Allah'tan dile» sözü Hz. Peygamber'den rivayet edilen en sahih haberlerdendir. İmâm Ahmed İbn Hanbel'in Müsned'inde yer alan bir hadise göre Hz. Ebûbekir, elinden kırbacını düşürür, ama hiç kimseye «Şunu bana veriver!» demez, aksine «Dostum Resûlüllah bana insanlardan hiç bir şey istemememi emretti» derdi. Sahihi Müslim'de Avf b. Mâlik'ten şu hadis nakledilir :

«Ashabından bir grup Hz. Peygamber'e biat ediyordu. Hz. Peygamber onlara önemli bir sır verir gibi hafif sesle:

«İnsanlardan hiç bir şey istemeyiniz» dedi. Râvî Avf diyor ki: 'Bu zevattan bir kısmını gördüm, ellerinden kırbaç düşüyordu da kimseye 'Şunu bana bir veriverin' demiyorlardı.'» (Müslim, Zekât 108).

İçindekiler

Allah'ın Veli Kulları İle Tevessül


TEYMİYE

Yaratılmışlara yemin etmenin hükmü

Bu meselenin esası şudur: Allah'a karşı herhangi bir yaratığa yemin etmek, yahut onunla Allah'tan istekte bulunmak:

1. Ya vâcib veya müstehab bir emir,

2. Ya haram, veya mekruh bir yasak,

3. Yahut da emir de edilmeyen, nehiy de olunmayan bir mubahtır.

A. Eğer, «bu tevessül işi, hiçbir yaratık ayırdedilmeden hepsi ile meşru veya mubahtır» denilirse, o takdirde, «Allah Teâlâ'ya, ins ye cin şeytanlarıyla da dua etmek lâzım gelir» sonucu çıkar ki, hiç bir müslüman bunu söylemez.

B. Şayet «bu tevessül, meselâ Allah'ın, Kitabında kendilerine yemin ettiği büyük (muazzam) yaratıklarla meşru veya mubahtır» denilirse, o takdirde:

«Bürüyüp örttüğü zaman geceye, açılıp ağardığı zaman gündüze, yarattığı erkek ve dişiye» (92 Leyl 1-3)

«Güneş ve onun ayıdınlığına, güneşi takip ettiğinde aya, parlaklık verdiği zaman gündüze, onu örtüp bürüdüğü zaman geceye, göğe ve onu bina edene, yere ve onu yayıp döşeyene, nefse ve onu düzenleyene» (91 Şems 1-7),

«Geceleri geri dönüp (aydınlık yayan) ve akıp akıp yuvalarına giden (yıldız) lara, karanlığa yöneldiği zaman geceye, nefeslendiği zaman sabaha» (81 Tekvir 15-18 )

«Tozutup savuran (rüzgâr)lara, (su) yükü taşıyan (bulut)lara» (56 Zâriyât 1-4)

«Tûr'a, yayılmış ince deri üzerine satır satır yazılmış Kitab'a, Ma'mûr Ev'e, yükseltilmiş tavan'a, dolan denize» (52 Tûr 1-6)

«Saflar bağlayıp duranlara, sevk (u idare) ve (Men'u) zecredenlere, zikri tilâvet edenlere» (37Sâffât 1-3)

yemin etmenin ve onlarla Allah'tan istemenin meşruiyyeti lâzım gelir.

Allah, yaratıklarından bir kısmına yemin ediyor; zira onlar kendisinin âyetleri (varlığının alâmetleri) ve yaratıklarıdır. Bu şeyler, rablığının, Hanlığının, birliğinin, ilminin, kudretinin, iradesinin, rahmetinin, hikmetinin, büyüklüğünün ve izzetinin delilleridir. Binâenaleyh, Allah Sübhanehû ve Teâlâ onlara yemin ediyor; çünkü O'nun bunlara yemini Zât-ı Sübhânî'yi ta'zimdir.

Biz yaratıkların ise, icmâ ve naslarla sabit olduğu üzere, bunlara yemin etmeye yetkimiz yoktur. Hiçbir mahlûka yemin edilmeyeceğine dair, birden fazla icmâ zikredilmiştir. Bu konuda âlimler sahabe icmaını zikretmişlerdir. Dahası var; böyle bir yemin, yasaklanmış bir şirktir.

Kim Allah'a bunlarla dua ederse, o kimsenin, bütün erkek ve dişilerle, kendisine günahı ve takvası ilham edilmiş olan her nefisle, rüzgârlar, bulutlar ve yıldızlarla, güneş ve ayla, gece ve gündüzle, incir (tin) ve zeytin (zeytûn) ile, Tûr-i Sina ile, Emîn Belde Mekke'yle, Kabe, Safa, Merve, Arafat, Müzdelife, Minâ vesair yaratılmışlara ve güneş, ay, yıldızlar, melekler, İsâ-Mesîh ve Uzeyr gibi Allah'tan başka kendilerine (müşriklerce) tapınılan- tapınılmayan yaratıklarla Cenâb-ı Hak'tan istemesinin meşruiyeti lâzım gelir. Halbuki bu yaratıklarla Cenâb-ı Haktan istemek yahut Allah'a karşı bunlara yemin etmek, İslâm Dîninde en büyük bid'at ve münkerattan, çirkinliği avam-havas herkesçe bilinen şeylerdendir.

Yine bunlardan, üfürükçü ve efsuncuların muska ve adak taşlarına yazdıkları yemin ve efsunlarla Allah'a karşı yemin ederek istekte bulunmanın da meşru olması lâzım gelir. Hattâ şu dahi söylenebilir: Bunlarla Allah'tan istekte bulunmak caiz olunca, 'insanlara karşı bu gibi şeylerle yemin etmek haydi haydi caiz olur. O takdirde de, cincilik yapmak ve cinlere karşı bunlara yemin vermek İslâm Dîninde meşru olmuş olur. Halbuki, bunu söylemek, küfrü, İslâm'dan çıkmayı, hattâ tüm peygamberlerin dininden çıkmayı gerektirir,

İçindekiler

Şirk ve Tevessül


TEYMİYE

Yaratılmışlardan istenebilecek şeyler

Bir yaratılmış öbüründen, gücünün yetebileceği şeyi ister. Yaratığın Allah'a dua etme ve O'ndan istemeye gücü yeter. Bundan dolayı, nasıl ki başkasından, gücünün yeteceği yardım ve yapabileceği işler isteniyorsa, ondan dua istemek de caizdir.

Allah'tan başkasının gücünün yetmeyeceği şeylere gelince, bunları Allah'tan başkasından istemek caiz değildir. Bunlar, ne meleklerden, ne peygamberlerden, ne de başkalarından istenir. Allah'tan başka birinden: «Bana mağfiret et», «Bize yağmur yağdır», «Kâfirlere karşı bize yardım et», «Kalblerimize hidayet ver» gibi şeyler istemek caiz değildir.

Bundan dolayıdır ki, Taberânî'nin Mu'cem'inde şöyle bir olay rivayet edilir:

«Hz. Peygamber zamanında, mü'minlere eziyet eden bir münafık vardı. Hz. Ebûbekir (bir gün) dedi ki: 'Kalkın, gidip Allah'ın Resulünden yardım isteyelim (istiğase edelim).' Ve kalkıp Hz. Peygambere gittiler. Resûlüllah (s.a.v.) onlara dedi ki:

«Benden yardım (istiğase) istenmez; ancak Allah'la istiğase edilir».

İstiâne (yardım isteme) konusunda da durum aynıdır. Fakat, insan gücünün yettiği şeyler böyle değildir, Allah (c.c.) buyurmuştur ki:

«Hani siz Rabbinizden yardım istiyordunuz da, O size icabet etmişti» (8 Enfâl 9) .

Musa (a.s.)'in duasında da şu sözler vardır:

«Allahım! Hamd ancak sanadır. Şikâyet mercii ancak sensin. Yardım yalnızca senden istenir ve tevekkül ancak sanadır. Sensiz ne çare var, ne kuvvet».

Ebû Yezîd el-Bestâmî demiştir ki: «Yaratığın yaratıktan istiğasesi (yardım istemesi), boğulmakta olanın boğulandan yardım istemesi gibidir».

Ebû Abdillâh el-Kureşi de şöyle demiştir:

«Mahlûkun mahlûktan istiğasesi (yardım istemesi), mahpusun mahpustan yardım istemesidir».

Allah Teâlâ şöyle buyurmuştur:

«De ki: Allahın dışında ilâh sandığınız şeyleri çağırın bakalım. Onlar sizden sıkıntıyı ne kaldırabilirler, ne de başka tarafa çevirebilirler. Sizin yakardıklarınız (peygamberler, melekler ve sâlihler) var ya, onların (Allah'a) en yakın olanları bile, bizzat Rablerine (yaklaşmak için) vesile arar, O'nun rahmetini umar ve azabından korkarlar. Gerçekten Rabbinin azabı, sakınılacak bir şeydir» (17 İsrâ 56-57).

Seleften bir cemaat, (bu âyetin tefsiriyle ilgili olarak) şöyle demişlerdir:

«Birtakım kimseler vardı; meleklere ve peygamberlere yakarırlardı. Bunun üzerine Allah Teâlâ buyurdu ki: «O sizin dua ettikleriniz var ya, nasıl sizler benim kullarımsanız, onlar da öyledirler. Sizler nasıl benim rahmetimi umar ve beklerseniz, onlar da benim rahmetimi umarlar; sizler nasıl benim azabımdan korkuyorsanız, onlar da korkarlar ve sizin bana yaklaşmağa yol aradığınız gibi, onlar da yol ararlar.»

Böylece Cenâb-ı Hak, meleklere ve peygamberlere dua etmeyi (yakarıp istemeyi) yasaklamıştır. Halbuki O (c.c.), meleklerin bizim için dua ve istiğfarda bulunduklarını haber veriyor; fakat buna rağmen bizim onlardan bunu istememizi caiz görmüyor.

Peygamberler ve salihler de böyledir. Onlar her ne kadar kabirlerinde diri olsalar ve yaşayanlar için dua ettikleri tasavvur olunsa ve buna dâir bir takım haber (eser) ler olsa da, hiç kimsenin onlardan bunu istemesi caiz değildir. Seleften hiç kimse böyle bir şey yapmamıştır. Çünkü bu, insanı şirke ve Allah'ın yanı sıra onlara ibadet etmeye götüren bir vesile (zeria, yol) dir. Halbuki, hayatlarında onlardan bunu (bize dua ve istiğfar etmelerini) istememiz böyle değildir. Çünkü bu, şirke götürmez. Hem sonra, meleklerin ve öldükten sonra peygamberler ve salihlerin yaptıkları, Allah Teâlâ'nın, tabiatta hakim olan kanunu (kevnî emir) olup, isteyenlerin istemelerinin bu işlerde herhangi bir tesiri olmaz. Halbuki, hayatlarında onlardan herhangi birinden istekte bulunmak böyle değildir. Zira o durumda isteyenin isteğine cevap vermek (icabet etme), meşrudur. Ama öldükten sonra kendilerinden mükellefiyet kalkar.

Allah Teâlâ buyurmuştur ki:

«Allah'ın, beşerden birine kitab, hüküm ve nübüvvet verip de, onun tutup insanlara 'Allah'ı bırakıp bana kul olun' demesi mümkün değildir. Fakat o beşer der ki: 'Ey insanlar! Kitabdan öğrettikleriniz ve okuduklarınız sayesinde rabbaniler olun'. Evet, o size, melekleri ve peygamberleri rablar edinmenizi emretmez. Müslüman olmanızdan sonra size hiç küfrü emreder mi?» (3 Âl-i İmrân 79).

Görülüyor ki, Allah Sübhanehû ve Teâlâ bu âyette melâike ve enbiyayı rab edinenlerin kafir olduklarını beyan etmektedir.

Allah (c.c.) buyurmuştur ki:

«De ki: Allah'tan başka kendilerinde birşeyler sandıklarınızı çağırın bakalım! Onlar, ne göklerde, ne yerde, zerre miktar şeye sahip değillerdir. Oralarda onların Allah'la ne bir ortaklıkları vardır,- ne de Allah'ın onlardan bir yardımcısı vardır. O'nun yanında, kendilerine izin verdiklerinden başkasına şefaat fayda vermez» (34Sebe' 22-23).

«Kim O'nun katında O'nun izni olmadan şefaat edebilir?» (2 Bakara 255) .

«O'nun izni olmadan hiçbir şefaatçi yoktur» (10 Yûnus 3).

«O'ndan başka sizin ne veli, ne de şefaatçiniz vardır» (32 Secde 4).

«Allah'tan başka, kendilerine ne zarar, ne fayda vermeyen şeylere ibadet ediyorlar ve 'bunlar bizim Allah yanında şefaatçilerimizdir' diyorlar. De ki: 'Göklerde ve yerde, Allah'ın bilmediği şeyleri mi O'na haber veriyorsunuz?!' Hâşâ! Allah münezzehtir ve onların koştukları ortaklıktan uzaktır» (10 Yûnus 18) .

Yasin Sûresi'nde sözü geçen zâtın "sözlerini Kur'ân-ı Kerîm şöyle hikâye eder:

«Beni yoktan var eden ve sizin kendisine döndürüleceğiniz (Allah)a niçin ibadet etmiyeyim? Şayet, çok esirgeyen Allah bana bir zarar murad edecek olsa, hiçbirinin şefaatinin beni kurtaramayacağı birtakım ilâhlar mı edineceğim? O takdirde apaçık bir dalâlete düşmüş olurum. Doğrusu ben, sizin (gerçek) Rabbinize iman ettim; dinleyin benden» (36 Yasin 22-25) .

«O'nun yanında şefaat ancak izin verdiklerine fayda verir» (34Sebe' 23).

«O gün ancak Rahmân'ın kendilerine izin verdiği ve sözlerinden hoşnut olduğu kimselerin şefaatleri fayda verecektir» (20 Tâhâ 109) .

«Onlar, ancak Allah'ın kendilerinden razı olduğu kimselere şefaat edeceklerdir. O'nun haşyetiyle ürpermektedir onlar» (21 Enbiyâ 28).

İçindekiler

Dua ve Tevessül


TEYMİYE

Yaratan ve yaratılan arasındaki fark

Hükümdarlarla vatandaşları arasındaki hâcibler gibi, Allah ile kulları arasında aracılar olduğunu kabul ediyorsanız; nasıl ki hükümdarların aracıları, onlara halktan daha yakın olduklarından, vatandaşlar ya direkt olarak ihtiyaçlarını hükümdara aktarmayı saygıya aykırı gördüklerinden, ya da aracıların, hükümdara kendilerinden daha yakın olduklarından dolayı kendileri için daha yararlı olur düşüncesiyle ihtiyaçlarını aracılara arzedip onlar da bunları hükümdara iletiyorlarsa, Allah'la kulları arasındaki aracılar da, kulların ihtiyaçlarını Allah'a ilettiklerini, Allah'ın da ancak onların aracılığıyla kullarını hidâyete erdirdiğini ve onlara rızık verdiğini; halkın, ihtiyaçlarını bu aracılardan isteyip onların da bunları Allah'tan istediklerini söylüyorsanız, bunu söyleyen, kâfir ve müşriktir.

Bu görüşünden dolayı tevbe etmesi istenir ve etmediği takdirde de öldürülür.

Bunlar, Allah'ı teşbih edenlerdir. Yaratılmışı Yaratan'a benzetmiş ve Allah'a denk varlıkların bulunduğunu kabul etmişlerdir. Kur'an'da bunlara o kadar reddiye var ki, bu fetvanın hacmi, hepsini buraya aktarmaya yetmez.

Hükümdarlarla vatandaşları arasındaki aracılar şu üç şeyden birini yaparlar:

1— Vatandaşların hükümdarlar tarafından bilinmeyen durumunu onlara aktarırlar.

Kim meleklerin, peygamberlerin veya başkalarının haber vermediği sürece Allah'ın kullarının durumlarından haberdar olmadığını söylerse, kâfirdir. Aksine Allah gizliyi de, gizlinin gizlisini de bilir. Yerde ve gökte hiçbir gizli, O'nca gizli değildir. «O, herşeyi duyan ve görendir». Ne kadar farklı dil ve farklı ifade şekli varsa, ses gürültülerinin hepsini duyar. Bir sesi duymak, O'nu, başkasını duymaktan engellemez. Mes'elelerin çokluğu O'nu şaşırtmaz. Israr edenlerin ısrarından usanmaz.

2 — Hükümdarlar, yardımcıları olmaksızın vatandaşlarını idare etmekten âciz kaldıkları ve düşmanlarını başlarından savamadıkları için onlara muhtaçtırlar.

Her türlü eksiklikten yüce olan Allah, aczden dolayı ne bir yardımcıya, ne de bir dosta muhtaçtır; O şöyle buyurmaktadır:

«De ki: 'Allah'ı bırakıp da göklerde ve yerde zerre kadar bir-şeye sahip olmadığı, her ikisinde de bir ortaklığı bulunmadığı ve hiçbiri Allah'a yardımcı olmadığı halde tanrı olduklarını ileri sürdüklerinizi yardıma çağırsanıza!» (34 Sebe' 22)

«De ki: 'Hamd, çocuk edinmemiş olan, hükümranlığında ortağı bulunmayan, düşkün olmayıp yardımcıya da ihtiyaç duymayan Allah'a mahsustur'. O'nu gereği gibi büyükle» (17 İsrâ 111).

Varlıkta ne sebep varsa, Allah, onun yaratıcısı, Rabbi ve hükümdarıdır. O, hiçbir şeye muhtaç olmadığı gibi her şey O'na muhtaçtır. Oysa hükümdarlar muhtaçtırlar, yardımcılara ihtiyaçları vardır. Gerçekte bu yardımcılar hükümranlıkta onların ortaklarıdır.

Allah Teâlâ'nın ise hükümranlıkta ortağı yoktur. Aksine, Allah'tan başka tanrı yoktur. O, tektir. Hükümranlık O'nun, hamd O'nundur. O, her şeye gücü yetendir.

3 — Hükümdarın vatandaşlarının iyiliğini ve onlara merhametli olmayı istememesi halinde vatandaşlarının ihtiyaçlarını karşılamak üzere öğüt ve yüceltme yoluyla irade ve himmetini harekete geçirirler. Bu, öğüt hükümdarın yüreğinde meydana getirdiği etki veya görüşlerini dikkate aldığı kimsenin içine saldığı korku şeklinde tezahür edebilir.

Allah Teâlâ ise, her şeyin Rabbi ve hükümranıdır. O'nun kullarına şefaati, ananın oğluna olan şefkatinden daha fazladır. Herşey O'nun dileğiyle olur. İstediği her şey mutlaka gerçekleşir ve istemediği şey de olmaz.

Kulların biribirlerine yararlı olmalarına hükmederse, birinin diğerine iyilikte bulunmasını, şefaat etmesini vs.yi sağlar. Gerçekte bütün bunların yaratıcısı O'dur. İyilik yapanın kalbindeki iyilik yapma duygusunu, şefaat etmek isteyenin kalbindeki şefaat duygusunu ve iyilikle şefaatin bizzat kendisini de yaratan O'dur. Varlık içinde, Allah'ın isteğinin dışında, hoşlanmadığı bir şeyin, bilmediğini O'na haber veren, ya da Allah'ın ümit beslediği veya kendisinden korktuğu bir kimsenin varlığı mümkün değildir.

Bu nedenledir ki Peygamber (s.a.v.) şöyle buyurmuştur:

«Sakın sizden biriniz: 'Allah'ım! Dilersen bana mağfiret eyle'diye dua etmesin. Kesin istesin. Çünkü Allah'ı zorlayan yoktur» (Buhârî, Deavât 21, Tevhid 31; Müslim, Zikr 8,9; Tirmizî, Deavât 77; İ bn Mâce, Dua 8),

O'nun katında şefaat edenler, ancak O'nun izniyle şefaat ederler. Nitekim O, şöyle buyurmaktadır:

«Onun izni olmadan katında şefaat edecek kimdir?» (2 Bakara 255)

«Onlar Allah'ın hoşnut olduğu kimseden başkasına şefaat etmezler» (21 Enbiyâ 28).

«De ki: 'Allah'ı bırakıp da göklerde ve yerde zerre kadar bir şeye sahip olmadığı, her ikisinde de bir ortaklığı bulunmadığı ve hiçbiri Allah'a yardımcı olmadığı halde, tanrı olduklarını ileri sürdüklerinizi yardıma çağırsanıza'. Allah'ın katında kendisine izin verilenden başka kimse şefaat edemez» (34Sebe' 22-23).

Böylece Allah, kendi dışında bir dua edilenin ne hükümranlığının, ne hükümranlıkta bir ortaklığının bulunmadığını ve ne de kendisinin yardımcısı olmadığını beyan etmektedir. Şefaatleri, ancak izin verdiğine yarar sağlar.

Oysa hükümdarlar böyle değildir. Çünkü şefaatçi, onların yanında hükümranlığa sahip olabilir; kuvvet bakımından onlara ortak olabilir; ya da hükümranlık konusunda onların destekçisi ve yardımcısıdır. Bu gibi kimseler, hükümdarların izni olmadan bile onların yanında şefaat ederler. Hükümdar bazen onlara ihtiyacından dolayı, bazen onlardan korktuğundan dolayı ve bazen de kendisine yaptıkları iyiliğe bir mükâfat ve karşılık olarak şefaatlerini kabul eder. Hatta kendi çocuğunun ve eşinin şefaatini de kabul eder. Çünkü o, eşine ve çocuğuna muhtaçtır. Çocuğu veya eşi kendisinden yüz çevirecek olurlarsa, bundan dolayı zarar görür. Bazen kölesinin bile şefaatini kabul eder. Şefaatini kabul etmediği takdirde, kendisine itaat etmemesinden, ya da kendisine zarar verecek davranışlarda bulunmasından korkar. Kulların birbirleri katındaki şefaatlerin hepsi bu cinstendir. Biri, diğerinin şefaatini kabul ediyorsa; ya ondan bir beklentisi vardır veya korkusu.

Allah'ın ise hiçbir kimseden ne beklentisi, ne de bir korkusu vardır. Hiçbir kimseye muhtaç değildir. Aksine O, ganîdir. O, şöyle buyurmaktadır:

«İyi bilin ki, göklerde ve yerde kim varsa hepsi Allah'ındır. Allah'tan başkasına tapanlar dahi, gerçekte, koştukları ortaklara uymuyorlar, onlar sadece zanna uyuyorlar ve onlar sadece saçmalıyorlar. (...) Allah, çocuk edindi, dediler. Hâşâ, Allah bundan uzaktır. O, zengindir (hiçbir şeye muhtaç değildir). Göklerde ve yerde ne varsa hepsi O'nundur» (10 Yûnus 66-68),

Müşrikler, alışageldikleri cinsten şefaatçiler edinirler. Allah şöyle buyurmaktadır:

«Allah'ı bırakıp kendilerine ne zarar, ne de yarar vermeyen şeylere tapıyorlar ve: 'Bunlar Allah katında bizim şefaatçilerimizdir ! ' diyorlar. De ki: 'Allah'ın, göklerde ve yerde bilmediği bir şeyi mi Allah'a haber veriyorsunuz?' O, onların koştukları ortaklardan uzak ve yücedir» (10 Yûnus 18) .

«Allah'tan başka, kendilerine (Allah yanında) yakınlık sağlamak için tanrı edindikleri şeyler, kendilerine yardım etselerdi ya! Hayır, onlardan kaybolup gittiler, îşte onların yalanlan ve uydurmaları budur» (46 Ahkâf 28) .

Müşriklerin de şöyle dediklerini haber vermektedir:

«Biz bunlara, sırf bizi Allah'a yaklaştırsınlar diye tapıyoruz» (39 Zümer 3) .

Allah Teâlâ yine şöyle buyurmaktadır:

«Ve size: 'Melekleri ve peygamberleri tanrılar edinin!' diye emretmez. Siz müslüman olduktan sonra, size inkârı emreder mi?» (3 Âl-i İmrân 80)

«De ki: 'O'ndan başka (tanrı olduğunu) sandığınız şeyleri çağırın, onlar ne sizden sıkıntıyı kaldırabilirler, ne de (onu) başka bir yana çevirebilirler. O yalvardıkları da, onların (Allah'a) en yakın olanları da Rablerine yaklaşmak için vesile ararlar,O'nun merhametini umarlar, azabından korkarlar. Çünkü Rabbinin azabı, cidden korkunçtur'» (11 İsrâ 56-57).

Allah, kendisinin dışında kendilerine dua edilen kimselerin ne zararı giderebileceklerini, ne de onları değiştirebileceklerini; aslında kendilerinin rahmetini umduklarını, azabından korktuklarını ve kendisine yaklaşma çabası içerisinde olduklarını haber vermektedir. O, - Sübhanehu ve Teâlâ - kendi izni olmadıkça ne meleklerin, ne de peygamberlerin şefaat edemeyeceklerini bildirmektedir. Aslında şefaat, duadır.

Yaratılmışların birbirleri için dua etmeleri hiç şüphesiz yararlıdır. Allah da, bunu emretmektedir. Ancak şefaatçi, Allah'ın o konuda izni olmaksızın dua edip şefaat edemez. Nehyolunduğu bir şefaat hususunda şefaat etmesi mümkün değildir. Müşriklere şefaat etmek ve affedilmeleri için dua etmek gibi. Yüce Allah şöyle buyurmaktadır:

«Cehennemlik oldukları anlaşıldıktan sonra, akraba bile olsalar, müşrikler için mağfiret dilemek Peygambere ve mü'minlere yaraşmaz» (9 Tevbe 113).

Hz. İbrahim'in babasına yaptığı istiğfar ise, ona verdiği bir sözden dolayıydı. Allah düşmanı olduğunu kesinlikle anlayınca ondan uzaklaştı.

Münafıklar hakkında da şöyle buyurmaktadır:

«Onlar için bağışlama dilesen de, dilemesen de birdir; Allah onları bağıramayacaktır» (63 Münafikûn 6).

Sahih rivayette de Allah'ın, Peygamberini müşrik ve münafıkların affedilmeleri için dua etmekten sakındırdığı ve kendilerini bağışlamayacağını haber verdiği sabittir. Nitekim şu âyetlerde de bu durum ifade edilmektedir:

«Allah, kendisine ortak koşmayı elbette bağışlamaz. Bundan başkasını ise, dilediğine bağışlar» (4 Nisa 48).

«Onlardan ölen kimsenin namazını sakın kılma. Mezarı başında da durma. Çünkü onlar, Allah'ı ve Peygamberi inkâr ettiler; fasih olarak öldüler» (9 Tevbe 84).

«Rabbinize gönülden ve gizlice yalvarın. Doğrusu O, aşırı gidenleri sevmez» ( 7 A'râf 55).

Duada aşırı gidilmesi, kulun, Rabbin yapmayacağı bir şeyi O'ndan istemesidir. Peygamber olmadığı halde peygamberlerin mertebesini istemek, müşriklerin bağışlanmalarını istemek vs. gibi. Ya da küfür, fısk ve isyana yardımcı olmasını istemek, Allah'a karşı ma'siyeti ihtiva eden bir şeyi istemek gibi.

Allah'ın şefaat konusunda kendisine izin verdiği şefaatçinin şefaati, haddi aşmayı kapsamayan duadır.

Biri, şefaatçi!ardan kendisi için elverişli olmayan bir duada bulunmalarını isteyecek olsa, isteğini kabul etmezler. Hz. Nuh'un dediği gibi:

«Rabbim! Oğlum benim ailemdendir. Doğrusu senin va'din haktır. Sen hükmedenlerin en iyi hükmedenisin» (11 Hûd 45).

«Ey Nuh! O senin ailenden sayılmaz. Çünkü kötü bir iş işlemiştir. Öyleyse bilmediğin şeyi benden isteme. İşte sana öğüt: Bilgisizlerden olma. (Nuh): 'Rabbim! Bilmediğim şeyi senden istemekten sana sığınırım. Beni bağışlamaz ve bana merhamet etmezsen kaybedenlerden olurum' dedi» (11 Hûd 46-47).

Şefaati olan her duacı Allah Teâlâ'ya dua edip şefaat istediğinde, dua ve şefaati ancak Allah'ın kaza, takdir ve meşîetiyle gerçekleşir. Duaya icabet eden ve şefaati kabul eden O'dur. Sebebi de, sebep olanı da O yaratmıştır. Dua da, Allah'ın, takdir ettiği sebepler bütünü içindedir.

Durum böyle olunca, sebeplere yönelip (onlardan istemek) tevhide şirk koşmaktır. Sebeplerin sebep oluşunu yok saymak, akılda eksikliktir. Sebeplerden bütünüyle yüz çevirmek ise, şeriatın sınırlarının dışına çıkmaktır. Aksine, kulun tevekkül, dua, dileme ve yalvarması Allah'a olmalıdır. Allah da, yaratıkların duasıyla, dilediği sebepleri ona takdir eder.

Mertebece üstün olanın, kendisinden aşağıdaki için dua etmesi meşru olduğu gibi, aşağıdakinin üstün olan için dua etmesi de meşrudur. Peygamberlerden şefaat ve dua istemek, müslümanların yağmur duasında Peygamber (s.a.v.)'le şefaat dilemeleri, duasını istemeleri gibidir. Hatta Aleyhissalâtü Vesselâm'ın vefatından sonra Hz. Ömer ve müslümanlar, amcası Abbas'la şefaat dilemiş, duasını istemişlerdir. İnsanlar da kıyamet günü peygamberlerden şefaat isteyeceklerdir. Muhammed (s.a.v.) ise, şefaatçilerin efendisidir. Kendisine hâs şefaatleri olacaktır. Ama bununla birlikte Buhâri ve Müslim'de Peygamber (s.a.v.)'in şöyle dediği rivayet edilmektedir :

«Müezzini duyduğunuz zaman, dediğini tekrar ediniz. Sonra da bana salât getiriniz. Her kim bana bir defa salât getirirse, Allah ona on kez salât eder. Sonra da Allah'tan benim için vesileyi isteyiniz. O, cennette bir derecedir. Allah'ın kullarından sadece birine verilecektir. Dilerim ki o kul ben olayım! Her kim Allah'tan benim için vesileyi dilerse, kıyamet günü şefaatim ona hak olur» (Müslim, Salât 111).

Umreye gitmek üzere kendisiyle vedalaşan Hz. Ömer'e de:

«Kardeşim, duanda beni unutma» buyurmuştur.

Görüldüğü gibi Peygamber (s.a.v.), ümmetinden kendisine dua etmelerini istemiştir. Ancak bu istek, alelade olmayıp yerine getirildiği takdirde diğer tâatler gibi bir emirdir. Hem de, her emir yerine getirildiğinde, yerine getiren ne kadar ecir alıyorsa, Peygamber (s.a.v.) de o kadar ecir kazanır. Nitekim sahih rivayette şöyle buyurduğu nakledilmektedir:

«Her kim bir hidâyete davet ederse, ona tâbi olanların ecirlerinden bir şey eksilmeksizin kendisi de onlar kadar ecir alır. Her kim de bir sapıklığa davet ederse, ona tâbi olanların günahlarından birşey eksilmeksizin onlar kadar günahı olur» (Müslim, İlm 16; Ebû Dâvud, Sünnet 6; Tirmizî, İlm 15).

Peygamber (s.a.v.), her hidâyet konusunda ümmetin dâvetçi-sidir. Ona tâbi oldukları her hususta, aldıkları ecirler kadar kendisine de ecir vardır.

Aynı şekilde ona salât getirdiklerinde, Allah, onlardan salât getirene on kez salât eder. Dualarına yapılan icabetle birlikte onun için de onlar kadar ecir vardır. Onun için dualarından dolayı Allah mükâfatlarını vermiştir. O duadan dolayı meydana gelen yararı da, Allah'ın bir nimetidir. Sahih rivayette Sallâllahü Aleyhi Vesellem'in şöyle buyurduğu nakledilmektedir:

«Hazır bulunmayan bir kardeşine dua eden hiç kimse yoktur ki, Allah o kimseyle ilgili bir melek görevlendirmesin. Kişi kardeşine her dua ettiğinde, kendisiyle görevlendirilen melek: 'Amin. Senin için de benzeri olsun' der» (Müslim, Zikr 87).

Diğer bir hadîste de:

«Duanın en çabuk kabul edileni, kişilerin, biribirlerinin gıyabında biribirleri için yaptıkları duadır» (Ebû Dâvud, Vitr 29) buyurulmaktadır.

Başkasına dua etmekle hem dua eden, hem de kendisi için dua edilen yararlanır. Dua eden ister ki derece bakımından, kendisi için dua edilenden daha aşağıda bulunsun. O halde mü'minin kardeşine duasından hem kendisi, hem de kardeşi yararlanır. Başkasına: «Benim için dua et» deyip her ikisinin birlikte yararlanmalarını isteyen kişi, bu yolla mü'min kardeşiyle birlikte iyilik ve takva üzere yardımlaşmış olur. Dua isteyen, mü'min kardeşine ikisine de yararlı bir şeyi hatırlatmış, duası istenen de, ikisinin yararına olan birşeyi yapmış olur. Bu, başkasına iyilik ve takvayı emredip emredilenin onu yapmasından dolayı sevap kazanması ve emredenin de onun gibi sevap kazanması mesabesindedir. Hele istenen dua, mü'mine emredilen dualardan olursa... Yüce Allah şöyle buyurmaktadır:

«(Ey Muhammed)! Kendinin, inanmış erkek ve kadınların günahlarının bağışlanmasını dile» (47 Muhammed 19).

Görülüyor ki Allah, Resûlüllah (s.a.v.)'e günahların bağışlanması için dua etmesini emretmektedir. Daha sonra da şöyle buyuruyor :

«Onlar, kendilerine zulmettiklerinde, sana gelip Allah'tan mağfiret dileseler ve Peygamber de onlara mağfiret dileseydi, Allah'ın tevbeleri daima kabul edici ve merhametli olduğunu görürlerdi» (4 Nisa 64).

Böylece Allah, onların kendileri için ve Resûlüllah'ın onlar için hangi şartlarda bağışlanma isteğinde bulunacağını zikretmiştir ki, bu Resûlüllah'ın emredildiği bir istiğfardır. Çünkü Allah, Resulüne mü'min erkek ve kadınlar için mağfiret dilemesini emretmiştir. Allah hiçbir insana, emre dilmediği bir şeyle bir başkasından istekte bulunmasını emretmez. Aksine, Allah kula neyi emretmişse, o, ya vacib ya da müstahabdır. O şeyi yapmak ise, Allah'a ibadet, itaat ve O'na yakınlıktır. Yapan için yarardır. Onda bir hasene vardır. Onu yerine getirdiği takdirde, Allah'ın kendisine ihsan ve nimetine değer vermiş olur. Oysa Allah'ın kullarına verdiği en büyük nimet, onları imana hidâyet ettirmesidir.

İman söz ve ameldir. Tâat ve hasenelerle artar. Kul, ne kadar hayırlı amel işlerse imanı o kadar artar. «Nimete erdirdiğin kimselerin yoluna...»(1 Fâtiha sûresi) âyetiyle «Kim Allah ve Resulüne itaat ederse, onlar, Allah'ın kendilerine nimet bahşettiği kimselerle beraberdir» (4 Nisa 69)âyetinde söz konusu edilen hakiki nimet, işte bu nimettir. Hatta din olmaksızın, dünya, Allah'ın nimetlerinden midir, değil midir konusunda mezhebimiz âlimleriyle diğer âlimlerin meşhur iki görüşleri vardır.

Doğrusu, bir yönden tam bir nimet değilse de, bir yönden de nimettir. Ama istenmesi gereken din nimeti, işte o, Allah'ın vacib veya müstahab olarak emrettiğidir. Müslümanların ittifakiyle istenmesi gereken hayır odur. Ehl-i Sünnet'e göre, hakiki nimet de odur. Çünkü onlara göre hayır işleme nimetini veren O'dur. Kaderiyye'ye göre ise, hayırlı amele de, diğerine de elverişli olan istitaa (güç yetirme) nimetini vermiştir.

Burada anlatılmak istenen şudur: Allah kişinin yararı yoksa başka birinin o kişiden istekte bulunmasını ne vacib, ne de müstahab olarak emreder. Allah'ın kuldan istedikleri bu doğrultudayken nasıl olur da başka bir şey emretmiş olsun. Aksine, zaruret olmadıkça, kulun kendisine ait olan bir şeyi kuldan istemesini yasaklamıştır.

Eğer maksadı, kendisinden istekte bulunduğu kimsenin yararı, ya da hem onun hem de kendisinin yararı ise bundan dolayı sevap kazanır. Ama maksadı, emredilenin yararını gözardı ederek kendi isteğinin gerçekleşmesi ise, bu bütünüyle kişisel bir şeydir. Allah, böyle bir istekte bulunmayı asla emretmez. Aksine, ondan sakındırmıştır. Çünkü bu, kulun hiçbir maslahat ve yararı olmaksızın ondan istekte bulunmaktır. Allah ise, kendisine ibadet etmemizi, O'na yönelmemizi ve kullarına iyilik etmemizi emreder. Halbuki bunda ne o, ne bu vardır. Ne Allah'a yönelme ve ne duayı, yani namazı kasdetme, ne de kullarına iyilikte bulunma, yani zekât kasdı vardır. Kul, her ne kadar böyle bir istekte bulunmaktan dolayı günahkâr olmasa da, kulun kendisiyle emrolunduğu ile kendisine izin verildiği şeyler arasında fark vardır. Görmüyor musun, hesapsız olarak yetmiş bin kişinin cennete gireceklerini belirten hadîste, başkasından kendisine rukye yapmasını istemek caiz olduğu halde bunların, başkasından kendilerine rukye yapılmasını istemedikleri belirtilmektedir. Bu mes'eleyi başka yerde ayrıntılı olarak anlattık.

Burada anlatılmak istenen ise şudur: Her kim, hükümdarlarla halk arasında olduğu gibi Allah ile yaratıkları arasında da aracıların bulunduğunu söylerse, o, müşriktir. Hatta putperest müşriklerin inançları zaten budur. Onlar: Bu putlar, peygamber ve sâlih kimselerin heykelleridir, diyorlar ve kendilerini Allah'a yaklaştıran vesileler olduklarına inanıyorlardı. Allah, hıristiyanları kastederek:

«Hahamlarını ve rahiplerini Allah'tan ayrı rabler edindiler. Meryem oğlu Mesih'i de. Oysa kendilerine yalnız tek ilâh olan Allah'a ibadet etmeleri emredilmişti. O'ndan başka tanrı yoktur. O, ortak koştukları şeylerden münezzehtir» (9Tevbe 31)buyururken, reddettiği şirkten biri de budur. Allah Teâlâ yine şöyle buyurmaktadır:

«Kullarım, sana benden sorarlarsa (söyle): Ben (onlara) yakınım. Bana dua edince dua edenin duasına karşılık veririm. O halde onlar da bana karşılık versin (benim çağrıma uysun)lar, bana inansınlar ki, doğru yolu bulalar». (2 Bakara 186)Yani onlara bir şeyi emrettiğim, ya da bir şeyi yasakladığım zaman buna uysunlar. Dualarına ve yakarışlarına icabet edeceğim konusunda bana iman etsinler. Cenâb-ı Hakk yine şöyle buyurmaktadır:

«O halde (bir işi bitirip) boş kaldın mı, yine kalk (başka bir işe koyularak) yorul. Ve ancak Rabbine rağbet et. Hep O'na doğrul» (94 İnşirah, 7-8. Not: Müfessirler, âyetin: «Bir işi bitirdiğin zaman, başka bir işe koyul» anlamında olduğunu söylemişlerdir. Ancak bu işlerden ne kastedildiği konusunda çeşitli görüşler ileri sürülmüştür: Farzları bitirdiğin zaman nafile ibadetle meşgul ol; namazı bitirdiğin zaman dua et; dünya işlerini bitirdiğin zaman Rabbine ibadete koyul vs. İbn Teymiye'nin âyeti burada zikredişine bakılırsa, ikinci işin dua olduğu görüşünü benimsediği anlaşılmaktadır.(çev.) ).

«Denizde size bir sıkıntı dokunduğu zaman O'ndan başka bütün yalvardıklarınız kaybolur» (17 İsrâ 67).

«Yahut dua ettiği zaman darda kalmışa kim yetişiyor da kötülüğü (onun üzerinden kaldırıp) açıyor ve sizi yeryüzünün hâkimleri yapıyor?» (27 Necm 62)

«Göklerde ve yerde bulunanlar herşeyi O'ndan isterler, O, her an yeni bir iştedir» (55 Rahman 29).

Yüce Allah bu tevhidi kitabında açıklamış, O'na ortak koşmanın yollarını kapamıştır. Öyle ki, bu tevhide inanmış kişi, Allah'tan başka hiçbir kimseden korkmaz. O'ndan başkasına ümit bağlamaz ve O'ndan başkasına tevekkül etmez. O, şöyle buyurmaktadır: .

«İnsanlardan korkmayın, benden korkun. Âyetlerimi az bir değerle değiştirmeyin» (5 Mâide 44).

«İşte o şeytan, dostlarından sizi korkutuyor, înanmışsanız onlardan korkmayın, benden korkun» (3 ÂI-Î İmran 175) .

«Kendilerine: 'Ellerinizi çekin, namaz kılın, zekât verin' denilenleri görmedin mi? Onlara savaş farz kılındığında, içlerinden birtakımı hemen, insanlardan, Allah'tan korkar gibi, hatta daha çok korkarlar» (4 Nisa 77 ).

«Allah'ın mescidlerini sadece, Allah'a ve âhiret gününe inanan, namaz kılan, zekât veren ve ancak Allah'tan korkan kimseler onarır» (9Tevbe 18).

«Allah'a ve Peygambere itaat eden, Allah'tan korkan ve O'ndan sakınan kimseler, işte onlar kurtulanlardır» (24 Nur 52).

İtaatin Allah ve Resulüne olacağı, korkmanın ise, sadece Allah'tan olacağı açıklanmaktadır.

Hak Teâlâ yine şöyle buyuruyor:

«Onlar, Allah'ın ve Resulünün kendilerine verdiğine razı olup: 'Allah bize yeter, yakında Allah da bize lûtfundan verecek, Resulü de'» (9Tevbe 59).

«Onlar ki, halk kendilerine.- 'Düşmanlarınız size karşı ordu toplamışlar, onlardan korkun' deyince, (bu söz) imanlarını arttırdı. Ve: 'Allah bize yeter. O, ne güzel vekildir' dediler» (3 ÂI-İ İmrân 173 ).

Peygamber (s.a.v.) bu tevhidi ümmeti için gerçekleştiriyor ve şirk yollarını tıkıyordu. Çünkü «la ilahe illallah» sözünün gerçeği budur. Sevgi ve ululamanın, iclâl ve ikramın, ümit ve korkunun en mükemmeliyle kalblere hâkim olan ancak O'dur, Öyle ki, Peygamber(s.a.v.) ümmetine şöyle demiştir:

«Allah ve Muhammed dilerse, demeyin. Allah dilerse, sonra Muhammed diler, deyin» (Ebû Dâvud, İsti'zân 63; İbn Mâce, Keffârât 13) .

Bir adam, Resûlüllah (s.a.v.)'e: «Allah ve sen dilerseniz, demiş, bunun üzerine ona:

«Beni Allah'a denk mi tutuyorsun? Aksine, Allah dilerse, yalnız O» (Ahmed İbn Hanbel, l/ 214, 224, 283)demiştir.

Yine şöyle buyurmaktadır:

«Her kim yemin ederse, Allah'a yemin etsin. Ya da sussun» (Buhârî, Şehâdât 26, Edeb 74, Eymân 4; Müslim, Eyman 3).

«Kim Allah'tan başkasına yemin ederse, şirk koşmuş olur» (Tirmizı, Nüzûr 9; Nesâî, Eymân 4; İbn Mâce, Keffârât 2 ).

İbn Abbas'a şu tavsiyede bulunmuştur:

«Dilediğin zaman Allah'tan dile. Yardım istediğin zaman Allah'tan iste. Karşılaşacağın şeyler hususunda kalem kurudu. Bütün yaratıklar, sana bir yarar vermek üzere gayret etsinler, sana Allah'ın yazdığından başka bir yararları dokunamaz. Zarar vermeye çabalasalar, sana Allah'ın yazdığından başka zararları dokunamaz» (Tirmizi Kıyamet 59).

«Hıristiyanların Meryem oğlu İsa'yı aşırı övdükleri gibi beni övmeyin; ben, ancak bir kulum. O halde Allah'ın kulu ve Resulü, deyin» (Buhârî, Enbiya', 48; Ebû Dâvud, Rikâk 68; Ahmed İbn Hanbel l / 23).

«Allah'ım, kabrimi tapılan bir put kılma» (Muvatta', Kasru's-Salât fi's-Sefer 85)

«Kabrimi (çok gidip gelinen bir) bayram yeri edinmeyin. Bana salât getirin (o kadar). Çünkü nerede olursanız olunuz, salâtınız bana ulaşır» (Ebû Dâvud, Menâsik 100; Ahmed İbn Hanbel, l l / 36) .

Hastalığında da şöyle buyurmuştur :

«Allah, yahudi ve hıristiyanlara lanet etsin; onlar, peygamberlerinin mezarlarını mescid edindiler» (Buhârî, Salât 48, Cenâiz 62, Enbiyâ, 50; Ebû Dâvud, Cenaiz 72, Nesâi, Mesâcid13 ). Böylece onların yaptıklarından bizi sakındırmıştır. Hz, Âişe.- «Böyle olmasaydı, kabrini açığa yapardı. Lâkin mescid edinilmesinden korktu» demektedir. Bu, geniş bir konudur.

Mü'min, her şeyin rabbi ve hâkiminin Allah olduğunu bilmekle birlikte Allah'ın yarattığı sebepleri de inkâr etmez. Bitkilerin yeşermesi için yağmurun sebep oluşu gibi. Yüce Allah şöyle buyurmaktadır;

«Allah'ın gökten su indirip onunla ölmüş olan yeri dirilterek üzerine her çeşit canlıyı yaymasında...» (2 Bakara 164)

Yine güneş ve ayı, onlar sayesinde yarattıklarına sebep kılması gibi. Meselâ, müslümanların, cenaze namazını kılmalarını cenazeye rahmet ve namazı kılanlara sevab sebebi kılması gibi. Lâkin sebepler konusunda üç şeyin bilinmesi gerekir:

1 — Belli sebeplere sarılmak, yalnız başına isteneni elde etmeye yetmez. Başka sebeplerin de bulunması gerekir. Bununla birlikte birtakım engelleri de vardır. Allah, sebepleri tamamlamaz ve engelleri ortadan kaldırmazsa, hedef gerçekleşmez. İnsanlar istemeseler bile, Allah'ın dilediği olur. İnsanlar bir şey dileseler bile, eğer Allah istemezse o şey olmaz.

2 — Bir şeyin sebep olacağına ilimsiz inanmak caiz değildir. Her kim ilimsiz ya da şeriata muhalif bir şeyi sebep olarak kabul ederse, meselâ adağın, belâyı def ve nimetlerin meydana gelmesine sebep olduğunu sanırsa, bu düşüncesi yanlıştır.

Nitekim Buharı ve Müslim'de Peygamber (s.a.v)'in, adak adamaktan sakındırdığı ve:

«O, bir iyilik getirmez. Şu kadar ki, cimrinin malından bir şeyler çıkmasına sebep olur» (Buhârî, Kader 6, Eymân 26; Müslim, Nüzûr 3-7; Ebû Dâvud, Eymân 18 ) buyurduğu sabittir.

3 — Dinî davranışların, meşru olmadıkça sebep edinilmeleri caiz değildir. Çünkü ibadetler vahye dayalıdır. Bu sebeple kişi - bazı isteklerinin yerine getirilmesi için sebep olacağını sansa bile - başkasına dua ederek Allah'a ortak koşması caiz değildir. Aynı şekilde bid'atlerle de Allah'a ibadet edemez. Kişi, Allah'a ortak koştuğunda, bazen isteklerinin yerine getirilmesi konusunda şeytanlar yardımcı olurlar. Küfür, fısk ve isyanla da kişi, arzu ettiği kimi hedeflere ulaşabilir. Ama şeriata muhalefet ederek bunları elde etmesi kendisi için helâl değildir. Çünkü bu şekilde davranmakla ortaya çıkan fesat, bu davranış sayesinde elde edilen yarardan çok daha büyüktür. Oysa Resûlüllah (s.a.v.), yararların elde edilmesi ve çoğaltılması için, bir de zararların ortadan kalkması ve azaltılması için gönderilmiştir. Allah neyi emretmişse, onun yararı üstün ve neden sakındırmışsa onun zararı üstündür. Bu konuların uzun uzun açıklamaları vardır. Lâkin bu risalenin hacmi buna uygun değildir. Her şeyin en iyisini Allah bilir.

İçindekiler

İSTİĞASE (Yardım isteme)


TEYMİYE

Yasaklanmış isteklerde bulunmak

Öyle istekler vardır ki, kendisinden istekte bulunulan kişi, istek sahibinin dileğini yerine getirmekle emrolunmuşken, bu istekler emredilmemiştir. İsteğe icabet etmek gerektiğine dâir âyetler vardır;

«İsteyeni de azarlama» (93 Duha 10).

«Mallarından isteyen ve iffetinden isteyemeyen kimseler için belli bir hak tanıyanlar...» (70 Meâric 24-25) .

«O kurbanlık develerinizden hem kendiniz yeyin, hem de ihtiyacını gizleyen ve gizlemeyip dilenenlere yedirin» (22 Hacc 36).

Şu hadîsler de bu konuyla ilgilidir:

«İçinizden birisi benden bir istekte bulunur, o isteğine kavuşmuş ama ateşi koltuklamış bir halde yanımdan çıkar» (İbn Hanbel lll / 4, 16) .

«Şuna bir şeyler verin de dilini benden kessin» (İbn Hişâm, es-Siretü'n-Nebeviyye, Mısır 1955, III-IV/494) .

Bâzan herhangi bir istek, her ne kadar kendisinden talepte bulunulanın bu isteği yerine getirmesi gerekli görülmüşse de, tahrîmen veya tenzihen yasaklanmış olabilir. Peygamber (s.a.v.) Efendimizin, kendisinden bir şey isteyene icabet etmesi O'nun kemâlindendi ve O'nun hakkında bu O'nun fazilet ve mefâhirindendi; her ne kadar talepte bulunanın bizzat talebi nehyedilmiş bir şey ise de, icabeti vacip veya müstehab durumunu arzediyordu. Bu sebeple Hz. Ebûbekir gibi seçkin sahabenin Hz. Peygamber'den ne böyle bir istekte, ne de bizzat kendileri için dua etmesi talebinde bulundukları asla bilinmemektedir. Yalnız onlar Resûlüllah'tan diğer müslümanlar için duada bulunmasını istemişlerdir. Nitekim bu hususa işaret olmak üzere, Hz. Peygamber'in gazvelerinden birinde, ashâb binit develerinden bir kısmını kesip yemek için Resûlüllah'tan izin istedikleri zaman Hz. Ömer şöyle demişti: «Ey Allah'ın Resulü! yarın düşmanı aç askerlerle karşılarsak hâlimiz nice olur?! Ama uygun görürsen askerlerin kalan yiyeceklerini isteyip onları bir araya toplasan, sonra bereket ihsan etmesi için Allah'a dua etsen; şüphesiz Cenâb-ı Hak senin duan hürmetine bizim duamızı kabul edip bize yardım edecektir» (İbn Hanbel Ill / 418).

Ashaptan bazı zevat, Hz. Peygamber'den şahsi isteklerde bulunmuşlardı. Meselâ: A'mâ sahâbî, gözünü tekrar açması için, Ümmü Süleym hizmetinde bulunmak üzere Resûlüllah'a takdim ettiği Enes için, Ebû Hüreyre kendisini ve annesini diğer mü'minlere sevdirmesi için, diğerleri başka şeyler için Resûlüllah'tan Allah'a dua etmesini istemişlerdi.

Hz. Ebûbekir'in durumuna gelince, Cenâb-ı Hak o ve benzerleri hakkında şöyle buyurur:

«Arınmak için malını veren, en çok muttaki olan ise, ateşten uzak tutulacaktır. Onun üzerinde hiç kimsenin karşılık görecek (onu minnet altında tutacak) bir lütfü yoktur. O ancak yüce Rabbinin hoşnutluğunu gözeterek vermiştir. Elbette kendisi de hoşnut olacaktır« (92 Leyl 17-21).

Sahih hadîs mecmualarında Hz. Peygamber'in Hz. Ebûbekr'den bahisle şöyle buyurduğu sabittir:

«Canıyla ve malıyla bize en çok yardımcı olan şüphesiz ki Ebûbekir'dir. Şayet yer halkından birini özel dost edinmiş olsaydım muhakkak ki Ebûbekr'i dost edinirdim» (Buhari, Salât 80; Tirmizî, Menâkıb 15; İbn Hanbel I/270).

Ashâb arasında malıyla ve şahsıyla hizmette Ebûbekir'den daha ileride birisi yoktur.

Hz. Ebûbekir bütün yaptıklarını sâdece yüce Rabbinin rızası için yapıyor, hiç bir yaratıktan herhangi bir karşılık beklemiyordu. Cenâb-ı Hak buyurur:

«Arınmak için malını veren, en çok muttaki olan ise ateşten uzak tutulacaktır. Onun üzerinde hiç kimsenin karşılık görecek bir lütfü yoktur. O, ancak yüce Rabbinin hoşnutluğunu gözeterek vermiştir. Elbette kendisi de hoşnut olacaktır» (92 Leyl 17-21) .

Hiç kimsenin Ebûbekr üzerinde karşılık görecek bir lütfü yoktu. Çünkü o, malıyla ve kazancıyla hiç kimseye muhtaç değildi. Sâdece Hz. Peygamber'in hem Ebûbekr, hem de diğer ashâb üzerindeki îman ve ilim lütfü vardır; bu ise karşılığı ödenebilecek bir nimet değildir. Çünkü bu iyilik dolayısıyla Hz. Peygamber'in mükâfatı Allah'a aittir. Nitekim Cenâb-ı Hak buyurur:

«...Buna karşılık sizden herhangi bir ücret istemiyorum. Benim ecrim ancak âlemlerin Rabbine aittir» (26 Şuarâ 109).

Hz. Ali, Hz. Zeyd ve diğer bazı ashaba gelince, Hz. Peygamber'in onlar nezdinde, karşılık görecek bir iyiliği vardı. Çünkü Zeyd O'nun kölesiydi ve .Hz. Peygamber onu âzâd etmişti. Bizzat Cenâb-ı Hak buna işaret eder:

«(Ey habîbim) hani sen Allah'ın nimet verdiği, senin de nimetlendirdiğin, kimseye 'eşini bırakma...' diyordun» (33 Ahzab 37.).

Hz. Ali ise Mekke halkının uğradığı bir kıtlık dolayısıyla Resûlüllah'ın ailesi arasına girmişti. Bu kıtlık yılında Hz. Peygamber ve amcası Abbâs, Ebû Tâlib'in geçim yükünü hafifletmek istemişler, bu sebeple Hz. Peygamber Ali'yi, Abbâs da Ca'fer'i ailesi arasına almıştı. Bu konu üzerinde başka bir yerde genişçe durulmuştur.

Yani şunu demek istiyoruz ki, Hz. Ebûbekir'in dini uğrunda işkenceye mâruz kalan köleleri satın alması gibi, servetini Allah yolunda sarfetmiş olması sebebiyle, mahlûkatın en hayırlısı Allah Resulüne canıyla ve malıyla insanların en ziyâde yardım edenidir. Hz. Peygamber şahsî işlerinde ne Ebûbekir'e, ne de başka bir kimseye muhtaç değildi. Nitekim Hz. Ebûbekir O'na hicret yolculuğunda «Benim iki devem var, birisini al» dediği zaman Resülüllah «Ancak ücreti karşılığında...» diye cevap vermişti. Yüce Peygamber'in yüce arkadaşı! Yaptığı herhangi bir iyiliği, karşılığını herhangi'bir kuldan, meleklerden, peygamberlerden ve başkalarından istemeksizin ancak Allah'ın rızasını gözeterek yapması şüphesiz onun yüceliğindendi.

Dua istemek de beklenilen karşılıklardan birisidir. Kendilerini övdüğü kimselerden Cenâb-ı Hak şöyle söz eder:

«(Onlar şöyle derler:) Biz sizi ancak Allah rızası için doyuruyor, sizden ne bir karşılık, ne de bir teşekkür beklemiyoruz.» (76 İnsân 9) .

Şu hadîs-i şerifte belirtildiği gibi dua, bir karşılıktır:

«Kim size bir iyilikte bulunursa ona dengi bir iyilikle karşılık veriniz. Şayet dengine varamazsanız dengeyi sağladığınıza inanıncaya kadar o kimseye duada bulununuz.» (Ebû Dâvûd, Zekât 38; İbn Hanbel l l / 127) .

Hz. Âişe bir gruba bir sadaka gönderdiği zaman, görevlendirdiği kişiye: «Bu sadakaya karşılık onların bize nasıl dua ettiklerini dinle de biz de onlara aynen, bize ettikleri şekilde dua edelim ki ecrimiz Allah'a kalsın» derdi.

Seleften bir zât şöyle demiştir: «Bir talepte bulunan kişi sana 'Allah sana mübarek kılsın' dediği zaman sen de 'Allah sana da mübarek kılsın' diye karşılıkta bulun.»

Bir kimse herhangi bir kula karşı, bu kul ister peygamber, ister sâlih bir zât, ister bir hükümdar, ister zenginlerden biri olsun, bir iyilik işlediği zaman bu iyiliği yapan kişi, yaptığı iyiliği sırf Allah için, O'nun rızasını umarak, ne bir peygamberden, ne sâlih bir zâttan, ne de meleklerden herhangi bir karşılık dua veya başka bir şey beklemeksizin işlemekle emr olunmuştur. Çünkü Cenâb-ı Hak, bütün kullarına mücâzât ve mükâfatı yalnızca kendisine has kılarak kulluk etmelerini emretmiştir.

İşte bu, Cenâb-ı Hakk'ın kendisiyle Önceki ve sonraki peygamberleri gönderdiği ve onun dışında hiç kimseden herhangi bir din kabul etmeyeceği İslâm Dinidir. Allah Teâlâ buyurur :

«Kim İslâm'ın hâricinde bir din ararsa onun dini kabul edilmeyecektir; bu kimse de âhirette hüsrana uğrayanlardan olacaktır» (3 Âl-i İmrân 85) .

Hz. Nuh, İbrahim, Musa, Mesih îsâ ve diğer peygamberlerin sâlikleri İslâm üzere idiler. Nuh (a.s.) şöyle der:

«Müslümanlardan olmakla emrolundum» (10 Yûnus 72).

Cenâb-ı Hak Hz. İbrahim'den bahisle şunları vahyeder:

«Kendini bilmezden başkası İbrahim'in dininden yüz çevirmez. Muhakkak ki Biz dünyada onu seçtik; şüphesiz o âhirette de sâlihlerdendir. Hani Rabbi ona: 'Müslüman ol' buyurduğunda o 'âlemlerin Rabbi için müslüman oldum' demişti. İbrahim ve Yâkub bunu oğullarına da 'Oğullarım, Allah sizin için dini seçip belirlemiştir. Artık siz ancak müslümanlar olarak can verin' diyerek vasıyyet etmişti» (2 Bakara 130 - 132).

«Musa; 'Ey kavmim, eğer Allah'a inandıysanız ve müslümanlarsanız yalnızca O'na tevekkül edin' dedi» (10 Yûnus 84).

Hz. Musa'ya îman eden sihirbazlar da şöyle demişti :

«Rabbimiz, bize bol sabır ver ve müslümanlar olarak canımızı al» (7 A'râf 126).

Hz. Yûsuf şöyle diyordu :

«Yâ Rabbi, müslüman olarak canımı al ve beni sâlih kullara kavuştur» (12 Yûsuf 101) .

Cenâb-ı Hak buyurmaktadır:

«Şüphesiz ki Biz Tevrat'ı indirdik. Onda bir hidâyet, bir nur vardı. Müslümanlar olarak peygamberler onunla yahûdilere hükmederlerdi» (5 Mâide 44).

Havarilerden de şöylece söz etmektedir:

«Hani Ben havarilere 'Bana ve peygamberime îman edin' diye vahyetmiştim de onlar: 'İman ettik, ya Rabbi, bizim müslüman olduğumuza Sen şâhid ol' demişlerdi» (5 Mâide 111) .

İçindekiler

Allah'ın Veli Kulları İle Tevessül


TEYMİYE

Yayınevinin Notu

İbn Teymiye külliyatını yayınlamaya karar vermek, özellikle de bu çalışmaya Cumhuriyet dönemi İslâm kültür ve düşünce hareketleri arasında bir yer ayırmayı gözetmek, her bakımdan tehlikeli sayılan bir alana girmeyi kabullenmeyi gerektirir.

İbn Teymiye'nin bir isim olarak hafızalarda meydana getirdiği uğultu, O'nun bir İslâm bilgin ve düşünürü olarak gösterdiği çabanın anlaşılmasını engelleyeceği ortadaydı.

Bir yanda O'na küfür sıfatını uygun görenlerin terazinin bir kefesinde meydana getirdiği anlamlı ağırlık, diğer bir yandan da O'nu yüceltmeye hazır canlı okuyucunun terazinin diğer kefesinde meydana getirdiği sarsıntı, sağlıklı bir dengenin kurulmasını zorlaştıracağı ve yayıncının terazinin orta yerinden yakalamasını engelleyeceği belliydi. Ancak kültür ve düşünce çabası içinde olanların göze alamadan başaramayacakları o anlamlı ve bir bakıma kaçınılmaz olan karar verilmek zorundaydı.

Gerçi müslüman ülkelerde ve bu arada Türkiye'de şartlar, okuyucu ve yazar unsurlarını kapsayan geniş bir alan içinde hızlı bir değişim sürecine girmiş; daha bundan bir kaç yıl öncesine kadar değil okunması ve düşüncelerinin taraftar bulması, isimlerinin bile ağıza alınmasında sakıncalar görülen bir sürü yazar ve eser okuyucuya mal edilmiştir. Kısacası Doğudan ve Batıdan yapılan bir sürü aktarma İslâm dünyasında öylesine karizmatik bir okuyucu meydana getirdi ki, İbn Teymiye'nin zorladığı ileri sürülen sınırlar artık normal bir gözün seçemiyeceği kadar gerilerde kaldı.

Kaldı ki;

Çeyrek yüzyıldır çeşitli terkiplerle birlikte anılmaya; kâh ideolojik ve yenilikçi bir çıkış noktası, kâh selefi bir meşreb arayışı kâh siyasi bir dinamik, kâh kültürel bir durak olarak üzerinde durulan Kur'an ve Sünnet'in, bir telâkki olarak meydana getirdiği inanç ve fikir denkleminin İbn Teymiye'nin düşünce ve ilmine duyduğu ihtiyaç gözardı edilemezdi. Seyyid Kutup, Mevdudi, Udeh, Sibai, Muhammed Kutup ve Said Havva gibi kadro kayıtlarıyla anılmaları gereken yazarların bu iki kavram üzerindeki kitabi çalışmaları peşinen sınırlıydı ve okuyucuyu taşıyabilecekleri yer önemli bir mesafeyi ifade etmekten uzaktı. Oysa Kuran ve Sünnet ve onların şer’i türevleri olan Kıyas ve İcma' bir bütün olarak nasıl bir inanç ve amel merkezi oluşturdukları ve düşünceye hangi anlamda yansıyacakları açıklıkla ve bütün detaylarıyla ele alınmalı değil miydi?

Bu temel ihtiyaç ülkemizde kaynak eserlerin Türkçeye kazandırılmasını hızlandırmış, sahih hadis kitapları ve şerhleri belli bir geçiş sürecinin tıkanıklıklarını üzerlerinden atamamış olmakla birlikte, kütüphanelerimize kazandırılmış; bir bakıma Kur'an ilimleri çevresinde telif çalışmaları için ciddi bir zemin hazırlığına yol açmıştır. Ancak kaynak eserlere yönelimin beraberinde getirdiği kimi sakatlıkların da işaret edilmeye değer özellikler taşıdığı hatırlanmalıdır. Kaynak eser diye takdim edilen bir sürü çeviri, okuyucunun zihni teşekkülüne yardımcı olmaktan çok, sağlam esaslara bağlı kılmak istediği yürüyüşünü yavaşlatmaktadır. Bu durum çeyrek yüzyıla varan ve Kur'an ve Sünnet yöneliminin ruh ve akıllarda meydana getirdiği aydınlığın kararmasına, o ümit verici ışığın sönmesine yol açmaktadır. İbn Teymiye külliyatının muhteva olarak ve güdülen tavır olarak, yamulmaya yüz tutmuş bir alâka ve arayışa, ihtiyaç duyduğu dengeyi sağlamada yardımcı olacak önemli bir faktör işlevini göreceği muhakkaktır. Kültür ve fikir hayatının zenginliği toplumsal eğilimin bir yöne abanmadan sürdürmeye takat bulacağı yürüyüşle ölçüme tabi tutulabilir. Kaldı ki, İbn Teymiye'nin üstlendiği misyon sadece bir muhalefet, ya da denge ihtiyacının giderilmesi sınırında boğuntuya getirilemeyecek kadar farklı özellikler taşımaktadır. Onun Kur'an, Sünnet ve diğer şer'i naslar çerçevesinde oturttuğu ilim ve fikir metodu, günümüz müslümanının yüzyıllık toparlanış ve arayış eylemine temel dayanak teşkil edeceği söylenebilir.

Hiç kuşkusuz günümüz müslümanı, İslâmı bir din olarak en temiz, en saf biçimiyle öğrenmek ve yaşamak hususunda bir liyakatin peşinde gözükmektedir. Yeniden inşa edilecek İslâm medeniyetinin ancak Kur'an ve Sünnet-i Resûlüllah'a bağlanmak, ashabın ictihad ve amellerine sadakat, hak mezhep imam ve müctehidlerinin bize intikal eden çabalarının en doğru, en dolaysız ve en yalın şekliyle öğrenmekle şekillenebileceğinin şuurundadır. Öyleyse dine, dindenmiş gibi yapılan ekleme ve çıkarmalar, enfüsi tasarruf ve her türlü etkilenmeyle gerçeğinden uzak tutulmuş dini hayat yeniden asli yatağına yöneltilen aşkın bir ırmak gibi kendi gücünün sahibi kılınmalıdır.

Müslümanlar kendilerine gerçekten insan olma onurunu bağışlayan dinlerinin, tarihin kalın tabakaları altında hapsedilen değer ve ürünlerini bir arkeolog ihtisas ve hassasiyetiyle gün yüzüne çıkarmak için çaba göstermelidirler. Bu değerler arasında o günün toplumunun hayat standartlarına seslenen ürünlerin, tarihi ve kültürel bir miras olarak koruma altına alınması; onlara, işlevlerine uygun bir yer belirlenmesi gerekmektedir. Diğer yandan özü ve hattâ biçimsel formasyonu itibariyle günümüz müslümanlarının evrensel arayış, araştırma, sorgulama ve sonuçta inşasına temel teşkil edebilecek ürün ve değerleri de fikri ve fiili çabanın paydası altında toplamak için ciddî bir taramada bulunmak gerektiği tartışılamaz.

İbn Teymiye külliyat ve fikriyatının söz konusu ettiğimiz bu anlamlı çabada, bulanmamış ve önyargılarla şartlanmamış zihinlerin, şu veya bu eğilime saldırı malzemesi niyetini kullanmaya ihtiyaç duymadan yararlanabilecekleri zengin bir kaynak görevini üstleneceği muhakkaktır. Akaid, Tasavvuf, Mantık, Hadis, Tefsir ve Fıkıh gibi Kur'ani ilimlerin en önemlilerine hasredilmiş bu külliyat, bir ilim adamının haysiyet, basiret, takva ve birikimiyle hakikata erişme hususundaki gayretin hârikalarına olduğu kadar sürçme ve zellelerine de örnek teşkil edebilecek tabiiliğe sahiptir. Dolayısıyla İbn Teymiye gibi tartışmalı bir ismin, önyargıların ve dayanaklara kavuşturulamamış boşalımların malzemesi haline getirilmemesi için ciddi okuyucuların göstermesi gereken insafa ihtiyacını gizlediği ileri sürülemez. Bu konuda okuyucuya yardımcı olmak ve çarpık büyümenin kültür sorunlarına ve zihinsel bulanıklıklara yol açtığı bir dönemde İbn Teymiye'nin gerektiği gibi anlaşılmasını sağlamak için yapmaya takat bulduğumuz şeyleri de ciddi okuyucunun hizmetine sunduk.

Çeviride izlenen metod:

İbn Teymiye Külliyatını Türkçeye kazandırmak için piyasa şartlarını aşan bir dikkat ve derinliğe sahip mütercimlerin bu görevi üstlenmesi kaçınılmazdı. Bu konuda Konya İlahiyat Fakültesinin değerli öğretim üyelerinin geniş yüreklilik ve ancak ilim adamlarının gösterebileceği bir anlayış ve çabayla bu çalışmayı üstlenebileceklerini söylemeleri önemli bir başlangıç olarak anılmaya değerdir. Müellifin bir dâva atmosferi içinde yazıp söylediklerine gösterilecek sadakatin önemini ancak ilim ve fikir alanında bir takım zorluklarla tanışmış olanların anlayabileceği ortadaydı. Müellifin söylediklerini yumuşatmaya, ya da bazıları tarafından kullanılmasını kolaylaştırmak için kesici bir bıçak haline getirmenin çekiciliğine aldanmadan, metni olduğu gibi Türkçeye aktarmak, bu çalışmanın temel vasıflarından birisi olması gerektiği tartışılamazdı. Dolayısıyla başka çalışmalarda müşahede edildiğinin aksine, İbn Teymiye Külliyatı bir bütün olarak, değiştirilmeden; ekleme ve çıkarmaya yellenilmeden, olduğu gibi Türkçeye aktarılmış; bu husus, mütercim-yayıncı işbirliğinin mütevazı bir iddiası olarak ortaya konulmuştur.

Kaldı ki mütercimler konuyla ilgili çalışmalarını sadece çeviri faaliyeti sınırında tutmamış, hadislerin tahrici, müellifin andığı yazar ve kayda değer şahıslarla ilgili kısa bilgiler verme görevini de üstlenmişlerdir. Hadislerin tahricinde büyük ölçüde «El-Mu'cemü'l-Müfehres li-Elfazi'l-Hadisi'n-Nebevî»'den yararlanılmış, ancak bu kitapta bulunmayan bazı hadislerin ayniyle tesbitinde zorluklarla karşılaşılmıştır. Bundan ötürü bir hadisi İbn Teymiye'nin verdiği lâfızlarla olmasa bile, ayni anlamı ifade eden ve benzeri lâfızların kullanıldığı hadis kitaplarına atıfta bulunarak tahrici yapılmıştır.

Mütercimlerin bu çerçeve içinde çeviri, araştırma ve tahric çalışmalarında başvurdukları kaynaklar ise kitabın sonuna eklenmiştir. Bu konudaki çalışmanın tümü çevirenlere ait olduğu için bunu herhangi bir işaretle belirtmeye ihtiyaç duymadığımızı bir ön bilgi olarak okuyucuya hatırlatmamız gerekmektedir.

Öte yandan İbn Teymiye gibi çaplı bir ilim adamının müteferrik alanlarda yazdıklarının terceme hey'etinin dışında bir değerlendirmeye ihtiyaç duyacağı da hesaba katılmalıydı. Bunun için ihtisas alanlarını ilgilendiren ciltleri kontrol etmeleri ve gerektiğinde aydınlatıcı bilgileri dipnotlar şeklinde vermeleri için konu üzerinde çalışmaları olan ilim adamlarımıza müracaatı gerekli gördük. Bu konuda beklentilerimizi karşılayacak fiili bir alâka görmememize rağmen, yine de Konya İlahiyat Fakültesinden Sayın Prof. Dr. Şerafettin Gölcük, Ankara İlahiyat Fakültesinden Sayın Doç. Dr. Süleyman Hayri Bolay ve Bursa İlahiyat Fakültesinden Sayın Dr. Süleyman Uludağ'ın samimi icabetlerini anmamız gerekir. Kaldı ki, ilk cildin neşrinden sonra bu çerçevenin daha da genişleyeceğine dair ümit ve gayretlerimiz sona ermiş değildir.

Külliyatın mahiyeti:

Külliyat orijinal metin olarak fihriste ayrılan iki cilt de dahil olmak üzere 37 ciltten meydana gelmiş bulunmaktadır. Müellifin kitap disiplini içinde kaleme aldığı eserlerin yanısıra, külliyatın münderecatına ayrı zamanlarda farklı kişilere hitaben verilmiş fetvaların alınması, eserin muhteva disiplinini bir takım tekrarla gölgelemesine rağmen dikkatli okuyucular için bir engel teşkil etmeyeceğini ümid ediyoruz. Kaldı ki, bu konudaki zorlukların aşılması için hitabın konu başlıklarına yeni bir biçim verilmiş, muhteva ve konu trafiği bu anlayışla rahatlatılmaya çalışılmıştır. Ayrıca her cildin sonuna eklenen fihrist bölümüne de müracaattan kolaylaştırmak için özel bir önem verilmiştir.

1. cilt değerli ilim adamlarımızdan Sayın Prof. Şerafettin Gölcük tarafından okunarak tetkik edilmiş ve kendilerince uygun görülen yerlere kısa anektodlar halinde bir kaç açıklama yapılmıştır.

Kitabın redaksiyonu ve aslıyla karşılaştırması ise başlı başına bir faaliyet alanı haline sokularak mütercim, danışman ve diğer ilim adamlarımızın ikazları doğrultusunda yürütülmüştür.

Son söz:

Hiç şüphesiz 28 cilt halinde sunulması düşünülen bir külliyatın İbn Teymiye adının yol açtığı çok yönlü ağırlık ve sorumluluğu omuzlaması, sıradan kitap yayınında elde edilmesi mümkün başarılardan uzak tutacaktır bizi. Bu, külliyatın klâsik bir eser olarak sahip olduğu örgüden kaynaklanabileceği kadar, müellifin adı etrafında dolaşan bilgi dışı söylentilerin yol açtığı zorluklardan da kaynaklanabilir. Dolayısıyla okuyucunun sıradan bir çabayla kendisine ulaşan eserlerden bekledikleriyle bu eserden beklemeyi umduğu şeyler arasında bir karşılaştırma yapmaması gerektiği muhakkaktır. İbn Teymiye Külliyatı kendi türünün bir ürünü olarak okunmalı ve değerlendirme buna göre yapılmalıdır.

Başından beri saydığımız rizikolarına rağmen Tevhid yayınları bu zorlu kararın sorumluluğunu yüklenmiş; yönelim, niyet, gayret ve beklentilerini bu titizlikler üzerine inşa etmiştir. Dileğimiz bu eserin, ilmi ve fikri her ürünün şart koştuğu önyargılara; bir bilgiye dayandırılamamış iddialara sığınmadan okunması ve tek tek her okuyucunun bu şartlar doğrultusunda bir değerlendirmede bulunma hakkını kendisine tanımasıdır.

Yüce Rabbimizden okuyucuya zihin açıklığı ve bereketi ihsan etmesini diliyoruz. Bu konuda tek mercimiz ve dayanağımız O'dur. O gönüllerde saklı tutulanı bilir. Ellerdekini, akıllardakini de bilen, onu sonsuz ilmiyle kuşatan da O'dur. İlmiyle âdil ve şaşmaz hükmünü veren; insanların zanla verdikleri hükümleri kullarının gözünde küçülten, onlara sabır, metanet ve çalışma azmi esirgeyen O'dur.

«Asra andolsun ki, insan ziyan içindedir. Ancak iman edip de salih amellerde bulunanlar, birbirlerine hakkı tavsiye edenler ve birbirlerine sabrı tavsiye edenler hariç.»

Tevhid Yayınları

İçindekiler


TEYMİYE

Yeminin hakikati

Âlimler, Allah'tan başkasına edilen yeminin geçerli (mün'akid) olmayacağı konusunda birleşmişlerdir. Bu, yaratıklara edilen yemindir. Kabe'ye de yemin etse, meleklere, peyygamberlere, bir şeyhe veya bir hükümdara da yemin etse aynıdır; meşru değildir, nehyedilmiştir. Ya haram olarak, ya da mekruh olarak... Şöyle ki, âlimlerin bu hususta iki görüşleri vardır. Sahih olan, bunun, haram olarak yasaklanmış olmasıdır. Buhârî hadîsinde Peygamber (s.a.v.) buyurmuşlardır ki:

«Kim yemin edecekse Allah'a yemin etsin; değilse sussun» (Buhârî, Şehâdât 26, Eyman 4; Müslim, Eyman 3).

Tirmizî, Hz. Peygamber'in şu hadisini rivayet etmiştir:

«Kim Allah'tan başkasına yemin ederse şirk koşmuştur» (Tirmizî, Nüzûr 9; Dârimî, Nüzûr 6).

Mütekaddimîn (ilk) âlimlerinden hiçbiri, bir peygambere yemin edildiğinde, bu yeminin mün'akid (geçerli) olduğunu söylememiştir. Ancak, Muhammed (s.a.v.)'i bundan istisna eden rivayetler vardır. Şöyle ki, Hz. Peygamber'e edilen yeminin mün'akid olup olmayacağı hususunda İmam Ahmed 'den, farklı iki görüş rivayet olunmuştur. Her ne kadar, İbn Akîl ve benzeri bazı Hanbeliler, İmam Ahmed 'den gelen bu ihtilâfın diğer peygamberler hakkında da olduğunu söylemişlerse de, bu zayıftır.

Hz. Peygamber'e yapılan yeminin mün'akid olacağına dair görüşün esası zayıf ve şazdır; bildiğimiz kadarıyla âlimlerden hiçbiri bu görüşte değildir. İmam Mâlik, Şafiî ve, Ebû Hanife gibi cumhur ulemânın sahip olduğu görüş, Hz. Peygamber'e edilen yeminin mün'akid olmayacağına dairdir. İmam Ahmed 'den gelen iki rivayetten biri de böyledir. Sahih olan budur.

Yaratıklara sığınma (istiâze) da böyledir; yani ancak Halik Teâlâ'ya ve O'nun isim ve sıfatlarına sığınılır (bunlarla istiâze olunur) . Bundan dolayıdır ki, İmam Ahmed ve diğer selef ulemâsı, Hz. Peygamber (s.a.v.)'in:

«Allah'ın tam (mükemmel, kusursuz) kelimelerine sığınır (ve onlarla korunur)um» (Buhârî, Enbiya 10; Müslim, Deavât 54, 55; Ebû Dâvud, Tıb 19, Sünnet 20; Tirmizi, Tıb 18, Deavât 40, 90)sözünü delil getirerek, Allah kelâmının mahlûk (yaratılmış) olmadığını söyleyerek demişlerdir ki:

«Hz. Peygamber (s.a.v.), Allah'ın kelimelerine (O'na ait söz ve sıfatlara) sığındığına göre, Allah kelâmı mahlûk değildir; çünkü mahlûka sığınılmaz (onunla istiâze olunmaz)».

Sahih hadîste Hz. Peygamber (s.a.v.) :

«Şirk olmadıkça rukye (dua ve okumayla tedavi) yapmakta bir mahzur yoktur» (Müslim, Selâm 64; Ebû Dâvud, Tıb, 18) buyurmak suretiyle, içerisinde şirk bulunan Rukyeyi yasaklamıştır. Meselâ, içinde, cinlere sığınma (istiâze) bulunan rukyeler, şirk ve yasaklanan rukyelerdir. Nitekim Cenâb-ı Hak buyurmuştur ki:

«Doğrusu, insanlardan bazı adamlar, cinlerden bazılarına sığınırlardı da, bu onların günah ve serlerini artırırdı» (72 Cin 6).

Bu nedenle âlimler, bazı insanların, sar'alı ve benzeri kimselere kullandıkları şirk ihtiva eden cin çağırma ve yemin vermelerini nehyetmişler, hattâ anlamı bilinmeyen bu türden bütün şeyleri, içinde şirk bulunabilir endişesiyle yasaklamışlardır. Halbuki, meşru olan rukye böyle değildir; caizdir. O halde, ne mutlak olarak yemin, ne de Allah'tan gayri birine yemin etmek ve sığınmak (istiâzede bulunmak) caiz değildir.

Allah'tan başka birşey aracılığıyla Allah'tan istemek, ya Cenâb-ı Hakk'a karşı onunla yemin etmekle olur; ya da o sebep dolayısıyla Allah'tan istemekle olur. Mağarada amelleriyle tevessül eden üç kişinin tevessülleri ve peygamberlerin ve sâlihlerin dualarıyla tevessül, bu ikinci şekle dahil olup, bunlar meşru olan tevessüldür.

Allah'tan başka birşey (veya kimse) ile Allah'a karşı yemin ederek istemek ise caiz değildir.

Hacetin yerine gelmesini sağlayan bir sebeple istemeye gelince, bu caizdir. Meselâ, Allah ve Resûlü'ne yapılan itaat ve amellerle, Hz. Peygamber'e olan iman, sevgi ve bağlılıkla ve buna benzer şeylerle istemek gibi...

İçindekiler

Dua ve Tevessül


TEYMİYE

Yolun dosdoğru olanı

Dosdoğru yol, emrettiğini yapmak, sakındırdığını terketmek, haber verdiğini tasdik etmek tarzında, Cenâb-ı Hakk'ın kendisiyle Resulü Muhammed (s.a.v.)'i gönderdiği yoldur. Allah'a götüren yol ancak budur. Bu yol, Allah'ın muttaki velî kullarının, Allah'ın kurtuluşa ermiş bağlılarının ve Allah'ın muzaffer ordularının yoludur.

Buna ters düşen her şey, sapıklık ve azgınlık ehlinin yollarındandır ki, Cenâb-ı Hak şüphesiz peygamberini bu azgınlık ve sapıklıktan korumuştur. Allah Teâlâ buyurur:

«Batmakta olan yıldıza andolsun ki, tebliğine muhatap olduğunuz (Muhammed) sapmamış ve azmamıştır. O, kendiliğinden konuşmamaktadır. O'nun konuşması ancak indirilen bir vahiy iledir» (53 Necm 1-4)

Ve namazlarımızda şöyle dememizi emreder:

«Yâ Rabbi, bizi dosdoğru yola, gazaba uğramış ve sapmış olanların değil, nimete erdirdiğin kimselerin yoluna eriştir» (1 Fatiha 5-7) .

İmâm Tirmizî ve diğer muhaddisler, Adî b. Hâtem' den Hz. Peygamberin şöyle buyurduğunu rivayet ederler:

«Yahudiler gazaba uğrayanlar, hıristiyanlar ise sapmış olanlardır» (Tirmizî, Tefsîru'l-Kur'ân 2; İbn Hanbel lV/378) .

Tirmizî bu hadîsin «sahih» olduğunu belirtir. Süfyân b. Uyeyne ise şöyle demektedir: «Âlimlerimizden doğrudan ayrılanlar için 'Bunda biraz yahûdilere benzerlik var.'; âbidlerimizden haktan sapanlar için ise 'Bunda biraz hıristiyanlara benzerlik var' derlerdi.»

Seleften pek çok kimse şöyle derdi: «Günahkâr âlim ile câhil âbid'in fitnesinden sakının. Çünkü her ikisinin fitnesi de imtihana mâruz kalan kimse için saptırıcı bir fitnedir.»

Gerçeği bilip de onunla amel etmeyen kişi, Cenâb-ı Hakk'ın kendilerinden şöylece bahsettiği yahûdilere benzemektedir:

«Kitabı okuyup durduğunuz halde kendinizi unutur da başkalarına mı iyilik yapmalarını emredersiniz! Siz hiç düşünmez misiniz?» (2 Bakara 44).

Cehalet içerisinde, hattâ taşkınlık ve şirk ile Allah'a ibadet eden kimse ise Allah Teâlâ'nın şöylece söz ettiği hıristiyanlara benzer:

«Ey Ehl-i Kitâb, haksız olarak dininizde taşkınlık etmeyin. Daha önce sapıtan, çoğunu saptıran ve doğru yoldan ayrılan bir milletin heveslerine uymayın» (5 Mâide 77) .

Şu halde birincisi taşkınlardan, ikincisi ise sapıtanlardandır. Şüphesiz ki taşkınlık, hevâ ve hevese uymak, sapıklık da hidâyetten uzak olmaktır. Cenâb-ı Hak buyurur:

«Ey habibim, onlara Şeytanın peşine taktığı ve kendisine verdiğimiz âyetlerden sıyrılarak azgınlardan olan kişinin olayını anlat. Dileseydik onu âyetlerimizle üstün kılardık; fakat o, dünyaya meyletti ve hevesine uydu. Durumu, üstüne varsan da, kendi hâline bıraksan da dilini sarkıtıp soluyan köpeğin durumu gibidir. İşte âyetlerimizi yalan sayan kimselerin hâli böyledir. Sen onlara bu kıssayı anlat, belki üzerinde düşünürler» (7 A'râf 175-176) .

Yüce Allah buyurmaktadır:

«Yeryüzünde haksız yere büyüklük taslayanları, âyetlerimden yüz çevirteceğim. Onlar bütün âyetleri görseler yine de inanmazlar; doğru yolu görseler yol olarak benimsemezler; azgınlık yolunu görseler hemen onu yol edinirler. Bu onların mucizelerimizi yalan saymaları ve onlardan gafil olmalarından ileri gelmektedir» (7 A'râf 146).

Sapıklık ve taşkınlığı bir arada kendisinde bulunduran kişide hem yahûdîlere, hem hıristiyanlara benzerlik vardır. Cenâb-ı Hak'tan bizi ve diğer kardeşlerimizi kendilerine bol nimet verdiği peygamberler, şehidler, sâlihler ve özü-sözü bir ve hak olan kişilerin yoluna eriştirmesini diliyoruz. Bunlar ne güzel dostturlar!

İçindekiler

Allah'ın Veli Kulları İle Tevessül


TEYMİYE

Zalim, Adil ve Muhsin

Zâlim, senden yararlanmak isteyen ve malını gasbeden, karşılığını geri vermeyen veya senin zarar etmen pahasına kendine fayda sağlayan kimsedir.

Âdil, tıpkı satıcı gibidir. Hakkını verir. Ne lehine, ne aleyhine davranır. Karı-koca, alıcı-satıcı ve iki ortak gibi her biri diğerine muhtaçtır, her birinin varlığı diğeriyle bütünleşir.

Muhsin ise iyilik yapan kimsedir. Fakat iyiliği senden elde edeceği bir karşılık sebebiyle yapmaz. Muhsin, ihtiyaç duyduğu ve hayrına olduğu için iyilik yapar. İyiliğinden haz duyarak, arzu duyduğu sevâb, iltifat, hürmeti ve iyilik yaptığı kimseye yakınlık v.s. gibi şeylere erişerek yararlanmış olur.

Demek ki Muhsin, her hâl ü kârda kendi çıkarı için sana iyilik etmiş. Diğer insanlar da sana ikramda bulunuyor, hürmet ediyorlarsa, sana muhtaç oldukları, sayende kendi çıkarlarını sağladıkları içindir. Bu çeşitli yollarla olabilir. Meselâ karşılıklı yarar sağlama yoluyla olabilir. Alıcı satıcı, ortaklar ve karı-koca arasında olduğu gibi. Çünkü bunlardan her biri diğerine muhtaçtır. Efendi kölelerine, köleler efendilerine, hükümdarlar orduya, ordular hükümdarlara muhtaçtır. Dünya böyle kurulmuştur. Veya senin onlara iyilik yapman şeklinde de olabilir. Yakınların, arkadaşların ve başkaları, sana, sen böyle olduğun için izzet ve ikramda bulundukları zaman, evet seni severler, sana izzet - ikram yaparlar, ama bu, sayende ikrama nail oldukları içindir. Söz gelimi sen onlardan yüz çevirirsen, onlar da senden yüz çevirirler, seni terkediverirler. Demek ki onlar gerçekte kendilerini, kendi gayelerini seviyorlarmış.

Hükümdarlardan tut da daha aşağı seviyede olanlara kadar herkes itaat edilen bir efendi gibi görünürler, ama aslında itaat etme durumunda birer köledirler. Herhangi biri efendisi veya kölesi sebebiyle eziyet görecek olsa duruma göre artık işler tümden değişir. Onlara muhtaç duruma düştüğü zaman artık sana ne sevgileri kalır, ne ikram ne de hürmetleri. Belki ihtiyâcını görürler o kadar.

Yüce Rabbimiz ise bundan münezzehtir. Hiçbir yaratık O'nun nimetlerinin karşılığını ödeyemez, kimse O'na lütuf ve ihsanda bulunamaz. Bu sebeble Resûlüllah (s.a.v.) sofra kaldırıldığı zaman şöyle buyururdu:

«Allah'a yetinilmez ve yetilmez, nankörlük edilmez, vazgeçilmez, yapmadan edilemez, iyi, çok ve mübarek hamdlerle hamdolsun, ey Rabbimiz» (Buhari, Et'ıme 54; Darımı, Et'ıme 3; Ahmed bin Hanbel lV/236).

Buhari bu duayı Ebû Ümâme' den rivayet etmiştir. Evet, kul Allah'a lütufta bulunamaz. Aksine kuluna karşı yegâne lütufkâr, yegâne nimet verici Allah'tır. Bu konuda yalnızca O var, hiçbir ortağı yok. Mahlûkatın üzerindeki nimetlerin hepsi Allah'tandır. Kulun mutluluğu ihtiyacını tamamen Allah'a arzetmesinde, tamamen O'na muhtaç olmasında ,bunu kabul ve îlân etmesinde, bunun farkında olarak kulluğun gereğini yapmasındadır. Çünkü insan ihtiyaç içindedir de bunun farkında olmaz. Meselâ malı kaybolur, bilmez duruyor sanır. Kaybolduğunu anladığı anda tavrı değişir. Aynı şekilde bütün yaratıklar hep Allah'a muhtaçtırlar. Fakat kâfirler ve münafıklar bunun farkında olmayıp hep gaflet içindedirler; bunu bir türlü akıllarına getiremezler. Mü'min bunun farkındadır. Bunu ikrar eder. İkrarının gereğini de yapar. İşte kul budur.

Öyleyse hem insan, hem diğer bütün yaratıklar sadece Allah'a muhtaçtırlar. Muhtaç oluşları her birinin ayrılmaz özelliğidir. Herhangi birinin yaratıcısından başkasına muhtaç olması imkânsızdır. Allah'tan başka hiçbir varlık kendi kendine yetemez. Eksiksiz, eşsiz ve başka her şeyden müstağni olan yalnızca O'dur. Kendisinden başka her şey O'na muhtaçtır. Kul da, hem Rab olması, hem ilâh olması açısından Allah'a muhtaçtır. Bu, yer yer izah edilmişti.

İnsan dâima günah işler. O halde insan hem günahkâr, hem muhtaçtır. Yüce Rabbi ona rahmet eder, bağışlar. O bağışlayıcıdır, rahmetlidir. Rahmeti ve lütfü olmasaydı hayır diye bir şey olmazdı. Bu dünyada da olmazdı, âhirette de. Bağışlaması olmasaydı kul günahlarının şerrinden korunamazdı. O dâima nîmetlenmeye, zarar ve şerden kurtulmaya muhtaçtır. Nîmet ancak O'nun rahmetiyle elde edilir ve şer ancak O'nun bağışlamasıyla uzaklaştırılır. Çünkü şerrin sebebi kulların işledikleri günahlardan başka bir şey değildir. Cenâb-ı Hak buyurur ki :

«Sana ne gibi bir iyilik dokunursa o Allah'tandır. Ne gibi bir kötülük dokunursa, o da sendendir» (4 Nisa 79).

Kötülük (seyyiât), kulun hoşuna gitmeyen felâket ve belâlardır. İyilik (hasenat) ise, kulu sevindiren nimetlerdir. Şu âyette olduğu gibi:

«Biz onları hem iyiliklerle, hem kötülüklerle imtihan ettik» (7 A'râf 168).

Nimetlerin, hayrın ve rahmetin tamamı Allah'tandır; sırf O'nun lütfü ve bağışıdır. Hiçbir varlık kendi yönünden Allah'a karşı bir hakka sahip değildir. Ancak Allah'ın kulları üzerinde hakkı vardır. Bu hakkı zâtına ait kılan O'dur. Yaratıklardan kaynaklanmıyor bu. Yine O'ndandır. Nitekim bu konu da yer yer açıklanmıştı.

Felâketler kulların günahları ve işledikleri kötülükler nedeniyle meydana gelir. Buyurur ki:

«Size hangi bir musibet dokunsa hep ellerinizin kazandığı, işlediğiniz şeyler sebebiyledir. Gerçi O, bir çoğunu da affediyor» (42 Şûra 30).

Nimetlere gelince, her ne kadar kulun yaptığı ibâdet ve tâat sebebiyle oluyorsa da, Allah o ibâdet ve tâatlerin sevabını zaten veriyor. O halde Allah Teâlâ kuluna nimet veriyor: İtaat ettirerek nimet veriyor, sevab yazarak nimet veriyor. Çünkü kulunu yaratan O, müslüman kılan O, boyun eğici ve itaatkâr kılan O'dur. İbrahim Halilullah (a.s.) da böyle söylüyor:

«Beni yaratan... O, beni hidâyete erdiriyor... Bizi Sana teslimiyyet gösteren (müslüman)lar kıl... Beni namaz kılan eyle» (26 Şuarâ 78, 2 Bakara 128, 14 İbrahim 40).

Allah buyurur ki:

«Onlar sabredip âyetlerimize hep kesin îman üzere olunca, onları bizim tasarrufumuzla yol gösteren hidâyet rehberleri kıldık» (32 Secde 24).

İbrahim (a.s.), Rabbinden, kendisini teslîmiyyetli ve namaz kılıcı etmesini diledi. Yine Allah şöyle buyurur:

«Fakat Allah size imânı sevdirdi ve onu kalbinize bezedi... Allah'tan bir lütuf ve nimet olarak» (49 Hucurad 7)

Ebû Dâvûd ve İbn Hıbbân'ın Sahîh'lerinde şu hadîs geçer :

«Bizi selâmet yollarına ilet. Karanlıklardan kurtar, aydınlığa ulaştır. Bizi nimetlerine şükreden, bundan dolayı sana hamdeden kullar et. Nimetlerine muhâtab kıl ve bize nimetlerini tamamla» (Ebû Davûd, Salât 178)

Fatiha'da da şu geçer:

«Bizi sırât-ı müstakime ilet» (1 Fatiha 6).

Taberânl, İbn Abbas ' tan şunu rivayet eder:

«Resûlüllah (s.a.v.)'in arefe akşamı yaptığı dualardan birisi de şu: Allah'ım, sözlerimi sen işitir, bulunduğum yeri sen görür, gizlimi ve açığımı sen bilirsin. Hiçbir işim sana gizli kalmaz. Ben, yoksun ve muhtacım. Yardım isteyen, iltica eden, korkan, çekinen, günahını itiraf eden kulunum. Senden bir yoksul gibi dilenir, aşağı bir günahkâr edasıyla sana yalvarır; korkan, titreyen bir mazlum, boynu bükük, boynu sana kıldan ince, varlığı emrine amade bir kul tavrıyla sana dua ederim. Allah'ım beni dualarımla bedbaht etme, bana rahmet et, acı; ey dilenilenlerin en hayırlısı, verenlerin en iyisi!»

İçindekiler

Kulluğun Özü


misal-2

"İman" kelimesi "tasdik" kelimesinin eş anlamlısı değildir

Eğer "iman" kelimesiyle mücerred tasdikin kastedildiği kabul edilecek olursa, bu ancak bir karine ile birlikte söz konusu olur.O takdirde bunun da mecaz olması gerekir. Bu zorunlu olarak bilinen bir şeydir. Kur'an ve hadisi gereği gibi düşündüğümüz takdirde üzerinde tartışmaya girişmemize imkân yoktur. Durum "iman" kelimesinin sözlükte tasdik ile eş anlamlı olmasının aksinedir. Şâriin bu kelimeyi değiştirmediği ve başka bir anlama nakletmediği, aksine onunla dilcilerin herhangi bir tahsis ve bir kayıtlama söz konusu olmaksızın bu kelime ile kastettiğini murad ettiği iddiasına gelince: Böyle iki önermenin herhangi birisini kesin olarak kabul etmemize imkân yoktur. O bakımdan bu yakîn olan bir şeye zıdlık teşkil etmemektedir. Her iki önermenin de ayrı ayrı doğru olmadığı ve en tutarsız iddialardan olduğu bilindiğine göre, nasıl bir çelişki teşkil edebilsinler?

Yine namaz, oruç, zekât ve hac kelimelerinin şer'i namaza, şer'i oruca, şer'i hacca delâletleri söz konusu olmaksızın, "iman" kelimesinin bize emrolunmuş amellere delâlet ettiği ileri sürülemez, ister şârii iman lafzını nakletmiş ister ismi kastetmekle birlikte örf sahibi kimseler bu gibi tasarrufta bulunmuş, ister ismi mutlak olarak değil, kayıtlı olarak kullanıp hitabta bulunmuştur, mutlak değil denilsin.

Namaz ve hac gibi ibadetlerin bir kısmı terkedilecek olursa, imanın aksine o ibadet bâtıl olur. Fakat iman mücerred günah ile ashaba, ehl-i sünnet ve'l-Cemaata göre bâtıl olmaz denilecek olursa, şöyle cevap verilir:

Eğer "bâtıl olmak" ile anlatılmak istenen, kişinin bütünüyle o konudaki sorumluluktan kurtulamayacağı ise, farz olan imanın durumu da böyledir. Onun herhangi bir kısmı terkedilecek olursa, bütününün gereği yerine getirilmiş ve sorumluluktan kurtulunmuş olunmaz. Eğer "bâtıl olmak" ile iadenin vücubu anlatılmak isteniyorsa, böyle bir şey mutlak olarak söylenemez. Çünkü hacda birtakım görevler vardır ki, bunlar terkedilecek olursa iade edilmez ve ancak bir kan (kurban) ile telafi edilir. Aynı şekilde namazda da, ilim adamlarının çoğunluğuna göre, durum böyledir. Namazın bir vacibi yanılarak veya mutlak olarak terkedilecek olursa, yeniden kılınması ancak iadenin mümkün olması halinde söz konusudur. Aksi takdirde iadesine imkân olmayan konularda, sorumluluk devam eder. Cuma namazı ve benzerleri gibi.

"Batıl olmak" ile anlatılmak istenen, yapılan o işten dolayı sevap alınmayacağı ise, durum böyle değildir. Aksine Peygamber (s.a.v) namazını kötü kılan kişi ile ilgili hadis-i şerifinde, namazını eksik kılması durumunda da yapağı işten dolayı sevap alacağını, fakat hiçbir şekilde namaz kılmamış seviyesinde olmayacağını açıklamıştır. (Bk. Buhârî, Eymân, 15; Tirmizî, Salât, 11; Nesâî, İftitâh, 7; Tatbik, 15, Sehv, 67)

Birçok hadiste de, farzların kıyamet günü nafilelerle tamamlanacağı belirtilmiştir. Farzlar nafilelerin sevapları ile düzeltilip telafi edildiğine göre bu, kişinin yaptığı nafilelerle farzları düzelttiğine işaret eder. iman da aynı şekildedir. Kişi yapması gereken bir bölümünü terkettiği taktirde, eğer bu haram bir şey ise ondan tevbe eder. Eğer vacib (farz) ise onu yapar. Yapmayacak olursa, o konudaki sorumluluktan kurtulmaz. Yaptıklarının da sevabını alır, tıpkı diğer ibadetlerde olduğu gibi. Naslar ise, kalbinde zerre ağırlığı kadar bile bir iman eseri olan kimselerin ateşten çıkartılacağına işaret etmektedir.

Mürcie ise bu aslî meselede kitap ve sünnetin açıklamalarından, ashabın ve onlara güzel bir şekilde uyan tabiînin sözlerinden uzaklaşıp kendi görüşlerine ve dil anlayışlarına dayanarak yaptıkları tevillere yönelmişlerdir. Bu ise bid'atçilerin izlediği yoldur. Bu bakımdan İmam Ahmed şöyle derdi:

İnsanlar en çok, tevil ve kıyas yönünden yanılgıya düşer.

İşte bundan dolayı, Mutezile, Mürcie, Rafızîler ve diğer bid'at ehli kimselerin Kur'an-ı Kerîm'i kendi görüşleri, aklî anlayışları dili kendi tevillerine uygun olarak tefsir ettiklerini görüyoruz. Bundan dolayı onların Rasûllullah (s.a.v)'ın hadislerine, ashabı kirama, tabiînin ve büyük imamların sözlerine güvenmediklerini, dayanmadıklarını görüyoruz. Onlar sünnete de, selefin icmaına ve seleften gelenlere (eserlere) de dayanmıyorlar. Onlar sadece akla ve dile dayanıyorlar. Onlar, sahih rivayetlerle desteklenmiş tefsir kitaplarına, hadislere, selef-i salihin eserlerine de güvenmezler. Edebiyat kitaplarına ve ileri gelenlerinin telif ettikleri kelam kitaplarına güvenirler. Mülhidlerin izlediği yol da budur. Onlar da felsefe, edebiyat ve dil kitaplarında bulunan bilgileri kabul ederler. Kur'an'a, hadis ve rivayet kitaplarına iltifat etmezler. Bu tür kimseler peygamberlerden gelen naslardan yüz çevirirler. Çünkü onlara göre bu naslar, ilim içermezler, ötekiler ise Kur'an-ı Kerîm'i kendi görüş ve anlayışlarına göre yorumlarlar ve bu konuda Peygamber (s.a.v)'den ve ashabından gelen herhangi bir rivayeti kabul etmezler. İmam Ahmed'in bunları reddetmesi ve bunun bid'atçıların yolu olarak kabul etmesi konusundaki sözlerini daha önce nakletmiştik.

Onların ileri sürdükleri deliller düşünülecek olursa, bunların hiçbir dayanağının bulunmadığı görülür.

Kadı Ebû Bekr el-Bakıllanî, Ebu'l Hasen el-Eş'ariye uyarak "İman Meselesi" nde Cehm'in sözlerini desteklemiştir. Onun yolundan giden ilim adamlarının çoğu da böyledir.

Ebu'l-Abbas el-Kalanisi, Ebu'l-Ali es-Sakafi, Ebu Abdullah b. Mücahid, Kadı Ebûbekr'in hocası ve Ebu'l Hasen'in arkadaşı ise selef mezhebini desteklemişler, onların görüşünü kabul etmişlerdir.

İbn Küllab'ın kendisi Hüseyn b. el-Fadl el-Beceli ve benzerleri de şöyle derlerdi:

"İman tasdik ve sözün (dil ile ikrarın) bir arada bulunmasıdır." Onlar bu konuda Kûfe'li fakihlerden olup aynı görüşü kabul eden Hammad b. Ebî Süleyman ve onun izinden giden Ebû Hanife ve başkalarıyla aynı görüşü paylaşırlar.

BİRİNCİ KİTAP

MUTLAK VE MUKAYYET KELİMELER


misal-2

"İman" sözünün mutlak olarak kullanılması

Bu husus açıklık kazandığına göre "iman" lafzı Kur'an-ı Kerîm'de mutlak olarak kullanıldığı takdirde Birr, Takva ve Din kelimeleriyle anlatılmak istenen ne ise -önceden de açıklandığı gibi-, o anlatılmak istenir.

Çünkü Peygamber (s.a.v) bizlere:

"iman yetmiş küsur şubedir. Onun en faziletlisi Allah'tan başka ibadete layık ilâh yoktur sözü, en aşağısı ise yoldan gidip gelenleri rahatsız eden şeyleri kaldırmaktır." (Müslim, İman, 57,-58; Buhârî, İman, 3; Tirmizî, İman, 76) buyurmuştur.

Buna göre Yüce Allah'ın sevdiği her iş "iman" adının kapsamı içerisine girer. Aynı şekilde bütün bunlar, mutlak olarak kullanılması halinde birr kelimesinin kapsamına da girer.

Takva, din yahut İslâm dini kelimeleri de böyledir. Yine rivayet edildiğine göre, ashab-ı kiram imanla ilgili soru sormuşlar, bunun üzerine Yüce Allah da:

"Yüzlerinizi doğuya ve batıya çevirmeniz birr (iyilik) değildir..." (Bakara, 177) buyruğunu indirmiştir.

Birr, iman kelimesiyle tefsir edildiği gibi, takva ile ve Yüce Allah'a yaklaştıran amel ile de tefsir edilmiştir. Hepsi de doğrudur. Peygamber (s.a.v)'in de aynı şekilde birr'i iman'la tefsir ettiği rivayet edilmiştir.

Muhammed b. Nasr dedi ki:

Bize İshak b. İbrahim anlattı:

Bize Abdullah b. Yezid el-Mukri ve Milâl dediler ki:

Bize Mes'udî, Kasım'dan rivayetle dedi ki:

Bir adam Ebû Zerr (r.a)'in yanına geldi ve iman konusunda soru sordu. O da:

"Yüzlerinizi doğu tarafına ve batı tarafına çevirmeniz birr değildir..." ayetini sonuna kadar okudu. Adam:

Ben sana birr hakkında soru sormadım deyince, şu cevabı verdi:

Bir adam Peygamber (s.a.v)'in yanına geldi ve senin bana sorduğunu ona sordu. O da, benim sana okuduğumu okudu. Senin bana söylediğini o da Hz. Peygamber'e söyledi. Ancak bunu kabul etmek istemeyince Peygamber ona şunu söyledi:

"Mü'min o kimsedir ki, iyilik yaptığı zaman, o iyilik kendisini sevindirir ve sevabını umar. Kötülük işlediği zaman da bundan hoşlanmaz ve cezasından korkar." (Bk. Müsned, 1, 18, 26; III, 446; IV, 398;Tirmizî, Fiten, 7)

Yine Muhammed b. Nasr dedi ki:

Bize İshak anlattı, ona Abdürrezzak anlattı ve ona da Ma'mer el-Cezerî'den, o da Mücahid'den rivâyet ettiğine göre Rasûlullah (s.a.v)'a iman hakkında soru sordu. Cevap olarak ona:

"Birr yüzlerinizi doğu tarafına ve batı tarafına çevirmeniz değildir..." ayetini sonuna kadar okudu. Yine bunu isnadıyla İkrime'den rivayet ederek dedi ki:

Hasen b. Ali b. Ebî Talib'e Şam'dan geldiği sırada iman konusunda soru soruldu. O da:

"Birr yüzlerinizi doğu tarafına ve batı tarafına çevirmeniz değildir" buyruğunu okudu.

İbn Batta'da Mübarek b. Hassan'dan isnadını kaydederek şöyle rivayet etmektedir:

Salim el-Aftas'a şöyle sordum:

Bir adam Allah'a itaat etmiş, ona isyan etmemiş, diğeri ise ona asi olmuş, itaat etmemiş, itaat eden Allah'ın huzuruna çıkar, onu cennetine koyar, isyan eden de huzuruna çıkar onu da cehenneme koyar. Peki bunların iman bakımından biribirlerine üstünlükleri var mıdır? O:

Hayır dedi. Ben bunu Atâ'ya zikredince şöyle dedi:

Peki onlara, imanın hoş ve güzel bir şey mi, yoksa kötü bir şey mi olduğunu sor. Çünkü Yüce Allah şöyle buyurmaktadır:

"Bu, Allah'ın murdarı temizden ayırdetmesi, murdarı birbiri üstüne koyup hepsini yığıp onları cehenneme atması içindir. İşte onlar, zarara uğrayanların ta kendileridir." (Enfal, 37)

Ancak ben onlara sordum da bana cevap vermediler. Kimisi şöyle dedi:

İman gizlidir ve onunla birlikte hiçbir amel söz konusu değildir. Bunu Atâ'ya söyleyince şöyle dedi:

Fesübhanallah! Bunlar Bakara sûresinde yer alan şu ayet-i kerîmeyi okumuyorlar mı:

"Yüzlerinizi doğu tarafına ve batıya döndürmeniz birr değildir. Fakat Birr Allah'a, ahiret gününe, meleklere, kitaba ve peygamberlere iman etmektir..."

Daha sonra Yüce Allah bu ismin gereği olan birtakım amelleri de zikrederek şöyle buyurdu:

"Mala olan sevgisine rağmen akrabasına, yetimlere, muhtaçlara, yolculara, dilenenlere, kölelere veren, farz namazını dosdoğru kılan, zekâtı veren, ahidlerini yerine getirenler, sıkıntıda, hastalıkta ve savaşın kızıştığı zamanlarda sabredenlerin yaptıklarıdır, işte sadık olanlar bunlardır, işte takva sahibi olanlar da ancak bunlardır." (Bakara, 177 )

Devamla şöyle dedi. Sor bakalım onlara acaba bu ameller bir ismin (iman isminin) kapsamına giriyor mu? Sonra şunları söyledi:

"kim de mü'min olarak ahireti diler ve bunun için gereği gibi amel ederek çalışırsa, işte onların çalışmaları Allah katında makbuldür..." (İsra, 19)

Böylelikle iman ismiyle birlikte amelin, amelle birlikte de iman isminin birbirinden ayrılmayacağını ifade etmiştir.

Burada maksat şudur:

Övgü ancak amelden uzak bir iman için değil, beraberinde amel bulunan bir iman için gerçekleşmiştir. Eğer yergi ve cezanın da, amelin terkedilmesi halinde söz konusu olacağı bilinecek olursa, artık bundan sonra anlaşmazlıklarının bir faydası yoktur. Aksine bu kelimede hata etmekte, kitap ve sünnete aykırı olmakla birlikte sadece söze dayalı bir anlaşmazlık içerisinde olurlar. Eğer ameli terketmesinin ona bir zararı yoktur diyecek olurlarsa, bu küfürden başka bir şey olmaz. Bazı insanlar bunu onlardan nakletmekte ve onların:

"Allah kullara birtakım şeyleri farz kılmıştır, fakat onlardan bunları işlemelerini istememiş ve bunları terketmenin de onlara bir zararı yoktur" dediklerini nakledenler de vardır. Ancak bu onların aşırı gidenlerinin görüşleri olabilir.

Çünkü onlar şöyle derler:

Tevhid ehlinden hiçbir kimse cehenneme girmeyecektir. Ancak böyle bir görüşün muayyen bir kimseden nakledildiğini bilemiyorum. Bunu sadece kitaplarda naklederler ve söyleyen kimseyi bildirmezler. Diğer taraftan bu hiçbir değeri olmayan bazı kimselerin sözü de olabilir.

Çünkü bir çok fâsık ve münafık şöyle der: İman ile birlikte yahut tevhid ile birlikte hiçbir günahın zararı olmaz.

Şu kadar var ki, Mürcie'nin görüşünü reddeden bazı kimseler, onları bu görüşlere sahip olmakla da nitelemiş bulunuyor.

Diğer taraftan buna, şanı Yüce Allah'ın ayetin sonundaki şu buyruğu da delildir:

"İşte bunlar sadık olanlardır, işte bunlar takva sahibi olanlardır." (Bakara, 177)

Burada onların sadık olmalarından kasıt, iman ettikleri sözlerindeki sadakatleridir. Yüce Allah'ın şu buyruğunda olduğu gibi:

"Bedeviler iman ettik dediler. Sen de ki: Siz iman etmediniz fakat teslim olduk deyiniz. Çünkü iman sizin kalbinize henüz girmemiştir" (Hucurât,14) buyruğundan itibaren şu:

"Mü'minler ancak Allah'a ve Rasûlüne iman eden sonra da şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla cihad eden kimselerdir. İşte onlar sadık olanların ta kendileridir" ((Hucurât, 15) buyruğunda aynı husus dile getirilmektedir.

Yani "biz Allah'a iman ettik" sözlerinde doğru olanlar demektir. Bunlar ise Allah'ın haklarında şöyle dediği yalancılardan farklıdırlar:

"Münafıklar sana geldiklerinde, biz şehadet ederiz ki muhakkak sen Allah'ın rasulüsün dediler. Allah da biliyor ki sen hiç şüphesiz onun rasulüsün ve Allah şahidlik eder ki muhakkak münafıklar yalancıdırlar." (Münafikûn, 1)

Bir başka yerde de Yüce Allah şöyle buyurmaktadır:

"İnsanlardan öyle kimselerde vardır ki, iman etmedikleri halde Allah'a ve ahiret gününe inandık derler. Allah'ı ve mü'minleri güya aldatırlar. Halbuki onlar kendilerinden başkasını aldatamazlar da farkına varmazlar. Kalplerinde hastalık vardır onların. Allah hastalıklarını artırdı. Yalan söyledikleri için de acıklı bir azab vardır onlara." (Bakara, 8-10)

Burada (yalan söyledikleri...) anlamına gelen "Yekzibûne" kelimesi konusunda meşhur iki kıraat vardır. Bunlar önce "Allah'a ve ahiret gününe iman ettik" sözlerinde yalan söyleyenler, diğer taraftan görünüşte doğru söyleseler bile, asıl olarak Allah'ın resulünü yalanlayan kimselerdir. Yüce Allah bir başka yerde şöyle buyurmaktadır:

"elif, lam, mîm. İnsanlar iman ettik demekle ve imtihan olunmaksızın bırakılıvereceklerini mi sandılar. Andolsun onlardan öncekileri biz imtihan etmişizdir. Allah elbette doğru olanları da bilir, yalancı olanları da bilir." (Ankebut, 1-3)

Böylelikle Yüce Allah, insanları sınamasının, deneyip imtihan etmesinin kaçınılmaz olduğunu beyan etmektedir. Arapça eğer ona karışmış olan başka şeylerden ayırmak için altını ateşe soktuğumuz takdirde (fitne kökünden gelen) « ﻓﺗﻨﺕ ﺍﻠﻨﻫﺏ » denilir. Hz. Musa'nın bu buyrukta sözü geçen (ve aynı kökten olan kelimeyi kullandığı) şu sözleri de böyledir:

"Zaten o da senin fitnenden (imtihanından) başka bir şey değildir. Sen onunla kimi dilersen saptırır, kimi dilersen de hidayete erdirirsin." (A'raf, 155 )

Yani o senin mihnetin, denemen ve sınamandır. Sabreden ve şükredenin başkasından ayırdedilip ortaya çıkması için kullarını iyiliklerle, kötülüklerle denediğin gibi, onları peygamberler göndermekle, kitaplar indirmekle de denedin ki, böylelikle mü'min kâfirden, doğru yalancıdan, münafık ihlaslıdan ayırdedilsin ve sen bunu bir grup kimsenin sapıklığı ve bir diğer grubun hidayeti içinde bir sebep kılarsın.

Kur'an-ı Kerîm'de bu şekilde mü'minleri doğrulukla, münafıkları da yalancılıkla nitelendiren birçok buyruk vardır. Çünkü her iki kesim de dilleriyle "iman ettik" demişlerdir. Her kim ameli ile sözünün hak olduğunu ortaya koyarsa, o doğru söyleyen (sadık) bir mü'mindir. Her kim kalbinde bulunmayanı diliyle söyleyecek olursa, bu da yalancı ve münafıktır. Şanı Yüce Allah şöyle buyurmaktadır:

"İki ordunun karşılaştığı gün başınıza gelen (musibet) Allah'ın emriyleydi ve bu mü'minleri ayırdetmesi ve münafıklık yapanları da açığa çıkarmak içindi. Onlara: "Gelin Allah yolunda savaşın yahut savunma yapın" denildiğinde: "Eğer biz savaşmasını bilseydik size tabi olurduk" derler. Onlar o gün imandan çok küfre yakındırlar. Onlar kalplerinde olmayanı ağızlarıyla söylüyorlardı. Allah onların gizlediklerini çok iyi bilendir." (AI-i İmran, 166,167)

Yüce Allah'ın "birr" ayetinin sonunda:

"İşte sadık olanlar onlardır, işte takva sahibi olanlar bunlardır" (Bakara, 177) buyurmuş olması, onların "iman ettik" sözlerinde sadık olduklarının kastedildiğine delildir, işte onların söylemekle emrolundukları ve kendilerinin de söyleyegeldikleri söz de budur.

Dilleriyle, "bizler iyi kimseleriz" demekle emrolunmadılar. Hatta bir kişi, "ben iyi bir kimseyim" diyecek olsa, kendisini tezkiye etmiş olur. O bakımdan adı Berre olan Zeynep binti Cahş'a, "o kendi kendisini tezkiye ediyor" denilince, Peygamber (s.a.v) ona Zeyneb adını koydu. Bu ise "iman ettik" demelerinden farklıdır. Çünkü bu sözleri kendilerine farz kılınmış olan bir sözdür.

Yüce Allah şöyle buyurmaktadır:

"Deyin ki: Biz Allah'a bize indirilene, İbrahim'e, İsmail'e, İshak'a, Ya'kuba, torunlarına indirilene ve bütün peygamberlere Rableri tarafından verilenlere iman ettik..." (Bakara, 136)

Nitekim Al-i İmran sûresinin baş taraflarında da şöyle buyurulmaktadır:

"De ki: Allah'a iman ettik. Bize indirilene, İbrahim'e, İsmail'e, İshak'a, Ya'kub'a ve oğullarına indirilene, Musa'ya, İsa'ya ve diğer peygamberlerine rablerinden verilenlere de (iman ettik)" (Al-i İmran, 84)

Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"Peygamber kendisine rabbinden indirilene iman etti. Mü'minlerden her biri Allah'a, onun meleklerine, kitaplarına, peygamberlerine inandı. Peygamberlerinden hiç birini diğerinden ayırmayız... (derler)" (Bakara, 285)

Yüce Allah'ın "ayırmayız" buyruğu onların: iman ettik ve ayırmayız dediklerinin delilidir. İşte bundan dolayı Yüce Allah daha sonra:

"Dinledik, itaat ettik dediler" buyurmaktadır. Buna göre onlar hem "iman ettik", hem de "dinledik ve itaat ettik" sözlerini bir arada söylemiş oluyorlar. "Birr" ayetinin sonunda ise:

"İşte takva sahibi olanlar onlardır" (Bakara, 177) buyururken mutlak olarak zikredilmeleri halinde Ebrâr (birr yapanlar), takva sahiplerinin kendileri olduğunu ortaya koymuştur. Başka niteliklerin ve kayıtların bulunması halinde ise biribirlerinden ayırdetmiştir.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Birr ve takva üzere yardımlasınız..." (Mâide, 2)

Bu ayet-i kerîme ise imanın ad olduğu şeyin, birrin ve takvanın ad olduğu şeyin mutlak olarak kullanılmaları halinde "birr" olduğunu göstermektedir. Bu durumda mü'minler takva sahibi olanların kendileridir. Ebrar olanlardır.

İşte bundan dolayı şefaatle ilgili sahih hadislerde şöyle denilmiştir:

"Kalbinde zerre ağırlığı kadar imandan eser bulunan bir kimse ateşten çıkartılır." Bazılarında ise:

"Zerre ağırlığı kadar hayırdan eser..." denilmiştir. İşte bu da Yüce Allah'ın şu buyruğuyla uyuşmaktadır:

"Kim zerre ağırlığınca bir hayır işlerse onu görecektir. Kim de zerre ağırlığınca bir şer yaparsa onu görecektir." (Zilzal, 7-8)

İşte hayır türünden zerre ağırlığı kadar olan şey imandan zerre ağırlığı kadar olan şeyle aynıdır, işte ebrar ve muttaki mü'minler mutlak olarak saadet ehli olan kimselerdir. Azabsız olarak girmekle vadolundukları cennete lâyık olanlar da bunlardır.

Peygamber (s.a.v)'in haklarında:

"Bizi aldatan bizden değildir", "Bize karşı silah taşıyan bizden değildir" (Müslim, İman, 164) dediği kimseler ise bu türden mü'minlerden değildirler. Aksine bunlar, diğerleri gibi tehditle karşı karşıya kalan günahkâr kimselerdir.

BİRİNCİ KİTAP

İMAN KELİMESİNİN DEĞİŞİK YORUMLARI


misal-3

بســـم الله الرحمن الرحيم

İÇİNDEKİLER

BİRİNCİ KİTAP: İMAN el - KEBİR

İKİNCİ KİTAP: İMAN el - EVSAT

GİRİŞ


misal-2

Üç sınıf insan

Bakara sûresi Kur'an-ı Kerîm'in zirvesidir. Denildiğine göre Medine'de ilk nazil olan sûre budur.

Şanı Yüce Allah, mü'minlerin niteliklerini, başındaki dört ayetle, kâfirlerin niteliklerini iki ayetle ve münafıkların niteliklerini de on küsur ayetle açıkladı.

Böylelikle Peygamber (s.a.v)'in Medine'ye hicret ettiği andan itibaren insanlar üç sınıf oldu.

1 - Ya mü'min,

2 - ya küfrünü açıkça ortaya koyan kâfir

3 - veya münafık.

Yani Mekke'dekinden farklı bir durum ortaya çıktı. Çünkü orada münafık yoktu. Bu bakımdan Ahmed b. Hanbel ve başkaları şöyle demiştir:

Muhacirlerden münafık bir kimse yoktur. Münafıklık Ensar'dan olan birtakım kabileler arasındaydı. Çünkü Mekke kâfirlerindi ve kâfirler orada egemendiler. Dolayısıyla ancak mü'min olan bir kimse iman edip hicret etmiştir. Dolayısıyla ortada münafıklık yapmayı gerektirecek bir durum yoktu.

Medine'de ise güç ve kuvvet sahibi olanlar iman etti. Burada mü'minler Ensâr sayesinde güçlendiler ve kendilerini koruyabildiler. Açıkça imanını ortaya koymayan kimseler, bundan dolayı rahatsız oldular. O bakımdan münafıklar kalbleri iman etmediği halde, inanıyor görünmek gereğini duydular.

Şanı Yüce Allah, Bakara sûresinin başında da, ortasında da, sonunda da bütün peygamberlerin bütün getirdiklerine iman etmeyi söz konusu etti. Bakara'nın baş tarafında az önce gördüğümüz buyrukları indirdi, ortalarında şöyle buyurdu:

"Deyin ki: Biz Allah'a ve bize indirilene İbrahim'e, İsmail'e, İshak'a,Yakub'a ve torunlarına indirilenlere, Musa'ya, İsa'ya verilenlere ve bütün peygamberlere Rableri tarafından verilenlere iman ettik. Birini diğerinden ayırd etmeyiz. Biz ona teslim olanlarız. Artık eğer onlar da sizin iman ettiğiniz gibi iman ederlerse muhakkak hidayete ererler. Eğer yüz çevirirlerse, o takdirde onlar ayrılık içerisindedirler." (Bakara, 136-137)

Bu sûrenin son taraflarında ise şöyle buyurmaktadır:

"Peygamber kendisine Rabbinden indirilene iman etti mü'minler de. Onların her biri Allah'a, onun meleklerine, kitaplarına, peygamberlerine iman etti. Peygamberlerinden hiçbirini diğerinden ayırmayız. Dinledik, itaat ettik. Rabbimiz mağfiretini isteriz, dönüş ancak sanadır, dediler..." (Bakara, 285)

Diğer ayetlerde de aynı husus sürdürülmektedir.

Buhârî ile Müslim'de Peygamber (s.a.v)'in şöyle buyurduğu rivayet edilmektedir:

"Kim Bakara sûresinin son iki ayetini bir gecede okuyacak olursa, bunlar ona yeter."

Ortadaki ayet-i kerîmeye gelince, yine Sahih'te Hz. Peygamber'in sabah namazının iki rekatında Bakara sûresinin ortalarında yer alan ve işaret ettiğimiz ayet-i kerîme ile:

"De ki: Ey kitab ehli! Bizimle sizin aranızda müsavi olan bir kelimeye geliniz ki..." (Al-i İmran, 64) buyruğunu okuduğu gibi, kimi zaman da:

"De ki: Ey kâfirler..." (Kâfinin, 1-6) diye başlayan ayeti veya:

"De ki: O Allah'tır, birdir" (İhlâs, 1-4) diye başlayan kısımlarını okumuştur.

Böylelikle Hz. Peygamber ya iman ve İslâm'dan söz eden buyrukları veya tevhidin söz konusu edildiği sûreleri okuyordu.

Bu gibi kimselerin görüşlerine karşı şöyle denir:

İman üzerine atfedilen salih ameller, imanın kapsamı içerisine girer. Ona, özel olanın genel olana atfedilmesiyse, ya genelden sonra özel olan bir şeyi zikrettiğinden dolayı, ya da atfedilmesi halinde bunun genelin kapsamına girmediğine delil olduğundan dolayıdır. Şöyle denilmiştir:

Aksine ameller asıl itibariyle imandan değildir. Çünkü imanın aslı kalpte bulunan şeydir. Fakat bu ameller iman için gerekli olan şeylerdir. Bunları işlemeyen bir kimsenin imanı söz konusu olmaz. Çünkü lâzım olanın bulunmaması, mevcudun da lâzımın gereğinin de olmamasını gerektirir. Fakat şâriin örfüyle ameller, mutlak olarak zikredilmesi halinde, iman kapsamı içerisine girer. Peygamber (s.a.v)'in az önce geçen hadis-i şerifinde olduğu gibi. Eğer ameller imana atfedilecek olursa söz konusu edilirler ki herhangi bir kimse imanın gereği olan salih ameller olmaksızın soyut bir imanın vaadedilen mükâfatı gerektirdiğini zannetmesin. Dolayısıyla bu amellerin söz konusu edilmesi bir tahsistir ve ayrıca nas ile açıkça belirtmedir. Böylelikle ahirette bunun için vadedilen sevabın -o da azabsız olarak cennete girmektir- ancak iman edip salih amel işleyen kimseler için olacağının bilinmesidir. Yoksa iman iddiasında bulunup da hiçbir ameli olmayan için olmaz. Şanı Yüce Allah bir başka yerde ise "iman ettim" sözünde doğru ve samimi olanın mutlaka farz olan şeyleri de yerine getirmek zorunda olduğunu açıklamıştır. Bu gibi kimselere imanı hasretmesi de onların dışında kalanlar hakkında söz konusu olmadığının delilidir.

Cehmiye'nin burada Ebu'l-Hasen'in "el-Micez" adlı eserinde zikrettiği bir sorusu vardır: Kur'an-ı Kerîm böyle olmayan kimselerden imanı nefyetmektedir. Yüce Allah'ın:

"Mü'minler ancak Allah'ın adı anıldığı zaman kalpleri titreyenlerdir..." (Enfâl, 2) ayetinde olduğu gibi. Yüce Allah burada:

Bu ameller imandandır dememektedir. Cehmiye der ki: Bizler de şöyle diyoruz:

Kim bu amelleri işlemezse, mü'min olmaz. Çünkü bunların olmaması onun kalbinde ilmin bulunmadığının bir delilidir.

Buna birkaç şekilde cevap verilir:

1 - Önce sizler bu tür amellerin kalbî iman için gerekli olduğunu kabul etmektesiniz. Bunlar olmadığı takdirde kalbte iman kalmaz. Zaten anlatılmak istenen de budur. Bundan sonra ise bu amelerin lâzım olması veya imandan bir cüz olması lafzî bir tartışmadan ibarettir.

2 - Birtakım naslar bunların bir cüz olduğunu açıkça ifade ederler. Hz. Peygamber'in:

"İman altmış yahut yetmiş küsur şubedir" buyruğu gibi.

3 - Sizler, kendisinde bu nitelikler bulunmayan bir kimsenin türlü imandan uzak bir kâfir olduğunu söylediğimiz takdirde sizin bu sözünüz Haricîlerin iddialarına benzer. Peki nasıl olur da bu konuda onlarla uyuşabiliyorsunuz. Namaz kılmak, zekât vermek, Ramazan orucunu tutmak, haccetmek, cihad etmek, Allah'ın ve Rasûlünün hükmünü kabul etmek ve daha bunun gibi, terkedeni tekfir etmediğimiz diğer hususlar, bunlar arasında yer alır. Eğer bu gibi kimseleri tekfir ediyorsanız ,o takdirde sizler Haricîlerle aynı görüştesiniz demektedir.

4 - Birisinin kalkıp: Bazı amellerin olmaması insanın kalbinde Rabbin hak olduğunun tasdik etmek olan imandan hiçbir şeyin bulunmamasını gerektirir şeklindeki iddiasının tutarsızlığı kesin olarak bilinen bir husustur.

5 - Böyle bir şey bu konuda sabit kabul edilirse diğer farzlar hakkında da sabit kabul edilir. O takdirde manevi olan anlaşmazlık da ortadan kalkar.

BİRİNCİ KİTAP

MUTLAK İMANIN KAPSAMI


misal-2

Öğüt ve hatırlatma

"O halde eğer öğüt fayda verirse, öğüt ver. Korkan kimse öğüt alır. Bedbaht olan da ondan kaçınır. O kimse en büyük ateşe girer." (A'la,9-12)

Burada Yüce Allah kendisinden korkan kimsenin öğüt alacağını (tezekkür) haber vermektedir.

Tezekkür ise, O'na ibadet etmeyi gerektirir.

Nitekim Yüce Allah şöyle buyurmuştur:

"O ayetlerini size gösteren ve gökten size rızık indirendir. Ancak (Allah'a) yönelen öğüt alır." (Mü'min, 13)

"Allah'a yönelen her kulun, gönül gözünü açmak için ve ona ibret vermek için yaptık" (Kaf, 8)

İşte bundan dolayı Yüce Allah'ın:

"Korkan kimse öğüt alır" (A'la, 11) buyruğu hakkında müfessirler:

Allah'tan korkan kimseler, bu Kur'an'dan öğüt alacaktır açıklamasını getirmişlerdir. Yüce Allah'ın:

"Ancak (Allah'a) yönelen öğüt alır" (Mü'min, 13) buyruğu ile ilgili olarak da, ancak itaat yoluna dönenlerin öğüt alacağı şeklinde bir açıklama getirmişlerdir. Çünkü tam bir tezekkür (öğüt alıp hatırlama), tezekkür ettiği şeyden tam anlamıyla etkilenmeyi gerektirir. Çünkü sevilen bir şey hatırlanırsa o istenir, korkulan bir şey hatırlanırsa, ondan kaçılır. Yüce Allah'ın:

"Onları uyarsan da, uyarmasan da, onlar için birdir, onlar iman etmezler" (Bakara, 6) buyruğu da bu türdendir.

Nitekim Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"Sen ancak zikre uyan ve görmeden Rahman'dan korkan kimseyi uyarabilirsin." (Yasin, 11)

İşte Yüce Allah:

"Onları uyarsan da, uyarmasan da, onlar için birdir, onlar iman etmezler" buyruğu ile, bunların dışında kalanlardan inzarı nefyetmiş bulunmaktadır. Bir yandan onlar için inzarı ispat ederken, bir diğer açıdan nefyetmiş bulunmaktadır. Çünkü:

İ nzar: korkulacak bir şeyi bildirmektir.

İnzar, öğretmek ve korkutmak gibidir. Birisine bir şey öğretirsen, öğretme işlemi tamamlanmış demektir. Bir başkası ise, onu öğrendim dediği halde, onu öğrenmemiştir. Aynı şekilde bir kimseyi korkutsan, onun korkmasıyla korkutma işlemi tamamlanmış olur. Korkutulduğu halde korkmayan kimsenin korkutulması ise tamamlanmamıştır. Kendisine doğru yolu gösterip hidayet bulan kimsenin durumu da böyledir. Böyle bir kimsenin hidayeti tamamlanmış olur. Yüce Allah:

"Takva sahipleri için bir hidayettir'' (Bakara, 2),buyurur. Kendisine doğru yolu gösterdiğin halde o doğru yola gitmeyen kişinin durumu da Yüce Allah'ın şu buyruğunda dile getirilen durum gibidir:

"Semud'a gelince, onlara yol gösterdik, fakat onlar körlüğü, hidayete üstün tuttular" (Fussilet,17)

Böyle bir kimsenin ise doğruya iletilmesi tamamlanmış olmaz. Nitekim: Onu kestim ve o da kesildi, onu, kestim fakat kesilmedi demek de buna benzemektedir.

Tam bir etkileyici etkisini de beraberinde getirir. Eğer etkisi ortaya çıkmayacak olursa, o tam bir etkileyici değildir. Bir fiil, bu etkiyi alabilecek bir yere rastlarsa tamamıyla gerçekleşir, değilse gerçekleşmez.

Sevilen şeyi bilmek, onu istemeyi doğurur. Sevilmeyeni bilmek de onu terketmeyi doğurur. Bu bakımdan böyle bir bilgiye "dâî" adı verilir. Yine:

Kudret ile birlikte dâî, makdurun varlığını gerektirir. Bu ise amaçlanan şeyi istemeyi gerektiren ve istenen şeyi bilmektir.

Bütün bu hususlar ise fıtratın sağlıklı olduğu ve bozucu etkenlerden esenlik içersinde bulunduğu hallerde meydana gelir. Eğer fıtratta bir bozukluk varsa, o zaman insan, lezzetli bir şeyin farkına varmaz, hatta ondan rahatsız bile olur. Aynı şekilde fıtratın bozukluğu dolayısıyla aslında rahatsız edici ve acı verici şeyden dolayı lezzet duyabilir.

Fesat ise hem ilmi, hem de ameli gücün bozukluğu demektir.

Nitekim bal, hastalıktan dolayı ağzında acılık bulunan bir kimseye acı gelir. Çünkü böyle bir kimsenin duyusu bozulmuştur. O kadar ki, tadına baktığı bir şeyin tam aksi olan tadı almaktadır. Çünkü onun mizacında bir acılık bulunmaktadır, işte içinde bozukluk olan kimsenin hali de böyledir.

Nitekim Yüce Allah şöyle buyurmuştur:

"Hem bilir misiniz ki, o (mucize) gelmiş olsa da onlar yine inanmazlar. Gönüllerini ve gözlerini ters çeviririz, ilkin ona inanmadıkları gibi (mucize gördükten sonra da inanmazlar) ve bırakırız onları, azgınlıkları içinde bocalayıp dururlar" (En'am, 109-110)

Yine Yüce Allah şöyle buyurmaktadır:

"Onlar (doğruluktan sapıp) eğrilince Allah da kalblerini eğritti." (Saff, 5)

".... ve kalblerimiz kılıflı demelerinden dolayı. Hayır (kalbleri kılıflı değil), fakat inkârlarından dolayı Allah o kalblerin üzerini mühürlemiştir." (Nisa, 155)

Bir başka ayette de Yüce Allah şöyle buyurmaktadır:

"Kalblerimiz perdelidir" dediler. Hayır, ama inkârlarından dolayı Allah onları lanetle mistir. Artık çok az inanırlar." (Bakara, 88)

Ayeti kerîmede geçen "Ğulf" kelimesi çoğul bir kelimedir. Böylece onlar, yaratılışlarında iman etmek için bir engelin bulunduğunu söylemek istemiş gibidirler. Yani kalblerinin üzerinde adeta yaratılıştan örtüler bulunduğu iddiasında bulunuyorlar. O bakımdan Yüce Allah:

"Hayır, ama inkârlarından dolayı Allah onları lanetlemiştir. " buyurmuş ve yine küfürleri sebebiyle kalblerine mühür vurmuştur.

"Artık pek azı hariç, onlar inanmazlar" (Nisa, 155)

Yine Yüce Allah şöyle buyurmaktadır:

"İçlerinden, gelip seni dinleyen vardır. Fakat yanından çıktıklarında kendilerine bilgi verilmiş olanlara, "az önce ne söyledi?" derler. Onlar öyle kimselerdir ki, Allah kalplerini mühürlemiştir de kendi heva ve heveslerinin ardına düşmüşlerdir" (Muhammed, 16)

Yine iman etmeyenler şöyle demişlerdir.

"Ey Şuayb! Söylediklerinin bir çoğunu anlamıyoruz." (Hud,91)

Yüce Allah bu gibi kimseler hakkında şöyle buyurmuştur:

"Allah onlarda bir hayır olduğunu bilseydi, elbette onlara işittirirdi." (Enfal, 23)

Yani işittikleri şeyleri onlara kavratırdı. Onlar bu durumda oldukları halde kavratacak olsa bile:

"Onlar yine yüz çevirerek gerisin geri dönerlerdi." (Enfal, 23)

Çünkü onların fıtratları bozulmuştur, anlayamazlar. Anlayacak olsalar bile gereğince amel etmezler. Böylelikle onların, sağlıklı bir bilgi edinme gücü olmadığını, yine sağlıklı bir amelî güce sahip olamadıklarını ifade etmektedir. Yine Yüce Allah şöyle buyurmaktadır:

"Yoksa sen onların çoğunun işittiklerini, düşündüklerini mi sanıyorsun? Hayır onlar hayvanlar gibidir. Hatta onlar yolca da sapıktır." (Furkan, 44)

Bir başka yerde şöyle buyurulmaktadır:

"Andolsun, cehennem içinde birçok cin ve insan yarattık ki, kalpleri var, fakat onlarla anlaşmazlar, gözleri var fakat onlarla görmezler, kulakları var fakat onlarla işitmezler, îşte onlar hayvanlar gibidir, hatta daha da sapıktır. Ve işte onlar gafillerdir." (A'raf, 179)

"O inkâr edenler (i Hakka çağıran)ın durumu, tıpkı bağırıp çağırmadan başka birşey işitmeyen (işittiği sesin manasını anlamayan hayvanlarda haykıran kimselerin durumu gibidir. (Onlar) sağır, lal ve kördürler. Onun için düşünmezler." (Bakara, 171)

Münafıklar hakkında da,

"(Onlar) sağırdırlar, dilsizdirler, kördürler. Onlar (Hakka) dönmezler." (Bakara, 18) buyurmuştur.

Kimisi bunu şöyle açıklamaktadır. Onlar işitme, görme ve konuşma duyularından yararlanamadıkları için tümüyle dilsiz kimseler gibi değerlendirilmişlerdir. Ya da işitmekten, görmekten ve konuşmaktan yüz çevirdikleri için onlar sağır, kör ve dilsizler gibi olmuşlardır. Halbuki durum böyle değildir. Aksine bizzat onların kalbleri kör, sağır ve dilsiz kesilmiştir.

Nitekim Yüce Allah şöyle buyurmaktadır:

" Gerçek şu ki, asıl körlük gözlerinki değildir. Fakat asıl göğüslerdeki kalbler kör olur." (Hacc, 46)

Kalb hükümdar, azalar da askerleri durumundadır. Kalb düzelince vücudun diğer kısımları da düzelir, bozulunca diğer kısımları da bozulur. Böylece bir sesi ancak hayvanların işittiği gibi işitmek noktasına gelir. Yani o sesin anlamını kavrayamaz. Bazı şeyleri kısmen algılasa bile tam bir idrak sahibi olamaz. Çünkü tam idrak kalbte, sevilenin sevilmesi ve tiksinilen şeyden uzaklaşması şeklinde bir etkinin ortaya çıkmasını gerektirir. Ortaya böyle bir etki çıkmıyorsa, bunun tam anlamıyla gerçekleşeceği düşünülemez, o bakımdan onu yok kabul etmek mümkün olur. Çünkü tam olmayan bir şey, yokmuş gibi kabul edilir.

Nitekim Peygamber (s.a.v) namazını doğru dürüst kılmayan kimseye:

"Namazını bir daha kıl. Çünkü sen namaz kılmadın." buyurmuştur. (Buhârî, Eyman, 15; Tirmizî, Salat, 11; Nesaî, Tatbik, 15; Sehv, 67)

İşte bu gibi durumlarda imanın nefyedilmesi bu türden bir nefiydir.

Allah onları, adı anıldığında kalblerinin korkudan titremesi, ayetlerini dinlediklerinde imanlarının artması özellikleriyle nitelendirmiştir.

Dahhak, "ayetlerinin imanlarını arttırması" nı yakinlerini artırması şeklinde,

Rabî b. Enes haşyetlerini,

İbn Abbas da tasdiklerinin arttırması şeklinde açıklamıştır.

Yüce Allah bu iki temel hususu birkaç yerde söz konusu etmiştir. Nitekim şöyle buyurur:

"İman edenlerin kalblerinin Allah'ın zikrine ve haktan inene huşu duyma (yumuşama) zamanı gelmedi mi? Bunlar daha önce kendilerine kitap verilmiş, sonra üzerlerinden uzun zaman geçmekle kalpleri katılaşmış, çoğu da yoldan çıkmış kimseler gibi olmasınlar." (Hadid, 16) (mükerrer)

BİRİNCİ KİTAP

İMAN el - KEBİR


misal-2

"Kelâm" kelimesi üzerine

Yüce Allah Kur'an-ı Kerîm'i arap diliyle indirdiğine göre ve arablar tasdik, tekzib ve buna benzer kelimeleri ancak hem bir söz, hem bir anlam ifade eden şey hakkında veya bir anlama işaret eden şey hakkında kullanılışından başka bir kullanma şekli bilmemektedirler. İşte bu bakımdan Yüce Allah dilleriyle tasdik etmedikçe mücerred olarak kalblerinde bilmek ve tasdikte bulunmakla hiçbir kimsenin Rasulleri tasdik etmesini kabul etmemiştir.

Yine Arab dilinde şöyle bir ifade kullanılamaz:

Kalbi ile onun doğru, ya da yalancı olduğunu bilmekle birlikte buna ilişkin bir şey söylemiyorsa, filan kişi filanı tasdik ediyor veyahut da yalanlıyor denilemez. Nitekim eğer söz yahut işaret veya bunlara benzer bir şey onunla birlikte olmaksızın ve bunlardan mücerred olarak kalb ile bir talepte bulunacak olursa, o kimse için emir verdi veya yasakladı denilemez. Peygamber (s.a.v):

"Bizim bu namazımızda insan sözünden herhangi bir şey söylemek uygun değildir..." (Nesâî, Sehv, 20; Müsned, V, 447,448) ve

"Şüphesiz ki Allah dilediği emri verir. Onun verdiği emirlerden birisi de namazda konuşmayınız şeklindedir" (Buhârî, Tevhid, 42; Ebû Dâvûd, Salât, 166; Nesâî, Sehv, 20, Kusüf,16) buyurduğundan dolayı, ilim adamları herhangi bir sebep yokken bilerek konuşan kimsenin namazının batıl olduğu üzerinde ittifak etmişlerdir. Yine bütün ilim adamları kalbte varolan dünyevî birtakım işlerin tasdik edilmesinin ve talep edilmesinin namazı ibtal etmediği üzerinde ittifak etmişlerdir. Ancak bunları konuşup söylemenin namazı iptal edeceğini kabul etmişlerdir. Böylelikle müslümanların, bu şekilde kalpten geçen şeylerin söz (konuşmak) olmadığı üzerinde ittifak ettikleri de ortaya çıkmış olmaktadır.

Buhârî ile Müslim'de Peygamber (s.a.v)'in şöyle buyurduğu rivayet edilmektedir:

"Allah ümmetime, onu konuşup söylemedikçe veya gereğince amel etmedikçe, içlerinden geçirdiklerini bağışlamıştır" (Buhârî, Eymân, 15, Talâk, 11; Müslim, İman, 201,202; Rü'ya, 15; Ebû Dâvûd, Talâk,15, Tirmizî, Talâk, 8)

Buna göre Hz. Peygamber Yüce Allah'ın insanın içinden geçirdiklerini konuşarak söylemedikçe affettiğini haber vermekte ve böylelikle nefsin içinden geçirdiklerini (hadisü'l-nefs) ile sözlü konuşmayı birbirinden ayrı şeyler olarak değerlendirmiş ve bunları konuşup söylemedikçe, onlardan sorumlu tutulmayacağını bildirmiştir. Maksat ise ilim adamlarının ittifakı ile bunu dil ile konuşup söylemektir, işte bundan da öğrenilmiş oluyor ki, dilde (kelâm) denilen şey budur. Çünkü şari -belirtildiği üzere- bizlere arab dili ile hitab etmiş bulunmaktadır.

Yine Sünen'deki rivayete göre Muaz (r.a) Hz. Peygamber'e şunu sormuştur:

"Ey Allah'ın Rasulü, bizler konuştuklarımız dolayısıyla sorumlu tutulacak mıyız? Hz. Peygamber de şu cevabı verdi:

"İnsanları yüz üstü (yahut da burunları üstü) ateşe yıkan dillerinin biçtikleri şeylerden başkası mıdır?" (Tirmizî, İman.8; İbn Mâce, Fiten, 12)

Bununla Hz. Peygamber sözün ancak dil ile olabileceğini belirtmiştir. Yine Sahih'te Hz. Peygamber (s.a.v)'in şöyle buyurduğu rivayet edilmektedir:

"Şairin söylediği en doğru kelime (söz) Lebid'in kelimesidir: Şunu bil ki Allah'tan başka her şey bâtıldır." (Buhârî, Menakibu'l-Ensâr, 26, Edeb, 90, Rikâak, 29; Müslim, Birr, 2-6; Tirmizî, Edeb,70; İbn Mâce, Edeb, 41)

Buhari ile Müslim'de Hz. Peygamberin şöyle buyurduğu rivayet edilmektedir:

"İki söz vardır ki, dile hafif gelir, terazide ise ağırdır. Rahman olan Allah tarafından da sevilirler: Subhanallahi vebihamdihi, subhanallahi'l azim = Allah'ı hamdiyle tesbih ederim, Azim olan Allah'ın şanı ne yücedir." (Buhârî, İman, 19, Tevhid, 58, Deavât, 66; Müslim, Zikr, 30, İbn Mâce, Edeb, 56; Tirmizî,Deavât, 59; Müsned, II, 232)

Yüce Allah da şöyle buyurmaktadır:

"Ve Allah çocuk edindi, diyenleri uyarmak için (kitabı indirdi) buna dair ne onların ne babalarının hiçbir bilgisi yoktur. Ağızlarından çıkan bu söz (kelime) ne büyüktür. Onlar ancak yalan söylerler" (Kehf, 4-5)

Sahih'te Peygamber (s.a.v)'in şöyle buyurduğu rivayet edilmiştir:

"Kur'an-ı Kerîm'den sonra en üstün söz, şu dört kelimedir:

Onlar da Kur'an-ı Kerîm'dedir:

Sübhanallah, velhamdülillah, velâ ilahe illallah, vallahu ekber." (Buhârî, İman, 19; Müsned, V, 20)

Bu hadisi Müslim rivayet etmiştir.

Yüce Allah da şöyle buyurmuştur:

"Güzel söz ona yükselir. Onu da amel-i salih yükseltir." (Fâtır, 10)

Özetle: Yüce Allah Kitab'ında peygamber yahut ona uyanlardan veya yalanlayanlardan herhangi birisinden kitabında söz edip "dediler" ve "derler", "bu onların sözleridir" gibi ifadeler ve benzeri tabirler kullanılır. Bu tabirler kullanıldığında maksat söz ile birlikte anlamdır, işte bu söz ve ondan yapılan mazi, muzari ve emir fiilleri, masdar ve ism-i fail gibi söz söylemek, kelâm ve benzeri lafızlar Kur'an-ı Kerîm'de olsun, sünnette veya arapların diğer sözlerinde olsun, lafız ve mana halinde bulunduğu takdirde ne demek olduğu bilinen lafızlardır. Bunun türleri de böyledir. Tasdik, emir, nehiy ve benzerleri...

Böyle bir şeyi hiçbir kimse inkâr edemez, çünkü bu sayılamayacak kadar çoktur.

"Kelâm'ın neye ad olduğu hususunda ashab-ı kiram arasında ya da onlara sünnet ehlinden veya bid'at ehlinden tabi olanlar arasında herhangi bir görüş ayrılığı yoktur, İslâm'da kelâmın sadece anlama ad olduğunu söylediği bilinen ilk kişi Abdullah b. Said b. Küllab'dır. O da müteahhirdir. Ahmed b. Hanbel'in mihnetleri dönemindedir. Ancak ehl-i sünnet alimleri ve bid'at ehli alimleri onun bu görüşüne karşı çıkmıştır. Dolayısıyla Ademoğlunun en belirgin sıfatlarından birisi olan sözün böyle olmasına imkân yoktur.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Göğün ve yerin Rabbi hakkı için bu iş, sizin konuştuğunuz gibi gerçektir" (Zâriyat, 23)

İnsanoğlunun söz şekillerinin sayısı sayılamayacak kadar çoktur. Diğer taraftan ashab-ı kiramdan, tabiînden ve tabilere uyanlardan ondan daha önce müslümanlardan olsun, başkalarından olsun böyle bir söz söylemiş değildir.

Eğer, Yüce Allah:

"Ve kendi içlerinde derler ki..." (Mücadele, 8) diye buyurduğu gibi:

"Rabbini kendi içinde yalvararak, yakararak zikret" (Araf, 205) ve benzeri buyrukları vardır, denilecek olursa şöyle cevap verilir:

Eğer maksat onların bunu dilleriyle gizlice söyledikleri ise, bu ayetler bize karşı delil olamaz. Müfessirlerin söyledikleri de budur. Müfessirler der ki:

Onlar "samun aleyke" derler, yanından çıktıklarında, biribirlerine şöyle derlerdi: Eğer bu peygamber ise, ona söylediğimiz söz dolayısıyla bize azab edilecektir. Eğer bu buyruklarla, onların bu sözlerini kendi kalplerinden söyledikleri anlatılmak isteniyorsa, bu da "nefis (içinden) olmakla" kaydı ile mukayyettir. Hadisi şerifte geçen:

"İçlerinden geçirdikleri" (Buhârî, İfk, 6, Talâk, 11, Eymân, 15; Müs lim, İman, 201,202) türünden bir ifade olur. İşte bu bakımdan onlar:

"Söylediklerimiz sebebiyle Allah bize azab etmeli değil midir?" (Mücadele, 8) demişler ve burada da "el-Kavl" (söz söylemek) kelimesini mutlak olarak kullanmışlardır. Bundan kasıt ise dilleri ile söyledikleridir. Çünkü ayette onlara nehyedilen gizlice fısıldaşma ve selamlaşma şekli budur. Nitekim Yüce Allah ayet-i kerîmede şöyle buyurmuştur:

"Birbiriyle fısıldaşmaktan nehyolunduktan sonra yine nehyolundukları şeylere dönen, günahı, düşmanlığı ve peygambere isyanı fısıldaşmakta olanları görmedin mi? Onlar sana geldikleri zaman Allah'ın seni selâmlamadığı şekilde selâmlarlar ve kendi aralarında: "Söylediğimiz sebebiyle Allah bize azab etmeli değil mi?" derler." (Mücadele, 8)

Birinci görüşü müfessirlerin pek çoğu kabul etmekte ve benzeri buyruklar da bu anlama işaret etmekle birlikte, Peygamber (s.a.v) de şöyle buyurmuştur:

"Allah buyuruyor ki: Her kim beni kendi nefsinde (içinde) zikrederse, ben de onu kendi nefsimde zikrederim. Her kim beni bir topluluk arasında zikrederse, ben o topluluktan daha hayırlı bir topluluk içinde onu zikrederim." (Buhârî, Tevhid, 15, 43; Müslim, Zikr, 2,18,19,21;Tirmizî, Deavât, 131; İbn Mâce,Edeb, 53,58)

Burada "nefsinde zikretmek"den kasıt, dili ile söylememesi değil, aksine dili ile Yüce Allah'ı zikretmesidir.

Yüce Allah'ın şu buyruğu da böyledir:

"Rabbini içinden yalvararak ve korkarak yüksek olmayan bir sesle an." (A'raf, 205)

Burada anmaktan kasıt, dille zikretmektir. Nefiste olmakla kayıtlanan (söz) ise "hadis" kelimesiyle kullanılır ve: "Hadisü'n-nefs" (içten söylenen söz, geçirilen şey) denilir. Arapların, "hadisü'n-nefs" dedikleri gibi, "kelamü'n-nefs" ve "kavlü'n-nefs" diye bir ifadeleri yoktur, işte bu bakımdan "hadis" kelimesi, görülen rüyalar hakkında da kullanılmaktadır. Hz. Yakub'un söylediği gibi:

"Sana rü'ya yorumunu (te'vilü'l-ahadis = hadisin çoğulu) da öğretecek" (Yusuf, 6) sözleri ile Hz. Yusuf'un:

"Ve bana rü'yaların (hadisin çoğulu ehadis) te'vilini öğrettin" (Yusuf, 101) sözü gibi. İşte burada "nefis" den geçtiği söylenen (hadis), dil ile söylenmez.

Hadis kelimesi bazan nefiste olan ile kayıtlanır. Kelâm kelimesi ise böyle değildir. Çünkü bu kelimeyle sadece nefiste olan (içten geçirilen) şeyin kastedildiği bilinmemektedir.

Yüce Allah'ın:

"Sözünüzü ister gizli, ister açık söyleyin. Muhakkak o sinelerin özünde olanları çok iyi bilir" (Mülk, 13) buyruğuna gelince, bununla amaçlanan şey, bazen herhangi bir kimsenin duyamayacağı kadar gizlenen, bazen de başkası tarafından duyulabilecek kadar açıkça söylenen sözlerdir.

Nitekim: Okumayı gizli yaptı veya açıktan okudu denildiği zaman, aynı şekilde içten okunan namaz ve açıktan okunan namaz sözleri ile kastedilen de budur, işte bundan dolayı:

O sözü dillerinizle veya kalplerinizle söyleyiniz dememiştir. Nefiste olanın ise açıkça ifade edilmesi düşünülemez, sadece dil ile söylenenin açıklanması söz konusudur. Yüce Allah'ın:

"Muhakkak o sinelerin özünde olanı çok iyi bilendir" buyruğu ise tenbih (uyarı ve dikkat çekme) manasınadır. Burada şu söylenmek istenmektedir:

O kalblerde olanı bildiğine göre söylenen sözü nasıl olur da bilmez.

Nitekim bir başka ayet-i kerîmede şöyle buyurmaktadır:

"Sen sözünü açığa vursan da muhakkak ö saklı olanı da ondan gizli olanı da bilir." (Tâ-Hâ, 7)

Böylelikle Yüce Allah onun açıktan söyleneni bildiğine de dikkat çekmiş olmaktadır, işte buna Yüce Allah'ın:

"Sözünüzü ister gizli söyleyin ister açık söyleyin çünkü muhakkak O, sinelerin özünde olanı çok iyi bilendir." buyruğa da buna delildir.

Eğer o burada sinelerin özünde olanı bildiğinden söz ettiği için, içten geçenleri kastetmiş olsaydı, başka türü bilmesini -ki bunu da açıktan söylemektedir- ayrıca zikretmezdi.

Eğer, burada dikkat çekmektedir denilecek olursa, aksine iki kısmı da dikkat çekmektir diye cevap verilir.

Yüce Allah'ın:

"Senin alametin, üç gün insanlarla işaret dışında başka bir şekilde konuşmamandır" (Al-i İmran, 41) buyruğu ile dile getirilen şey, O'nun şu buyruğunda da şöylece dile getirilmektedir:

"Sapasağlam olduğun halde, üç gün insanlarla konuşmamandır." (Meryem, 10)

Bu ayette aynı olaydan söz edildiği halde herhangi bir istisna bulunmamaktadır. Bu da şunun delilidir: Buradaki istisna, munkatı bir istisnadır. Bunun anlamı da, sen insanlarla konuşamayacak, fakat onlarla sadece işaretleşebileceksin demektir. Kur'an-ı Kerîm'de buna benzer ifadeler vardır. Yüce Allah'ın:

"... diye onlara işaret etti" (Meryem,11) buyruğunda amaç (mealde de gösterildiği gibi) işarettir. Eğer burada işaretin muttasıl bir istisna olduğu kabul edilecek olursa, o takdirde bunun da istisna ile mukayyet sözün kapsamına girmesi gerekirdi.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Allah hiçbir insanla vahiyle veya bir perde arkasından, yahut izni ile dilediğini vahyetmek üzere bir elçi göndermesi suretiyle olmadıkça konuşmaz." (Şura, 51)

Bu, bunların mutlak söz söylemenin kapsamına girmesini gerektirmiyor. Arapçada tasdik etmek ve yalanlamak şöyle dursun, mutlak sözün ve dille ifade edilen sözlerin insanın içindekileri de kapsadığına işaret eden hiçbir şey bulunmamaktadır. Böylelikle şunu öğrenmiş oluyoruz:

Gücü yettiği halde, dili ile tasdik etmeyen bir kimse arap diline göre mü'min diye adlandırılamaz. Nitekim bu konuda ümmetin, ashab-ı kiramdan ve güzel bir şekilde onların izinden giden tabiinden olan selefin üzerinde ittifak ettiği budur.

Ömer (r.a)'in (Hz. Ebû Bekir'in halife seçildiği Saide oğulları sakifesi esnasında):

"içimden bir konuşma tasarladım" ifadesi de bu iddiada bulunanların aleyhine bir delildir. Ebû Ubeyd burada yer alan "tasarladım" (et-Tezvîr) ifadesini, sözü düzene sokmak ve önceden konuşmak üzere hazırlamak şeklinde açıklamaktadır.

Yine Ebû Ubeyd derki:

Ebû Zeyd: Tasarlanan söz "müzevver" ile süslenen (müzevvak) sözün aynı anlama geldiğini söyler. Bu da ıslah edilmiş ve güzelleştirilmiş demektir. Başkası da şöyle demektedir: İçinde söylemek üzere birtakım sözleri hazırladığın zaman "içimde, bir konuşma tasarladım" ifadesi kullanılır. İşte bu kelimeler şuna işaret etmektedir:

Hz. Ömer içinden söylemek istediği birtakım şeyleri tasarlamış, fakat bu tasarladıklarını söylememiştir. Bundan şunu anlıyoruz: Dil ile söylenmedikçe, ona söz (kavl) denilmez, insanın içinden söylenmek üzere tasarladığı şey, dille ifade edilmedikçe "kavl" adını almaz ve ancak tasarlanmış şey olarak kalır.

Nitekim insan kendi içinden haccetmeyi, namaz kılmayı, yolculuğa çıkmayı ve benzeri şeyleri kararlaştırır. Söylemek istediği ve yapmak istediği şeyler için, içinde takdir edilen zihnî bir şekil oluşur. Fakat bunların hiçbiri ancak onun dışında (dış dünyada) meydana gelmedikçe ona "söz" ve "amel" adı verilmez.

Nitekim onun dışında bu işleri yapmadıkça, o haccetmiş ve namaz kılmış olamaz, işte bundan dolayı kişinin içinden söylemeyi ve yapmayı tasarladığı haram söz ve fiilleri söyleyip işlemedikçe aleyhine günah olarak yazılmaz.

Fakat söyleyip yapmayı tasarladığı güzel söz ve fiiller onun lehine tek bir iyilik olarak yazılır. Eğer bu tasarıları söz ve fiil olarak ortaya çıkacak olursa ondan yediyüze kadar onun lehine iyilik olarak yazılırlar. Eğer bu iyi olmayan söz ve fiil tasarılarını yapar, yahut işlerse bunun karşılığında da ceza görür.

Nitekim Peygamber (s.a.v) şöyle buyurmuştur:

"Yüce Allah ümmetime konuşmadıkça yahut amel edip işlemedikçe içlerinden geçirdikleri şeyleri bağışlamıştır." (Buhârî, İfk, 6, Talâk, 11, Eymân, 15; Müs lim, İman, 201,202)

Ahtal'ın söylediği nakledilen şu beyte gelince:

"Söz dediğin kalbte olandır. Şu kadar var ki

Dil kalbte olanın delili kabul edilmiştir."

Bazı kimseler bu beytin Ahtal tarafından söylendiğini kabul etmez ve şöyle derler: Bizler onun şiir divanlarını arayıp taradık, böyle bir beyte rastlamadık. Bu beyit aslında Muhammed İbnü'l-Hassab'dan rivayet edilmiştir. Bazılarına göre de bu beytin asıl söylenişi şöyledir:

" Gerçek şu ki, beyan kalbte olandır..."

Eğer herhangi bir kimse Buhârî ile Müslim'de Peygamber (s.a.v) 'den rivayet edilmiş bir hadisi, bir mesele hakkında delil gösterecek olursa, bu bir haber-i vahiddir, derler. İlim adamlarının tasdiki üzerinde ittifak etmiş olmaları ve onu kabul ile karşılamalarına rağmen böyle söylerler. Bu beytin ise sahih bir isnatla ne tek bir kişiden, ne de birden çok kişiden nakli görülmemiştir. Arap diliyle uğraşanlar da bunu kabul etmemişlerdir.

Durum böyle olduğuna göre "kelâm"ın ad olacağı şey bir tarafa, dildeki en basit bir şeyi bile onunla belirleyemez ve "kelâm"ın, "kavl"in ve benzerlerinin ad olduğu şeyin sınırlarını tesbit edebilmek için herhangi bir şairin sözüne gerek yoktur, diyemeyiz. Çünkü bu konuda dilcilerin ilki de, sonra gelenleri de konuşmuşlar ve bu dili konuşanlarca ne anlama geldiğini bilmişlerdir. Tıpkı baş, el ve ayağın neyin adı olduğunu bilmeleri gibi.

Aynı şekilde bir dili konuşan kimselerin konuşmaları, kelimeleri hangi anlamlarda kullandıklarına da delil oluşturmaktadır. Yoksa bu konuda yaptıkları tarifler ve çizdikleri sınırlarla kelimelerin hangi anlama geldikleri anlaşılmaz. Bir dili konuşanlardan herhangi bir kimse "baş şöyledir", "el şöyledir", "söz şöyledir", "renk böyledir" demez. Aksine onlar bu kelimeleri anlamlarına işaret edecek şekilde kullanırlar ve diller de onların bu kullanımlarından dolayı öğrenilir.

Böylelikle Ahtal'ın bu beytindeki ifadeleri ile "kelâm = söz"ün müsemmasını zikretmek istemediği anlaşıldığı gibi, şairlerden hiçbir kimsenin de bunu kastetmek istemediği bilinmiş olmaktadır. Aksine, eğer o bu sözü söylemişse bununla şiiri açıklayanların söyledikleri şeyi kastetmiştir. Yani sözün aslı kalbte olandır. İşte anlam da budur, insan kalbinde olmayanı dili ile söyleyecek olursa, ona güven duyulmaz. Bu, Yüce Allah'ın niteliklerini belirttiği münafıklara benzemek olur. Yüce Allah onların, kalblerinde olmayan şeyleri dilleri ile söylediklerini bize bildirmektedir. Bundan dolayıdır ki şair şöyle demiştir:

Sakın sözleri yayılan kimse seni hayran bırakmasın

O sözlerinde sadık olduğunu ortaya koyuncaya kadar

Çünkü söz dediğin kalbte olandır, şu kadar var ki

Dil kalbte olana delil kılınmıştır.

Şair bu sözleriyle, kalbinde aslında neyi gizlediğini bilmedikçe sözlerin dış anlamlarına hayran kalmasını yasaklamaktadır, işte bundan dolayı: "Sözlerinde sadık olduğunu ortaya koymadıkça" demiştir.

Şairin: "Sözlerinde" ifadesi onun görünürdeki lafza "kelâm = söz" adını verdiğinin delilidir. Onun anlamının o sözü söyleyenin kalbinde bulunup bulunmadığını bilmese bile bu böyledir. Görüldüğü gibi bu, onu delil diye ileri sürenlerin aleyhine delildir. Onun şiiri her ikisini de içermektedir. Hatta: "Sözlerinde" ifadesi mutlaktır. Fakat "söz dediğin kalbte olandır" ifadesi ile de onun aslını ve sözle kastedilen anlamı anlatmak istemiş ve dili de bunun delili olarak değerlendirmiştir.

Özetle Arap, Fars, Rum, Türk ve diğer milletlerin dillerinde "kelâm = söz" lafzının neye ad olduğunu bilmek için bir şairin sözüne gerek duyan kimse, insanlar arasında ilmin yollarını bilmek ve izlemekten en uzak olan kimsedir. Diğer taraftan Ahtal, eski şairlerden değil, yeni şairlerdendir. Kâfir ve teslise inanan bir hıristiyandır. Ayrıca onun adı "Ahtal"dır ve "Hatal" sözdeki çürüklük ve tutarsızlık demektir. O bir hıristiyandır ve hıristiyanlar da kelâmın neye ad olduğunu tesbit etmek konusunda hataya düşmüşlerdir. Başlı başına bir varlık olan Mesih'i Allah'ın kelimesinin kendisi kabul etmişlerdir.

Buna göre açıkça şu ortaya çıkmaktadır:

Eğer "iman" sözlük anlamıyla tasdik etmek ise ve Kur'an-ı Kerîm de bununla sadece sözden ibaret olan tasdiki anlatmak istemiş, amele de tasdik adını vermemişse, doğru olan sadece Mürcie'nin söylediği:

İman lafız ile anlamdan ibarettir şeklindeki sözleri, yahut da Kerramiye'nin:

"iman sadece dil ile söylemekten ibarettir" şeklindeki sözleridir. Çünkü sözlükte dilin söylediğine "kavl = söz" adını vermek, kalbte bulunan bir anlama "kavl" adını vermekten daha yaygın bir şeydir. Yüce Allah'ın şu buyruğunda görüldüğü gibi:

"Onlar kalblerinde bulunmayan şeyi dilleriyle söylerler." (Feth,11)

"İnsanlardan kimisi de iman etmedikleri halde: Allah'a ve âhiret gününe iman ettik derler." (Bakara, 8)

Buna benzer başka birtakım buyruklar daha vardır, insanın içinden geçen şey ise, bundan farklıdır. Ona:

"Hadis (insanın içinden geçen düşünce ve vesveseler) adı verilir. Kerramiye ise şöyle demektedir: Münafık, bir mü'mindir, fakat cehennemde sonsuza kadar kalacaktır. Çünkü o görünüşte iman ettiği halde, içte iman etmemiştir. Ancak cennete hem görünüşte ve hem içten iman eden kimseler girebilir.

Derler ki: imanın onu (münâfıkı) da kapsadığının delili, onun iman adı ile ilgili dinî hükümlerin kapsamına da girmiş olmasıdır. Yüce Allah'ın:

"... o vakit mü'min bir köle azad ediniz" (Nisa, 92)buyruğunda olduğu gibi. Zahiren de cuma namazını kılmak, temizlenmek gibi, iman eden kimselerin muhatap olduğu emirlere de muhataptır.

Kalbi ile tasdik edip dili ile bunu söylemeyen kimseye gelince, böyle bir kimseye dünyada olsun ahirette olsun iman hükümlerinden herhangi bir şey taalluk etmez ve bu gibi kimseler de Yüce Allah'ın kullarına:

"Ey iman edenler..." şeklindeki hitabının kapsamına girmezler. Böylelikle Kerramiye'nin iman hakkındaki sözlerinin -her ne kadar daha önce benzeri söylenmedik- bid'at ve bâtıl bir söz olduğu öğrenilmiş olmakla birlikte, Cehmiye'nin söyledikleri sözler bundan daha bâtıldır. Kerramiye dil, Kur'an ve aklı delil göstermek açısından, Cehmiye'den hakka daha yakındır.

Ayrıca Kerramiye de, bütün insanların imanları birbirlerine eşittir demesi ve imanda istisna kabul etmemesi açısından Mürcie ve Cehmiyye ile uyuşma halindedir. Onlar, imanını gösteren kimse için onun gerçekten bir mü'min olduğunu söylerler. Eğer bu kişi münafıklık yapıyorsa, onlara göre sonsuza kadar cehennemdedir. Cennete ancak hem bâtınen, hem de zahiren iman eden kimseler girebilir. Kerramiye'nin:

"Münafıklar da cennete girer" şeklinde görüşlerini nakleden kimse, aslında onlar hakkında yalan söylemektedir. Aksine onların söyledikleri, "münafık da bir mü'mindir" demekten ibarettir. Yoksa iman -başkalarının müslüman adını verdikleri gibi- "zahiren söylenen sözden ibarettir" şeklinde bir inançları olduğundan dolayı böyle söylemiyorlar. Çünkü İslâm, zahirî bir teslimiyettir. Şüphe yok ki Cehmiye'nin söyledikleri Kerramiye'nin iddialarından hem şer'î bakımdan, hem dil ve akıl açısından bir çok yönden daha çürük ve tutarsızdır.

Eğer, Kerramiye'nin sözleri müslümanların icmâı'nın dışında bir iddiadır denilecek olursa, şöyle cevap verilir:

Cehm'in iman hakkındaki sözleri de ondan daha önce müslümanların icmâının dışında kalmış bir sözdür. Hatta selef, iman hakkında Cehm'in görüşünü kabul eden kimseleri tekfir ederler.

Bazı kimseler Kerramiye'nin sözlerinin tutarsızlıklarına doğru birtakım deliller getirmişlerdir. Aynı türden Cehmiye'nin sözlerinin tutarsızlıklarını ortaya koyan deliller ise daha fazladır. Yüce Allah'ın şu buyruğunda olduğu gibi:

"İnsanlardan iman etmedikleri halde: Allah'a ve âhiret gününe iman ettik diyenler var." (Bakara, 8)

Bunlar derler ki: Görüldüğü gibi burada Yüce Allah münafıkların iman sahibi olmalarını reddetmiştir.

Bunlara cevabımız şudur:

Bu doğrudur, münafık gerçekten mü'min değildir, ona mü'min diyen kimseler sapıtmıştır. Aynı şekilde kalbinde bilgi ve tasdik bulunmakla birlikte peygamberi inkâr edip ona düşmanlık besleyenlerin durumu da böyledir. Yahudiler ve başkaları buna örnektir. Şanı Yüce Allah, bu gibi kimselere "kâfir" adını vermiş ve hiçbir şekilde onlara "mü'min" dememiştir. Hiçbir şekilde imanın hükümlerinin kapsamına da girmemişlerdir. Münafık ise böyle değildir. O dünyada dıştan görünen iman hükümlerinin kapsamına girer. Hatta Yüce Allah amel etmediği takdirde diliyle ve kalbiyle söyleyen kişinin de mü'min olamayacağını belirtmiştir. Şu buyruğunda görüldüğü gibi:

"Bedevi araplar: İman ettik dediler. Sen de de ki: Siz iman etmediniz fakat: Teslim olduk, deyiniz. Çünkü iman henüz kalbinize girmemiştir... Gerçek mü'minler ancak Allah'a ve Rasûlüne iman eden, sonra da şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla cihad eden kimselerdir. İşte onlar (iddialarında) doğru söyleyenlerin ta kendileridir." (Hucurât, 14-15)

Görüldüğü gibi burada bu niteliklere sahip olanların dışında kalanlara "iman" adının verilmesi reddedilmiştir.

Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"Derler ki: Biz Allah'a ve Rasûlüne iman ve itaat ettik, sonra da onlardan bir fırka yüz çevirirler. Onlar mü'minler değildir." (Nur, 47)

Tevelli (yüz çevirmek) ise yüce Allah'ın şu buyruklarında görüldüğü gibi itaatten yüz çevirmektir:

"Geriye bırakılan bedevi araplara de ki: Siz yakında şiddetli savaşçı bir toplulukla savaşmaya çağrılacaksınız veya onlar İslama gireceklerdir. Siz eğer itaat ederseniz, Allah size güzel bir ecir verir. Eğer bundan önce yüz çevirdiğiniz gibi geri dönerseniz Allah sizi acıklı bir azapla azablandırır." (Feth, 16)

Bir başka yerde Yüce Allah şöyle buyurmaktadır:

"İşte o, tasdik de etmemiş, namaz da kılmamış fakat yalanlamış ve yüz çevirmişti." (Kıyame, 31-32)

"Ona yalanlayan ve yüz çeviren en bedbaht olanlardan başkası girmez." (Leyl, 15-16)

Aynı şekilde Hz. Musa ile Harun da böyle söylemişlerdir:

"Gerçekten bize vahyolundu ki: Muhakkak azab yalanlayanlar ve yüz çevirenler üzerinedir." (Tâ-Hâ,48)

Böylelikle yüz çevirme (tevelli)nin yalanlama demek olmadığı görülmektedir. Aksine burada yüz çevirmek itaatten uzak olmaktır. İnsanlara düşen, Rasûlün verdiği haberleri tasdik etmek ve emirlerine itaat etmektir.

Tasdikin zıddı yalanlamak, itaatin zıddı da yüz çevirmek (tevelli)tir.

İşte bundan dolayı Yüce Allah:

"İşte o tasdik de etmemiş, namaz da kılmamış, fakat yalanlamış ve yüz çevirmişti" buyurmaktadır.

Başka yerde de Yüce Allah şöyle buyurmuştur:

"Derler ki: Biz Allah'a ve Rasûlüne iman ve itaat ettik. Sonra onlardan bir grup yüz çevirirler. Onlar mü'minlerden değildir." (Nur, 47)

Görüldüğü gibi amelde yüz çeviren kimseye sözlü olarak gerekeni yerine getirse bile, "iman" isminin verilmesi reddedilmektedir. Bir başka yerde yüce Allah şöyle buyurmaktadır:

"Müminler ancak o kimselerdir ki, onlar Allah'a ve Rasûlüne iman ederler, aynı zamanda onlar herhangi bir iş için onunla bir arada iseler ondan izin almadıkça gitmezler." (Nur, 63)

Bir başka yerde ise şöyle buyurmaktadır:

"Müminler ancak, Allah anıldığı zaman kalbleri titreyenlerdir." (Enfal, 2)

BİRİNCİ KİTAP

MUTLAK VE MUKAYYET KELİMELER


misal-2

İhsan

İhsan ise, Cibril hadisinin:

"Sen onu görüyormuş gibi Allah'a ibadet etmendir. Sen O'nu görmüyorsan da, o seni görüyor"

İfadeleri ile dile getirilmiştir.

İhsan'ın ihlâs olduğu söylenmiştir. Doğrusu ihsanın hem ihlası hem de başka hususları da kapsadığıdır, ihsan hem Allah'a karşı eksiksiz ihlası, hem de Allah'ın sevdiği güzel fiilleri yapmayı bir arada ifade eder.

Yüce Allah şöyle buyurmaktadır:

"Kim ihsan etmiş olarak yüzünü Allah'a teslim ederse işte ona Rabbi katında ecri vardır ve onlar için hiçbir korku yoktur, onlar mahzun da olmazlar" (Bakara, 112)

"İhsan edici olarak İbrahim'in Hanif dinine uyup da kendisini Allah'a teslim eden kimseden din bakımından daha güzel kim olabilir? Allah İbrahim'i pek yakın bir dost edinmiştir." (Nisa, 125)

Bu buyrukta önce dinde ihsanı, sonra da sadece ihsanı söz konusu etmiştir. Buna göre dinde ihsan -doğrusu en iyisini bilen Allah'tır- Cibril hadisinde sorulan ihsanın kendisidir. Çünkü orada Cibril Hz. Peygambere, İslama ve imana dair de soru sormuştur.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

İhsan ve İslâm

İhsan'a gelince, o, özü itibariyle daha genel, fakat ihsana sahip kimseler açısından imandan daha özel bir anlamı ifade eder. İman ise özü itibariyle daha genel, fakat ona sahip olan kimseler açısından İslâm'dan daha özel bir anlam ifade eder. İman ihsan'ın kapsamına girdiği gibi, İslâm da imanın kapsamına girer.

Fakat muhsin (ihsan edici) ler, mü'minlerden daha özel, mü'minler de müslümanlardan daha özeldir.

Bu risâlet ve nübüvvet hakkında söylenenlere benzer.

Nübüvvet, risaletin kapsamı içerisindedir. Risâlet de özü itibariyle daha genel, fakat risalete sahip kimseler açısından ise daha özeldir. Her rasul bir peygamberdir, fakat her peygamber rasul değildir. Peygamberler daha çoktur, nübüvvet ise özü itibariyle risaletin bir parçasıdır. Risâlet, nübüvvetin aksine, nübüvveti ve başka şeyleri kapsamına alır. Nübüvvet ise risaleti kapsamına almaz.

Peygamber (s.a.v) sınırları belli, tanımı yapılan, belirli şeyle ilgili tanımlarında olduğu gibi, İslâmı ve imanı da açıklamıştır. Mesela:

"Şu nedir?" diye sorulunca, "şu ve şudur" diye cevap verilmesi bunun gibidir.

Nitekim şu sahih hadiste de durum böyledir:

"Ona, "Gıybet nedir" diye sorulunca: Kardeşini, onun hoşuna gitmeyecek bir şekilde anmandır" (Tirmizi,Birr, 23) diye cevap vermiştir.

Bir başka hadiste de:

"Kibir, hakka karşı gelmek ve insanları da hakir görmektir." (Müslim, İman, 147) buyurmuştur.

Hakka karşı gelmek, onu inkâr edip reddetmek, insanları küçük görmek ise, onları hakir ve aşağı görmektir.

Allah'ın izni ile Peygamber Efendimizin cevaplarının birkaç tür olmasının ve hepsinin de hak oluşunun sebeplerini de açıklayacağız.

Burada açıklamak istediğimiz şey, Hz. Peygamber'in:

"İslâm beş şey üzere kurulmuştur" sözü, "İslâm beş şeyin kendisidir" anlamına gelir.

Nitekim Cebrail hadisinde de söz konusu edilen budur, İslâm birkaç bölümden meydana gelir ve bunların toplamı, yine bu bölümler üzerinde yükselir, İslâm işte bu temeller üzerinde korunur. Allah'ın izniyle bu beş şeyin özel olarak niçin İslâm diye adlandırıldığını, İslâm'ın neden bunlar üzerinde yükseldiğini ve diğer farzlar arasından özellikle niçin bunların seçildiğini de açıklayacağız.

Abdülkays heyeti ile ilgili hadis-i şerifte iman, burada İslâm hakkında yapılan açıklamalar doğrultusunda açıklanmıştır. Ancak orada hacdan söz edilmemektedir. Bu hadis de Buhari ile Müslim tarafından ittifakla rivayet edilmiştir.

Buna göre Hz. Peygamber şöyle buyurmaktadır:

"Ben size bir ve tek Allah'a iman etmenizi emrediyorum. Bir ve tek Allah'a iman etmenin ne demek olduğunu biliyor musunuz?" Onların: "Allah ve Rasulü daha iyi bilir" demeleri üzerine Hz. Peygamber de şöyle buyurmuştur: "Allah'tan başka ibadete layık ilâh olmadığına, Muhammed'in Allah'ın rasulü olduğuna şehâdet etmek, namaz kılmak, zekât vermek, Ramazan orucunu tutmak, ele geçirdiğiniz ganimetlerin beşte birini de (müslümanların beytü'l maline) vermektir." (Buhârî, İman, 40; Eşribe, 4,8; Müslim, İman, 23, 25, 26, 28 vs.)

Bu hadisin diğer bazı rivayetlerinde:

"Allah'a iman ve Allah'tan başka ilah olmadığına şehâdet etmektir" denilmiştir. Ancak birinci rivayet daha meşhurdur.

"Ebû Said'in rivayetinde ise şöyle denilmiştir:

"Ben size dört şeyi emrediyor ve dört şeyden de nehyediyorum: Allah'a ibadet edeceksiniz, ona hiçbir şeyi ortak koşmayacaksınız."

İmanın şubeleriyle ilgili hadislerde iman, bu şekilde ve başka şekillerde açıklanmıştır.

Hz. Peygamber şöyle buyurmuştur:

"İman altmış küsur veya yetmiş küsur şubedir. Bunun en faziletlisi 'la ilahe illallah' sözü,en aşağısı da yoldan rahatsızlık veren şeyleri gidermektir. Haya da imanın bir şubesidir." (Müsned 3-135)

Hz. Peygamberin: "Haya imanın bir şubesidir" sözü İbn Ömer, İbn Mes'ud ve İmran b. Husayn'dan değişik yollarla bize ulaşmıştır.

Yine o şöyle buyurmuştur:

"Sizden herhangi bir kimse beni çocuğundan, babasından ve bütün insanlardan daha çok sevmedikçe iman etmiş olamaz." (Buhârî, İman, 8; Eyman, 3; Müslim, İman, 69-70)

Yine Hz. Peygamber şöyle buyurmuştur:

"Sizden hiç biriniz kendisi için sevdiğini kardeşi için de sevmedikçe iman etmiş olamaz." (Müslim, İman, 71, 72; Buhârî, İman, 7)

"Allah'a yemin ederim ki iman etmiş olmaz, Allah'a yemin ederim ki iman etmiş olmaz, Allah'a yemin ederim ki iman etmiş olmaz." buyurdu. Ona: "Kim ey Allah'ın Rasulü?" diye sorulunca şöyle cevap verdi: "Vereceği sıkıntılardan komşusunun emin olmadığı kimse." (Buhârî, Edeb, 29; Müslim, İman, 73)

"Sizden kim bir kötülük görürse onu eliyle değiştirsin, gücü yetmezse diliyle, ona da gücü yetmezse kalbiyle değiştirsin. Bu ise imanın en zayıf noktasıdır." (Müslim, İman, 78)

"Allah ne kadar peygamber gönderdiyse, mutlaka onun ümmeti arasında onun hidayetiyle hidayet bulacak, sünnetine uyacak bir topluluk bulunur. Daha sonra bunların arkasından öyle birtakım kimseler gelir ki, yapmadıkları şeyi söyler, emrolunmadıkları şeyi yaparlar. Bu gibi kimselere karşı eliyle cihad eden kimse mü'mindir, diliyle cihad eden kimse mü'mindir, kalbiyle cihad eden kimse mü'mindir. Bunun ötesinde ise, imandan bir hardal danesi kadar bile eser yoktur." (Müslim, İman, 80)

Bu hadis-i şerif Müslim'in tek başına rivayet ettiği hadislerdendir.

Yine Müslim'in tek başına rivayet ettiği hadislerden birisi de şudur:

"Nefsim elinde olana yemin ederim, iman etmedikçe cennete giremezsiniz, birbirinizi sevmedikçe de iman etmiş olamazsınız. Size, yaptığınız takdirde birbirinizi seveceğiniz bir iş göstereyim mi? Aranızda selamı yayınız." (Müslim, İman, 93)

Buhârî ile Müslim tarafından ittifakla rivayet edilen Ebû Hureyre'den gelen hadis ile, Buhâri'nin İbnAbbas'tan rivayet ettiği hadis-i şerife göre Peygamber (s.a.v) şöyle buyurmuştur:

"Zina eden kişi, zina ettiğinde mü'min olarak zina etmez. Şarap içen de onu içtiği zaman mü'min olarak içmez. Hırsızlık yapan, mü'min olarak hırsızlık yapmaz, insanların gözleri önünde başkasının malını talan eden kimse de, bu işi mü'min olarak yapmaz." (Buhârî, Mezâlim, 30; Eşribe, 1; Hudûd, 1; Müslim, İman, 100; Nesaî, Eşribe, 42)

BİRİNCİ KİTAP

İMAN el - KEBİR


misal-3

بســـم الله الرحمن الرحيم

İK İNCİ KİTAP

İMAN el - EVSAT

İÇİNDEKİLER


misal-2

İki tür küfür

Derler ki: Zulüm ve fısk iki türlü olduğu gibi, küfür de iki türlüdür:

Bunların birisi insanı dinden çıkartır diğeri dinden çıkartmaz.

Aynı şekilde şirk de iki türlüdür. Birisi şirk olup dinden çıkartır, diğeri ise amelde şirk olup dinden çıkartmaz. Bu ise riyakârlıktır.

Yüce Allah şöyle buyurmaktadır:

"Artık kim Rabbine kavuşmayı ümit ederse, salih bir amel işlesin ve Rabbinin ibadetine hiçbir kimseyi ortak koşmasın." (Kehf, 110)

Bununla salih amellerde riyakârlık kastedilmektedir. Peygamber (s.a.v):

"Uğursuz saymak şirktir" (Ebû Dâvûd, Tıb, 24; Tirmizî, Siyer, 46;İbn Mâce, Tıb, 43; Müsned, 1, 389, 438, 440) buyurmuştur.

Muhammed b. Nasr der ki:

İşte bu iki görüş genel olarak Ahmed b. Hanbel'in görüşleri arasında hadisçilerden olup, ona muvafakat edenlerin de görüşleri olarak nakledilmektedir.

Salenci İsmail b. Said, Ahmed b. Hanbel'e kendi arzusuyla kebairi işleyen ve bunlar üzerinde ısrar eden, ancak namazı, zekâtı ve orucu da terketmeyen bir kimse günah üzerinde ısrar edenlerden olur mu? diye sorulmuş, o da:

Evet o ısrar eden bir kimsedir, cevabını vermiştir. Bu, Hz. Peygamberin:

"Zani, zina edince mü'min olarak zina etmez." (Buhârî, Mezâlim, 30, Eşribe, 1, Hudûd, 1;Müslim, İman, 100; Nesâî, Sârik, 1, Eşribe, 42) buyruğunda dile getirilen durumu andırmaktadır, imandan çıkar ve İslâm'a düşer. Ayrıca:

"İçki içtiği zaman mü'min olarak içki içmez. Hırsızlık yaptığı zaman mü'min olarak hırsızlık yapmaz" (Buhârî, Mezâlim, 30, Eşribe, 1, Hudûd, 1;Müslim, îman, 100; Nesâî, Sârik, 1, Eşribe, 42) sözünde dile getirilen durum da bu türdendir.

Ayrıca İbn Abbas'ın Yüce Allah'ın:

"Kim Allah'ın indirdikleriyle hükmetmesze, işte onlar kâfirlerin ta kendileridir" buyruğu hakkında yaptığı açıklama türünde dile getirdiği durumu andırmaktadır. Ben ona:

Bu küfrün mahiyeti nedir? diye sordum. Şöyle dedi:

Bu insanı dinden çıkartmayan bir küfürdür. Nitekim imanın bir kısmı diğer bir kısmından daha aşağıda olduğu gibi,küfür de böyledir. Nihayet öyle bir noktaya gelir ki, artık onun bu durumu hakkında ihtilaf söz konusu değildir.

İbn Ebi Şeybe der ki:

"Zani zina edince mü'min olarak zina etmez sözü, o sırada imanı kamil olmaz demektir, imanından bir şeyler eksilir."

Yine der ki:

Ve ben Ahmed b. Hanbel'e "İslâm ve İman" hakkında soru sordum. Şöyle dedi:

"İman söz ve ameldir, İslâm da ikrardır."

(Muhammed b. Nasr) Dedi ki:

Ebu Hayseme de bu görüştedir. İbn Ebî Şeybe de der ki:

"İmanla birleşmedikçe İslâm olmaz, İslâm olmadıkça da iman olmaz."

Ben derim ki:

Birinin müsemması ötekinin müsemması olmamakla birlikte, bunların biribirlerinden ayrılmaz oldukları konusunda geniş açıklamalar daha önce geçmiştir.

Birden çok kişi ehl-i sünnet ve ehl-i hadisin, imanın söz ve amel olduğu üzerinde icma ettiklerini nakletmektedir.

Ebû Ömer b. AbdülBerr de der ki:

Fıkıh ve hadis alimleri imanın söz ve amel olduğu üzerinde icma etmişlerdir. Niyetle olmadıkça da amel olmaz, iman bunlara göre itaatla artar, isyan ile eksilir. Onlara göre bütün itaatler imandır. Ancak Ebu Hanife ve arkadaşlarından nakledildiğine göre onlar itaate "İman" adı verilemeyeceği kanaatindedirler ve şöyle derler:

"İman, tasdik ve ikrardır."

Onlardan kimisi ise buna marifeti eklemiş, daha sonra da onların bu konuda ileri sürdükleri delili zikreder.

Nihayet (Muhammed b. Nasr) der ki:

Hicaz, Mısır, Irak ve Şam'da Rey ehli ile Asar ehli olan diğer fukaha -ki, aralarında Malik b. Enes, Leys b. Sa'd, Süfyan Sevrî, Evzaî, Şafiî, Ahmed b. Hanbel, İshak b. Raheveyh, Ebû Ubeyd el-Kasım b. Sellâm, Dâvûd b. Ali, Taberî ve onların yollarını izleyenler de vardır- derler ki:

"İman, söz ve ameldir. Dil ile söylenen bir sözdür ki, bu da ikrardır. Bir de kalb ile itikad, organlarla amel ve ayrıca samimi niyet ile ihlastır."

Derler ki:

İster farz, ister nafile olsun, kendisiyle Yüce Allah'a itaat edilen her şey imandandır ve iman itaatlerle artar, masiyetlerle eksilir. Bunlara göre günahkar kimseler günahları sebebiyle imanları tam olmayan mü'min kimselerdir. Bunların imanlarının eksik olmaları büyük günahları işlemeleri dolayısıyladır. Peygamber (s.a.v) 'in:

"Zina, zina ettiği zaman mü'min olarak zina etmez..." hadisine bakmaz mısınız?

Burada maksat, imanı tam olan kimsedir. Yoksa bu işleri işleyen bir kimseden imanın tümünü nefyetmeyi kastetmiş değildir. Bunun delili ise zina edenin, hırsızlık yapanın, şarap içenin, kıbleye dönerek namaz kılmaları ve İslâm'ın davetine bağlanıp onu din kabul etmeleri halinde bu durumlarda olmayan mü'min akrabalarına mirasçılıklarının icma ile kabul edilmesi buna delildir. Bunları dedikten sonra buna ilişkin delillerini de ortaya koyar ve daha sonra şöyle der:

İmam Malik'in arkadaşlarının çoğunluğu, imanla İslâm'ın aynı şey olduğu kanaatindedirler.

(Muhammed b. Nasr) Der ki:

Mutezilenin görüşü ise şöyledir:

Onlara göre iman bütün itaatlerin toplamıdır, itaatlerde herhangi bir kusuru olan bir kimse, mü'min veya kâfir değil fâsıktır. Bunlar el-Menzile Beyne'l-Menzileteyn görüşünün sahipleri ve Mutezile oldukları muhakkak olan kimselerdir...

Nihayet şöyle der:

"İman artıp eksildiğine göre, itaatlerle artar, masiyetlerle eksilir." Hadis ehlinin bir grubu bu görüştedir. Değişik bölgelerdeki fetva vermeye ehil fukahanın bir kısmı da bu görüştedir.

İbnü'l-Kasım'ın imam Malik'ten rivayetine göre o imanın arttığını söylemekle birlikte, eksildiği hususunda kanaat belirtmemiştir. Ondan Abdürrezzak Ma'd b. İsa ve İbn Nafi, imanın artıp eksildiğini rivayet etmektedirler. Buna göre hadis ehlinden cemaatin tümü bu görüşte demektir. Allah'a hamdolsun.

Daha sonra Mürcienin ve sonra da ehli sünnetin hüccetlerini kaydetti ve zina, hırsızlık ve buna benzer hususlarda masiyet sahipleri için öngörülen hadlerle ilgili olarak Haricîlerin tekfirde bulunmaları görüşlerini reddetmektedir. Ayrıca aralarında mirasın gerçekleşmesini de Haricîlerin bu konudaki görüşlerini reddetmek için delil gösterir.

Yine Ubâde b. Samit'in rivayet ettiği şu hadis de gösterdikleri deliller arasındadır:

"Her kim bunlardan (haddi gerektirici günahlardan) bir şey işlerde dünya hayatında onun karşılığında cezalandırılma, bu onun için bir keffarettir." (Buhârî, İman, 11, Ahkam, 49, Hudûd, 8; Müslim, Hudûd, 41; Tirmizî, Hudûd, 16; İbn Mâce, Hudûd, 33; Nesâî, Bey'at, 9,17)

Ayrıca der ki:

"İman üst üste birtakım mertebeler halindedir, imanı eksik olan bir kimse, imanı kamil olan kimse gibi değildir. "

Yüce Allah şöyle buyurmaktadır:

"Mü'minler ancak o kimselerdir ki Allah adı anıldığında kalpleri titrer." (Enfal, 2)

Yani onlar gerçekten mü'min iseler, durumları böyle olur. işte bundan dolayı:

"İşte onlar gerçek mü'minlerdir" (Enfal, 4) buyurmuştur.

Peygamber (s.a.v) Efendimizin sözü de böyledir:

"Mü'min, insanların kendisinden yana emin oldukları kimsedir. Müslüman da müslümanların dilinden ve elinden selâmette olduğu kimsedir." (Hadisin "Mü'min..." bölümü, Tirmizî, İman, 12; Nesâî, İman, 8'de; "Müslüman...." bölümü, Buhârî, İman, 5; Müslim, İman, 64-66'da)

Yani gerçek mü'min ve müslüman böyledir, işte Hz. Peygamberin:

"İman bakımından mü'minlerin en kamil olanları..." (Ebû Dâvûd, Sünne, 14; Tirmizî, Rada, 11,İman, 6) buyruğu da bu türdendir.

Bilindiği gibi böyle bir imanın daha kamil olabilmesi, ondan daha eksiği söz konusu olmadıkça, düşünülemez.

Hz. Peygamberin:

"İman kulplarının en sağlam olanı Allah için sevmek ve Allah için buğzetmektir" (Azizi, Şerhu'l-Câmii's-Sagir, II, 74)

"Emaneti olmayan kimsenin imanı da yoktur" (Müsned, 111,-135,154,210, 251)(218) buyruğu imanın bir kısmının diğer bir kısmından daha sağlam ve daha kamil olduğunu göstermektedir. Ayrıca Tirmizî ve başkalarının rivayet ettiği:

"Allah için seven ve Allah için buğzeden..." (Tirmizî, Kıyamet, 60; Ebû Dâvûd, Sünne,15; Müsned, III, 430, 439, 440) şeklindeki hasid-i şerifi de zikreder.

Ebû Arar Talemenkî de aynı şekilde ehl-i sünnetin: "imanın söz, amel, niyet ve sünnet-i seniyyeye göre hareket etmek" olduğu üzerinde icma ettiklerinden sözetmektedir.

Ebu Talib el-Mekkî der ki:

İslâm'ın temel esasları beştir. Yani iki kelime-i şehadet, beş vakit namaz, zekât, Ramazan ayının orucu ve hactır,

İmanın rükünleri ise yedidir:

Yani Cebrail hadisinde sözü geçen beş esas ile kadere iman ve cennet ile cehenneme imanı kastetmektedir. Bunların her ikisi de Hz. Cebrail hadisinde -Yüce Allah'ın izniyle zikredeceğimiz gibi- rivayet edilmiştir.

(Muhammed b. Nasr) der ki:

Yüce Allah'ın isim ve sıfatlarına iman etmek, Allah'ın kitaplarına ve peygamberlerine iman etmek, meleklere ve şeytanlara iman etmek...

Allahu a'lem, bunlar arasında fark ve ayrı olduklarına imanı kestetmektedir. Çünkü insanlardan kimisi bunları tekbir cins olarak kabul etmekte, fakat amellerin farklı olması sebebiyle biribirlerinden ayrı olduklarını zannetmektedir. Bu konuda onları (yani meleklerle şeytanları) insanların iyi ve kötülerinin de biribirlerinden ayrı olmalarına benzediğini kabul etmektedir. Cennetle cehenneme iman etmek ise onların Hz. Adem'den önce de yaratıldıklarına iman etmek gerekir, öldükten sonra dirilmeye iman etmek, hayrı ve şerriyle, acısı ve tatlısıyla Allah'ın bütün takdirlerine, bunların kaza, kader, meşîet ve hüküm itibariyle Allah'tan olduklarına iman etmektir. Bütün bunların onun sonsuz adalet ve hikmetiyle olduğuna, bunların gaybî bilgisini ve gerçek anlamlarını bilmeyi kendisine tahsis ettiğine de iman etmektir. Der ki:

Bazıları şöyle demiştir:

İman İslâm'ın kendisidir. Böyle bir görüş aradaki farkları ve değişik makamları ortadan kaldırır. Bu ise Mürcie'nin mezhebine yakındır. Başkaları da şöyle der:

İslâm imandan başka bir şeydir. Bunlar ise tezat ve farklı şeyleri karıştırmışlardır. Bu da İbadîlerin görüşlerine yakındır. Bu mes'ele geniş açıklamayı gerektiren karışık bir konudur, İslâm'ın imana karşı durumuna örnek, anlam ve hüküm bakımından iki şehadet kelimesinin biribirlerine karşı durumuna benzer. Hz. Peygamberin peygamberliğine şehadet Allah'ın vahdaniyetine şehadetten farklıdır. Bunlar a'yanda iki ayrı şeydir. Fakat anlam ve hüküm bakımından tek şeymiş gibi, biri ötekine bağlıdır.

İman ve İslâm da böyledir. Biri ötekine bağlıdır. Bu bakımdan onlar tek şey gibidir, İslâm'ı olmayan kimsenin, imanı, imanı olmayan kimsenin de İslâm'ı yoktur. Çünkü müslüman bir kimsenin müslümanlığı sahih olacak kadar bir imanının bulunmaması söz konusu olmaz. Mü'min olan bir kimsenin de, İslâm'sız olması söz konusu değildir. O bununla Yüce Allah'ın salih ameller için belli bir imanı şart koşması açısından,ancak bununla imanını tahkik ettirebilir. Yüce Allah salih ameller için iman şartını koşmuştur. Bunun tahkiki hususunda şöyle buyurmaktadır:

"Her kim mü'min olduğu halde salih amellerden işlerse onun yaptıkları inkâr olunmaz (mükafatsız bırakılmaz)." (Enbiya, 94)

İmanın amelle tahkiki konusunda da şöyle buyurmaktadır:

"Her kim de ona mü'min olarak salih amel işlemiş halde gelirse, işte onlar için en yüksek dereceler vardır." (Tâ-Hâ, 105)

Zahiri itibariyle İslâmi ameller işlediği halde, gayba iman inancına sahip olmayan bir kimse, İslâm'dan çıkacak şekilde münafıktır.

Her kim gayba iman ettiği halde imanın hükümlerini ve İslâm'ın şer'i buyruklarını yerine getirmez, bunlarla gereğince amel etmezse, bu kişi de beraberinde tevhidin sebat gösteremeyeceği bir küfürle kâfir olur.

Peygamberlerin Yüce Allah'tan haber verdiği gayba iman edip de Allah'ın emrettikleri gereğince amel eden bir kimse ise, mü'min ve müslümandır.

Eğer bu böyle olmasaydı, mü'mine müslüman adını vermemek de, müslümana Allah'a iman eden mü'min adını vermemek de caiz olurdu.

Ehl-i kıble her rnü'minin müslüman ve her müslümanın da Allah'a, meleklerine, kitaplarına iman eden kimse (mü'min) olduğu üzerinde icma etmişlerdir.

(Muhammed b. Nasr) dedi ki:

Ameller arasında iman, bedende kalb örneğine benzer. Biri ötekinden ayrılmaz. Cisim sahibi bir kimsenin kalbsiz ve hayat sahibi olması mümkün olmadığı gibi, cisim olmaksızın da kalb sahibi olmak mümkün değildir. Bunlar biribirlerinden bağımsız şeylerdir, anlam ve hüküm bakımından da ayrıdırlar. Yine bunlar, zahir ve bâtını bulunan bir tane gibidir. Asıl itibariyle o, birdir. O bakımdan niteliklerinin farklılıkları dolayısıyla iki tanedirler denilemez.

İşte İslâm'ın amelleri de bu şekilde İslâm'dandır ve bunlar imanın dışıdır. Bu da organların amellerindendir. İman ise İslâm'ın içidir ve bu da kalbin amelleri arasındadır.

Peygamber (s.a.v)'in şöyle dediği rivayet edilmiştir:

"İslâm aleniliktir, İman ise kalbtedir." (Müsned, III, 135)

Bir diğer lafızda ise:

"İman gizlidir." (Bu lafızla kaynağını tesbit edemedik) buyurmuştur, İslâm imanın amelleridir, iman ise İslâm'ın inançlardır. Buna göre amelsiz iman ve inançsız amel olmaz. Bunun örneği zahir ve bâtın amellerdir. Bunlardan birisi kalblerin amelleriyle organların amelleri açısından sahipleriyle ilgilidir.

Buna örnek, Rasûlullah (s.a.v)'ın şu buyruğudur:

"Ameller niyetler iledir" (Buhârî, Bedu'l-Vahy, 1, İman, 41; Müslim, İmâre, 155; Ebû Dâvûd, Talâk, 11; Tirmizî, Fedâilu'l-Cihâd, 16)

Yani bir karar, kanaat (akide) ve maksat olmadan amel olmaz. Çünkü "innemâ" edatı, bir şeyin tahkikini, onun dışında kalan şeylerin de nehyedildiğini ifade eder. Böylelikle organların muamelat türünden olan amelleri isbat edilirken, kalblerin amelleri de niyyetler olarak tesbit edilmiştir. Amelin imanla ilgisi, dudakların dille ilgisine benzer. Dudaklar olmaksızın sağlıklı bir konuşma olamaz. Çünkü dudaklar harfleri bir araya toplar. Dil de sözü açığa çıkartır. Bunlardan birisinin olmaması halinde, konuşma mümkün olmaz. Aynı şekilde amelin sakıt olmasıyla imanın gidişi söz konusudur. Bundan dolayı şanı Yüce Allah, insana konuşma nimetini hatırlatıp bu nimeti sayıp dökerken, dille birlikte iki dudağı da şu buyruğunda zikretmiştir:

"Biz ona iki göz, bir dil ve iki dudak vermedik mi?" (Beled, 8-9)

Bunun anlamı:

Biz onu gören ve konuşan kılmadık mı? Konuşma dil ve iki dudak ile ifade edilmiştir. Çünkü bunlar konuşmanın mekânıdır ve bu arada iki dudak da zikredilmiştir. Çünkü kendisiyle nimetin cereyan ettiği konuşma, dudaklar olmaksızın tamamlanamaz.

Yine iman ile İslâm'ın örneği, dışı bulunan ve yere dikilmiş bir çadıra benzer. Bu çadırın iç tarafında kazıkları ve direkleri vardır. Çadır İslâm'ı temsil eder. Onun alenî ve azaların amellerinden meydana gelen rükünleri vardır, işte bunlar çadırın kenarlarını tutan kazıklar gibidir. Çadırın ortasında bulunan direği ise iman temsil eder. O olmaksızın çadırın ayakta durmasına imkan yoktur. Çadırın ona ihtiyacı vardır. Çünkü, o olmadan ayakta duramayacağı gibi, hepsi birlikte olmadıkça da ayakta duracak gücü olmaz, işte organların amellerinde İslâm'ın durumu da böyledir, imanla birlikte olmadıkça, İslâm'ın ayakta durması mümkün değildir. İman ise kalblerin amelleri arasında yer alır. İslâm'la beraber bulunmadıkça da faydası olmaz, İslâm ise, salih ameller demektir.

Yine şanı Yüce Allah, İslâm ve imanın zıddı olarak aynı şeyi zikretmiştir. Eğer hüküm ve anlam bakımından bunlar tek bir şey hükmünde olmasaydılar, bunların zıddı tek bir şey olmazdı.

Şanı Yüce Allah şöyle buyurmuştur:

"İman ettikten sonra kâfir olan bir topluluğa Allah nasıl olur da hidayet verir." (Al-i İmran, 87)

Bir başka yerde de şöyle buyurmaktadır:

"Sizler müslüman olduktan sonra, size küfrü emreder mi?" (Al-i İmran, 80)

Burada her ikisine de zıd bîr durum olarak küfrü zikretmiştir. (Devamla) der ki:

İşte Rasûlullah (s.a.v) buna benzer bir şekilde iman ve İslâm'ın aynı türden olduğunu haber vermektedir. İbn Ömer'den gelen bir rivayette ise:

"İslâm beş şey üzerine bina edilmiştir" buyurduğu gibi, İbn Abbas ile Abdülkayslıların temsilci heyetlerine dair hadis-i şerifte de onların iman konusunda soru sordukları belirtilirken, onun bu nitelikleri zikrettiği kaydedilmektedir. Böylelikle bunlar görünür bir İslâm olmadıkça içte bir imanın olmadığına işaret etmektedir.

İçte bir imanla birlikte bulunmadıkça dıştan bir İslâm'ın olamayacağına, imanla amelin biri olmaksızın ötekisinin faydasının olamayacağı, bir arada bulunması gereken iki husus olduğuna işaret etmektedir.

Devamla der ki:

Cibril hadisinde Peygamber (s.a.v)'in imanla İslâm arasında fark gözetmesine gelince:

Bu kalblerin amellerine ve kalblerdeki inançlara ilişkin niteliklerini belirttiğimiz bu hususların gereklerini açıklamaktadır. Bu inançların açıktan yapılması şeklinde nitelendirdiği ve yerine getirilmesini gerekli kıldığı dış fiillerden olup, organların amellerine ilişkin açıklama içermektedir. Yoksa farklılık ve çelişki bakımından, anlam açısından imanla İslâm arasında fark bulunduğundan dolayı bunları zikretmemiştir. Bu hadiste bunların hüküm itibariyle birbirlerinden farklı olduğu konusunda bir delil yoktur. Her ikisi de mü'min ve müslüman olan bir tek kulda bir arada bulunur mu? Böylelikle onun zikretmiş olduğu kalbî inançlar, kalbin niteliği alenî olarak yapılması söz konusu olan şeylerden zikrettiğini de cismin nitelikleri olurdu.

Devamla der ki:

Aynı şekilde ümmet, icma ile şunu kabul etmiştir:

Eğer kişi Cibril hadisinde imanın niteliklerine dair sözü geçen bütün hususlara kalbinden iman etse ve İslâm'ın vasıflarından zikredilen herhangi bir şeyi işlemeyecek olursa, bu kimseye mü'min adı verilmez.

Yine, o kimse İslâm'ın niteliği olarak belirtilen bütün hususları işleyip sonra da imana dair niteliklerini belirttiği şeylere inanmayacak olursa, müslüman olmaz.

Peygamber (s.a.v), ümmetin ise dalâlet üzere icma etmeyeceğini haber vermiştir. (İbn Mâce, Fiten, 8)

BİRİNCİ KİTAP

İSLAMİ LAFIZLARIN ANLAMI


misal-2

İman, namaz ve diğer itaatler

Muhammed b. Nasr dedi ki:

Yüce Allah'ın namaz ve diğer itaatlere "iman" adını vermesi ile ilgili olarak kaydettiğimiz ayet-i kerîmelerde imanın sözü geçen şeyler olduğuna delil göstermişlerdir. Aynı şekilde Yüce Allah'ın Hz. Adem'e secde etmesi emrini verdiği, tek bir şekilde bile Rabbine isyan eden İblis'in yüz çevirişi konusunda Allah'ın bize anlattığı olayı da delil göstermişlerdir, iblis:

"Rabbim beni azdırdığın şeye..." (Hicr, 39) derken, Rabbini inkâr mı ediyordu? Yine o:

"Rabbim, öyleyse bana tekrar diriltilecekleri güne kadar mühlet ver" (Hicr, 36) derken, öldükten sonra dirilişe iman ettiğini, Allah'ın öldükten sonra diriltilecekleri güne kadar kendisine süre verebilecek kudrete sahip olduğuna iman ettiğini ortaya koymaktadır. Acaba İblis Yüce Allah'ın peygamberlerinden herhangi birisini inkâr etmiş miydi?

Yoksa Yüce Allah'ın izzetine yemin ederken, Allah'ın egemenliğinden herhangi bir şeyi red mi ediyordu? İblis'in inkârı, emredilen bir tek secdeyi terketmekten mi oldu?

Yine Muhammed b. Nasr der ki:

Ayrıca Yüce Allah'ın Adem'in iki oğluyla ilgili anlatmış olduğu kıssayı da delil gösterirler:

"Hani onlar yaklaştıracak birer kurban sunmuşlardı da ikisinden birininki kabul olunmuş, öbürününki kabul olunmamıştı... ve hüsrana uğrayanlardan oldu." (Mâide, 27-30)

Derler ki:

Acaba o (Kabil) Rabbini inkâr mı etmişti? Ona kurban sunarken, Rabbini inkâr etmesi nasıl düşünülebilir?

Bu görüşün sahipleri şöyle demişlerdir:

"Yüce Allah şöyle buyurmaktadır:

"Bizim ayetlerimize ancak kendilerine bunlarla öğüt verildiğinde secdeye kapananlar, Rablerini hamd ile teşbih edenler iman ederler. Ve onlar büyüklük taslamazlar." (Secde, 15) burada görüldüğü gibi onlara ayetlerimiz hatırlatıldığı zaman, onları kabul ederler denilmiyor.

Sadece bir başka yerde şöyle buyurmaktadır:

"Kendilerine kitap verdiğimiz kimseler, onu hakkıyla okurlar, işte bunlar ona iman ederler." (Bakara, 121)

Onu hakkıyla okumaktan kasıt ona gereği gibi tabi olurlar demektir.

Eğer: Sözünü ettiğim bu buyruklarla birlikte amelin de Allah'a, meleklerine, kitaplarına ve peygamberlerine imanın kapsamına girdiğini açıklayan sabit bir sünnet de var mıdır, diye sorulacak olursa, cevabımız şu olur:

Evet genel olarak bütün sünnetler ve seleften gelen rivayetler bunu dile getirmektedir. Bunlardan birisi Abdülkays'ın durumunu anlatan hadis-i şeriftir. Bunları belirttikten sonra Şu'be ve Urve b. Halid'in Ebû Cemre'den onun İbn Abbas'tan naklettikleri hadisi daha önce geçtiği üzere kaydeder.

Hadisin lafzı şöyledir:

"Sizlere bir ve tek Allah'a iman etmenizi emrediyorum."

Daha sonra şöyle buyurdu:

"Bir ve tek Allah'a iman etmenin ne demek olduğunu biliyor musunuz?"

Onlar: "Allah ve Rasulü daha iyi bilir" deyince şöyle buyurdu:

"Allah'tan başka ibadete layık hiçbir ilâh olmadığına, Muhammed'in Allah'ın Rasulü olduğuna şehadet etmek, zekât vermek, ramazan ayının orucunu tutmak ve aldığınız ganimetlerin beşte birini vermektir." (Buhârî, İman, 40, Eşribe, 4, 8; Müslim,İman, 23, 25, 26, 28 vs)

Ayrıca amellerin imanın kapsamına girmesini gerektiren birçok hadis-i şerif daha zikreder.

Daha sonra Ebû Abdullah Muhammed b. Nasr der ki:

Bizim arkadaşlarımız Peygamber (s.a.v)'in:

"Zina eden kişi, zina ettiğinde mü'min olarak zina etmez." (Buhârî, Mezalim, 30, Eşribe, 1, Hudûd, 1;Müslim, İman, 100; Nesâî, Sarık, 1, Eşribe, 42) buyruğunun ne şekilde yorumlanacağı konusunda farklı görüşlere sahiptirler. Onlardan bir grup şöyle der:

Peygamber (s.a.v) onu İslâm'dan çıkartmaksızın ve İslâm adını ondan kaldırmaksızın o kişiden sadece iman adını izale etmek istemiştir. Bunlar, imanla İslâm arasında fark gözeterek şöyle derler:

Böyle bir kişi zina ettiğinde mü'min değil, ama müslümandır. İman ile İslâm arasında fark gözetmelerine de Yüce Allah'ın:

"Bedeviler iman ettik dediler..." (Hucurat, 14) ayetini delil gösterir ve şöyle derler:

İman; özel bir usul olup böyle bir usulü kazanmak tevhid yanında amel ile söz konusudur.

İslâm ise; genel bir isim olup böyle bir isim tevhidle ve küfürden çıkmakla sabit olur.

Bunun için de Sad b. Ebî Vakkas'ın rivayet ettiği hadisi delil gösterirler. Sözü geçen bu hadisi Sad'den gelen rivâyetiyle şöyle zikreder:

Rasûlullah (s.a.v) birtakım kimselere mal verdiği halde onlardan bir kişiye hiçbir şey vermez. Ben (Hz. Sa'd):

Ey Allah'ın Rasulü! Falana filana verdiğin halde, mü'min olan bu kişiye bir şey vermedin?" deyince.

Rasûlullah (s.a.v) "veya o, müslümandır" dedi ve bu:

"veya o müslümandır" sözünü üç defa tekrarladı; sonra şöyle buyurdu:

"Ben birtakım kimselere verdiğim halde, birtakım kimselere de onları verdiğim kişilerden daha çok sevmekle birlikte, vermiyorum. Çünkü cehenneme yüzüstü dökülmelerinden korkarım." (Buhârî, İman, 19; Müslim, İman, 237,Zekât, 131; Ebû Dâvûd, Sünne, 15)

Zührî dedi ki:

Bizim görüşümüze göre İslâm bir sözdür, iman da ameldir.

Muhammed b. Nasr der ki:

Ayrıca Abdullah b. Mes'ud'un, kendisi adına mü'min olduğu konusunda şahitlik eden kişiye tepki göstermesini de delil gösterirler. Bu kişi Abdullah b. Mes'ud'un önünde herhangi bir istisnada bulunmaksızın:

"Ben mü'minim" demişti. Ondan sonra gelen ashabı da böyle idi. Kûfe'nin ileri gelen alimlerinin durumu da buydu. Bunlar Ebû Hureyre'nin rivayet ettiği şu hadisi de delil gösterirler:

"İman ondan çıkar. Eğer geri dönerse, iman da ona geri döner."

Buna benzer diğer rivayetleri de delil gösterirler. Ayrıca Hasen ve Muhammed b. Sirin'in müslüman demekle birlikte mü'min demekten çekindikleri konusundaki rivayeti de delil gösterirler. Diğer taraftan bize İshak b. İbrahim'in anlattığı Ebû Ca'fer'in sözünü de delil gösterirler. Rivayet şöyledir:

Bize Vehb b. Cerir b. Hazim haber verdi. Bana babam Fudayl b. Beşşar'dan rivayetle, Ebû Ca'fer Muhammed b. Ali'ye Peygamber (s.a.v)'ın:

"Zani, zina ettiği zaman mü'min olarak zina etmez" (Buhârî, Mezâlim, 30, Eşribe, 1, Hudud, 1; Müslim, İman, 100) buyruğu hakkında soru soruldu.

Ebu Ca'fer:

"Bu İslâm'dır" dedi ve genişçe bir daire çizdi. "Bu da imandır" dedi ve büyük dairenin ortasında küçük bir daire çizdi. Kişi zina eder veya hırsızlık yaparsa imandan çıkar, İslâm'a girer. Allah'ı inkâr etmedikçe de İslâm'dan onu bir şey çıkartmaz.

Yine bunlar Peygamber (s.a.v) 'in:

"İnsanlar İslâm'a girdi. Amr b. As da iman etti" (Tirmizî, Menâkıb, 49) hadisini de delil gösterirler.

Bize bunu Yahya b. Yahya anlattı, bize İbn Lehîa, Sureyi b. Hâni'den, o Ukbe b. Amir el-Cühenî'den anlattığına göre, Rasûlullah (s.a.v):

"İnsanlar İslâm'a girdi, Amr b. As ise iman etti" demiştir.

Hammâd b. Zeyd'ten nakledildiğine göre o, imanla İslâm arasında fark gözetirmiş. imanı özel, İslâm'ı ise genel bir çerçeve olarak kabul ediyormuş.

Biz deriz ki:

İşte bunlar uyulacak örneklerdir ve bunlar, ardından gidilmek için yeterlidir. Bununla birlikte yapılacak bir araştırma bu kanaati isbat eder. Çünkü Yüce Allah "mü'min" adını bir övgü, bir tezkiye olarak zikretmiş ve imana karşılık cennetin verileceğini vaad buyurmuştur.

Yüce Allah şöyle buyuruyor:

"O, mü'minler için çok merhametlidir. Ona kavuşacakları gün onlara esenlik dileği selâmdır. Onlar için çok şerefli bir yer hazırlamıştır." (Ahzab, 43)

Yine şöyle buyurmaktadır:

"Ve mü'minlere muhakkak onlar için Allah'tan büyük bir lütuf olduğunu müjdele!" (Ahzab, 47)

Bir başka yerde şöyle buyurmaktadır:

"İman edenlere Rableri katında doğruluk makamı olduğunu müjdele" (Yunus, 2)

Yine Yüce Allah, şöyle buyurmaktadır:

"O günde mü'min erkeklerle mü'min kadınların nurlarını önlerinde ve sağlarında koşar görürsün." (Hadîd, 12)

"Allah iman edenlerin velisidir. Onları karanlıklardan aydınlığa çıkartır..." (Bakara, 257),

"Allah mü'min erkeklere de, mü'min kadınlara da içinde ebediyen kalacakları, altından ırmaklar akan cennetler vadetmiştir." (Tevbe, 72)

(Muhammed b. Nasr) Dedi ki:

Diğer taraftan Yüce Allah büyük günahlar için ateşe girmeyi vacib kılmıştır. İşte bu da iman isminin büyük günah (kebire) işleyen kimseden kalkacağının delilidir. Bu görüşü savunanlar derler ki:

Bununla birlikte Yüce Allah'ın İslâm ismiyle cenneti vacib kıldığını (vadettiğini) görmüyoruz. Böylelikle İslâm isminin, onun için hali üzere sabit olduğu, fakat iman isminin ondan kalktığı sabit olmaktadır.

Bu görüşleriyle ilgili olarak onlara:

Buna göre iman, küfrün zıddı değildi denilecek olursa şöyle derler:

Küfür imanın aslına zıddır. Çünkü imanın bir aslı ve dalları vardır, imanın aslı ortadan kalkmadıkça küfür sabit olmaz. Küfrün zıddı olan odur (imanın aslıdır). Eğer onlara:

Peygamber (s.a.v)'in kendilerin den imanı izale ettiğini iddia ettiğiniz kimselerde imandan herhangi bir eser var mıdır? denilecek olursa:

Evet, onun aslı sabittir, bu olmasa kâfir olurlar derler. Sen Abdullah b. Mes'ud'un, kendisinin mü'min olduğuna dair tanıklıkta bulunan kişinin bu şekildeki sözünü tepki ile karşıladıktan sonra şöyle dediğin duymadın mı?:

Fakat bizler, Allah'a, kitaplarına, meleklerine, peygamberlerine iman ederiz. Bu sözleriyle sana tasdik ettiği yönden gelene iman etmiş olduğunu, fakat bununla birlikte kendisinin taksirat sahibi olduğunu bildiği takdirde mü'min adına hak kazanmadığını haber vermektedir. Çünkü ona göre böyle bir isme, üzerinde farz olan şeyleri eda eden ve kebair olarak bilinen cehenneme girmeyi gerektirici şeylerden vaz geçen kimseler hak kazanır.

Derler ki:

Şanı Yüce Allah bu isme, cenneti hak eden ve Allah'ın kendisine cenneti vadettiği kimselerin hak kazanacağını açıkladığına göre, bizler kendimizin iman ve tasdik ettiğimizi de bildiğimize göre (çünkü tasdikten ancak yalanlamak ile çıkılır ve biz şüphe edip yalanlayıcı olmadığımıza, bununla birlikte ona isyankâr ve azabı gereken kimseler olduğumuzu bildiğimize ve bu da Yüce Allah'ın iman ismi dolayısıyla mü'minlerin lehine sevap verme hükmünün zıddı olduğuna göre) bu durumda bizler kendimizin iman ettiğimizi, bununla birlikte Yüce Allah'ın cennette kendisi sebebiyle hükmü tesbit etmiş olduğumuz ismi kendimize vermekten kaçındığımız -ki bu isim Allah tarafından bir övgü ve bir tezkiyedir ve Allah bize kendimizi tezkiye etmemizi yasaklamış, kendimiz için korkmamızı emretmiştir- isyanımız sebebiyle azabı tesbit ettiğine göre, bu durumda bizler kendimize mü'min adını vermek hakkına sahip olmadığımızı da bilmiş oluyoruz.

Çünkü Yüce Allah iman ismi dolayısıyla övülmeyi tezkiyeyi Allah'ın şefkatine, rahmetine, mağfiretine ve cennetine nail olmayı mükafat olarak tesbit etmiş, büyük günahlar için de cehennemi vadetmiştir. Bunlar ise birbirine zıd iki hükümdür.

Eğer: Sizler kendinize iman adını nasıl vermiyorsunuz?

Halbuki aslı Allah'ın hak ve söylediklerinin doğru olduğunu tasdikten ibaret olan imanın kalbimizde bulunduğunu iddia ediyorsun? diye sorulursa, şöyle cevap verilir:

Allah, Rasulü ve müslüman kitleler eşyaya çoğunluğu göz önünde bulundurarak isim vermişlerdir.

Zaniye "fâsık", zina iftirasında bulunana "fâsık", içki içene "fâsık" demekle birlikte, bunlardan hiç birisine "takva" ve "vera' " sahibi dememişlerdir.

Bununla birlikte müslümanlar böyle bir kimsede "takva" ve "vera'ın" aslının bulunduğu üzerinde de icma etmişlerdir. Çünkü o küfürden ve Allah'a herhangi bir şeyi ortak koşmaktan sakınmaktadır (takva göstermektedir).

Aynı şekilde cünüplük dolayısıyla gusletmeyi, yahut namaz kılmayı terketmekten de çekinmekte, annesi ile ilişki kurmaktan sakınmaktadır, işte o bütün bu durumlarda takva sahibidir.

Yine bize muvafakat ve muhalefet edenler de dahil olmak üzere, müslümanlar eğer ahlâksızlık yapıyorsa, o kişiye takva sahibi ve vera sahibi denilmeyeceğini ittifakla kabul ederler. Bunlar takva ve veraın aslının onda bulunduğuna icma etmekle birlikte haram şeyleri işlemekten çekinmesi gibi asim dışında bir takım fer'i hususlara da fazladan sahib olabilmekle birlikte bazı büyük günahları işlemesi dolayısıyla ona "muttaki" veya "vera" sahibi adını vermezler. Aksine onun kısmen takva ve vera sahibi olduğunu ortaya koymakla birlikte ve bunu bilmelerine rağmen, yine böyle bir kimseye "fâsık" ve "fâcir" adını vermişlerdir. Ona takva sahibi adını vermelerine engel olan, takva sahibinin övgü ve tezkiye ihtiva eden bir isim oluşudur. Şanı Yüce Allah'ın böyle bir kimseye mağfireti ve cenneti vadetmiş olmasıdır.

Bunlar derler ki:

İşte bundan dolayı biz, buna mü'min adını vermeyiz, fâsık, zani adını veririz, isterse kalbinde imanın aslı bulunsun.

Çünkü "iman", şanı Yüce Allah'ın kendisiyle mü'minleri övdüğü, onları tezkiye ettiği ve kendisi dolayısıyla cenneti vadettiği bir isimdir. İşte bundan dolayı bizler müslüman deriz, mü'min demeyiz.

Ayrıca şöyle derler:

Muvahhid müslümanlardan herhangi bir kimse eğer kalbinde imanın da, İslâm'ın da olmamasını hak etmiş ise, elbette buna cehennemi boylayan cehennemlikler arasında en çok hak sahibi olanlar olurlar.

Peygamber (s.a.v) 'in ise Yüce Allah'ın:

"Kalbinde imandan zerre ağırlığı kadar eser bulunan kişiyi cehennemden çıkartınız" (Buhârî, İman, 15; Müslim, İman, 148; Nesâî, İman, 18) buyuracağını bize haber verdiğinden, müslümanların en kötü olan kişisinin bile kalbinde bir iman bulunduğu sabit olmuş demektir.

Bizler ümmetin böyle bir kimse hakkında Yüce Allah'ın müslümanları, yerine getirmekle sorumlu tuttuğu hükümlerle hükmettiklerini, onları tekfir etmediklerini ve bununla birlikte cennetlik oldukları konusunda tanıklık etmediklerini gördüğümüzden, bunların müslüman oldukları sabit olmuştur. Çünkü bu gibi kimseler hakkında, müslümanlarla ilgili hükümlerin uygulanacağı konusunda icma etmişler, ayrıca bunlara mü'minler adını vermeyi hak etmediklerini de kabul etmişlerdir. Çünkü İslâm kişiyi bütün dinlerden ayırıp uzaklaştıran din hakkında sabit olur ve böylelikle İslâm adı dışında o kişi için bütün dinlerin isimleri ortadan kalkar.

Birisi onlara:

Sizler "inşaallah mü'minleriz" derken, imanın kemalini kastettiğiniz gibi, niçin küfrün kemalini kastederek "inşaallah kâfirdir" demiyorsunuz? dese, şöyle derler:

Çünkü kâfir, hakkı inkâr eden kimsedir. Mü'minin imanının aslı ise ikrardır, inkârın ise başı da, sonu da yoktur. Dolayısıyla bu yüzden hakikatlerin yerine getirilmesinin beklenmesi düşünülemez, imanın aslıysa tasdiktir, ikrar ile ikrar ettiği şeyin gereklerini yerine getirmenin hakikatleri beklenip gözetlenir. Tasdik ettiği şeyi tahkik etmesi gerekir. Bu şuna benzer:

İki kişinin bir kişiye ödemeleri gereken borçları vardır. Bunlardan birisinden alacağını ister. Borçlu:

"Senin benim yanımda bir alacak hakkın yoktur" deyip red ve inkâr eder. Artık geride, bunun söylediklerini gerçekleştirecek bir makamı kalmaz. Diğerine üzerindeki hakkını ödemesini isteyince, o da:

Evet, senin benden şu şu alacağın vardır, der. Fakat onun bu ikrarı ona borcunu ödemediği sürece, üzerindeki hakkı sahibine ulaştırmaya yeterli değildir. O bakımdan üzerindeki borcu eda etmesi suretiyle söylediğini tahkik etmesi ve borcunu ödemekle ikrarını tasdik etmesi beklenir. Eğer ikrarda bulunduğu halde yine hakkını ona ödemeyecek olursa manen hakkını inkâr etmiş kimse gibi olur. Çünkü o takdirde edayı (borcu ödemeyi) terketmekte biribirlerine eşit olurlar. Söylediğini tahkik etmesi (gerçekleştirmesi), hak sahibine hakkını ödemesiyle olur. Eğer hakkının bir kısmını öderse söylediğinin bir kısmını gerçekleştirmiş ve ikrarını kısmen eda etmiş olur. Bir kısmını eda ettiği sürece yaptığı ikrarı da daha fazlasıyla gerçekleştirmiş olur. Mü'mine düşen ise, ölünceye kadar ikrarını eda etmektir, işte bundan dolayı inşaallah mü'min deriz, fakat inşaallah kâfir demeyiz.

Muhammed b. Nasr der ki:

Hadis ashabından bir başka kişi bunlar gibi söyler. Ancak onlar böyle birisine küfür dinlerinden çıktı ve Allah'ı kabul ve ikrar ettiği için ve söylediği sözler dolayısıyla müslüman adını verirler, fakat mü'min adını vermezler. Ayrıca derler ki:

Ona İslâm adını vermekle birlikte o kâfirdir. Allah'ı inkâr yoluyla kâfir değil, fakat amel yolu itibariyle kâfirdir. Derler ki:

Bu dinden çıkaran bir küfür değildir. Ayrıca onlar şöyle derler: Peygamber (s.a.v)'in:

"Zani, zina ettiği zaman mü'min olarak zina etmez" (Buhârî, Mezâlim, 30, Eşribe, 1, Hudûd, 1; Müslim, İman, 100; Nesâî, Sârik, 1, Eşribe, 42) demesi, mümkün olmayan bir şeydir.

Çünkü küfür, imanın zıddıdır. Bir kimse hakkında iman ismi zail oldumu, mutlaka küfür onun için ayrılmaz bir isim olur. Çünkü küfür imanın zıddıdır.

Fakat küfür iki türlüdür:

1 - Birisi Allah'ı ve dediklerini inkâr etmek şeklindeki küfür olup bunun zıddı Allah'ın varlığını kabul etmek, onu ve söylediklerini tasdik etmektir,

2 - Diğeri ise amelî küfür olup amelden ibaret olan imanın zıddını Peygamber (s.a.v)'in:

"Komşusu kötülüklerinden emin olmayan bir kimse iman etmiş olmaz" (Buhârî, Edeb, 29; Müslim, iman, 73) sözüne bakmaz mısın?

Böyle bir kimse eğer mü'min değilse, kâfirdir. Bundan başka türlüsü caiz olmaz. Ancak bu amel yönüyle küfürdür.

Çünkü o, amel bakımından iman etmemiştir ve Allah'ın farz kıldığını yerine getirmemesi, kebairi işlemesi ancak korkunun azlığından dolayıdır.

Korkusu ise, Allah'ı tazim edişindeki ve tehditlerinden korkmasındaki azlık dolayısıyla azalır. Böyle bir kimse korkuyu ve veraı ortaya çıkartan taziri imanında gerçekleştirmemiştir.

İşte bundan dolayı Peygamber (s.a.v), eğer komşusu kötülüklerinden yana kendisini emniyette görmüyorsa, iman etmiş olmayacağı konusunda yemin etmiştir.

Diğer taraftan bir grup Peygamber (s.a.v)'in şöyle buyurduğunu rivayet etmektedir:

"Müslümana sövmek fâsıklık, onunla çarpışmak küfürdür" (Buhârî, İman, 36, Edeb, 44, Fiten, 8; Müslim İman, 116; Tirmizî, Bin, 52, İman. 15; Nesâî, Tahrim, 27; İbn Mâce, Mukaddime, 7,9, Fiten, 4),

"Müslüman, kardeşine kâfir diyecek olursa ve o da böyle değilse, bu sefer kâfir olur." (Buhârî, Edeb, 73; Müslim, İman, 111; Tirmizî, İman, 16 )

Burada Peygamber (s.a.v) kişiyi müslüman kardeşiyle çarpışması dolayısıyla kâfir diye adlandırmıştır. Ona kâfir demesi sebebiyle de kâfir olacağını söylemiştir. Bu söz ise zinadan, hırsızlıktan, içki içmekten daha aşağı bir davranıştır. Derler ki:

Bize karşı delil getirerek bizim bir kimseye "kâfir" adını verdiğimiz takdirde, Allah'ı inkâr eden kâfirlerin hükmüyle haklarında hüküm vermemiz, ondan tevbe istememiz, hadleri uygulamamız gerektiğini ileri sürenlerin sözlerine gelince...

Bunlar bu itirazlarına gerekçe olarak şunu da gösterirler:

Böyle bir kimse kâfir oldu mu, mü'minlerin hükümleri ve hadleri onun üzerinden kalkar. Bu ise büyük günah işleyen herkesin üzerinden hadleri ve mü'minlerin hükümlerini kaldırmamızı gerektirir. Ancak bizler onların ileri sürdükleri şeyleri söylemiyoruz.

Bizim söylediğimiz şudur:

İmanın bir aslı, bir de dalları vardır, imanın zıddı ise her anlamda küfürdür,

1 - İmanın aslı ikrar ve tasdik,

2 - Dalı ise, kalb ve beden ile ameli tamamlamaktır,

İkrar ve imanın aslı olan tasdikin zıddı ise Allah'ı inkâr ve söylediklerini inkâr, onu ve onun buyruklarını tasdik etmeyi terketmektir.

Amelden ibaret olup ikrarla ilgisi olmayan imanın zıddı ise, insanı dinden çıkartan Allah'ı inkârla küfrü gerektiren küfür türü değildir. Fakat buradaki küfür, amellerin zayi edilmesi anlamında bir küfürdür.

Nitekim amelin de iman adını alması gibi. Fakat bu adı alan amel Allah'ı kabul etmek demek olan iman değildir.

Allah'ı ikrar demek olan imanı terkeden kişi, kâfir olduğundan dolayı tevbe etmesi istenir.

Fakat zekât, hac ve oruç gibi amel olan imanı terketmek, yahut şarap içmekten, zina etmekten uzak durmak şeklindeki imanı terkeden kişiden, imanın bir kısmı gitmiştir. Bize muhalefet eden ehl-i sünnete göre de bu böyledir, iman tasdik ve ameldir diyen bid'at ehline mensup kimseler de bu kanaattedirler. Bunun tek istisnası Haricîlerdir. Aynı şekilde bizim amel yönüyle kâfirdir sözümüz, o kişiden tevbe etmesini istemeyi gerektirmez ve böyle bir kimseden hadler de kalkmaz.

Nitekim amelden ibaret olan imanın ortadan kalkmasıyla tevbe etmeyi istemek söz konusu değildir. Böyle birisinden hadleri ve mükellef olduğu hükümleri kaldırmak da söz konusu değildir. Çünkü imanın aslı ondan ayrılmamıştır. Aynı şekilde amel yoluyla onun hakkında kâfir adını kabul etmemiz de bizim ondan tevbe etmesini istememizi gerektirmediği gibi, hadleri ve hükümleri de kaldırmak söz konusu değildir. Çünkü o Allah'ı veya söylediklerini inkâr şeklindeki küfrü işlememiştir.

Derler ki: Allah'ı bilmek iman, onu bilmemek küfür, farzları işlemek iman olmakla birlikte, bunların nüzulünden önce onları bilmemek küfür değildir.

Çünkü Rasûlullah (s.a.v)'ın ashabı, Allah'ın Rasûlünü gönderdiği ilk zamandan itibaren Allah'ı kabul etmişlerdir. Fakat daha sonra üzerlerine farz kılman farzları bilmiyorlardı. Onların bunları bilmeyişleri küfür olmaz.

Daha sonra Allah, üzerlerine farzlarını indirdi. Onları kabul etmeleri ve gereklerini yerine getirmeleri, iman oluyordu. Bunları inkâr eden kişinin kâfir olması, ancak Allah'ın haberini yalanlamasıyla olur. Allah'tan haber gelmemiş ise, onları bilmemek kişiyi kâfir kılmaz. Haberin gelmesinden sonra ise, müslümanlardan o haberi işitmemiş olan kişi onları bilmediğinden dolayı kâfir olmaz.

Allah'ı bilmemek ise, haberden önce de sonra da her durumda küfürdür.

Derler ki: İşte bundan dolayı şöyle deriz:

Allah'ı tasdik etmemek küfürdür. Farzları farz kılanın Allah olduğunu tasdik etmekle birlikte, farzların terki de küfürdür, fakat Allah'ı inkâr demek olan küfür değildir. Bu, hakkı terketmek bakımından bir küfürdür. Nitekim bu küfür hakkını ve nimetini nankörlükle karşılayan, gereği gibi teşekkür etmeyen kimseye « ﮐﻔﺭﺘﻧﻰ ﺤﻘﻰ ﻮﻧﻌﻣﺘﻰ » der.

Yine derler ki:

Bu konuda bizim için uyulacak örnek olarak Rasûlullah (s.a.v)'ın ashabından ve tabiinden olup kendilerinden bu konuda rivayet gelenler örnek olarak yeter. Çünkü bunlar aslından ayrı olarak küfrün birtakım dalları olduğunu kabul etmişlerdir ve bu dallar kişiyi İslâm dininin dışına çıkarmaz. Nitekim amel yönünden de imanın aslının birtakım dalları olduğunu tesbit etmişlerdir ki, bu dalları terketmek kişiyi İslâm dininden çıkartmaz.

Bunlardan birisi de İbn Abbas'ın, Yüce Allah'ın:

"Kim Allah'ın indirdikleriyle hükmetmezse, işte onlar kâfirlerin ta kendileridir" (Mâide, 44) buyruğu konusunda yaptığı açıklamadır.

Muhammed b. Nasr der ki:

Bize İbn Yahya, Süfyan b. Uyeyne Hişam, yani Urve'nin oğlu Huceym, Tavus, İbn Abbas kanalıyla gelen rivayetle:

"Kim Allah'ın indirdikleriyle hükmetmezse, işte onlar kâfirlerin ta kendileridir" buyruğu hakkında:

Bu onların zannettikleri türden bir küfür değildir, demiştir.

Muhammed b. Yahya ile Muhammed b. Rafi'nin Abdurrezzak, Ma'mer İbn Tavus ve babasından haber vererek anlattığına göre:

İbn Abbas'a Yüce Allah'ın:

"Her kim Allah'ın indirdikleriyle hükmetmezse, işte olar kâfirlerin ta kendileridir" buyruğu hakkında soru soruldu. O:

"Bu, O'nu inkâr ve küfürdür, dedi."

İbn Tavus dedi ki:

"Fakat Allah'ı, meleklerini, kitaplarını, rasullerini inkâr edenin durumu bir değildir."

İshak'ın Veki, Süfyan, Ma'mer, İbn Tavus, onun babası ve İbn Abbas'a dayanarak şöyle dediğini haber verdi:

Bu onu küfür ve inkârdır fakat Allah'ı,meleklerini, kitaplarını, peygamberlerini inkâr ise, kâfir olanınki gibi değildir. Yine bize bunu Veki Süfyan'dan, o İbn Tavus'tan o da babasından rivayetle dedi ki:

Ben İbn Abbas'a:

Allah'ın indirdikleriyle hükmetmeyenler... Kâfir mi demektir? diye sordum. O:

"Böylesinde küfür vardır, fakat Allah'ı, ahiret gününü, meleklerini, kitaplarını ve peygamberlerini inkâr yoluyla kâfir olanınki gibi değil," cevabını verdi.

Bize Muhammed b. Yahya anlattı, Abdurrezzak Süfyan'dan, o bir adamdan, o Tavus'tan dedi ki:

Bize İshak anlattı:

Veki Süfyan'dan, o Seyid el-Mekbi'den, o Tavus'tan haber vererek dedi ki:

"dinden çıkartan bir küfür değildir. Dinden çıkartmayan bir küfürdür."

Bize İshak anlattı. Veki Süfyan'dan o İbn Cüreyc, o Ata'dan haber vererek dedi ki:

"Küfürden aşağı küfür, zulümden aşağı zulüm, fısktan aşağı fısk vardır."

Muhammed b. Nasr dedi ki:

"Derler ki: Ata doğru söylemiştir. Nitekim kâfire, zalim adı verildiği gibi, müslüman isyankarlara da zalim adı verilir. Bir zulüm var ki İslâm dininden çıkartır, bir zulüm vardır ki çıkartmaz. "

Yüce Allah şöyle buyurmaktadır:

"İman edip de imanlarına zulüm katmayanlar..." (En'am, 82)

"Şüphesiz ki şirk, büyük bir zulümdür." (Lokman, 13)

Ayrıca İbn Mes'ud Buhari ile Müslim tarafından ittifakla rivayet edilen hadisini zikrederek der ki:

"İman edenler ve imanlarına zulüm katmayanlar" buyruğu nazil olunca bu Peygamber (s.a.v) 'in ashabına çok ağır geldi ve:

Kendisine zulmetmeyen hangimiz var ki? dediler. Rasûlullah (s.a.v) şöyle buyurdu:

"Hayır, kastedilen bu değildir. Sizler Allah'ın salih kulunun:

"Muhakkak şirk büyük bir zulümdür" dediğini duymadınız mı? Burada maksat şirktir." (Buhârî, Tefsir, 6, sûre, 3)

Bize Muhammed b. Yahya anlattı, bize Haccac b. Minhal, Hammad b. Seleme'den, o Ali b. Zeyd'den, o Yusuf b. Mehran'dan, o İbn Abbas'tan rivayet ettiğine göre, Ömer b. Hattab evine girdiğinde açıp Kur'an okurdu. Yine bir gün eve girdi ve Kur'an okudu. Şu:

"İman edip de imanlarına zulüm katmayanlar. " (En'am, 82) ayetini sonuna kadar okuduktan sonra ayakkabısını giydi, ridasını aldı.

Sonra da Ubeyy b. Ka'b'a varıp şöyle dedi:

Ey Münzir'in babası! Az önce şu:

"İman edip de imanlarına zulüm katmayanlar" ayetini okudum ve gördüğüm kadarıyla biz hep zulmediyoruz ve bu tur işleri yapıyoruz.

Ubeyy b. Ka'b şöyle dedi:

Ey mü'minlerin emiri! Burada kastedilen o değildir. Yüce Allah:

"Muhakkak şirk büyük bir zulümdür" (Lokman, 13) buyurmaktadır. Orada kastedilen zulüm şirktir.

Muhammed b. Nasr dedi ki:

Aynı şekilde fısk da iki türlüdür.

1 - Kimi fısk insanı dinden çıkartır,

2 - Kimi fısk da çıkartmaz.

Bu bakımdan kâfire fâsık denildiği gibi, müslüman olup fâsıklık edene de fâsık denir.

Yüce Allah İblis'i söz konusu ederek:

"Rabbinin emrinden çıkarak fâsıklık etti" (Kehf, 50) buyurmaktadır.

Onun bu fışkı küfürdü. Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"Fâsıklık edenlere gelince, onların varacakları yer cehennemdir." (Secde, 20)

Burada kastedilenler kâfirlerdir. Buna da Yüce Allah'ın şu buyrukları delildir:

"Ondan her çıkmak istediklerinde oraya geri çevrilirler ve onlara: Yalan saydığınız ateşin azabını tadın denilir." (Secde, 20)

Müslümanlar arasından fâsıklık eden kimselere de fâsık denilmiş ve İslâm'ın dışına çıkartılmamıştır.

Yüce Allah şöyle buyurmaktadır:

"İffetli kadınlara iftira atanlar sonradan dört şahid getiremeseler o kimselere seksen değnek vurun ve onların ebediyyen şahitliklerini kabul etmeyin. Onlar fasıkların ta kendileridir." (Nur, 4)

Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"Kim o aylarda haccı (ihrama girerek kendine) farz ederse artık hacda kadına yaklaşmak, kötü söz söylemek (küfür) ve tartışmak yoktur." (Bakara, 197)

İlim adamları burada yer alan "küfür (fâsıklık)" in tefsiri ile ilgili olarak:

Bunlardan kasıt masiyetler ve günahlardır demişlerdir.

BİRİNCİ KİTAP

İSLAMİ LAFIZLARIN ANLAMI


misal-2

İman bir nur mudur?

İmanın niteliği Allah'ın kulun kalbine koyduğu bir nur mudur. Ve bu nur kalbine konulunca, kul onun vasıtasıyla hak ve batılı birbirinden ayırt eder mi? sorusuna gelince şöyle cevap verilir:

Yüce Allah şöyle buyurmaktadır:

"Allah göklerle yerin nurudur. Onun nurunun misali kandillikte olan çerağ gibidir" (Nur, 35)

Ubey b. Ka'b ve başkaları der ki:

Buyruğun manası O'nun mü'minin kalbindeki nurun misalidir, şeklindedir. Yüce Allah'ın:

"Allah kime nur vermişse, onun için hiçbir nur bulunmaz" (Nur, 40) buyruğu bununla ilgilidir.

Yine Yüce Allah bir başka yerde şöyle buyurmaktadır:

"Bir ölü iken kendisini dirilttiğimiz, insanlar arasında yürümesi için nur verdiğimiz kimse, içinden çıkamayacağı karanlıklarda kalan bir kimse gibi midir?" (En'am, 122)

Görüldüğü gibi Allah'ın kuluna bağışladığı iman, nur diye adlandırılmıştır. Aynı şekilde kendisi vasıtasıyla imanın elde edildiği semadan gelen vahyinden de:

"Kendisiyle kullarımızdan dilediğimizi hidayete erdirdiğimiz bir nur" (Şûra, 52) diye söz etmektedir.

Yine Yüce Allah şöyle buyurmaktadır:

"İşte ona iman edenler onu yüceltenler, ona yardım edenler ve onunla indirilen nura uyanlar..." (A'raf, 157)

Buna benzer başka buyruklar da vardır. Şüphesiz mü'min, hak ile batılı birbirinden ayırt eder. Hatta hakkın en büyüğünün hangisi olduğunu da farkeder. Fakat şöyle demeye imkân yoktur:

İman sahibi olan herkes sadece kendisine verilen iman vasıtasıyla her türlü hakla her türlü batılı birbirinden ayırd edebilir. Bu söylenmez.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-3

بســـم الله الرحمن الرحيم

İMAN el- EVSAT

İman ve İslâm hakkındaki farklı görüşler
Cezaları ortadan kaldıran sebepler
Günah sebebiyle tekfir ve cehennemde ebedi kalış
İman ve mü'min
İmanın eksiklik veya fazlalığı
İman ve tasdik
Mürcie'nin imanın mahiyeti hakkındaki görüşleri
İman ve amel
İmanın artması ve eksilmesi
Kalbteki imanın fiillere uygunluğu
İslâm esaslarına dair hadislerin anlaşılması
İhsan
İslâm'ın mahiyeti
İslâm kelimesinin kullanılışı
İmanın mahiyeti
İman ve makamlar
İman bir nur mudur?
İmanın elde edilmesi
İmanın güçlenmesi
İman mahlûk mudur?
İmanda istisna
Fasığın durumu
Kibirlinin cennete girmesi
Osman b. Merzuk müntesiplerinin bidatleri

İÇİNDEKİLER

İKİNCİ KİTAP


misal-3

بســـم الله الرحمن الرحيم

İMAN el - KEBİR

İman ve İslâm
İhsan ve İslâm
İmanın çeşitli kelimelerle birlikte kullanılışı
Öğüt ve hatırlatma
Huşu

İÇİNDEKİLER

BİRİNCİ KİTAP


misal-2

İman kaç şeyden meydana gelir?

Ahmed der ki:

- İmanın ikrar demek olduğunu ileri süren kimse, marifet konusunda ne der?

- Acaba ikrarla birlikte marifete gerek duyar mı?

- Marifet yoluyla bildiği şeyi tasdik etmesine gerek var mı?

Eğer onun ikrar ile birlikte marifete de gerek duyduğunu ileri sürecek olursa, imanın iki şeyden meydana geldiğini ileri sürüyor demektir. Eğer bildiği şeyi ikrar ve tasdik etmesi gerektiğini ileri sürerse, o zaman iman üç şeyden meydana gelir, inkâr edip hayır marifet ve tasdike ihtiyacı yoktur diyecek olursa, çok büyük bir iddiada bulunmuş olur ve ben marifet ve tasdiki gerekli görmeyen bir kimsenin bulunduğunu zannetmiyorum. Bütün bu şeylerle birlikte amelin durumu da böyledir.

Ben derim ki:

Ahmed, Ebû Sevr ve onların dışında kalan imamlar Mürcie'nin söylediği şeyin, imanın bir kısmının gidip bir kısmının kalmayacağı olduğunu biliyorlardı. O bakımdan iman ancak tek bir şey olabilir, iki yahut üçlü bir sayıya sahip olamaz. Eğer imanın sayısı söz konusu olursa, bunun kısmen gidip kısmen kalması mümkün olur. Fakat bir tek şey olabilir, başkası olamaz.

Bundan dolayı Cehmiye şöyle der: İman kalbte tek bir şeydir.

Kerramiye ise şöyle der:

İman dil üzerinde ve tek bir şeydir.

Fakat bütün bunlar imanı kısımlara ayırmaktan ve birden çok olduğunu kabul etmekten kaçınmak için yapılır. Bundan dolayı -sizin de söylediğiniz gibi- imanın tek bir şey olmadığına işaret eden şeyleri göstererek tartışmaya başladılar.

Ebû Sevr, Mürcie fukahasının üzerinde icma ettiği "iman tasdik ve ameldir" şeklindeki düşüncelerini delil gösterir. Ancak onların kelamcılarının ve Cehmiye'ye mensup olanlarının görüşleri kendisine ulaşmamıştır. Yahut onların görüş ayrılıklarını bir ayrılık olarak kabul etmemiştir.

Ahmed ise şunu belirtir:

"İkrar ile birlikte marifet ve tasdikin de bulunması kaçınılmazdır."

Ayrıca şöyle der:

Marifet ve tasdiki inkâr eden kimse çok büyük bir iddiada bulunmuş olur. Böyle bir görüşün tutarsızlığı İslâm dininde bilinen bir husustur. Bundan dolayı Kerramiye'den önce hiçbir kimse böyle bir görüşe sahip olmamıştır. Bununla birlikte Kerramiye de marifet ve tasdikin zorunluluğunu inkâr etmez. Fakat imanın kısımlara ayrılması ve birden çok olmasından sakınmak üzere bunlar iman isminin kapsamına girmez derler. Çünkü onlar imanın bir kısmı giderken bir kısmının kalabilmesini imkansız görürler. Hatta bunun kalbte iman ve kibirin bir arada bulunmasını bile gerektirdiğini söylerler. Ayrıca bunun kabul edilemeyeceği konusunda icma bulunduğuna bile inanırlar. Nitekim Eş'arî ve başkaları böyle bir icmadan söz ederler.

Bilgilerine, ibadetine, İslâm'a olan güzel bağlılığına ve güzel imanına rağmen, onları yanlışa düşüren işte bu şüphedir. Bundan dolayı fukahanın irca görüşünü, ümmet tarafından ilim ve din ehli kabul edilen bir topluluk bile benimsemiştir, işte bundan dolayı seleften hiçbir kimse fukahanın Mürcie'sinden kimseyi tekfir etmemiştir. Aksine böyle bir görüşü konuyla ilgili sözlü ve fiili bid'atler olarak değerlendirmiş, itikadi bid'atlerden saymamışlardır. Çünkü bu konulardaki anlaşmazlıkların çoğu lafzidir. Fakat Kitab ve Sünnet'e uygun olan lafız, doğru olan lafızdır. Hiçbir kimsenin Allah ve Rasûlünün sözüne aykırı bir şey söylemek hakkı yoktur, özellikle bu Mürcie ve başkaların kelamcılarının bid'atlerine ve fışkın ortaya çıkmasına götüren bir yol haline gelmiş bulunuyor, işte lafızdaki bu önemsiz ve basit görülen hata, inanç ve amellerde büyük bir hataya sebep olmuştur. Bundan dolayı irca görüşünün yerilmesiyle ilgili olarak büyük sözler söylenmiştir.

Hatta İbrahim en-Nehaî şöyle demiştir:

Onların -yani Mürcie'nin- fitnesi bu ümmet için Ezrakilerin fitnesinden daha korkunçtur.

Zührî der ki:

İslâm'da müslümanlar için Mürcie bid'atinden daha zararlı bir bid'at ortaya konulmamıştır. Evzaî'nin söylediğine göre, Ebî Kesir ve Katâde şöyle derdi:

Kendilerine göre hevaya dayalı görüşler arasında ümmet için irca görüşünden daha korkunç ve tehlikeli olanı yoktur.

Kadî Şerik -Mürcie'den sözederek- şöyle der:

Bunlar en kötü insanlardır. Kötülük olarak Rafizîler sana yeter, fakat Mürcie Allah'a iftira ediyor.

Süfyan Sevri der ki:

Mürcie İslâm'ı samur kumaşından daha ince bir hale getirip bıraktı.

Katade der ki:

İrca İbnü'l-Eş'as fırkasının fitnesinden sonra meydana gelmiştir.

Meymun b. Mehran'e Mürcie'nin sözleri hakkında soru sorulunca şöyle der:

Ben bundan daha büyüğüm.

Said b. Cübeyr de Zir el-Hemdanî'ye şöyle der:

Sen kendisinden daha büyük olduğun bir görüşten utanmıyor musun?

Eyyub es-Sahtiyani der ki:

Ben Mürcie'nin dininden daha büyüğüm, irca hakkında ilk söz söyleyen kişi Haşim oğullarından Hasen diye bilinen Medine halkından birisidir.

Zazan der ki:

Hasen b. Muhammed'e varıp şöyle dedi:

Bu yazdığın kitap nedir? Mürcie'ye dair kitabı çıkartan o idi. Bana şöyle dedi:

Ömer'in babası keşke bu kitabı çıkartmadan, ya da telif etmeden önce ölmüş olsaydım. Çünkü iman ismi ile ilgili hataya düşmek sonradan uydurulmuş herhangi bir isim hakkında hataya düşmek gibi değildir. Başka herhangi bir isim hakkında hataya düşmeye de benzemez. Çünkü dünya ve ahiretin hükümleri iman, İslâm, küfür ve nifak gibi isimlerle alakalıdır.

Ahmed -Allah ondan razı olsun- kalbteki marifetle kalbteki tasdik arasında fark gözetmiştir. Dilin tasdiki ikrardır. O üç şeyi söz konusu etmiştir. Bunun ise iki şeye ihtimali vardır. Kalbin tasdik ve marifeti arasında fark gözetilmesi ihtimali söz konusudur. Bu İbn Küllab'ın, Kalanisî, Eş'arî ve arkadaşlarının görüşüdür. Bunlar kalbin marifeti ile kalbin tasdiki arasında fark gözetirler. Kalbin tasdiki, söylediği sözdür, onlara göre kalbin sözü ilim değil, başka türden bir şeydir.

Bundan dolayı Ahmed şöyle demiştir:

Acaba marifetle birlikte ikrara gerek var mıdır?

Ve acaba bildiği şeyi tasdik etmesi de gerekli midir?

Eğer ikrarla birlikte marifete ihtiyacı olduğunu ileri sürerse, imanın iki şeyden meydana geldiğini ileri sürmüş demek olur. Eğer bildiği şeyi ikrar ve tasdik etmeye ihtiyacı vardır diyecek olursa, o zaman imanın üç şeyden meydana geldiğini ileri sürmüş olur. Ancak inkâr ederek:

Marifet ve tasdike ihtiyacı yoktur, diyecek olursa, çok büyük bir şey ortaya atmış olur ve marifet ve tasdiki kabul etmeyecek bir kimsenin olacağını da sanmıyorum.

İman'in ikrar olduğunu, dille ikrarın da dille tasdiki içerdiğini söyleyenlere gelince, şunu belirtelim ki, Mürcie, dille ikrarın içinde tasdikin de bulunduğu konusunda ihtilaf etmemişlerdir. O bakımdan böyle diyen kimsenin dilin ikrarıyla birlikte kalbin de tasdik ve marifetini anlatmak istediğini öğrenmiş oluruz. Ancak o marifet ve ikrarla birlikte kalbin ve dilin tasdikini anlatmak istemiştir, ikrarla anlatmak istediği de tasdik değil, bağlanıp uymaktır. Anlatmak istediği budur, denilmesi hali müstesna.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Hani Allah peygamberlerden size verdiği kitap ve hikmetten sonra beraberinizdekini tasdik edici bir peygamber gelince ona mutlaka iman ve yardım edeceksiniz diye misak aldığında dedi ki:

İkrar (edip kabul) ettiniz mi ve yükünü alıp yüklendiniz mi? Onlar da ikrar ettik dediler. Buyurdu ki:

Öyleyse şahid olun ben de sizinle beraber şehadet edenlerdenim." (Al-i İmran, 81)

Onlardan alınan misak ona iman edip ona yardımcı olmaları esası üzereydi. Ona bu emir verilmişti. Buradaki ikrar, tasdik değildir. Şanı Yüce Allah onlara herhangi bir şeyi haber vermiyor. Fakat o rasul kendilerine gelecek olursa, ona iman edip yardımcı olmalarını farz kılmaktadır. Onlar da bu ikrarı tasdik ettiler ve buna bağlandılar.

İşte onların ikrarı budur. İnsan bazan Allah'ın Rasûlüne ikrarda bulunur ve bu ikrarı marifet olmamakla birlikte kendisine emrolunan şeye bağlanmak ve onun Allah'ın Rasulü olduğunu tasdik etmeksizin emrolunana bağlanmak anlamında olabilir.

Fakat Mürice'ye mensup hiçbir kimse böyle bir ikrarın iman olduğunu söylememiştir. Aksine onlara göre, haberi ikrarın bulunulması kaçınılmazdır. Bu da Hz. Peygamber'in Allah'ın Rasulü olduğunu ikrar etmesiyle olur. Tıpkı ikrarda bulunan kimsenin kendisi vasıtasıyla hakların karar bulacağı şeyleri söylemesi gibi. İkrar kelimesi, bağlanmayı ve tasdiki kapsar. Her ikisinin de bulunulması kaçınılmazdır. Kimi zaman ikrarla itaate bağlılık olmaksızın mücerred tasdik kastedilebilir. Mürcie de kimi zaman iman diye bunu kabul eder, kimi zaman da imanı, hem tasdik ve hem de emirlere bağlanmak olarak değerlendirirler, işte Mürcie'nin fukahasının iman budur dedikleri ikrar böyledir. Yoksa ben ona itaat etmekle birlikte onun Allah'ın Rasulü olduğunu tasdik etmiyorum, yahut onu tasdik ediyorum, fakat ona itaat etmiyorum diyecek olursa, onlara göre müslüman da, mü'min de olmaz.

Ahmed der ki:

İkrar ile birlikte tasdik etmesi ve bilmesi, bildiğini de tasdik etmesi kaçınılmazdır. Bir diğer rivayette ise ikrar ettiğini tasdik etmesi kaçınılmazdır demek olur. Bu ise içten bir tasdikin kaçınılmaz olmasını gerektirmektedir. Ona göre tasdik kelimesinin, hem sözü ve hem ameli kapsaması da muhtemeldir.

Nitekim bunun delillerini daha önceden zikrettiğimiz gibi:

"O hem söz, hem de amelle tasdik etti" denilir.

İ mam Ahmed'e göre iman, kalbin, onun Allah'ın rasulü olduğunu bilip tanıması ile birlikte ona boyun eğip itaatle bağlanmasını da kapsar. Böylelikle onu hem kalbinin özü ile, hem de severek ve tazim ederek kalbinin ameliyle tasdik etmiş olur. Aksi takdirde kişi kalbinden, onun Allah'ın Rasûlünü bilmekle birlikte, ona ve getirdiklerine boyun eğmekten yüz çevirmek -ya kıskanarak veya büyüklenerek, ya da buna muhalif olan dinine olan sevgisi veya başka bir sebep dolayısıyla bunu yapması halinde- mü'min olamaz, imanda kalbin bilgisi ve amelinin bulunması kaçınılmazdır.

Buna göre Ahmed'in görüşüne göre, onu tasdikle bilip tanıması ile birlikte kalp onu tasdik edici olur, ona uyar, onu sever, onu tazim eder. Bunun bulunması kaçınılmazdır. Bunun imandan olacağını kabul etmeyen bir kimse ise marifetin imandan olmasını kabul etmeyen kimselere benzer.

İşte, imam Ahmed'in sözlerinin yorumlanması gereken en uygun şekil bu görünüyor. Çünkü marifeti ile birlikte kalbin boyun eğip itaat etmesinin farz oluşu Kitap, Sünnet ve ümmetin icmaından birçok delille sabittir ve açıkça görülen bir husustur. Hatta bu husus İslâm dininin zaruri bilgileri arasında yer alır.

Kalbin itaat etmesinin imandan oluşu hakkında Cehmiye'ye mensup olup tartışan kimse, kalbin marifetinin imandan oluşu hususunda Kerramiye'ye mensup olup tartışan kimselere benzer. O bakımdan Ahmed'in sözünü bu şekilde yorumlayıp anlamak, onun bu konuyla ilgili söylediği sözlere uygun düşen bir açıklamadır.

Yine kalbin marifeti ile kalbin sözü kabul edilen boyun eğip bağlanmaktan uzak bir şekilde, kalbin mücerred bir tasdiki arasındaki fark, oldukça incelikli bir konudur. Akılcıların büyük çoğunluğu bunu kabul etmezler. Bunun doğru olduğunu farzetsekbile, aralarındaki farkın düşünülemediği iki ayrı şeyi herkese farz kılmak gerekmez, insanların çoğu kalbin marifeti ile tasdiki arasındaki farkı düşünemez ve şöyle derler:

İbn Küllab ve Eş'arî'nin fark olarak bildirdikleri, hakikati olmayan batıl bir sözdür. Diğer taraftan onun arkadaşlarının pek çoğu arada fark olmadığım kabul etmiştir. Bu konuda delil olarak dayanakları yalan söyleyen birisinin verdiği haberdir. Onlar derler ki:

Böyle bir kimsenin kalbinde, bilgisine aykırı bir haber vardır, işte bu da aradaki farkı göstermektedir. Ancak başkaları ona şöyle demiştir:

Böyle bir şey, gerçekte olmayan bir ilmi ve haberi varsaymamız halinde düşünülebilir. Onlar bunu ilim ve iradeye aykırı olan kalbin sözünden hareketle kabul ettikleri için, bu kabulleri birtakım bilgi ve iradeleri farazi olarak kabule dayanır. Yoksa buna aykırı bir başka türe dayalı değildir.

Bunun için şöyle demişlerdir:

İnsanın kalbinde, bilgisine aykırı bir haberin yer etmesine imkan yoktur. Ancak onun, bunu diliyle söyleyebilmesi mümkündür. Kalbinde bilgisine aykırı bir haberin yer etmesi ise, imkansız bir şeydir. Bu da Yüce Allah'ın zatıyla yalanın kaim olmasının düşünülemeyeceğine delil gösterdikleri şeyler arasındadır. Çünkü O, her şeyi bilendir. Alemin zatıyla ilme zıt bir mananın kâim olması ise imkansızdır. Yalan olan nefsani haber ise, ilmin zıddıdır.

Onlara şöyle denilir:

Nefsanî haber eğer ilme muhalif olursa, zıddıyla birlikte ilmin varolması da mümkün olur. Nitekim benzeri bir şeyi birçok yerde söylerler. Bu da Kadı Ebûbekir ile ona muvafakat edenlerin akıl ve başka diğer meseleler hakkında delil diye ileri sürdükleri en güçlü delillerden birisidir.

Kadı Ebû Ya'la, Ebû Muhammed b. el-Lebban, Ebû Ali b. Şâzan, Ebû Tayyib, Ebu'l-Velid Bali, Ebu'l-Hattab, İbn Akil ve başkaları bu ve diğer meselelerde Kadı Ebû Bekr'e muvafakat eden kimseler arasındadırlar. Bunlar aklın bir tür ilim olduğunu söylerler. Akıl ilme zıt değildir. Eğer ondan bir tür değilse, bu sefer ona muhalif olur. Ona muhalif olduğunda da aklın zıddıyla birlikte varolması caiz olur. Böyle bir delil ise zayıf olsa bile -ki cumhur bunu zayıf kabul etmiş ve Ebu'l-Mealî el-Cüvenî de bunu zayıf kabul edenler arasındadır- başkasını gerektiren bir şey ona zıd olmaz. Çünkü bunlar bir arada bulunmuşlardır ve üstelik bu onun türünden değildir. Fakat onların her iki şeyi birbirinin ya iki benzeri, ya iki muhalifi, yahut iki zıddı diye kısımlara ayırdıkları ıstılahlarına uygun olarak onun türünden değil, ona muhaliftir. Çünkü gerekli olan bir-şey -ilim ile birlikte irade, hayat ile birlikte ilim ve benzerleri- zıd veya beraber değil, aksine muhaliftir. Bununla birlikte, lâzımın zıddıyla birlikte varolması da caiz değildir. Çünkü lazım olanın zıddı ona aykırıdır. Gerekenin gerektiriri olmayanın varlığı ise muhaldir. ilimsiz iradenin varlığı ve hayatsız ilmin varlığı gibi. Bunlar, onlara göre iki muhalif şeydir ve birinin ötekinin zıddıyla birlikte bulunması caiz değildir.

Aynı şekilde ilim de aklı gerektiricidir. Akıl ilimde bir şarttır, fakat onun benzeri, zıddı veya bir türü değildir. Bununla birlikte aklın zıddıyla beraber ilmin varolması caiz değildir. Fakat bu delil haberin kendisi olan kelam-ı nefsi ile birlikte ilim hakkında onlara söylenir. Çünkü bu, zıd veya benzeri değil, aksine ona muhaliftir. Buna göre ilmin sabit haberin zıddı ile birlikte varlığı caizdir ki, onun zıddı da yalancı haberdir. Böylelikle alim olandan nefsani yalanın imkansızlığına dair getirdikleri bu hüccet de çürütülmüş olmaktadır. Bununla ilgili geniş açıklamanın yeri ise başka bir yerdir.

Burada maksat şudur:

İnsan kendi nefsine dönecek olursa Allah Rasûlünün doğru olduğunu bilmesiyle kalbinin bunu emrine itaat ve bağlılıktan mücerred ve bunun gibi kalbin amellerinden olup onun sadık olduğunu ifade eden tasdik arasındaki farkı tesbit etmekte oldukça zorlanır.

Diğer taraftan imam Ahmed, amellerin imandan olduğu konusunda birçok delil göstermiştir, imam Ahmed der ki:

Abdulkayslıların heyeti Rasûlullah (s.a.v)'a iman hakkında soru sormuş, o da şu cevabı vermişti:

"Allah'tan başka ibadete layık hiçbir ilâh olmadığına, Muhammed'in Allah'ın Rasulü olduğuna şehadet etmek, zekât vermek, Ramazan ayı orucunu tutmak ve aldığınız ganimetlerin beşte birini vermektir." (Buhârî, İman, 40, Eşribe, 4, 8; Müslim, İman, 23, 25, 26, 28...)

Bu hadiste bütün bunlar imanın içinde değerlendirilmiştir.

Yine imam Ahmed der ki:

Peygamber (s.a.v):

"Haya imandan bir şubedir." (Buhârî, İman, 3; Müslim, İman, 57, 58;Ebû Dâvûd, Sünne, 14; Tirmizî, İman, 16) buyurmuştur.

Yine:

"Mü'minlerin imanı en kamil olanı, ahlakı da en güzel alanıdır." (Ebû Dâvûd, Sünne, 15; Tirmizî, İman, 6),

"Sürekli süslenmemek imandandır" (Ebû Dâvûd, Tereccul, 2; İbn Mâce, Zühd, 4),

"İman altmış küsur şubedir. Onun en alt seviyesi, yolda rahatsızlık veren şeyleri gidermektir. En üstünü ise Allah'tan başka ibadete layık hiçbir ilâh yoktur sözünü söylemektir." (Buhârî, İman, 3; Müslim, İman, 57, 58; Ebû Dâvûd, Sünne, 14; Tirmizî, İman, 16 )

İmam Bezzar daha bir çok şeyi zikreder ki, onlardan birisi de şudur:

"Cehennemden, kalbinde imandan zerre ağırlığı kadar iz bulunan kimseyi çıkartınız." (Buhârî, İman, 15; Müslim, İman, 148;Nesâî, İman, 18)

Münâfıkın nitelikleri hakkında Peygamber (s.a.v)'den şöyle rivayet edilmiştir:

"Üç şey vardır ki, kimde bulunursa o münafıktır" ("Münafığın alameti üçtür..." anlamında, Buhârî, İman, 24, Edeb, 69; Müslim, İman,106 - 108; Tirmizî, İman, 14)

Bununla birlikte daha birçok delil gösterilir. Peygamber (s.a.v) 'den ve ondan sonra da ashabından namazı terkeden kişi hakkında gelen rivayetler de bu deliller arasındadır. Diğer taraftan Yüce Allah birçok ayette imanın artışından söz etmektedir.

Yüce Allah'ın şu buyruklarında olduğu gibi:

"İmanları ile birlikte iman katmaları için mü'minlerin kalbine sükun ve itminanı (sekineti) indiren O'dur." (Fetih, 4),

"Kendilerine kitap verilenler sağlam kullansınlar iman edenlerin de imanı artsın diye." (Müddesir,31),

"Ayetleri karşılarında okunduğu zaman da bu onların imanını artırır." (Enfal, 2),

"Bazıları: Bu hanginizin imanını artırdı der. İman etmiş olanların daima imanını artırmıştır ve onlar biribirleriyle müjdeleşirler." (Tevbe, 124),

"Mü'minler ancak Allah'a ve Rasûlüne iman eden, sonra da şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla cihad eden kimselerdir. İşte onlar sadık olanların ta kendileridir." (Hucurat, 15),

"Eğer tevbe edip namaz kılarlar ve zekât verirlerse, yollarını serbest bırakın" (Tevbe, 5),

"Eğer tevbe eder, namaz kılar, zekât verirlerse artık dinde kardeşlerinizdirler." (Tevbe, 11),

"Halbuki onlar dinlerini kendisine halis kılarak ve hanifler olarak Allah'a ibadet etmelerinden, namazı dosdoğru kılmalarından, zekâtı vermelerinden başkasıyla emrolunmadılar. Dosdoğru din işte budur." (Beyyine, 5)

İmam Ahmed der ki:

O takdirde böyle bir kişi hakkında, "o ikrarı ile mü'mindir" demek zorunda kalır. Eğer genel olarak zekâtı ikrar etmekle birlikte, her ikiyüz dirhem için beş dirhem zekât verecek mal bulamazsa, o mü'mindir.

Yine şunu söylemesi gerekir:

İkrar eder ve sonra beline zünnar bağlarsa, haçın önünde namaz kılar, kilise ve havralara gider, bütün büyük günahları işlerse, ancak bunları yaparken de Allah'ı kabul ediyor (ikrar ediyor) ise, o zaman ona göre, böyle bir kimsenin mü'min olması gerekir. Bu gibi hususlar onların iddialarına karşı en zorlu susturucu delillerdir.

Ben derim ki:

İmam Ahmed'in söz konusu ettiği bu hususlar insanların onlara karşı getirdikleri delillerin en güzelleri arasında yer alır. O bu ifadeleriyle başkasının kısmen söylediği birçok cümleyi bir arada zikreder. Onun karşı tarafı bağlayıcı olarak zikrettiği bu delillerden kurtuluş yoktur, işte bundan dolayı Cehm ve ona muvafakat edenler gibi, kelamcıları bunu kabul etmek zorunda olduklarını bildiklerinden, kabul etmiş ve şöyle demişlerdir:

Eğer zahir fiillerden birtakım fiilleri işleyecek olursa, batında bunlarla kâfir olmaz. Fakat dünya hükümleri açısından bunlar onun küfrüne delildir. Eğer onun ahirette de kâfir olmasını gerektiren birtakım naslar, onlara karşı delil gösterilecek olursa, şöyle derler:

Bu naslar onun batında Allah'ın marifetinden bir şeye sahip olmadığının delilidir. Onlara göre bunlar aynı şeydir. Böylelikle bu iddialarıyla onlar hem akıl yoluyla açıkça anlaşılana, hem de şeriatın açık hükmüne muhalefet etmiş olurlar.

Böyle bir görüş aklen ve şer'an tutarsız olmakla birlikte, tahrik edilmesi halinde herhangi bir imanın varlığını isbat edememekle birlikte, onlar imanı hakikati olmayan tek bir şey kabul etmişlerdir.

Nitekim Cehmiye ve onlara muvafakat edenler Yüce Allah'ın birliği hakkında da buna benzer sözler söylemiş ve onun sıfatları olmayan bir zat olduğunu ileri sürmüş, Kur'an-ı Kerîm'in mahlûk, Allahü Teâlâ'nın ahirette görülmeyeceğini söylemişlerdir. İbn Küllab ve benzerlerinin kelamın birliği ve diğer sıfatların birliğine dair söyledikleri de bu türdendir.

Yüce Allah'ın zatı, sıfatları, kelamı, O'na imana dair söyledikleri nihayette katıksız bir ta'tili ifade eder. Bu yanlışa sünnete, fıkha, hadise bağlanan dört imama uyan, fakat Cehmiyye ve Mutezile, hatta Mürcie lehine taassub gösteren müteahhirler arasından birçok kesim de bu hataya düşmüşlerdir. Ancak bid'atlerin ortaya çıkmasına sebep teşkil eden hakikatleri bilmediklerinden dolayı onlar iki zıddı bir arada bulundurmaya çalışırlar.

Fakat Yüce Allah'ın müslüman kullarına rahmetinin bir tecellisi olarak ümmet arasında Malik, Sevrî, Evzaî, Leys b. Sad, Şafiî, Ahmed, İshak, Ebû Ubeyd, Ebû Hanife, Ebû Yusuf ve Ebû Muhammed gibi doğru sözlü ve sözlerine güvenilir imamlar, Cehmiyye'ye mensup kelamcıların Kur'an-ı Kerîm, iman ve Yüce Allah'ın sıfatları konusundaki görüşlerini reddediyor, kabul etmiyorlardı.

Bunlar aynı şekilde:

- Yüce Allah'ın ahirette görüleceği,

- Kur'an-ı Kerîm'in Allah'ın kelamı olup mahlûk olmadığı,

- İman için kalbin ve dilin tasdikinin kaçınılmaz olduğu üzerinde ittifak etmişlerdi.

- Bir kimse Allah'a ve Rasûlüne sövecek olursa, onların hepsine göre zahiren ve batınen kâfir olurdu.

Ebu'l-Hasen, Cehm'in iman konusundaki sözlerini desteklemesi sebebiyle, Cehm'in sözüne bu konuda uygun söz söyleyen kişi kimi zaman selef ve imamların görüşlerini söyler, kimi zaman da Cehm'e muvafakat gösteren kelamcıların sözlerini söyler.

Hatta Allah ve Rasûlüne sövmek meselesi hakkında Hanbelî, Şafiî ve Malikîlerden bir grubun imamların sözlerine dayanarak konuştuklarında bu batın ve zahirde de küfür olan bir sözdür dediklerini görmüşümdür.

Fakat öbürlerinin sözlerine göre konuştuklarında da bu zahiren bir küfürdür. Batında ise böyle bir kimsenin, imanı tam bir mü'min olması da caizdir derler. Çünkü onlara göre iman kısımlara ayrılmaz, işte bundan dolayı Kadı Iyâd bazı arkadaşlarının düşündüklerini öğrenince bunu reddetmiş, buna tepki göstermiş ve Malik ve sünnet ehlinin görüşlerini desteklemiştir. Bu konuda da gerçekten güzel bir iş başarmıştır.

Durumla ilgili bazı hususları "es-Sarimü'l-Meslûl ala Şatimi'r-Resûl" (Peygambere sövene karşı çekilmiş keskin kılıç) adlı eserinde zikretmiştir. Aynı şekilde bu gibi kimselerin iman konusundaki bazı meselelerde selefin sözlerini zikrederek Cehmiye'nin sözlerine uygun bir şekilde bahis açtıklarını görürsün. Çünkü onlar bu hususu iman meselelerinde Cehm'in görüşünü destekleyen kelam ehlinin kitaplarından öğrenmişlerdir.

Razî "Menakibu'ş-Şafiî" adlı eserinde Şafiî'nin iman konusundaki sözlerini de zikredir. Şafiî'nin bu konuda söyledikleri, ashab ve tabiinin söyledikleridir. Şafiî bu görüşünü ashab ve tabiinin icmaı olduğunu da zikreder. Onunla karşılaşan kimse ise Şafiî'nin bu sözünü, gerçekten içinden çıkılmaz bir söz gibi kabul eder. Çünkü onun içinde Haricî, Mutezile, Cehmiyye, Kerramiyye ve Mürcie'den oluşan diğer bid'at ehlinin iman hakkındaki şüphesi onun içinde de yer etmişti. O da şudur:

Mürekkep (bileşik) bir şeyin parçalarından bir kısmı zail olursa, onun tümünün zail olması gerekir. Fakat İmam Şafiî sadece onların şüphelerinin zahirîni söz konusu eder. Onların söz konusu ettikleri bu şüpheye karşı verilecek cevap gayet kolaydır. Çünkü parçaların toplamı olan şeklin, önceki gibi bir arada ve toplu olarak kalmadığı kabul edilir. Fakat parçaların bir kısmının zail olması, diğer parçaların da zail olmasını gerektirmez.

Ashab-ı kiram, tabiin ve diğer selefle birlikte Şafiî şöyle derler:

Günah, imanın kemalini olumsuz olarak etkiler, işte bundan dolayı şâri, bu gibi kimselerin imanının geçersiz olduğunu belirtmiştir, işte iman diye bilinen bu toplam şey günahlarla birlikte toplanmış olarak kalmaz. Fakat onun bir kısmı geriye kalmıştır derler. Bu, ya onun aslıdır, ya çoğudur veya başka türüdür. O zaman onun bir kısmının gidip bir kısmının geriye kaldığı sonucuna varılır.

İşte bundan dolayı Mürcie, "eksilme" lafzından, "artma" lafzından daha çok kaçmıyordu. Çünkü iman eksilecek olursa, onun kısımlara ayrıldığım ve müteaddid olduğunu söyleyen Haricîlerle, Mûtezile'ye göre gitmesi gerekir. Cehmiyye'ye göre ise iman birdir ve müteaddid oluşu kabul etmez. O bakımdan onlar, hakikati olmayan bir şeyi kabul ediyorlar.

Nitekim bunun bir benzerini rabbin vahdaniyeti ve aralarından sıfatlarını kabul edenlerce de, sıfatlarının vahdaniyeti hakkında söylemişlerdir.

Hayret edilecek hususlardan birisi de şudur:

Onları böyle bir konuma düşüren şey insanda kısmen bir iman ve kısmen küfrün bir arada olmayacağına inanmalarıdır. Yani iman olan şeyle küfür olan şey, onlara göre bir arada olmaz. Ayrıca bu hususta müslümanlar arasında ittifak olduğuna inanmışlardır.

Nitekim bunu Ebu'l-Hasen ve başkaları böylece zikreder. Bu konuda icma bulunduklarına inandıklarından dolayı, hakiki icmaa muhalif olan bir konuma düşmüşlerdir. Onlar birden çok imanın söz konusu ettiği selefin bu konudaki icmaına aykırı düşmüşlerdir. Hatta bu imamlardan pek çok kimse Cehm'in iman hakkındaki görüşünü kabul edenlerin kâfir olduğunu bile açıkça söyler.

Bunun birçok benzeri vardır. Bir kimse nas ve eski icmaa gerçekten aykırı olan bir söz söyler, bununla birlikte de nas ve icmaa sıkı sıkıya sarılmış olduğuna inanır. Eğer onun bilgi ve içtihadının vardığı nihaî nokta bu olursa, Allah kendisine içtihadı dolayısıyla Allah'a itaat ettiği için sevap verir, bilmek imkanını bulamadığı, onun için gizli kalan doğruyu isabet ettiremediğinden dolayı da ona mağfiret eder. Bu gibi kimseler bütün insanlar için farz olan imanın tek tür olduğu vehmine kapılınca, onların bir kısmı bu türün üstünlük kabul etmeyen bir şekilde olduğunu zannettiler. Bu bakımdan onlardan birisi bir seferinde bana şöyle dedi:

İman, iman olma bakımından imandır, artmayı ve eksilmeyi kabul etmez. Ben ona:

O olması bakımından şeklindeki sözün şöyle demeye benzer:

İnsan, insan olmak bakımından, hayvan, hayvan olmak bakımından, varlık, varlık olmak bakımından, siyahlık, siyah olmak bakımından ve buna benzer şeyler fazlalığı eksikliği ve sıfatları kabil değildir. Sen bu varlıklara kayıtsız şartsız bütün kayıt ve niteliklerden soyutlanmış bir varlığa sahip olduklarını söylüyorsun. Böyle bir şeyin ise dışta bir hakikati yoktur. Bu olsa olsa insanın zihninde tasavvur ettiği ve varsaydığı bir şeydir. Tıpkı varolmayan, kadim olmayan, hadis olmayan, kendisi ile de, başkası ile de kâim olmayan bir varlığı tasavvur etmek gibi. Yine var, ya da yok olmayan bir insan düşünmek gibidir ve der ki:

Mahiyet o olması bakımından varolmakla da, yok olmakla da nitelendirilmez. Yine mahiyet o olması bakımından zihnin varsaydığı bir şeydir ve bu dışta değil, zihinde vardır. Zihinde de dışta da olmayan bir şeyi varsaymak ise imkansız bir şeydir. Böyle bir varsayım ancak diğer varlığı imkansız şeyleri varsaymak gibi zihinde düşünebiliriz. Alemin iki yaratıcıdan sadır olduğunu varsaymak ve benzeri hususlar böyledir. İşte bütün bu varsayımlar ancak zihinde söz konusu olabilirler.

İşte hiçbir mü'mine sıfat olmayan, aksine bütün kayıtlardan soyutlanmış bir imam varsaymak, var veya yok olmayan bir insanı varsaymak da aynen böyledir. Çünkü mü'minlerle birlikte olmayan bir iman söz konusu değildir. İnsanın niteliği olmayan bir insanlık yoktur. Her insanın kendisine has bir insanlığı ve her mü'minin de kendine has bir imanı vardır. Zeyd'in insanlığı Amr'ın insanlığına benzer, fakat onunla öteki aynı değildir. Her ikisinin de insanlık türünde ortak olmaları, onların hariçte bulunan bir hususta biribirlerine benzediklerini ve zihinde bulunan mutlak ve külli bir hususta da ortak olduklarını ifade eder.

Zeyd'in imanı Amr'ın imam gibidir denilmesi halinde de durum böyledir. Her birisinin imanı kendine hastır. Eğer imanın birbirine benzediği kabul edilecek olursa, her mü'minin kendine has bir imanı olur ve bu iman özel ve muayyen bir iman olur. Bu ise, olması bakımından imanın kendisi olmayıp muayyen bir imandır. Bu iman ise artışı kabul eder. Bu gibi hususlarda artışı reddedenler, kendi nefislerinde mutlak bir iman, yahut mutlak bir insan veya onu tayin edici bütün niiteliklerden soyutlanmış mutlak bir varlık tasarlar, sonra da bunun insanlarda bulunan iman olduğunu zannederler ve böyle bir iman artışı kabul etmez ve kendi zatında birden çok olmayı kabul etmez, derler. Çünkü bu onu tasarlayanın zihninde bulunan muayyen bir tasarıdır, işte bunlardan pek çok kişi aynı şeyde ortak hususların şahıs ve zat itibariyle bir olduğunu zanneder. Durum onların ilim ve ibadet bakımından ileride olan bir kesiminin nihayette varlığı da bu şekilde düşünmeleri sonucuna kadar vardı. Bunlar bütün varlıkların, varlık diye adlandırılanda ortak olduğunu düşündüler. Bunu kendi kendilerine düşündüler, hariçte de içlerinde düşündükleri gibi olduğunu zannettiler. Sonra bunun Allah olduğunu sandılar.

Böylece Rabbin ancak onu tasavvur edenin nefsinde bulunabilen ve hiçbir şekilde hariçte bulunamayan bu varlık diye kabul ettiler.

İşte bu şekilde birçok felsefeci mücerred birtakım sayılar ve mücerred birtakım hakikatler tasarladılar. Onlar bu mücerred sayı ve hakikatlere "Eflâtun'un ideleri" adını verirler. Yine hareketten ve müteharrikten soyutlanmış bir zaman, cisimlerden ve cisimlerin sıfatlarından soyutlanmış boyut tasarladılar ve daha sonra da bunların hariçte varolduklarını sandılar. Bunların tümü, zihinlerde ve dış dünyada bulunan şeyleri birbirlerine karıştırdı. Bunlar kimi zaman biri iki, ikiyi de bir gibi değerlendirirler. Kimi zaman hariçte birbirinden üstün birçok mes'eleye bakar ve bunu aynı şey veya birbirinin misli kabul ederler. Kimi zaman hariçte bulunan hayvan, mekân ve zamanı ele alır, biri iki kabul ederler. Felsefeciler ve Cehmiyye bu hataya da ötekine de düştüler. Allah'ın "alîm" ve "kadîr" gibi sıfatlarını ele alıp bu sıfatları ötekinin aynı kabul ettiler, sıfatları da mevsufun kendisi olarak değerlendirdiler.

İmam aynı şey, tek bir şey kabul edip bütün Ademoğullannda birbirinin misli diye değerlendirenler de aynı şekilde onu bir ve tek ve birbirinin misli diye değerlendirirken de hataya düştüler. Buna benzer tevhid, sıfat, Kur'an ve bü türden birtakım meselelerde de yanlışlığa düştüler. Böylelikle iman hususunda Cehm'in ve ona tabi olanların yanlışlıkları mü'minlerin iman ettikleri yüce Rabbin sıfatları, kelamı ve onun sıfatları konusunda yanlışlık yaptılar. Şanı Yüce Allah zalimlerin söylediklerinden yüce ve münezzehtir.

Aynı şekilde siyahlık ve beyazlık hakkında da onların farklılığı söz konusudur. Hatta nitelenen şeylere nitelik olan bütün sıfatlar da böyledir. Bu nitelikler birbirlerinden üstün olabilirler, işte bundan dolayı akıl, birinin diğerinden üstün olmasını kabul eder. Farz kılmak ve haram kılmak farklılığı da arada kabildir. Kimi farzlar kimilerinden daha kuvvetli olabildiği gibi, kimi haramlar da kimilerinden daha kuvvetli olabilir. Aynı şekilde kalblerde bulunan marifet de ehl-i sünnet tarafından sahih kabul edilen görüşe göre üstünlük bakımından farklılığı kabul etmektedir. Bütün bunlarda ise görüş ayrılıkları vardır. Ehl-i sünnete mensup bir kesim bütün bu hususlarda üstünlüğü kabul etmemektedir.

Nitekim Kadı Ebû Bekir İbn Akil ve başkalarının tercih ettiği görüş böyledir. Marifet açısından fazlalık hakkında imam Ahmed'den iki rivayet nakledilmiştir. Bu rivayetlerde fazlalıkları reddetmek Mürcie'nin görüşlerinin asılları türünden bir görüştür. Fakat bu görüş Mürcie'ye karşı olanların görüşüdür. Bunlar şöyle der:

Üstünlük ve fazlalık, ancak amellerde söz konusudur. Kalblerde olan imanda ise fazlalık ve artış söz konusu değildir, ancak durum dedikleri gibi olmayıp aksine bütün bunlarda artış ve fazlalık söz konusudur. Kimi zaman şöyle dedikleri de olur:

Kalblerin amellerinde artış ve fazlalık söz konusudur. Fakat kalbteki marifette durum böyle değildir. Yine mesele onların söyledikleri gibi değildir. Aksine kalblerin imam buna farz olan ve ötekine farz olan şeyler bakımından artış gösterir. Dolayısıyla farz oluşta biribirlerine eşit olmazlar. Muhammed ümmetinin üzerine şeriatın son şeklini almasından sonra iman hepsine farz olmakla birlikte muayyen bir şeye imanın farziyeti, eğer bu bir haber ise bunun kula ulaşmasına ve eğer bir emirse kulun o emirle amel etme ihtiyacını duymasına, eğer bir bilgiyse, o bilgiyi bilmesine bağlıdır. Aksi takdirde her müslümanın bütün haberleri kitap ve sünnetteki bütün emirleri bilmesi farz değildir. Onun manasını bilip öğrenmesi farz değildir. Çünkü böylesine hiçbir kimsenin gücü yetmez.

Buna göre farz oluş bu alandaki insanların çeşitliliğine göre çeşitlilik gösterir. Bundan sonra onların farz olanı yerine getirmedeki güçleri de birbirinden farklıdır. Ayrıca marifetin kendisi de kuvvet ve zayıflık, huzurun yani bunlara dair bilgi ve kanaatin devamıyla gaflet açısından da farklı farklıdırlar. Şanı Yüce Allah'ın kişiyi kendisi sebebiyle dünyada da ahirette de sapasağlam sözle sebat verdiği tafsili, her zaman hatırda tutulan ve sabit bir marifet icmali ve kendisinden gaflete düşülen marifet gibi değildir. O marifet hakkında kendisini şüpheye düşürecek herhangi bir şey husule gelip kalbinden bunu geçirecek olursa, bu şüpheyi gidermek için Allah'a yönelir. Diğer taraftan kalblerin amelleri ve halleri de Allah'tan korkmak, Allah'a tevekkül, şükrüne karşı sabır, ona yönelmek, ameli ona halis kılmakta da insanlar arasında üstünlük bakımından farklılık vardır. Bunun miktarını Yüce Allah'tan başka kimse bilmez. Onların bu hususlardaki biribirlerine üstünlüklerini kabul etmeyen bir kimse, ya bunu tasavvur edemeyen bir cahildir, ya da hakka karşı bile bile inad eden bir kimsedir.

İmam Ahmed der ki:

Eğer bunlar imanın artışının ne demek olduğunu bilmediklerinden ve bunun sınırının olmadığını gerekçe göstererek imanın artışını kabul etmediklerini söylüyorlarsa, peki Allah'ın peygamberleri ve kitapları hakkında ne derler?

Genel olarak onlar bunu kabul ediyor ve bunların imandan olduklarını kabul ediyorlar mı?

Evet derlerse onlara şöyle denilir. Peki siz bunlar için bir sınır koyuyor ve sayılarını biliyor musunuz?

Onlar bu konuda genel olarak onları kabul edip sayılarının ne olduğunu belirtmemek yolunu tutmuyorlar mı?

İşte imanın artışı da böyledir. Bununla imam Ahmed şunu açıklamıştır:

Onların imanın artışının vardığı son noktayı bilmemeleri genel olarak bu hususu kabul etmelerine engel değildir. Tıpkı kitap ve peygamberlerin sayısını bilmedikleri halde, peygamberlere ve kitaplara genel olarak iman etmeleri gibi.

Ahmed'in Muhammed b. Nasr ve başkalarının sözünü ettiği bu husus, onların kitap ve peygamberlerin sayısını bilmediklerini ve bu konuda Ebû Zerr hadisinin kendilerince sabit olmadığını göstermektedir.

Yüce Allah, İslâm ile iman arasında fark gözetmeyerek imanı neyin adı olarak kullanmışsa, İslâm'ı da o şeyin adı olarak kullanmıştır, iman adını neye vermişse İslâm ile de aynı şeyi adlandırmıştır diyenlerin görüşüne gelince, durum böyle değildir. Allah ve Rasulü imanı:

"Allah'a, meleklerine, kitaplarına, peygamberlerine ve ahiret gününe inanmak" şeklinde açıklamış, aynı şekilde onun emrettiğini yapmanın imanın kapsamına girdiğini de beyan etmiştir. Fakat Allah, meleklerine, kitaplarına, peygamberlerine, öldükten sonra dirilişe iman etmeye İslâm adını vermemiştir.

Aksine İslâm diye: kalbiyle kendisine teslim olmayı, niyetiyle onu kastetmeyi, dini ona özgü kılmayı, namaz ve zekât gibi emirleri yalnız O'na ihlasla yapmaya İslâm adını vermiştir.

Allah'ın İslâm adını verdiği, din adını kıldığı ve hakkında:

"Kim İslâm'dan başka bir din ararsa, asla ondan kabul olunmaz" (Al-i İmran, 85) diye buyurduğu şey budur ve bunlar imanın kapsamına özel olarak giren şeyleri İslâm'ın kapsamına sokmamıştır, imanın kapsamına özel olarak girenler ise Allah'a, meleklerine, peygamberlerine, kitaplarına imandır. Hatta Allah'ı, Rasûlünü sevmek ve kalblerin buna benzer amellerini de, İslâm'ın kapsamına sokmamış, bunları da imandan kabul etmiştir. Müslüman mü'min, bu niteliklere sahip olur. Fakat müslüman mü'min bu niteliklere sahip olunca, bunların İslâm'dan olmaları gereği de yoktur. Aksine bunlar yine imandandır. İslâm farz olduğu gibi iman da farzdır ve İslâm da imanın kapsamı içindedir. Kendisine farz olan imanı gereği gibi gerçekleştiren bir kimsenin, farz olan bütün amelleri kapsayan İslâm'ı da gerçekleştirmiş olması kaçınılmaz bir şeydir. Fakat İslâm denilen şeyleri gerçekleştiren bir kimsenin ayrı bir delille olması hali müstesna, imanı yerine getirmiş olması gerekmez. Ayrı delil ile söz konusu edilenler ise Yüce Allah'ın kendilerinden övgüyle söz ettiği peygamberler, onlara tabi olan bütün havariler, müslüman oldukları gibi aynı zamanda mü'mindiler.

Nitekim havariler şöyle demişti:

"Biz Allah'a iman ettik ve bizim müslümanlar olduğumuza şahitlik ettik." (Al-i İmran, 52),

"Hani havarilere, bana ve rasulüme iman edin diye vahyetmiştim. Onlar da iman ettik, hakiki müslümanlar olduğumuza sen de şahit ol, demişlerdi." (Mâide, 111)

Bundan dolayı Allah bize, aynı hitapta her ikisiyle de ilgili olan bir emir vermiştir. Şu buyruğunda olduğu gibi:

"Deyin ki: Biz Allah'a ve bize indirilene, İbrahim'e, İsmail'e, İshak'a, Ya'kub'a ve torunlarına indirilenlere; Musa'ya, İsa'ya verilenlere ve bütün peygamberlere Rableri tarafından verilenlere iman ettik. Birini diğerinden ayırdetmeyiz. Biz ona teslim olmuş müslümanlarız. Artık eğer onlar da sizin iman ettiğiniz gibi iman ederlerse, muhakkak hidayet bulurlar. Eğer yüz çevirirlerse, onlar ancak muhalefettedirler. Onlara karşı Allah sana yeter. O, her şeyi işitendir, her şeyi bilendir. " (Bakara, 136)

Bir başka ayet-i kerîmede de şöyle buyurmaktadır:

"Her kim İslâm'dan başka bir din arayacak olursa, asla ondan kabul olunmaz ve o ahirette hüsrana uğrayanlardandır." (Al-i İmran, 85 )

Bu ise şunu gerektirir:

Her kim İslâm dininden başka bir dine bağlanırsa, onun ameli reddolunmuştur ve o ahirette hüsrana uğrayacaktır. Bu da İslâm dinine bağlanmanın farz oluşunu onun dışındaki dinlerin batıl oluşunu gerektirir. Yoksa dinin ad olduğu şeyle imanın ad olduğu şeyin aynı olmasını gerektirmez. Aksine bizler "Allah'a iman ettik" demekle emrolunduğumuz gibi, "bizler ona teslim olmuş müslümanlarız" demekle de emrolunduk. Bizler bu şekildeki şeyle emrolunduğumuza göre, nasıl bunları aynı şey kabul edebiliriz?

İslâm ile imanı aynı şey olarak kabul ettikleri takdirde, ya bu iki kelime müteradiftir (eş anlamlıdır) demek zorunda kalırlar, sonra da bu kelimenin medlulüyle öteki kelimenin medlulü aynı demek olur, ya da iki kelimeden birisi başkasının ifade etmediği bir sıfata işaret etmektedir.

Nitekim Allah'ın ve kitabının isimlerinde durum böyledir. Fakat bu, her ikisinin de emrolunmasını gerektirmez. Fakat kimi zaman bu nitelikle kimi zaman da öteki nitelikle zikredilmesini gerektirir. O bakımdan bir kimse:

"Allah sana beş vakit namazı, farz olarak yazılmış namazı, farz kıldı" demez. Çünkü bununla öteki aynı şeydir. Sıfatların birbirlerine atfedilmesi övgü, ya da yergi ihtiva etmeleri dolayısıyla, sıfatın açıklanmasının gözetildiği zaman söz konusudur.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Rabbinin yüce adını teşbih et. O ki yaratıp düzene koyandır. O ki takdir edip yol gösterendir." (A'la, 1-3)

Yoksa en yüce Rabbin için ve yaratıp düzene koyan için namaz kıl denilmez.

Muhammed b. Nasr el-Mervezî (Allah'ın Rahmeti üzerine olsun) der ki:

Allah'ın kitabında ve Rasûlünün sünnetinde, İslâm'la imanın birbirlerinden ayrılmayacağı gösterilmiştir. Allah'ı tasdik eden kimse ona iman etmiş, Allah'a iman eden, O'na boyun eğmiş ve O'na teslim olmuş olur. Namaz kılan, oruç tutan, Allah'ın farzlarını yerine getirip Allah'ın yasaklarından kaçınan bir kimse, kendisi için farz olan imanı ve İslâm'ı tamamlamış olur. Her kim bunlardan bir şeyi terkedecek olursa, o kimseden iman ve İslâm adı düşmez. Ancak o İslâm ve iman bakımından başkasına göre daha eksiktir. Bununla birlikte Allah'ın hak olduğunu, onun söylediklerinin batıl değil hak; yalan değil doğru olduğunu ikrar etmesinde eksiklik söz konusu değildir. Fakat Allah'ı tazim, tasdik edilen zat olan Allah'ın heybetine karşı boyun eğmek celal ve azametine karşı itaat etmek demek olan imandan eksilme olur. işte eksiklik bundandır. Onların Allah'ın hak olduğunu ve söylediğinin doğru olduğunu ikrarlarından değildir.

Buna karşılık şöyle denilir:

Onun söz konusu ettikleri farz olan imanı yerine getiren kimsenin İslâm'ı da gerçekleştirmiş olacağının delilidir, bu doğrudur. Fakat farz olan İslâm'ı yerine getiren kimsenin imanı da gerçekleştirmiş olduğuna delil değildir. Onun:

"Allah'a iman eden bir kimse, O'na boyun eğmiş ve O'na teslim olmuştur" şeklindeki sözü doğrudur. Fakat bu ifadede Allah'a teslim olup ona boyun eğen bir kimsenin Allah'a, meleklerine, kitaplarına, peygamberlerine, öldükten sonra dirilişe delil teşkil edecek şey nedir? Ayrıca onun:

"Allah ve Rasülü iman ile İslâm'ın biribirlerinden ayrı olmadığını açıklamıştır", şeklindeki sözleriyle, eğer Allah her ikisini de farz kılmış ve onları arasında fark gözetmeyi nehyetmiş olduğunu kabul ediyorsa bu doğrudur. Eğer Allah'ın İslâm adıyla kastedilenle iman adıyla kastedileni aynı şey kılmıştır demek istemişse, kitap ve sünnetin nasları bu iddiaya aykırıdır. Bu konuda müslümanların ittifak ettiklerini gösteren tek bir ifade zikretmemiştir.

Aynı şekilde onun:

"Her kim kendisine verilen emirleri yapar, yasaklanan şeylerden de uzak kalırsa, o kişinin imanı da, İslâm'ı da kamildir" şeklindeki sözü, eğer emrolunduğu şeyi zahiren ve batınen yerine getirirse, doğrudur. O kişi kendisi için farz olan imanı da, İslâm'ı da eksiksiz olarak gerçekleştirmiş olur. Bununla birlikte onun iman ve İslâm'ının İbrahim Halil, peygamberlerin sonuncusu Hz. Muhammed (ikisine de selam olsun) gibi peygamberlerden Ulu'l-azm olanların sahip oldukları iman ve İslâm'larına eşit olan bir iman ve İslâm'a sahip olması gerekmez. Aksine böyle bir kimseyle bu durumda olmayan ve bununla emrolunmayan başkalarının güç yetiremedikleri bir iman ve bir İslâm vardır denilebilir.

(Muhammed b. Nasr'ın):

"Her kim bundan bir şeyi terkederse, o kişiden İslâm ve iman adı düşmüş olmaz, ancak bu hususta o başkasından daha eksiktir" sözlerine karşılık olarak şöyle denilir:

Eğer bu sözlerle, o kişide biraz İslâm ve iman kalmıştır denilmek isteniyorsa, bu haktır. Nitekim naslar da buna işaret etmektedir ve bu, Haricîlerle, Mutezilelere aykırı bir kanaattir. Eğer o bu sözleriyle böyle bir kimseye övgü ve cennet vaadi sadedinde kayıtsız olarak mü'min ve müslüman adının verileceğini belirtmek istemişse bu, kitap ve sünnete aykırı bir görüştür. Durum böyle olmuş olsaydı, bu gibi kimselerin Yüce Allah'ın kaydedeceğimiz bu buyrukla, kendilerine cennetin azapsız olarak vadedildiği gibi buna benzer buyrukların kapsamına girmeleri gerekirdi:

"Allah mü'min erkeklere de mü'min kadınlara da içlerinde ebediyyen kalmak üzere altından ırmaklar akan cennetler vadetti" (Tevbe, 72)

Azapsız olarak cennet vaadinin verildiği diğer buyruklar da bunun gibidir.

Aynı şekilde şeriatın sahibi onlardan birden çok yerde bu ismi nefyetmiştir. O kadar ki:

"Mü'minle çarpışmak küfürdür" (Buhârî, İman, 36, Edeb, 44, Fiten, 8; Müslim, İman, 116; Tirmizî, Birr, 52, İman, 15; Nesâî, Tah rim, 27; İbn Mâce, Mukaddime, 7,9, Fiten, 4) diye buyurduğu gibi:

"Benden sonra kâfirler olarak gerisin geri dönerek biriniz ötekinin boynunu vurmasın." (Buhârî, İlm, 43; Müslim, İman, 118-120;Ebû Dâvûd, Sünne, 15; Tirmizî, Fiten, 28; Dâ rimî, Menâsik, 76) diye buyurmuştur. Eğer:

"Mü'minlerden iki grup biribirleriyle çarpışırlarsa..." (Hucurat, 9) gibi buyruklar bize karşı delil gösterilecek olursa şöyle denilir:

Bütün bunlara iman adı verilmesi bu işleri yapmak kaydıyla birlikte verilmiştir. Böylelikle kendilerinin emrolundukları şeylerle başkalarına emrolunan şeyleri hatırlamaları sağlanmak istenmiştir.

Aynı şekilde (Muhammed b.Nasr'ın) :

"Eksiklik, onların Allah'ı hak ve söylediklerinin doğruluğu konusundaki ikrarlarından olmaz" sözleriyle ilgili olarak şöyle denilir:

Aksine eksiklik, kalblerinde bulunan imanda onların marifet ve ilimlerinden olur. Onların Allah'ı, isimlerini, sıfatlarını bilip tasdik etmeleri, O'nun emir ve nehiylerini, vaadleri ve tehditlerini bilip tasdik etmeleri başkalarının bilip tasdik etmesi gibi olmaz. Hem icmali hem de tafsilî bakımdan; hem kuvvet, hem de zayıflık yönünden; hem zikir (hatırlayıp anmak), hem gaflet yönünden bir olmaz. Bütün bu hususlar ise, Allah'a ve Allah'ın peygamberi ile birlikte gönderdiklerine imanın kapsamı dahilindedir. Hem Allah'a, isimlerine ve sıfatlarına iman bütün kalplerde nasıl birbirinin benzeri olabilir? Yüce Allah'ın her şeyi bildiğine, her şeye kadir olduğuna, gafur, rahim, aziz ve hakim olduğuna, cezası şiddetli ve çetin olduğuna iman etmek nasıl olur da ona imandan olmaz? Müslüman olan bir kimsenin:

"Bunlara iman Allah'a imanın kapsamı içerisinde değildir" demesi mümkün olmaz, insanların bu konuda birbirlerine benzediklerini iddia edeceği düşünülemez.

İmanın eksildiği gibi, İslâm'ın da eksildiği konusunda zikrettiklerine gelince, bu da aynı şekilde haktır. Nitekim sahih hadisler buna delildir. Namazı, zekâtı eksik olan, yahut oruç veya haccı yerine getirmeyen bir kimsenin müslümanlığından buna göre bir eksilme olur. Her kim, İslâm'ın sadece söylenen bir sözden ibaret olduğunu söyleyerek, bununla onun artıp eksilmediğini kastediyorsa, onun söylediği söz hatadır, İslâm'ı ve imanı aynı şey kabul edenlere verilen cevap bunlara da aynı şekilde verilir. Çünkü bu gibi kimselerin İslâm'a dair söyledikleri Mürcie'nin iman hakkında söylediklerini andırır.

Bundan dolayı iman ve İslâm hakkında insanlar üç ayrı görüş ortaya koymuş oluyorlar. Mürcie, İslâm daha faziletlidir, çünkü iman da onun kapsamına girer demektedir. Diğerleri ise, imanla İslâm aynı şeydir derler. Bunlar ise Mutezile, Haricîler ve hadis ile sünnet ehlinden bir gruptur. Muhammed b. Nasr'ın ifadesine göre bunlar cumhurlarını teşkil ediyorlar. Üçüncü görüşe göreyse, iman daha kamil ve daha faziletlidir, işte kitap ve sünnetin birçok yerde işaret ettiği husus budur. Ashab-ı kiram ve onlara güzel bir şekilde uyan tabiinden nakledilen görüş de budur.

Bunlar arasından kimisi de şöyle der:

"İslâm sadece bir sözdür ve ameller İslâm'dan değildir."

Doğrusuysa, İslâm'ın bütün zahir ameller olduğudur, İmam Ahmed, Zührî'nin "o bir sözdür" demesi dolayısıyla, bunda istisna yapılmasını kabul etmemiştir. Esrem, Meymunî ve başkaları ondan böyle nakleder, İslâm'ın bir söz olduğu görüşünü kabul etmediği ikinci cevabına gelince, bu cevabında imanda yaptığı gibi, İslâm'da da istisna yapar. Buna göre insan, İslâm'dan kendisine verilmiş olan bütün emirleri yerine getirdiğini kesinlikle ifade etmez. Peygamber (s.a.v):

"Müslüman, diğer müslümanların elinden ve dilinden kurtulduğu kimsedir" ve "İslâm, beş şey üzere bina edilmiştir" dediğine göre, kişinin bu beş esası eksiksiz olarak ve emrolunduğu şekilde yerine getirdiğini ileri sürmesi, mü'min olduğunu kesin olarak söylemesi gibidir. Şanı Yüce Allah da:

"Ey iman edenler! Hep birden Silm'e giriniz" (Bakara, 298), yani İslâm'ın bütün şer'i hükümlerine giriniz buyurmuştur.

İmam Ahmed'in ve onun dışında kalan selefe mensup diğer kimselerin, iman adı hakkındaki istisna ile ilgili olarak ileri sürdükleri gerekçeler, İslâm'la ilgili olarak da gösterilebilir. Eğer İslâm'dan kasıt, söylenen bir söz ise bunda istisnaya gerek yoktur. Nitekim Ahmed ve başkaları bunu açıkça söyler. Eğer İslâm'la kastedilen, bütün zahir farzların yerine getirilmesiyse, onda istisna, imanda istisna gibidir, iki şehadeti yerine getiren her müslüman, yahudi ve hıristiyanlardan ayrılıp diğer müslümanlara uygulanan islâm'ın hükümlerinin kendisine uygulanacağı bir müslüman olduğuna göre, o vakit bu istisnasız olarak kesin ifadeyle söylenecek bir şeydir, işte bundan dolayı Zührî, İslâm'ın bir söz olduğunu söylemiştir. Ahmed ve başkaları da bu esasa göre ona muvafakat etmişlerdir. Dolayısıyla bununla, farz olan İslâm'ın sadece söylenecek bir sözden ibaret olduğunu söylemek istememiştir. Çünkü Zührî böyle bir inceliği farkedemeyecek bir kimse değildir. Bundan dolayı imam Ahmed, ikinci cevabında böyle dememiştir. Çünkü İslâm'ın sözden başka bir şey olmadığının zannedilmesinden korkmuştur. Esrem ile arasındaki konuşmada kullandığı ifadeler de bunu göstermektedir. Esrem sorar:

Kişi, ben müslümanım dese ve istisna yapmasa olur mu?" Ahmed:

"Evet, ben müslümanım dediği zaman istisna yapmaz." Bu sefer şöyle der:

"Ben de bu kişi müslümandır diyeyim mi? Peygamber (s.a.v) ise:

"Müslüman, diğer müslümanlann elinden ve dilinden kurtulduğu kimsedir" buyurmuş, ben de insanların onun şerrinden kurtulmadığını biliyorum. Bu müslümandır diyeyim mi?"

Bu sefer o, Ma'mer'in Zührî'den şöyle dediğini nakletti:

Bizim görüşümüze göre İslâm bir sözdür, iman da ameldir.

Bununla imam Ahmed şunu açıklamış olmaktadır:

İslâm eğer bir söz olarak kabul edilirse, bu sözde istisna yoktur, İslâm kelimesinden bu anlaşıldığı sürece, bundan istisna yapılmaz. Ancak bununla iman kastedilecek olursa, -nitekim "mü'min bir köle azad eder" (Nisa, 92) buyruğunda böyledir- o takdirde İslâm'ı izhar eden kimse kastedilir. Çünkü dünya ahkâmının kendisine bağlı kılındığı iman, zahir olan imandır ki, bu da İslâm'dır. O halde zahir hükümlerde iman ve İslâm aynı şeyin adlarıdır, işte bundan dolayı Esrem, imam Ahmed'e Mürcie'nin Peygamber (s.a.v)'in:

"Onu azad et, çünkü o mü'min bir câriyedir". (Müslim, Mesâcid, 33; Ebû Dâvûd, Salât, 169; Eyman, 16; Dârimî, Nûzûr, 10) buyruğunu delil gösterdiklerini söz konusu edince, ona şu cevabı vermiştir:

Bundan kasıt onun Allah katında, cenneti, onun katına sırf bu imanla çıkması halinde ateşe girmeksizin hak etmiş mü'minlerden olduğu kastedilmemiştir. Cennete cehenneme uğramaksınız girecek olan kişi, Allah'ın kitabında mutlak mü'min olarak sözü edilen kişidir. Böyle bir kimseyi bu imanı üzere ölmesi halinde cehenneme uğramaksızın cennet vaadedilmiştir. Bu yüzden İbn Mes'ud ve seleften bazı kimseler, kendisi adına imanlı olduğuna tanıklık eden kimsenin aynı şekilde cennete gireceği konusunda tanıklıkta bulunmak zorunda olduğunu da belirtmişlerdir. Yani bu halde ölmesi halinde böyle bir tanıklıkta bulunmalıdır. Çünkü İbn Mes'ud, cennete ancak mü'minlerin gireceğini bilir.

İnsan: "Ben kesinlikle mü'minim" veya: "Ben Allah katında mü'minim" diyecek olsa, ona şöyle denilir:

O halde sen bu durumda öldüğün takdirde azabsız olarak cennete girdiğini de kesinlikle ifade et. Çünkü Allah, mü'minlerin cennette olacağını bildirmiştir.

Ahmed b. Hanbel ise, İbn Humeyre'nin Abdullah'ın istisnayı kabul eden görüşünden vazgeçtiğine ilişkin "Biz mü'miniz" dedikleri söylenince, o şöyle dedi:

Onlara, peki cennette olacaklar mı, diye neden sormadınız? Bir rivayette de:

Peki ne diye biz cennet ehliyiz demiyorlar, demiştir. Bir başka rivayette kendisine:

Bu kişi kendisinin mü'min olduğunu iddia ediyor, denilmiş, o da:

Peki sorun ona, cennette mi olacaktır, cehennemde mi? demiştir. Ona sorunca Allah daha iyi bilir dedi. Bu sefer Abdullah o kişiye şöyle dedi:

Peki ikincisini Allah'a havale ettiğin gibi, birincisini de Allah'a havale etseydin ya. Her kim ben mü'minim derse, o kişi kâfirdir ve her kim ben alimim derse, o kişi cahildir, her kim kendisinin çenette olduğunu söylerse, o kişi cehe'nnemdedir.

Mürcie'ye mensup olanlar, İbn Mes'ud'a karşı soru sorulduğunu iddia ederek şöyle derler:

Yezid b. Umeyre bu soruyu ona sormuş ve sonunda bu görüşünden vazgeçmiştir. Bu insanın şu andaki durumunu bildiğini, fakat ne üzere öleceğini bilmediğini belirtmiştir. Bu soru sebebiyle birçok kimse şöyle demeye koyulmuştur:

Mü'min Allah'ın ilminde, önceden imanla son nefesini vereceği takdir edilmiş olan kimsedir. Kâfirse Allah'ın ilminde, önceden kâfir olacağı takdir edilmiş kimsedir. Bundan önce de ne olduğuna itibar edilmez. Bu esastan hareketle, istisnayı kabul ederler. Bu açıklama ise imam Ahmed'in görüşünü kabul eden ve başkalarından bir grubun iki görüşünden birisidir, aynı zamanda Ebu'l-Hasen ve arkadaşlarının görüşü de budur.

Fakat Ahmed ve ondan başka selefe mensup kimselerin amaçları bu değildir. Onların maksadı mutlak iman, emrolunan şeyleri yapmayı da kapsar demektir. Kişinin ben mü'minim demesi, ben Allah'ın velisiyim, ben takva sahibiyim ve ben ebrardanım demesine ve buna dair iddialarda bulunmasına benzer.

İbn Mes'ud ise, cennetin ancak mü'min olan kimseler için söz konusu edilmiş bir vaad olduğunu ve insanın ne üzere öleceğini bilmeyen bir kimse değildi. İbn Mes'ud bunu bilememekten uzaktır. Ancak onun demek istediği şudur:

Ona sorun bakalım, bu şekilde ölürse cennette mi olacaktır? Adam:

Allah ve Rasulü daha iyi bilir deyince şu cevabı vermiştir:

Peki ikincisini Allah'a havale ettiğin gibi, birincisini de ona havale etsen ya. Söylemek istediği şudur:

Bu konuda karar verememen senin kendi adına farzları işlemek, haramları da terketmek konusunda şahitlikte bulunamayacağını göstermektedir.

Çünkü bu konuda kendi lehine şahitlik eden bir kimse, ayrıca bu halde ölmesi şartıyla kendisinin cennetliklerden olacağına da şahitlik eder. işte bundan dolayı ortadaki durum için değil, vefat etme hali için istisna yapılacağı görüşünde olanlar, Allah'ın günahkâr bir kimseye ceza vereceğini kesinlikle söylemedikleri gibi, tevbe eden kimsenin tevbesini kabul edeceği konusunda da kesin bir şey söylemezler. Çünkü onlar tevbesinin kesinlikle kabul edileceğini söyleyecek olurlarsa, kesin olarak cennetlik olacağını da söylemeleri gerekir. Fakat kıble ehlinden olan hiçbir kimse için ne kesin olarak cennetin verileceğini, ne de cehenneme gideceğini söylemezler. Bundan tek istisna, nass ile kesin olarak onlardan birisine gideceği belirtilenlerdir.

Eğer: "Cennet bütün günahlardan samimi bir şekilde tevbe eden (tevbe-i nasuh) kimseler içindir" denilecek olursa şu cevabı verirler:

Bu şekilde bir tevbe üzere ölse bile, onun cennetlik olacağı kesinlikle söylenemez. Bu görüşü savunanlar hiçbir durumda istisna yapmazlar. Aksine mü'minin, imanı, tam bir mü'min olduğunu açıkça söylerler, fakat onlara göre iman Allah katında ve kendisi üzere ölünen haldir. Mü'min olarak günahsız bir şekilde öldüğünü kesin olarak söyledikleri kimseler için de cennetlik olacağını kesin olarak söylerler. Bu bakımdan tevbe edenin kesin olarak cennete gireceğini söylemek zorunda kalmamak için tevbenin kesin olarak kabul olunacağını da söylemezler. Selef imamları ise bir kimsenin kesin olarak cennete gireceğini söylememelerinin sebebi, onun emrolunan şeyleri yaptığını, haramları da terkettiğini ve nasuh tevbe ile tevbe ettiğini söylemediklerinden dolayıdır. Yoksa onlar nasuh bir şekilde tevbe eden kimsenin tevbesini Allah'ın kabul edeceğini kesin olarak söylerler.

Konunun özeti şudur:

Tek bir isim, o isimle bağlantılı hükümlere göre birtakım şeyleri nefy, bir takım şeyleri de isbat eder. Bir hüküm hakkında isbat veya nefy olması, diğer hükümlerde de böyle olmasını gerektirmez. Arap dilinde de, diğer dillerde de böyledir. Çünkü mana anlaşılmaktadır. Buna örnek şudur:

Münafıklar kimi yerde mü'min olarak kabul edilirken, bir başka yerde de onlar mü'minlerden değildir denilmektedir. Yüce Allah şöyle buyurmaktadır:

"Sizlerden engel çıkaranları ve kardeşlerine: Bizim yanımıza gelin diyenleri Allah elbette bilir. Onlardan ancak pek azı savaşa gelirler. Onlar size cimrilik ederler. Korku geldiğinde ölümden dolayı üstüne baygınlık çökmüş gibi sana baktıklarını görürsün. O korku gidince de keskin dillerle sizi incitirler. Hayra karşı cimridirler, işte bunlar imana gelmemişlerdir. Bu nedenle Allah, onların amellerini boşa çıkarmıştır. Bu Allah'a göre pek kolaydır." (Ahzab, 18-19)

Önce düşmandan korkan, cihaddan yüz çeviren, başkalarını alıkoyan ve mü'minleri yeren münafıkları "onlardan" diye nitelendirmiştir. Bir başka ayet-i kerîmede Yüce Allah şöyle buyurmaktadır:

"Onlar, muhakkak sizdendirler diye Allah adına yemin ederler. Halbuki onlar sizden değildir. Fakat onlar korkan bir topluluktur. Eğer sığınacak bir yer, yahut mağaralar veya bir delik bulsalardı, yüzlerini sür'atle o tarafa çevirirlerdi." (Tevbe, 56-57)

Bu gibilerin günahları daha hafiftir. Çünkü bunlar ne bir yasakla ne de keskin dillerle onları inciterek mü'minleri rahatsız etmemişlerdir. Fakat kalblerinde batınen mü'min olduklarına dair Allah adına yemin etmişlerdir. Yoksa mü'minler zaten zahiren onların kendilerinden olduklarını biliyorlardı. Allah ise onları yalanlamış ve "onlar sizden değildir" demiştir, önceki ayette ise Yüce Allah şöyle buyurmuştu:

"Sizden engelleyenleri... Allah elbette bilir."

Burada hitab mü'min olmadığı halde, müslüman ve mü'min görünen kimseler hakkındadır. O, bu niteliğiyle sizden görülmekle birlikte, hakikatte mü'min değildir, Allah onun amelini boşa çıkartmıştır. Bunlar içten değil, sadece görünüşte sizdendirler.

İşte bundan dolayı Peygamber (s.a.v)'den münafıkların kimisinin öldürülmesi hususunda izin istenince şöyle buyurmuştu:

"İnsanlar; Muhammed arkadaşlarını öldürüyor, diye konuşsunlar istemiyorum" (Buhârî, Menâkıb, 8, Tefsir, 63, sûre, 5, 7; Müslim, Birr, 63;Tirmizî, Tefsir, 63, sûre, 4; Müsned, III, 393 )

İşlerin hakikatlerini bilmeyen kimselere göre, zahirde münafıklar onun ashabı arasındaydı.Onun gerçek ashabı münafıklıkları bulunmayan, onun sünnetini öğrenip başkalarına tebliğ eden, vefatından sonra başkalarıyla çarpışan, ağaç altında kendisine beyat eden Bedir ehli ve benzeri kimselerdir. Münafık olan kimseleri ise kimse önemsememiştir.

Bir insanın bir başkasının babası yahut kardeşi olması gibi, neseple ilgili haller de bazı durumlarda sabit olur, bazılarında olmaz. Buhârî ile Müslim'de sabit olduğuna göre, Sad b. Ebî Vakkas ile Abd b. Zem'a b. Esved, Zem'a'nın cariyesinin oğlu hususunda anlaşmazlığa düşüp Hz. Peygamber'in huzurunda davalaşmışlardı.

Utbe b. Ebî Vakkas, cahiliye döneminde onunla ilişki kurmuş ve ondan bir oğlu olmuştu. Bundan dolayı, Utbe kardeşi Sa'd'a şöyle demişti:

Mekke'ye vardığında Zem'an'ın cariyesinin oğlunu bir bul, o benim oğlumdur. O ve Abd b. Zem'a o çocuk hakkında Peygamber (s.a.v)'in huzurunda davalaştılar. Sa'd şöyle dedi:

Ey Allah'ın Rasulü! Bu kardeşim Utbe'nin oğludur. Onun hakkında kardeşim Utbe bana Mekke'ye varacak olursan Zem'a'nın cariyesinin oğlunu bir araştır, çünkü o benim oğlumdur demişti. Ey Allah'ın Rasulü! Utbe'ye ne kadar benzediğine baksana. Abd şöyle dedi:

Ey Allah'ın Rasulü! O benim kardeşimdir ve benim babamın cariyesinin oğludur. Babamın yatağında doğmuştur. Peygamber (s.a.v) çocuk ile Utbe arasındaki benzerliği gördü, fakat şöyle dedi:

"Bu senindir ey Abd b. Zem'a. Çocuk, fîraşın (yatağın)dır, zina edene de mahrumiyet vardır. Ey Şevde! Sen de ona görünme." (Buhârî, Vasâyâ, 4, Büyü, 3, Hudûd, 3,10;Müslim,Reda18, Vesâyâ, 5; Ebû Dâvûd,Talâk, 34; Müsned, II, 207)

Utbe'ye açıkça benzediğini gördüğünden dolayı bunu söylemişti.

Peygamber (s.a.v) oğlu İbn Zem'a'ya vermişti. Çünkü onun yatağında doğmuştu. Onun oğlunun da kardeşi olduğunu söylemişti.

"Bu senindir ey Abd b. Zem'a" demişti.

Sevde de böylece onun kız kardeşi olmuştu ve o Sevde'ye, Şevde de ona mirasçı olacaktı. Çünkü babası Zem'a'nın oğlu olup onun yatağında doğmuştu. Bununla beraber Peygamber (s.a.v) Sevde'ye ona karşı çıkmamasını emretmişti. Çünkü Utbe'ye açıkça benzediğini de görmüştü. Bu çocuk hakkında böylece birbiriyle çatışan iki delil ortaya konulmuştu: Yatak ve benzerlik. Zahirde nesebin yatak sahibine ait olması ise daha kuvvetlidir. Ayrıca bu zahir ve mubah olan bir iştir. Fücur (zina) ise gizli bir ilişki olup açıkça bilinmez. Bunun da gizlenmesi gerekir, açıklanması değil.

Nitekim Hz. Peygamber:

"Zina edene de mahrumiyet vardır" buyurmuştur.

Nitekim ahlâksızlığı izhar etmeyip susmaya bak. Çünkü Allah buna buğzeder denilmiştir. Diğer taraftan Sevde'nin o çocuktan zararsız olarak saklanması mümkün olduğundan, batınen onun Sevde'nin kardeşi olmadığına dair bir işaret ortaya çıktığından ondan saklanmasını, ona gözükmemesini emretmiştir.

Böylelikle tek bir ismin bir hükümde nefyedilirken, diğer bir hükümde isbat edildiği açıkça ortaya çıkmaktadır. Burada bu çocuk mirasta kardeştir, fakat mahremiyette kardeş gibi değildir. Bazı kimselere göre zinadan doğma çocuk, hepsine göre ise -çok cüz'î istisnalar dışında- Handan doğan çocuk da böyledir. Bu kişi miras ve benzeri hususlarda çocuk gibi değildir, fakat nikahın haram kılınmasında ve mahremiyet hususunda çocuk gibidir.

Nikah ve başka birtakım lafızlar emir kipi olarak kullanılmaları halinde, bunun muhtevasını eksiksiz olarak ifade eder. Nikahın tam muhtevası ise akid ve ilişkidir.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Size helal olan kadınlardan... nikahlayın." (Nisa, 3),

"Ondan sonra bir başka erkeğe nikahlanmadıkça ona helal olmaz." (Bakara, 230)

Nehiy halinde ise eksik olanı da, kamil olanı da kapsamına alır. ilişki olmasa bile, tek başına sadece akid nehyedilir.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Babalarınızın nikahladığı kadınları nikahlamayın." (Nisa, 22)

Bunun sebebi, emir verenin maksadının maslahatı gerçekleştirmek olmasıdır. Maslahatın gerçekleşmesi ise, ancak duhul ile gerçekleşir. Nitekim:

"Bana yiyecek bir şey satın al" demek halinde de durum böyledir. Maksat ancak satın almak ve kabzetmekle gerçekleşir. Yasak koyucunun maksadı ise fesadı ortadan kaldırmaktır. Dolayısıyla onun her bir parçası kapsama dahildir. Çünkü onun varlığı bir mefsedettir. Aynı şekilde neseb ve miras da kamil olanına taalluk eder. Haram kılmak ise süt emmek gibi dahi en asgari sebep ile alâkalıdır.

Bir başlangıcı ve bir kemal noktası olan her şeyin de durumu böyledir. Kimi zaman kemalinin bulunmaması dikkate alınarak nefyedilir. Kimi zaman da başlangıcının sübutu dikkate alınarak isbat edilir. "Erkekler" lafzı bütün erkekleri kapsar. Küçük çocuklar bile olsalar, Yüce Allah'ın şu buyruğunda olduğu gibi:

"Eğer erkek ve kızkardeşler birlikte iseler, o zaman erkek için dişinin iki payı vardır." (Nisa, 176)

Fakat Yüce Allah'ın şu ve benzeri buyruklarda da küçükleri kapsamına almaz:

"Mustazaf erkekler, kadınlar ve çocuklar... derler ki: Rabbimiz bizi halkı zalim olan şu memleketten çıkart..." (Nisa, 75)

Çünkü hicret ve cihâdı ancak güç yetirenler yapabilir. Eğer mustazaf erkekler söz konusu edinilmekle yetinilmiş olsaydı, küçük çocukların kapsama girmediği sanılırdı. Çünkü küçük çocuklar cihâd ve hicrete ehil olmayan kimseler ve zayıf varlıklardır. Onlara ait özel isimle zikretmesi, onların hicreti terketmekteki özürlerini ve cihâdın farz oluşundaki mazeretlerini beyan etmek içindir. Aynı şekilde imanın da bir başlangıcı ve bir kemali vardır, bir zahir ve bir batını vardır. Haklar, hadler, kanların, malların korunması, miras ve dünyevi cezalar gibi dünyevi hükümler, imana bağlı olarak söz konusu edildiklerinde, onun zahirîne bağlıdırlar. Bunun başka türlü olmasına imkan yoktur. Çünkü bu gibi şeylerin batınına ta'lik edilmeleri (bağlanmaları) imkansız bir şeydir. Kimi zaman buna imkan bulunsa bile, ilim ve kudret itibariyle bu oldukça zordur. Böyle bir şey kendisiyle zahirde hükmün sabit olacak şekilde bilinmesine imkan yoktur. Batında bu durumun bilindiği kişinin cezalandırılmasına da imkan olmaz.

İşte bu iki örnekle Peygamber (s.a.v), münafıkları cezalandırmaktan çekiniyordu. Çünkü işlenen günah, insanlar tarafından bilinen zahir bir günah değildi. Ayrıca Hz. Peygamber namaza gelmeyen kimseleri cezalandırmak kararını vermek isteyince, evlerde bulunan kadınlar ve çocuklara zarar vermekten çekinmişti. İmanın mebdeine (başlangıcına, temel ilkesine) ise emir ve nehiy hitabları taalluk eder. Şanı Yüce Allah:

"Ey iman edenler! Namaz kılmak için kalktığınızda..." (Mâide, 6) ve benzeri buyruklar verdiğinde, bu zahiren imanını izhar eden herkese yönelik bir emirdir. Batınen de kendisinin rasulü tasdik ettiğini bilen herkese bir hitabdır. İsyankâr olsa bile. Batınî ve zahirî farzları yerine getirmeyen bir kişi olsa bile. Çünkü "İman edenler" lafzı eğer bunları kapsamına alıyorsa, bu konuda zaten bir söz söylemeye gerek yoktur. Onları kapsamına almıyorsa, günahları sebebiyle almıyordur. Dolayısıyla onların günahkar olmaları, eğer işleyecek olurlarsa bu sebepten dolayı rahmete nail olacakları, hasenatı işlemelerine emretmesine engel değildir. Eğer bu hasenatı terkediyorlarsa, onları işlemeleri emrini vermiştir. Bundan dolayı cezaları ise imanı terketmeleri dolayısıyla verilen bir ceza olur. Kâfirin de bunları yerine getirmesi farzdır, fakat iman etmedikçe bunları yerine getirmesi sahih değildir. Katıksız münafığın da, batında iman etmediği sürece bu farzları yerine getirmesi sahih olamaz.

İmanın ilk basamağına gelince, böyle bir kimsenin bu emirleri yerine getirmesi sahihtir. Çünkü bununla birlikte o batında Rasûlün farz kıldığını farz kabul eder, Karam kıldığını haram kabul eder. Sıhhat sebebi ise budur. İmanın kemali ile ise cennet vaadi ile ilgili hitab, yardım ve cehennemden uzak kalmak hitabı taalluk eder. Bu vaad ancak emrolunan şeyi işleyen ve yasaklanan şeyi de terkeden kimseyedir. Bir kısmını yapıp bir kısmını terkeden kişi ise yaptıklarından dolayı sevap, terkettiklerine karşılık da ceza alır. Böyle bir kimse övünme hakkını elde eden mü'min kapsamına girmez. Fakat yerilme ve cezalandırılma buyruklarının kapsamına girer. Hz. Peygamber'in kendisinden imanı nefyettiği kişiden, bu hükümde iman nefyedilir. Çünkü bu nefiy tehdit yoluyla zikredilmiştir.

Tevhid ise ancak sevabı gerektiren şeyin ve cezayı defeden şeyin nefyedilmesi halinde söz konusu olur. Bundan dolayı kitap ve sünnette günah sahiplerinden imanın nefyine dair buyruklar ancak tehdit ve yermek hitapları arasındadır. Emir ve nehiy hitapları arasında ve dünya hükümleri ile ilgili değildir.

İslâm, iman ve ihsan isimleri, ehlinin akıbetlerinin güzelliği dolayısıyla övülmüş ve sahib olunması arzulanan isimlerdir. Peygamber (s.a.v) güzel akıbetin, açıkladığı niteliklere sahip olan kimsenin olacağını açıklamıştır. Bundan dolayı Hz. Peygamber'in imanı kendilerinden nefyettiği, yahut imanı da İslâm'ı da kendilerinden nefyettiği kimseleri kâfir kabul etmemiştir. Ancak bunları ahiret hükümleri açısından nefyetmiştir ki, bu da sevaptır. Dünya hükümleri açısından bunu nefyetmemiştir. Fakat Mutezile, ismin nefyedilmesi halinde onun bütün cüzlerinin nefyedileceğini zannetmiş ve bu gibi kimselerin iman ve İslâm'dan herhangi bir şeye sahip olmadıklarını kabul etmiştir. O bakımdan bu gibi günahkarların cehennemde sonsuza kadar kalacakları düşüncesini benimsemişlerdir. Bu ise Kitab'a, Sünnet'e ve selefin icmaına aykırıdır. Eğer bunlarla birlikte iman ve İslâm'dan birşey bulunmamış olsaydı, bunlar hakkında mü'minlerin ve müslümanların ahkamından hiçbir şey sabit olmazdı. Fakat bunlar münafıklar gibidirler (bu bakımdan). Kitap, Sünnet ve İcma ile de batınen Allah'ın Rasûlünü yalanlayan münafık ile günahkar mü'min arasında fark gözetildiği sabittir. Mutezile ise günahkarlarla münafıklar arasında hem dünya, hem de ahiret hükümlerinde o kimselerden İslâm ve imanı nehyetme açısından fark gözetmemişlerdir. Aksine zahiren münafık için isbat ederken günahkar bir kimseden batınen ve zahiren nefyetmektedirler.

Denilse ki:

Her mü'min müslümandır ve her müslüman -kamil iman ile: mü'min değildir.

Nitekim Cibril hadisi ve başka hadisler Kur'an-ı Kerîm'in ayetleriyle birlikte bunu göstermektedir. Ayrıca seleften birtakım kimselerden de bu kanaat söz konusu edilmiştir.

Çünkü İslâm, zahirdeki itaatlerdir. Bu ise teslimiyet ve boyun eğmek, emre bağlanmaktır.

Çünkü asıl itibariyle İslâm teslimiyet ve ınkıyaddır. İşte ınkıyad ve itaat budur,

İmanda ise tasdik ve itminan anlamı vardır. Bu da ötekine göre fazladan bir anlam içerir.

Peki, Allah'ın emirlerini yapıp nehyettiklerini Yüce Allah'a ihlasla, zahir ve batınıyla terkeden bir kimse hakkında ne dersiniz?

Böyle bir kimse zahiren ve batınen müslüman ve cennet ehlinden değil midir?

Durum böyle olduğuna göre ve cennete de ancak mü'min girebildiğine göre, böyle bir kimsenin de mü'min olması gerekmez mi?

Şöyle deriz:

Birkaç defa belirttiğimiz gibi, onun için farz olan imana sahip olması kaçınılmazdır. Çünkü farzı yerine getirmeyecek olursa, tehdide maruzdur. Fakat ya o hususta muhatab olmadığından, yahut da o kadarından aciz olduğundan dolayı -ki bu daha uygundur- imanın kendisi için farz olmayan bazı makamları olabilir. Çünkü Cibril hadisinde niteliği belirtilen iman ve İslâm, İslâm'ın ilk dönemlerinde farz şeyler değildi. Hatta bizden önceki peygamberlere uyan ve cennet ehli olan ümmetlere de farz kılınmamışlardı. Bununla birlikte onlar mü'mindi, müslümandı ve Allah'ın kabul ettiği ve başkasını da kabul etmediği din İslâm'dır, öncekilerin de sonrakilerin de arasında Allah'ın dini odur.

Çünkü İslâm, sadece Allah'a hiçbir kimseyi ortak koşmaksızın, emrettiği şekilde ibadet etmektir. Birçok şeriat bir tarafa, aynı şeriatta bile Allah'ın emirleri çeşitli olabilir ve bu durumda önceleri İslâm'da imanın bir parçasıyken, daha başka zaman aynı şey ile İslâm'ın dışına çıkacak bir hal alır.

Mesela Beytü'l-Makdis'teki kayaya doğru namaz kılmak gibi. Bu Allah'ın bu şekli emrettiği zaman İslâm'dandı. Daha sonra Allah bunu yasaklayınca İslâm'ın dışına çıktı.

Bilindiği gibi Cibril hadisinde sözü geçen beş esas, işin ilk başında farz değildi. Hatta namaz, hac ve zekâtın nisbetleri Medine'de farz kılındı. Beş vakit namaz ise Miraç gecesi farz oldu. Birçok hadis-i şerifte haccın söz konusu edilmediği görülmektedir. Buna sebep ise, onun farz kılmışının konuyla ilgili sahih iki görüşten birisine göre 9 yahut 10. yıla kadar devam etti. iman da aynı şekildedir. Bu Cibril hadisinde söz konusu edilen tafsili iman Yüce Allah, Hz. Muhammed (s.a.v)'i peygamber olarak gönderdiğinde, ona uyup getirdiklerine iman eden kişi, mü'min ve müslümandı. Bu haliyle öldüğü takdirde cennet ehlinden olurdu. Bundan sonra ise "İman ve İslâm" artıp durdu, Bu, Yüce Allah'ın:

"Bugün sizin için dininizi tamamladım" (Mâide,3) buyruğuna kadar devam etti.

İman da aynı şekildedir. Bu Cibril hadisinde söz konusu edilen tafsili iman Yüce Allah Alâk ve Müddesir sûrelerini indirdiği için ilk başlarında emredilmiş bir iman değildi. Bu şekliyle iman Bakara ve Nisa gibi Medine'de inen sûrelerde yer almıştır. Durum böyle olduğuna göre bu tafsili imanın bizden öncekilere farz olması gerekli değildir.

Durum böyle olduğuna göre, kişi Allah'a hiçbir şeyi ortak koşmaksızın yalnızca O'na ibadet eden bir müslüman ve Allah'ın kendisine farz kıldığı imana sahip bununla birlikte de cennet ehlinden olabilir. Aynı şekilde bu kişi, Cibril hadisinde sözü geçen imana sahip de olmayabilir. Fakat böyle bir kimse için şöyle diyebiliriz:

Bu kişi kendisine emrolunan iman ve İslâm'a sahiptir. Allah'a emrettiği şekilde ibadet eden, O'ndan uman bir müslüman olabilir. Fakat henüz kalbindeki Allah ve Rasûlünün sevgisi onların dışında kalan her şeyin sevgisinden daha üstün bir noktada olmayabilir. Ve henüz Allah'ı, Rasûlünü, Allah yolunda cihâdı, bütün aile halkından ve malından daha fazla sevmeyebilir.

Kendisi için sevdiğini kardeşi için de seven, Allah'tan korkar, başkasından korkmaz, Allah'tan başkasına tevekkül etmez, bütün bunlar farz olan imanın kapsamı içerisindedir.Fakat İslâm'ın gerekleri arasında değildir. Çünkü İslâm, teslim oluştur. Yalnızca Allah'a boyun eğmeyi, O'na bağlanmayı, yalnızca Allah'a kulluğu içerir, iman ise Allah'tan korkup ondan umup beklemeyi de içine alır.

Kalbin yalnızca O'nun sevgisiyle itminan bulması, Allah'ı ve Rasûlünü her şeyden çok sevmesi, yalnızca Allah'a tevekkül etmesi, kendisi için sevdiğini mü'min kardeşi için sevmesi gibi hususlar ise imana has hakikatler arasındadır. Bu niteliklere sahip olmayan kişi, müslüman olsa bile gerçek mü'minlerden olamaz.

Allah'ın adı anıldığında kalbinin titremesi de böyledir. Allah'ın ayetleri karşısında okunduğu vakit imanının artması da böyledir.

Denilse ki: Peki böyle bir imana sahip olmamak günah mıdır, değil midir? Şu cevap verilir:

Eğer insana bunları gerektirici hitab ulaşmamış ise, bunu terketmek günah değildir. Bunları gerektirici hitab kendisine ulaşmış ve gereğince amel etmiyorsa, eğer buna gücü yeten bir kimse olursa, bunu terketmek günah olur.

Birçok insan veya insanların pek çoğu imanın kapsamına giren bu tafsili açıklamaları bilmiyor. Bununla birlikte bunlar İslâm'da farz olan itaatleri de yerine getiren kimselerdir. Günah işledikleri takdirde bunlardan dolayı tevbe ve istiğfar ederler. Kalblerde bulunan imanın hakikatlerinin farz oluşlarını, hatta bunların imandan oluşunu bile bilmezler, insanlar arasında bunları bilen çok kişi bunların vücubunu tasdik etse bile, müstehab olan nafile şeylerden olduğunu zanneder.

İslâm, beraberinde iman namına birşey bulunmadığı halde İslâm'ı izhar eden -ki bu katıksız münafıklıktır- kimseleri ifade eder.

Aynı şekilde batında icmali tasdik ile birlikte farz olan hiçbir şeyi de yapmayan İslâm'ı izhar eden kimseleri de kapsar. Bunlar ise fâsık kimselerdir ki, bunlarda nifakın bir dalı bulunur. Aynı şekilde İslâm, farz olan İslâm'ı ve onun için gerekli olan imanı gerektiren, fakat farz olan imanın tümünü elde edemeyen kimseleri de kapsar. Bu gibi kimseler fâsık ve zahir olan bir farizayı terkeden kimseler de değillerdir. Fakat bunlar kalb ile ilmen ve amelen farz olan imanın bazı hakikatlerini terketmişlerdir ki, buna bağlı olarak bazı azaları da kendileri sebebiyle yerilecekleri birtakım şeyleri arkasından işlerler.

İşte selefin kendileri adına korktukları nifak buydu. Bu kişide nifakın bir şubesi bulunabilir. Bundan sonra Allah'ın kendisi sebebiyle mukarrebleri ashab-ı yemin olan Ebrar'a, iman ve ona tabi olan birtakım hususlar dolayısıyla üstünlük vermiştir. Bu ise bazen müstehablar türünden olabilir, bazen de Yüce Allah'ın kendisi sebebiyle mü'mini onun için farz kıldığı başkalarına da kılmadığı iman ve İslâm sebebiyle üstün kılmış olabilir.

Bu bakımdan Peygamber (s.a.v) şöyle buyurmuştur:

"Sizden kim bir münker görürse onu eliyle değiştirsin, gücü yetmezse diliyle değiştirsin, gücü yetmezse kalbiyle değiştirsin. Bu ise imanın en zayıfıdır." (Müslim, İman, 78)

Bir diğer hadiste ise şöyle buyurulmaktadır:

"Bunun ötesinde ise hardal danesi ağırlığı kadar bile imandan eser yoktur." (Müslim, İman, 80)

Anlatmak istediği şudur:

Bu şekilde bir tepki gösterdikten sonra artık, geriye, mü'minin yapabileceği ve imanın kapsamına giren bir şey kalmamıştır.

Çünkü kalb ile inkâr, yani reddetmek iman sınırının en son noktasıdır. Yoksa bunu inkâr edip tepki göstermeyen kişi ile birlikte hardal tanesi ağırlığı kadar iman bile yoktur, demek istemiyor.

Bundan dolayı "Bunun ötesinde" demiştir ve mü'minleri üç tabakaya ayırmıştır. Onların her birisi kendisi için farz olan imanın gereğini yerine getirmiştir. Fakat birincisi onların en güçlü ve muktedir olanları olduğundan dolayı, onun için ikincisine farz olandan daha kamil bir görev farzdır. İkincisi için farz olan tutum da ötekine farz olandan daha kamildir. Böylelikle insanların kendileri için farz olan iman bakımından hitabın kendilerine ulaşmasıyla birlikte güçlerine göre birbirlerine üstünlük sağlayabilecekleri bilinmiş olmaktadır.

BİRİNCİ KİTAP

İSLAMİ LAFIZLARIN ANLAMI


misal-3

بســـم الله الرحمن الرحيم

İMAN KELİMESİNİN DEĞİŞİK YORUMLARI

Cehm'i destekleyenlerin iman ve İslâm görüşü
Mutlak imanın ameli gerektirdiği konusunda Kur'an'dan deliller
İman kelimesinin kayıtlı olarak kullanılması
Atıf neyi ifade eder?
"İman" sözünün mutlak olarak kullanılması

İÇİNDEKİLER

BİRİNCİ KİTAP


misal-2

İman kelimesinin kayıtlı olarak kullanılması

Eğer "iman" kelimesi, iman yahut salih amelle birlikte mukayyed olarak kullanılırsa, o zaman bu kelimeyle kalbte bulunan imanın kastedilmesi söz konusudur. Acaba üzerine atfedilen de (matufu'n-aleyh) kastedilir mi ve bu durumda özelin genele atfı türünden mi olur, yoksa birlikte kullanılması halinde kapsamının içerisine girmez mi?

Yahut atfedilen, ehl-i sünnet mezhebine göre, onun lâzımı mı olur, yoksa onun bir bölümü veya lâzımı olmaz mı?

Bu konuda insanların, ileride de Allah'ın izniyle geleceği gibi, üç ayrı görüşü vardır ve bu genel olarak bütün isimlerde söz konusu olan bir şeydir, isimlerin müsemmaları mutlak ve kayıtlama ile çeşitlilik gösterir.

Buna örnek olarak "maruf" ile "münker" isimlerini gösterebiliriz. Yüce Allah'ın:

"O (peygamber) onlara marufu emreder, onları münkerden alıkoyar." (A'raf 157),

"Siz insanlar için çıkarılmış en hayırlı bir ümmetsiniz. Marufu emreder, münkerden alıkoyarsınız." (Al-i İmran, 110),

"Mü'min erkeklerle mü'min kadınlar biribirlerinin velileridirler. Bunlar marufu emreder, münkerden alıkoyarlar." (Tevbe, 71)

Buyruklarında: "maruf" un kapsamına bütün hayırlar, "münker" in kapsamına da bütün kötülükler girmektedir.

Kimi zaman bundan daha da özel isimlerle birlikte kullanılır.

Yüce Allah'ın şu buyruğunda görüldüğü gibi:

"Onların fısıldaşmalarının bir çoğunda hayır yoktur. Meğer ki bir sadaka vermeyi veya bir maruf işlemeyi yahut insanlar arasını düzeltmeyi emredenlerinki ola." (Nisa, 114)

Burada marufla, sadaka vermek ve insanlar arasını düzeltmek arasında -iman ve amel isimleri ile iman ve İslâm isimleri arasında gözetildiği gibi- farklılık gözetilmektedir.

Yüce Allah'ın şu buyruğu da böyledir:

"Muhakkak namaz ahlaksızlık ve münkerden alıkoyar." (Ankebut, 45)

Burada "fahşa" (ahlaksızlık) ile münker arasında farklılık gözetilmiştir. Yüce Allah'ın şu:

"Ve onlar münkerden alıkoyarlar" (Tevbe, 71) buyruğunda ise:

"fahşa", münkerin kapsamındadır.

Daha sonra ise "münker" Yüce Allah'ın şu buyruğunda her ikisi ile birlikte kullanılmaktadır:

"Muhakkak Allah adaleti, ihsanı ve yakınlara bir şeyler vermeyi emreder, fahşa münker ve haddi aşmaktan da nehyeder." (Nahl, 19)

Burada haddi aşmak (bağy) her ikisinden de ayrı olarak zikredilmiştir. Halbuki bundan önceki iki yerde ise haddi aşmak, "münker" isminin kapsamı içerisindedir.

"İbadet" kelimesi de bu türdendir. Eğer mutlak olarak Allah'a ibadet emri verilirse, Allah'ın verdiği bütün emirler ona ibadetin kapsamı içerisine girer. Yüce Allah'a tevekkül etmek O'nun emirleri arasındadır. O'ndan yardım dilemek, O'nun emirleri arasındadır. Bunlar Yüce Allah'ın şu buyruğunun ve benzeri diğer buyruklarının kapsamına girerler:

"Ben cinleri de insanları da ancak bana ibadet etsinler diye yarattım" (Zariyat, 56),

"Allah'a ibadet edin ve ona hiç bir şeyi ortak koşmayın." (Nisa, 36),

"Ey insanlar! Sizi yaratan Rabbınıza ibadet edin." (Bakara, 21),

"Biz sana kitabı hak ile indirdik. Allah'a dini ona halis kılarak ibadet et" (Zumer, 2),

"De ki: Ben dinimi yalnız ona halis kılarak Allah'a ibadet ederim." (Zumer, 14),

"Ey cahiller! Allah'tan başkasına ibadet etmemi mi emrediyorsunuz?" (Zumer, 64)

Diğer taraftan Yüce Allah'ın şu buyruklarında olduğu gibi, ibadetle birlikte bir başka ismin de kullanıldığı olur:

"Yalnız sana ibadet eder ve yalnız senden yardım dileriz." (Fatiha, 5),

"Yalnız ona ibadet et ve yalnız ona tevekkül et." ( Hud, 123)

Hz. Nuh'un şu sözlerinde de görüldüğü gibi:

"Allah'a ibadet edin, ondan sakının ve bana itaat edin." (Ankebut, 16)

Aynı şekilde sadece Allah'a itaat ismi kullanıldığında, O'na itaatin kapsamına, O'nun verdiği bütün emirler girer. Allah'ın Resulüne itaat da O'na itaatin kapsamına girmektedir.

"Takva" ismi de böyledir. Tek başına kullanıldığında yapılması emredilen ve işlenmemesi, terkedilmesi istenen her fiil takva kapsamına girer.

Talk b. Habib der ki:

"Takva" Allah'tan gelen bir nur üzere, Allah'ın rahmetini umarak, Allah'a itaatle amel etmek ve Allah'a karşı günah işlemeyi terketmektir."

Yüce Allah'ın şu buyruklarında görüldüğü gibi takva, tek başına zikredilmiştir:

"Muhakkak ki takva sahipleri cennetlerde ve ırmaklar kenarındadır. Doğruluk makamında gayet muktedir bir melikin huzurunda olacaklardır." (Kamer, 54-55)

Bazen takva ile birlikte bir başka ismin daha kullanıldığı görülmekterdir. Yüce Allah'ın şu buyruklarında olduğu gibi:

"Kim Allah'tan korkarsa (takva üzere olursa) ona bir kurtuluş ihsan eder ve ona ummadığı bir yerden rızık verir. Kim Allah'a tevekkül ederse, O kendisine yeter." (Talak, 2),

"Gerçek şu ki, kim takva eder ve sabrederse, şüphesiz ki Allah, ihsan edenlerin ecrini zayi temez." (Yusuf, 90),

"Kendisi adına birbirinizden bir şeyler istediğiniz Allah'tan ve akrabalık bağlarını kesmekten korkun (takva edin)" (Nisa, 1),

"Allah'tan korkun ve dosdoğru söz söyleyin," (Ahzab, 70),

"Allah'tan korkun ve sadıklarla birlikte olun." (Tevbe, 119),

"Allah'tan nasıl korkmanız gerekiyorsa öylece korkun ve ancak müslümanlar olarak ölün." (Al-i İmran, 102)

Daha buna benzer başka birçok buyruklar vardır.

Yüce Allah'ın:

"Allah'tan korkun ve dosdoğru söz söyleyin" (Ahzab, 70) buyruğu, O'nun şu buyruklarına benzemektedir:

"Allah'a ve Rasûlüne iman edin ve sizi üzerinde halife kılmış olduğu mallardan Allah yolunda harcayın" (Hadid, 7),

"Rasul Rabbinden kendisine indirilenlere iman etti, mü'minler de. Onların her biri Allah'a, meleklerine, kitaplarına ve peygamberlerine iman etti. (Derler ki) Biz rasullerinden hiçbirisi arasında ayırım gözetmeyiz. Ve derler ki: Dinledik, itaat ettik. Rabbimiz bize mağfiret buyur. Dönüş yalnız sanadır." (Bakara, 285)

Görüldüğü gibi burada iman edenlerin söyledikleri sözler imana atfedilmiştir. Aynı şekilde dosdoğru söz de takvaya atfedilmiştir. Bilindiği gibi takva, mutlak olarak zikredildiği takdirde, dosdoğru söz söylemek de onun kapsamına girer.

Aynı şekilde "iman" da mutlak olarak zikredilecek olursa, Allah'ın ve Rasûlünün emir ve buyruklarını dinleyip onlara itaat etmek de imanın kapsamına girer.

Yüce Allah'ın:

"Allah'a ve Rasûlüne iman edin" buyruğu da böyledir. Allah'a iman, Muhammed ümmeti hakkında mutlak olarak kullanıldığı takdirde Rasule iman etmek de onun kapsamına girer.

Yüce Allah'ın:

"Onların her biri Allah'a, meleklerine, kitaplarına ve peygamberlerine iman etti" buyruğunda da böyledir.

Allah'a iman mutlak olarak kullanıldığı takdirde buna tabi olan diğer hususlar da onun kapsamına girer.

Yüce Allah'ın şu buyruğu da böyledir:

"Onlar ki sana indirilene de iman ederler, senden önce indirilmiş olanlara da" (Bakara, 4),

"Şöyle deyiniz, Allah'a, bize indirilene ve İbrahim'e indirilene... iman ettik." (Bakara, 136)

"Allah'a ve ümmi peygamber olan Rasûlüne iman edin" (A'raf, 158) denildiği takdirde, Rasûlüne imanın kapsamına bütün kitaplara, Rasul ve peygamberlere iman da girer. Aynı şekilde:

"Rasûlüne iman ediniz ki, size rahmetinden iki kat versin" (Hadid, 28) buyruğunda da durum böyledir. Yine:

"Allah'a ve Rasûlüne iman edin ve sizi üzerinde halife kıldığı mallardan infak edin" (Hadid, 7) buyruğunda da, Allah'a ve Rasûlüne iman kapsamına, bütün bunlara iman da girmektedir. İnfak ise bir başka ayet-i kerîmede:

"Allah'a ve Rasûlüne iman edin" buyruğunun kapsamına girer. Nitekim doğru söz söylemek de Yüce Allah'ın:

"Andolsun ki kendilerine kitap verilenlere... emrettik" (Nisa, 131) buyruğu ve buna benzer diğer buyrukların kapsamına girer.

"Birr" (iyilik) kelimesi mutlak olarak kullanıldığı takdirde, şanı Yüce Allah'ın bütün emirlerini kapsar. Yüce Allah'ın şu buyruğunda olduğu gibi:

"İyiler (ebrar) hiç şüphesiz nimetler içindedirler. Kötüler ise hiç şüphesiz cehennemdedirler." (İnfîtar, 13-14)

Yüce Allah'ın:

"Fakat iyilik bundan sakınanınkidir" (Bakara, 189) buyruğu ile:

"Yüzlerinizi doğuya ve batıya döndürmeniz iyilik değildir. Fakat iyilik Allah'a, âhiret gününe, meleklere, kitaplara ve peygamberlere iman etmek, mala olan sevgisine rağmen akrabasına, yetimlere, muhtaçlara, yolculara, dilenenlere, kölelere veren, namazını dosdoğru kılan, zekâtı veren ahidleşince ahidlerini yerine getirenler, sıkıntıda, hastalıkta ve savaş kızıştığında sabreden kimselerin yaptıklarıdır. Sadık olan kimseler işte bunlardır, takva sahibi olanlarda ancak bunlardır" (Bakara, 177)

Buyruğunda söz konusu edilen "birr"e gelince, burada "birr" kelimesi mutlak olarak kullanıldığı takdirde, onunla kastedilen takva ile amaçlanan şeyin aynısıdır. Takva'nın mutlak olarak kullanılması durumunda, "birr" kelimesiyle anlatılmak istenen şeyler kastedilir. Diğer taraftan Yüce Allah'ın:

"Birr (iyilik) ve takva üzerinde yardımlaşın" (Maide, 2) buyruğunda olduğu gibi, bazen her iki kelime de beraberce geçer.

"İsm" (günah) kelimesi de mutlak olarak kullanıldığı takdirde, her türlü günahı kapsar.

Bazen Yüce Allah'ın şu buyruğunda olduğu gibi "Udvan" (düşmanlık) haddi aşmaklık" sözüyle birlikte kullanılabilir.

Yüce Allah'ın şu buyruğunda görüldüğü gibi:

"Günah ve düşmanlık üzere birbirinizle yardımlaşmayınız." (Maide, 2)

Aynı şekilde "Zünûb" (günahlar) kelimesi de mutlak olarak kullanıldığında, farz olan her şeyi terketmek ve haram kılınan her şeyi yapmayı da kapsar. Yüce Allah'ın şu buyrukları bunun örneğidir:

"De ki: Ey nefisleri aleyhinde ileri giden kullarım! Allah'ın rahmetinden ümid kesmeyin. Çünkü Allah bütün günahları mağfiret eder." (Zumer, 53)

Diğer taraftan bazen bu kelime Yüce Allah'ın şu buyruğunda da görüldüğü gibi başkalarıyla birlikte de kullanılabilir:

"Rabbimiz! Günahlarımızı ve işimizdeki taşkınlığımızı mağfiret et." (Al-i İmran, 147)

Aynı şekilde "Hûda" (hidayet) kelimesi de mutlak olarak kullanıldığı takdirde, Yüce Allah'ın Resulü ile birlikte göndermiş olduğu ilmi ve ameli de bir arada kapsar. O bakımdan bunun kapsamına şanı Yüce Allah'ın bütün emirleri girer. Şu buyrukta olduğu gibi:

"Bizi dosdoğru yola ilet" (Fatiha, 6).

Maksat aynı zamanda hak ile ilmi ve onun gereğince ameli istemektir. Yüce Allah'ın:

"Takva sahipleri için bir hidayettir" (Bakara, 2) buyruğu da böyledir.

Bununla anlatılmak istenen de onların o kitapta bulunanı bildikleri ve onun gereğince amel ettikleridir. Bundan dolayı onlar kurtuluşa etenlerden olmuşlardır. Cennet ehlinin:

"Bizi buna ileten Allah'a hamdolsun" (Araf, 43)sözleri de böyledir.

Allah onları, onlara faydalı ilmi ve salih ameli ilham etmekle hidayete iletmiştir.

Diğer taraftan hidayet, bazen Yüce Allah'ın şu buyruğunda olduğu gibi:

"İctiba" (seçmek) ile de birlikte kullanılabilir.

"Bazılarını da seçtik, onları doğru bir yola ilettik." (Enam, 87)

Şu buyruklarında da böyledir:

"O nimetlerine şükreden idi. (Allah) onu seçti ve onu doğru yola iletti" (Nahl, 121),

"Allah dilediği kimseyi kendine seçer ve ona dönene de hidayet eder" (Şura, 13)

Yüce Allah'ın şu buyruğu da böyledir:

"O Rasûlünü hidayet ile ve hak din ile gönderendir." (Tevbe,33,Feth,38,Saff,9)

Burada hidayet iman, hak din de İslâm'dır.

Hidayet mutlak olarak kullanıldığı takdirde, mutlak iman gibi, kapsamına hem iman, hem de İslâm girer.

"Dalâlet" sözü de mutlak olarak kullanıldığı takdirde, ister bilerek, isterse bilmeyerek olsun, hidayetten sapan kimseleri kapsar ve böyle bir kimsenin azaba uğratılanlardan olması gerekir.

Yüce Allah'ın şu buyruklarında olduğu gibi:

"Muhakkak onlar babalarını dalalette bulmuşlardı ve onların izleri üzerine hızlıca koşuşuyorlardı." (Sâffat, 69-70)

"Rabbimiz, gerçekten biz efendilerimize ve büyüklerimize itaat ettik de onlarda bizi hak yoldan saptırdılar. Rabbimiz, onlara bizim azabımızın iki katını ver ve onları en büyük lanetle lanetle." (Ahzab 67-68)

"Artık kim benim hidayetime uyarsa, o ne sapar ne bedbaht olur." (Tâ-Hâ, 123)

Diğer taraftan bazen dalâlet "gayy" (azgınlık) ve "gazab" (kızgınlık) kelimeleriyle birlikte de kullanılmaktadır.

Yüce Allah'ın şu buyruklarında olduğu gibi:

"Sizin arkadaşınız sapmadı ve azıtmadı." (Necm 2),

Fatiha sûresinin sonunda yer alan "gazaba uğrayanların ve yolunu sapıtanlarınkine değil" buyruğunda da böyledir. Aynı şekilde:

"Muhakkak ki günahkârlar dalâlet ve çılgın ateş içindedirler " (Kamer 47) buyruğu da böyledir.

Aynı şekilde "Gayy" kelimesi de mutlak olarak kullanılacaksa, Yüce Allah'a isyanı gerektiren her şeyi kapsar. Nitekim şeytan tarafından söylendiği nakledilen şu sözlerde de durum böyledir:

"Andolsun ki, onları toptan azdıracağım. Benim ihlâsa erdirilmiş olan kullarım müstesna." (Hicr 39,40)

Bazen de Yüce Allah'ın şu buyruğunda olduğu gibi dalaletle birlikte de kullanılır:

"Sizin arkadaşınız sapmadı ve azıtmadı." (Necm 2)

"Fakir" kelimesi mutlak olarak kullanıldığı takdirde, onun kapsamına miskin kelimesi de girer.

"Miskin" kelimesi de mutlak olarak kullanıldığında fakiri de kapsar. Her ikisi birlikte kullanılacak olursa birbirlerinden farklı oldukları anlaşılır. Birinci türe Yüce Allah'ın şu buyruklarını örnek gösterebiliriz:

"Eğer sadakalarınızı açıkça verirseniz, ne güzeldir. Eğer onları gizler fakirlere verirseniz işte bu sizin için daha hayırlıdır." (Bakara, 271),

"Onun keffareti on miskini yedirmektir." (Maide, 89)

İkincisine örnek olarak da Yüce Allah'ın şu buyruğunu gösterebiliriz:

"Sadakalar -Allah'tan bir farz olarak-fakirlere, miskinlere...dir" (Tevbe, 60)

Mutlak, mukayyed, mücerred ve başkaları ile birlikte kullanılmaları halinde işaret ettikleri şey farklı farklı olan bu isimler, onlardan birisi tek başına kullanıldığı takdirde ötekinden daha genel bir anlam ifade edebilir.

"Amel" ve "Sıdk" ile birlikte "iman" ve "maruf" kelimelerinin "fahşa" ve "bağiy" ile birlikte "münker" kelimelerinin ve benzerlerinin kullanılışında olduğu gibi.

Bazen bu iki kelime genellik ve özellik bakımından birbirleriyle eşit olurlar, "iman", "birr", "takva" kelimeleriyle "fakir" ve "miskin" kelimeleri gibi. Bunların hangisi mutlak olarak kullanılırsa, ötekinin de kapsadığı anlamı kapsar.

Aynı şekilde "tilâvet" kelimesi de böyledir. Yüce Allah'ın:

"Kendilerine kitap verdiklerimiz onu hakkıyla tilâvet ederler (okurlar)" (Bakara, 121) buyruğunda olduğu gibi, mutlak olarak kullanıldığı takdirde onun gereğince ameli de kapsar.

Nitekim İbn Mes'ud, İbn Abbas, Mücahid ve bunlara benzer ashab ve tabiin de böylece tefsir etmişler ve şöyle demişlerdir:

"Onu hakkıyla tilâvet ederler", yani gereği gibi ona uyarlar. Helalini helâl ve haramını haram kabul edip riayet ederler. Muhkemi ile amel eder, müteşabihi ile de iman ederler. Burada "tilâvet" kelimesinin, uymak anlamına gelen, bir şeyin arkasından gitmek anlamında olduğu da söylenmiştir.

Yüce Allah'ın:

"Onu takip ettiği zaman aya andolsun" (Şems, 2) buyruğunda olduğu gibi.

Bunun kapsamına, onu okumayanlar da girer. Şöyle de denilmiştir:

"Anlamının gereğince anlaşılması ve gereğince amel edilmesi de onun tam anlamıyla okunmasının bir gereğidir."

Nitekim Ebû Abdurrahman Sülemi de şöyle demektedir:

Bizlere Kur'an-ı Kerîm'i öğreten Osman b. Affân, Abdurrahman b. Mes'ud ve başkalarının anlattığına göre ashab, Peygamber (s.a.v)'den on ayet-i kerîme öğrendiklerinde, bunlardaki ilim ve ameli gereğince öğrenmedikçe başkasına geçmezlerdi. O bakımdan onlar şöyle demişlerdir:

Böylece biz, hem Kur'an-ı Kerîm'i, hem ilmi ve hem de ameli bir arada öğrenmiş oluyorduk.

Yüce Allah'ın:

"Kendilerine kitap verdiğimiz kimseler, onu hakkıyla tilâvet ederler" (Bakara, 121)

Buyruğunda yer alan "kitap" hem Kur'an'la, hem de Tevrat'la tefsir edilmiştir.

Muhammed b. Nasr isnadını da belirterek İbn Abbas'tan:

"Onu hakkıyla tilâvet ederler" buyruğuyla ilgili olarak şöyle dediğini rivayet etmektedir:

"Yani onlar o kitaba hakkıyla uyarlar"

Yine İbn Abbas'tan rivayet edildiğine göre:

"Onu hakkıyla tilâvet ederler" buyruğunun anlamı şudur:

"Helalini helâl, haramını da haram bilirler. Sözleri yerlerinden oynatarak tahrif etmezler. "

Katâde'den de şöyle dediği rivayet edilmiştir:

"Onlar o kitabı hakkıyla tilâvet ederler, işte onlar o kitaba iman ederler."

Yine Katâde şöyle der:

"İşte o kimseler Muhammed (s.a.v)'in ashabıdırlar. Hem Allah'ın Kitabı'na iman ettiler, hem onu tasdik ettiler. Helalini helâl, haramını haram bildiler ve onda bulunun hükümler gereğince de amel ettiler."

Bize anlatıldığına göre Îbn Mes'ud şöyle dermiş:

"Kitab'ın hakkıyla tilâvet edilmesi, helalinin helâl ve haramının haram kabul edilmesi ve Allah tarafından indirildiği şekliyle onu okuyup kitabın yerinde değişiklik yapmamamızdır."

Hasan'dan da şöyle dediği rivayet edilmiştir:

"Onu hakkıyla tilâvet ederler. Yani muhkem olan ayetleriyle amel ederler, müteşabih olanlarına iman ederler. Kendileri için müşkil (içinden çıkılmaz) gibi görünen buyrukları da bilenlere havale ederler"

Mücahid'den de şöyle dediği rivayet edilmiştir:

"Onlar o kitaba hakkıyla uyarlar" Bir rivayette de "onunla gereği gibi amel ederler", dediği rivayet edilmiştir.

Diğer taraftan tilâvet (okumak) ile birlikte başka kelimeler kullanıldığı da olur.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Sana kitabtan vahyolunanı oku ve namazı dosdoğru kıl. Muhakkak ki namaz fahşadan (hayasızlıktan) ve münkerden alıkoyar." (Ankebut, 45)

Ahmed b. Hanbel ve başkaları şöyle demiştir:

"Kitabın tilâvet edilmesi, tamamıyla Allah'a itaat ile amel etmek demektir".

Daha sonra da Yüce Allah şu buyruğunda olduğu gibi özel olarak namazı da zikretmiştir.

"Bir de Kitab'a sımsıkı sarılanlar ve namazı dosdoğru kılanlar..." (A'raf,170),

"Öyleyse bana ibadet et ve özellikle beni hatırlamak için namaz kıl." (Tâ-Hâ, 14)

"Allah'ın indirdiklerine tabi olmak" sözü de bütün itaatleri kapsar.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Rabbinizden size indirilene uyun. Ondan başka edindiğiniz bir takım velilere uymayın." (A'raf,3),

"Kim benim hidayetime uyarsa, asla sapmaz, bedbaht da olmaz" (Tâ-Hâ, 123),

"Bir de bu benim dosdoğru yoluma uyunuz. Başka yollara uymayınız. O zaman o yollar, sizi onun yolundan ayırıp uzaklaştırır." (En'am, 153)

Bazen bu kelimeyle birlikte şu buyruklarda olduğu gibi başkaları da kullanılır:

"İşte bu da sana indirdiğimiz mübarek bir kitaptır. Artık ona uyun ve takva sahibi olun ki, merhamet olunasınız." (En'am, 155),

"Rabbinden sana vahyolunana tabi ol. Ondan başka hiçbir ilah yoktur ve müşriklerden yüz çevir" (En'am, 106),

"Sana vahyolunana tabi ol ve Allah hükmünü verinceye kadar sabret. O, hüküm verenlerin en hayırlısıdır." (Yunus, 109)

"Ebrar" kelimesi de mutlak olarak kullanıldığı takdirde ileri geçenlerden olsun, orta yollu hareket edenlerden olsun, bütün takva sahipleri onun kapsamına girer.

"Mukarrebler" ile birlikte kullanıldığı takdirde ise bu kelime daha özel bir anlam ifade eder.

Birincisi hakkında Yüce Allah şöyle buyurmuştur:

"İyiler hiç şüphesiz nimetler içindedirler, kötüler ise hiç şüphesiz cehennemdedirler." (İnfitâr, 13-14)

İkinci türe örnek olarak da şunları görelim:

"Şüphe yok ki, iyilerin kitabı illiyyindedir.İlliyin'in ne olduğunu sen ne bilirsin. O yazılmış bir kitaptır. Onu mukarreb olanlar müşahade ederler." (Mutaffifin, 18-21)

Bu konu oldukça geniş ve kapsamlı bir konudur. Bunu ayrıntılarıyla açıklamak oldukça uzun sürer.

Kelimelerin mutlak ve özel olarak işaret ettiği şeyleri bilmek konusunda en faydalı olan, Kitap ve Sünnet'in kelimeleridir.

Bu kelimeler sayesinde insanların anlaşmazlık içerisinde bulundukları pek çok şüphe ortadan kalkar.

Bu anlaşmazlık konularından bir tanesi de "İman ve İslâm Meselesi" dir.

İman ve İslâm'ın neye ad oldukları konusu baş gösteren ilk anlaşmazlık ve ihtilâftır. Bundan dolayı ümmet birtakım fırkalara ayrıldı. Kitap ve sünnet hakkında farklı görüşler ortaya çıktı. Bazıları bazılarını tekfir etti, birbirleriyle savaştılar. Nitekim bu durumu başka yerlerde de açıkladık.

Amacımız, Allah'ın ve Rasûlünün sözlerini hidayetin tümüyle Allah'ın ve Rasûlünün sözlerinden alındığını açıklamak ve bunun için de gerekli delilleri ortaya koymaktır. Yoksa delilsiz olarak kabul edilen veya delilsiz olarak reddedilen sözleri zikrederek bunu yapmak istemedik.

Allah'ın ve Rasûlünün dininden başkasına destek vermek olan sözleri nakletmek amacında değiliz.

Maksad olarak gözetilmesi gereken şey, Rasûlün getirdiğini bilip tanımak ve buna uymaktır. Bunu da Allah'ın ve Rasûlünün açıkladığı şeylere işaret eden delillerle gerçekleştirmektir.

İmanın açıklanması konusunda selefin ve sünnet imamlarının söyledikleri sözler de bu türdendir.

Onlar:

- Kimi zaman iman hem kavl (söz), hem ameldir,

- Kimi zaman kavl (söz), amel ve niyyettir,

- Kimi zaman iman kavl (söz), amel, niyet ve sünnete uymaktır,

- Kimi zaman da iman, dil ile söylemek, kalb ile inanmak, organlarla amel etmektir derler.

Bütün bunların hepsi doğrudur.

Eğer: İman söz ve ameldir derlerse, sözün kapsamına kalbin de dilin de sözleri girer. İşte arapçada "kavl ve kelâm" sözlerinden ve benzerlerinden, mutlak olarak kullanıldıkları takdirde,anlaşılan budur.

"Kelâm" ile "kavl" kelimelerinin mutlak olarak kullanılmaları halinde neyi anlattıkları hususunda dört görüş vardır:

1 - Selefin, fukahanın ve cumhurun kabul ettiği görüşe göre, "insan" kelimesi nasıl aynı anda ruh ve bedeni kapsamaktaysa, bunlar da hem sözü, hem de anlamı bir arada kapsamaktadır.

2 - Diğer bir görüşe göre "kelâm" ve "kavl" in ad olduğu şey kelimelerin kendisidir. Anlam ise, ad olduğu şeyin bir kısmı değildir. Anlam, ad olduğu şeyin medlulüdür. Bu ise Mûtezile'den ve başkalarından olan kelâm ehlinin bir çoğunun ve ehl-i sünnete mensup bir kesimin görüşüdür. Aynı zamanda bu nahivcilerin de görüşüdür. Çünkü onların uğraş alanları kelimelerdir.

3 - Bir diğer görüşe göre bunların müsemması mânâdır. Kelâmın söz hakkında kullanılmasıysa, bir mecazdır. Çünkü ona işaret etmektedir. Bu da İbn Küllab ve ona uyanların görüşüdür.

4 - Bir başka görüşe göre ise kelâm ve kavl, söz ve anlam arasında ortaktır. Bu da Küllâbiye'den müteahhir bazı kimselerin görüşüdür. Onların bu konuda Ebu'l-Hasan'dan rivayet edilen üçüncü bir görüşleri vardır. Buna göre Allah'ın kelâmında mecaz, insanların kelâmında hakikattir. Çünkü insanların harfleri kendileri ile kaimdir. Dolayısıyla kelâm, mütekellimden başkasıyla kaim olmaz. Kur'anî kelâm ise böyle değildir. Ona göre Kur'an-ı Kerîm, Allah ile kaim değildir. Kur'an-ı Kerîm'in O'nun sözü olmasına imkan yoktur. Bunun açıklanması bir başka yerdedir.

Burada maksadımız şudur:

Seleften;

- İman hem kavl (söz), hem de ameldir diyen kimse:

K albin ve dilin kavlini, kalbin ve organların amelini kasteder,

- İtikadı kasteden kimse ise:

Kavl kelimesinden ancak açık olan kavlin anlaşıldığı görüşündedir veya bundan korktuğu için kalb ile inancı da ayrıca zikretmiştir.

- İman, kavl ve niyyettir, diyen kimse ise şöyle demektedir:

Kavl, inancı ve dilin söz söylemesini kapsar. Amelden ise bazan niyyet anlaşılmayabilir, o bakımdan ayrıca niyeti de zikretmiştir. Buna ek olarak sünnete uymayı söz konusu eden kişinin bunu söylemesinin sebebi, bütün bunların Allah tarafından sevilebilmesi için, ancak sünnete uyulması ile mümkün olması dolayısıyladır.

Bütün bunlar ise, her türlü söz ve ameli anlatmak istememişlerdir. Ancak şeriata uygun olan söz ve amelleri kasdetmişlerdir.

Fakat onların amaçları imanı sadece sözden ibaret kabul eden Mürcie'yi reddetmektir. Bunun için onlara "Hayır, iman hem kavl, hem de ameldir" derler.

- İmanı dört kısım olarak kabul edenler ise, maksatlarının ne olduğunu da açıklamışlardır:

Nitekim Sehl b. Abdullah Tüsteri'ye imanın ne olduğu hakkında soru sorulduğunda, o şu cevabı vermiştir:

İman kavl, amel, niyet ve sünnettir.

Çünkü iman eğer amelsiz bir söz olursa, küfür olur.

Niyetsiz söz ve amel olursa, nifak olur,

Eğer sünnetsiz söz, amel ve niyet olursa o zaman da bid'at olur.

BİRİNCİ KİTAP

İMAN KELİMESİNİN DEĞİŞİK YORUMLARI


misal-2

İman konusunda Eş'ari ve Cehm'in görüşleri

Kur'an ve sünnette ameli olmayan kimselere mü'min adının verilmesi pek çok yerde reddedilmiştir. Aynı şekilde münafık hakkında da iman adının kullanılması reddedilmiştir. Açıktan açığa düşmanlık ve muhalefet ile birlikte kalbiyle gerçeği bilen kimseye ise hiçbir şekilde mü'min adı verilmemiştir. Cehmiye'ye göre ise eğer bu bilgi kalbinde bulunuyorsa, o, peygamberlerin imanı gibi, kâmil bir iman ile mü'min kabul edilir, isterse söylediğini söylesin, yaptığını da yapsın. Cehmiye'ye göre kalbinden bu bilgi gitmedikçe imanın da ondan uzaklaşması düşünülemez.

Daha sonra Cehm'in görüşünü destekleyen müteahhirler imanda istisnayı kabul eder ve şöyle derler:

Şeriatte iman kulun kendisi ile Rabbine kavuştuğu şeydir. Dilde imanın kapsamı bundan daha geniş olsa bile, şer'î anlamı budur, derler. Böylelikle onlar "istisna meselesi"nde iman kelimesinin şeriatte, iman ile kastedilen budur diye iddia ettikleri şey hakkında kullanıldığını ileri sürdüler ve dildeki anlamını bir kenara bıraktılar. Peki amellerde niye aynı şeyi yapmadılar? Şeriatın, farz amellerin imanın kemalinden geldiğine ilişkin işareti sayılamayacak kadar çoktur. Halbuki kişinin ölüm halindeki durumu müstesna, hiçbir şeye iman demlemeyeceği konusundaki işaretler hiç de böyle değildir. Şeriatte buna delalet edebilecek bir şey yoktur. Bu sonradan uydurulmuş bir sözdür. Seleften hiçbir kimse, böyle bir iddiada bulunmamıştır. Fakat bu gibi kimseler seleften istisna yapanların delillerinin bu olduğunu zannetmişlerdir. Çünkü bunlar ve benzerleri, seleflerin sözlerini iyice bilen kimseler değil aksine onlar Cehmiye'ye mensup kelâmcılarla, onlara benzer bid'at ehlinden öğrendikleri selefin sözlerinin dış görünüşünde işaret ettiklerini zannettiklerini destekliyorlardı. Buna göre zahir selefin sözü, bâtın ise iman konusunda insanlar arasında en kötü ve tutarsız sözler söyleyen Cehmiye'nin sözü kalmış oluyor. Allah'ın izniyle imanda istisna hakkında selefin görüşlerini kaydedeceğiz, işte bundan dolayı Ebu'l Hasen'e tabi olan bazı kimseler, iman hakkında Cehm'in sözlerinin tutarsızlıkları anlaşılınca pek çok kimse Cehm'e muhalefet etmeye başladı. Onlardan kimisi de selefe tabi oldu.

Şehristani'nin hocası Ebu'l-Kasım el-Ensari, Ebu'l-Mealî'nin Irşad şerhinde kendi görüşünü paylaşanların söylediklerini naklettikten sonra şöyle demektedir:

Hadisçiler imanın farzı ve nafilesiyle bütün itaatleri kapsadığı kanaatindedirler. imam farz olsun nafile olsun Yüce Allah'ın emirlerini yerine getirmek, haram veya edep kabilinden olsun, nehyettikleri şeylerden de uzak kalmak diye tarif etmişlerdir. O ayrıca der ki:

Bizim mezheb alimlerimizin ilklerinden olan Ebû Ali Sekafî ile Ebu'l-Abbas Kalanisî de böyle derdi.

Ebû Abdullah b. Mücahid de bu kanaati kabul ederek şöyle demiştir:

Bu hicret yurdunun imamı Malik b. Enes'in de görüşüdür, selefin ileri gelenlerinin de çoğunluğunun görüşüdür. Allah hepsinden razı olsun.

Selefin ileri gelenleri şöyle derdi: iman kalbin bilmesi, dilin ikrar etmesi ve azaların da amel etmesidir.

Onlardan kimisi ise Mürcie gibi:

İman kalb ile tasdik ve dil ile de bu tasdiki ikrar etmektir, derdi.

Kimisi de şöyle derdi:

İnat olsun diye dil ile tasdiki (ikrarı) terkeden kişi şeriatte kâfir demektir, isterse kalbinde tasdik ve ilim bulunsun. Ebû İshak İsferâinî de şöyle demiştir:

Ensari der ki: Ben onun (Ebu'l-Mealî'nin) yazdığı eserlerde şunu gördüm:

Mü'minin hakiki bir mü'min olabilmesi, imanını salih amellerle güçlendirmesi halinde olur. Nitekim alimin gerçekten bir alim olması da, bildikleriyle amel etmesine bağlıdır. Buna delil olarak da Yüce Allah'ın şu buyruğunu göstermektedir:

"Mü'minler ancak Allah anıldığı zaman kalbleri titreyenlerdir. Ayetleri karşılarında okunduğu zaman da bu onların imanını arttırır... İşte onlar gerçek mü'minlerin ta kendileridir" (Enfal, 2-4)

Yine Ebû İshak da şöyle demektedir:

Dilde imanın gerçek anlamı, tasdik etmektir. Bunun gerçekleşmesi ise ancak marifet ve verilen emirleri yerine getirmekle mümkündür, işaret ve emirlere bağlılık da dille ifade etmenin yerini tutar.

Yine Ebû İshak "el-Esma ve's-Sıfaf" adlı eserinde şöyle demektedir:

Şeriatte mükellefin, iman adını almayı hak kazanmak için sahip olması gereken pek çok nitelikler ve inanç esasları olduğu üzerinde görüş birliği vardır. Yaptıkları açıklamalarda farklı olsa bile, bu konuda ittifak içindedirler. Ayrıca bu adın gerçek bir şekilde bir kişiye verilebilmesi için, tasdik edilmesi gereken şeylerin kapsamına girmeyenlerin buna eklenmesi konusunda da ihtilaf etmeleri durumu değiştirmez. Mesela peygamberi öldürmeyi, ona eziyet vermeyi, putlara tazim ve saygı göstermeyi terketmek gibi özellikleri bunlar arasında sayabiliriz. Terkedilmesi istenen bu gibi hususlarla Allah'ın Resulüne yardımcı olmak ve onu korumaya ilişkin işler de yapılması istenen fiiller arasında görülmüştür ve bütün bunların şer'an tasdikin kapsamına ekleneceği söylenmiştir. Ancak bazıları:

Hayır, bu gibi hususlar büyük günahlardandır. Kişi bu emirlere muhalefet etmekle imandan çıkmaz.

Ben derim ki: Bu iki görüş Cehm'in görüşleri arasında yer almaz. Fakat bu kanaatte olan bir kimse, imanın sadece kalbin tasdikinden ibaret olmadığını ve bir tek şeyden meydana gelmediğini itiraf etmiş ve şöyle demiş gibidir:

Şeriat bu konuda tasarrufta bulunmaktadır. Bu ise onların asıl iddialarını çürütür, işte bundan dolayı Cehm, Salihî, Ebu'l-Hasan, Kadı Ebû Bekir gibi, onların en ileri gelenleri, bir kimsenin iman adından mahrum kalabilmesi için kalbinden bilginin çıkması gerektiğini şart koşmuşlardır.

Ebu'l-Meâlî, isim ve hükümler hakkındaki bir başlık altında şunları söylemektedir:

Şunu bil ki, bizim bu başlık altında anlatmak istediklerimiz, imanın hakikatinden söz etmek konusunda bir girişte bulunmamızı gerektirmektedir. Bu konuda İslâm alimlerinin kanaatleri birbirinden farklıdır. Daha sonra Haricîlerin, Mûtezîle'nin ve Kerramiye'nin bu konudaki düşüncelerini kaydeder, sonra da şunları söyler: Bizim mezhep alimlerimizin görüşü, hadis ve kelamcılar içindeki tahkik ehlinin vardığı sonuç şu olmuştur:

İman tasdik etmekten ibarettir. Hocamız Ebu'l-Hasen (r.a) de böyle demiştir. Ancak onun tasdikin ne demek olduğu hakkındaki görüşü farklı farklıdır. Bir seferinde onun varlığını, kıdemini ve ulûhiyetini bilmektir derken, bir seferinde de şöyle demiştir:

Tasdik insanın içindeki bir sözdür. Şu kadar var ki o, marifeti (tanıma) de içerir. Marifetsiz tasdikin varlığı söz konusu olamaz. Tasdikin gerektirdiği şey de budur. Çünkü sözlerin tasdik edilmesi ve yalanlanması ile doğru ve yalan sözler hakkında uygun ve layıktır. Buna göre tasdik dille ifade edilen içteki bir sözdür. O bakımdan ibadete de tasdik niteliği verilir. Çünkü ibadet tasdikten ibarettir. Bazı mezhep alimlerimiz de şöyle demiştir:

Tasdik ancak bir söz ve marifetin bir arada bulunmasıyla gerçekleşir. Her ikisi bir arada bulunduğu takdirde bu, tek bir tasdik olur.

Kimisi de sadece inadın terkedilmesi ile yetinmiştir. Bunlar ikrarda bulunmayı imanın iki rüknünden birisi kabul etmeyerek şöyle derler:

İman kalb ile tasdikten ibarettir. Bu ise şeriate karşı inatlaşmayı terketmeyi gerektirir. Bu ilkeye göre kâfirin Allah'ı tanıması ve buna rağmen sadece inadı dolayısıyla kâfir olması mümkündür. Çünkü o, iman konusunda en önemli olan bir şeyi terketmiştir.

Yine bu ilkeye göre şöyle denilebilir: Yahudiler Allah'ı ve Muhammed (s.a.v)'in peygamberliğini bilen kimselerdi. Ancak onlar inatları, kıskançlıkları ve dünyaya ilişkin birtakım amaçlan dolayısıyla kâfir oldular. Yine şöyle demektedir:

Hocamız Ebu'l-Hasen'in görüşüne göre:

Kâfir olduğu hakkında hüküm verdiğimiz her kişiyle ilgili olarak şunu söyleriz: O kesinlikle Allah'ı tanımamakta, Rasûlünü de, dinini de kabul etmemektedir.Onun öğrencisi Ebu'l- Kasım Ensarî de şöyle demiştir:

Anlam adeta, Şer'an onun imanının ve bilmesinin hiçbir hükmünün olmadığı şeklindedir.

Ben derim ki: Durum Ensarî'nin bu konuda yaptığı açıklama gibi değil. Fakat onların, inat eden kimse şer'an kâfirdir şeklindeki sözleri, kimi zaman küfrü, kalbte imanın bulunmaması şeklinde kabul ederken, kimi zaman da inadı küfür olarak değerlendirmektedir, işte böylesini şeriatte kâfir olarak kabul eder. Tasdikten ibaret olan imanın hakikatine sahip olsa bile, bu böyledir. Onun şeriatte kâfir olması peygamberlerin ve meleklerin imanına benzer bir imana sahip olmasına rağmen, onun şeriatte kâfir olması kaçınılmazdın Ebu'l-Hasen, Kadı ve onlardan önce gelip Cehm'e uyan başka mezhebin diğer ileri gelenleri bunun temel ilkelerini bozan bir çelişki olduğunu bilerek şöyle demişlerdir:

Bir kişinin kâhin olması, ancak kalbinde bulunan tasdiğin gitmesiyle mümkündür. Onlar bu konuda şu ilkeyi kabul ederler: Şeriatın kâfirliği konusunda hüküm verdiği herkesin kalbinde ne Allah'ın marifetinden bir şey olabilir, ne de Rasulü tanımakta, işte bundan dolayı akli ilimlerle uğraşanların çoğunluğu onun bu düşüncesine tepki göstermiş ve şöyle demişlerdir:

Böyle bir şey hakka karşı bile bile direnmektir. Bir safsatadan ibarettir.

Onlar bu iddialarına Yüce Allah'ın şu buyruğunu delil göstermişlerdir:

"Allah'a ve âhiret gününe inanan hiçbir topluluğun Allah ve Rasûlünün emirlerine aykırı hareket ederek onlarla sınır mücadelesi yapanlara... sevgi beslediklerini göremezsin... İşte (Allah) bunların kalblerine imanı yazmıştır..." (Mücadele, 22)

Derler ki: Bunun manası şudur: imanın gereğini amel ile yerine getirmeyenlerin kalplerine iman yazılmaz.

Yine derler ki: Eğer bunun anlamı yeterli ve geçerli bir imanla iman etmiş olmazlar denilecek olur, ya da anlamın bu gibi kimselerin imanın gerektirdiği şeyleri amelleriyle ortaya koymayacakları olduğu söylenirse, onlara cevabımız şudur:

Bu genel bir ifadedir ve ancak bir delil ile tahsis edilebilir.

Yine onlara şöyle denilir: Bu ayet-i kerîmede Allah'a ve Rasûlüne karşı gelerek onlarla sınır mücadelesinde bulunan kimseleri sevenler imanın dışına çıkarılmaktadır. Yine bu ayet-i kerîmede Allah ve Rasulüyle sınır mücadelesinde bulunan kimseleri sevmeyenlerin kalbine Allah'ın imanı yazmış olduğu ve kendi katından bir nur ile onları desteklediği belirtilmektedir. İşte bu, selefin kanaatinin doğruluğu konusunda bir delildir. Çünkü kalbte Allah'a ve Rasûlüne karşı bir sevginin bulunması iman için kaçınılmazdır. Ayrıca Allah ve Rasûlüne karşı gelip onlarla sınır mücadelesine girişen kimselerin de sevilmemesi, onlardan nefret edilmesi de iman için kaçınılmazdır. Diğer taraftan bu ayet-i kerîme onların kalblerinde bulunan Muhammed'in Allah'ın Rasulü olduğuna ilişkin bilginin, geriye hiçbir şey bırakmamak üzere kalplerinden çekildiğinin de delili değildir. Kalbe yazılan iman, her şeyden soyutlanmış bir ilim ve tasdikten ibaret değildir. Aksine kalbin tasdiki ve amelidir, işte bundan dolayı şöyle buyurulmuştur:

"Ve onları kendi katından bir nur (zafer ve hidayet) teyid etmiş ve ebediyen kalıcılar olmak üzere onları altından ırmaklar akan cennetlere sokacaktır. Allah onlardan razı olmuştur. Onlarda ondan hoşnut olmuşlardır, îşte bunlar hizbullahtır. Haberiniz olsun ki Allah'ın hizbi felah bulanların ta kendileridir." (Mücadele, 22)

Bu buyrukta Allah bu niteliği taşıyan mü'minlere cennetini vadetmektedir. Herkes ittifakla şunu kabul etmiştir:

Cennetin vadedilmesi, ancak emredilenleri yerine getirmek ve yasaklananları terketmekle mümkündür. Böylece kalplerine imanın yazıldığı ve Allah tarafından bir ruh ile desteklenen bu gibi kimselerin takva sahibi iyilerin Allah'ın vadettiği şeylere kendileri aracılığı ile hak kazanacakları farz emirleri yerine getirdikleri de anlaşılmaktadır. Bu da şuna delildir:

Fâsıklar bu vaadin kapsamına girmezler. Bu ayet-i kerîme şunu da göstermektedir:

Kâfirlere sevgi besleyen bir mü'min bulunamaz. Yine bilinen bir şeydir ki:

İnsanlar arasında pek çok kimse kalbinde tasdik bulunduğunu ve Rasulü yalanlamadığını, bununla birlikte birtakım kâfirlere sevgi beslediğini kendisi bilmektedir. Selef şöyle demektedir:

Farzların terk edilmesi, kalbte olması gereken imanın olmadığının delilidir. Fakat bu -Allah'ın ve Rasûlünün sevgisi, Allah'tan korkmak gibi şeylerden ibaret olan- kalbin amelinin yok olması ile olabilir. Bu, kalbte hiçbir tasdikin bulunmamasını da gerektirmez. Bunlara göre şeriatin imanını nefyettiği her kimsenin kalbinde, kesinlikle tasdikten hiçbir şey olmadığım göstermektedir. Bu ise akıl sahiplerinin çoğunluğuna göre bir safsatadır.

İbn Furek de Ebu'l-Hasen el- Eş'ari'den böylece nakilde bulunarak der ki:

İman, haber verenin bildirdiği şeyin doğruluğuna kesin olarak-bilmek demek olan- inançtır. İlim olmayan bir inanç da imandandır. Allah'a iman -ki o doğruluğuna itikad etmektir- eğer Rasûlün haberlerinde doğru söylediğini bilirse, sahih olur. Bunun gerçekleşmesi ise Allah'ın söz söylediğini bilmesi halinde söz konusu olur. Allah'ın mütekellim olduğunu bilmek ise, onun Hayy (diri) olduğunu bilmekten, O'nun Hayy olduğunu bilmek "Fail" olduğunu bilmekten, "Fail" olduğunu bilmek ise fiili bilmekten sonradır. Bu ise, ilmin alime ait bir fiil olduğunu bilmektir. Yine der ki:

Aynı şekilde onun kudret sahibi bir Kadir, ilim sahibi bir Alîm olduğunu bilmeyi de irade sahibi bir Mürîd (dileyen) olduğunu bilmeyi de gerektirir. Kendileri bilinmedikçe Allah'ın bilinmesinden söz edilemeyecek diğer bütün özellikler de aynı şekilde imanın şartları arasında yer alır.

Ben derim ki: Bu konuda Eş'ari'den gelen görüşler farklı farklıdır:

Acaba birtakım niteliklerin bilinmemesi, nitelenen zatın bilinmemesi anlamına gelir mi, gelmez mi? Ondan iki görüş gelmiştir: Doğru olanı, bunların kabul ettiği ve onun son görüşü olan şu görüştür:

Bazı niteliklerin bilinmemesi, nitelenen zatın bilinmemesini gerektirmez. Onun hakkında nitelikleri (sıfatları) kabul etmek ise imandandır, işte bu husus Eş'ari'nin Cehm'e muhalefet ettiği hususlardandır. Cehm, sıfatları mefyetmekte aşırıya kaçmıştır, hatta isimleri nefyetmekte bile.

Ebu'l-Hasen der ki: Diğer taraftan sem' (Peygamber vasıtasıyla gelen kesin haberler) bu konuda ona birtakım şartların daha ekleneceği konusundaki buyruklar varid olmuştur. Şöyle ki:

Tasdikle birlikte, ister yapmak, ister terketmek suretiyle küfre işaret eden bir şeyin de olmaması gerekir.

- Şeriat kişiye, puta ibadet ve secde etmeyi terketmesini emretmiştir. Bu işi yapacak olursa, bu onun kâfir olduğuna delildir.

- Aynı şekilde bir peygamberi öldüren, ya da onu hafife alan kimsenin kâfir olduğunun da delilidir.

- Aynı şekilde Mushaf'ı yahut Kabe'yi tazim etmeyi terketmek de, onun kâfir olduğuna delildir.

Şeriatın iman ile birlikte bulunmasını kabul etmediği, yahut da iman ile beraber olmasını öngördüğü, fakat aksi olması halinde hükmünü delil kabul ettiğimiz şeylerden herhangi birisi, eğer bulunacak olursa, bu bize iman demek olan tasdikin kalbinde bulunmadığını gösterir.

Aynı şekilde bize muhalif olup tevil yoluyla kâfir olan herkesin durumu da böyledir. Bizim onu kâfir kabul etmemizin sebebi, bu teviliyle kalbinde imanın bulunmadığına işaret etmesinden dolayıdır. Çünkü Sevr yoluyla gelen haberlerin, iman ve kalbinde tasdik olan bir kimsenin fakir olduğuna hükmetmesine imkan yoktur.

Şöyle denilir: Şâriin, kalbinde iman bulunan kimsenin kâfir olduğunu hükmedeceğinde şüphe yoktur. Fakat sizin, kalbin bütün amellerinden uzak olsa bile, iman tasdikten ibarettir, şeklindeki iddianız yanlıştır. Bundan dolayı şöyle demişlerdir:

Tasdik ve marifet amelleri onun kalbinde olur. Şeriatın böyle bir kimsenin kâfir olduğuna hükmettiğini görmez misiniz? Ancak şeriat, tasdik eden mü'minin kâfir olduğu hükmünü vermez, işte bundan dolayı biz de şöyle deriz:

Allah'ın lanetinin üzerine olmasını dilediğimiz İblis'in küfrü, her türlü kâfirin küfründen daha şiddetlidir. Ve o Allah'ı hiçbir şekilde sıfatları ile tanımamıştır. Hiçbir zaman da içten gerçek bir şekilde Allah'a iman etmemiştir. Onun söz ve ibadetleri olsa bile, durum böyledir. Yahudiler, hiristiyanlar, mecûsîler ve diğer kâfirler de böyledir. Onların kalblerinde gerçerli olan iman hiçbir şekilde bulunmamaktadır, işte bu bakımdan onların kâfir olduğu hükmünü veriyoruz.

Yüce Allah şöyle buyurmaktadır:

"Eğer Allah'a, peygamberine ve ona indirilene iman ediyor olsalardı, onları veli edinmezlerdi." (Maide, 81)

Bir başka yerde de Yüce Allah şöyle buyurmaktadır:

"Hayır Rabbine yemin olsun ki, onlar aralarındaki anlaşmazlıklarda seni hakem yapmadıkça... iman etmiş olamazlar." (Nisa, 65)

Burada Yüce Allah, bu işlerin yapılmasını iman hükmünün gerçekleşmesi için bir şart kılmıştır. Böylelikle imanın birtakım şartları bilmek demek olduğu ve bunlar olmaksınız geçerli olmadığı ortaya çıkmış olur.

Şöyle denilir: Eğer, hükmün veya ismin sabit olması için kalbin marifetine birtakım şartlar eklenmiştir diyecek olursanız, şunu söyleyelim ki, bu Cehm'in görüşü değildir. Bu, imanı namaz ve oruç gibi kabul edenlerin görüşüdür. Hac dilde yönelmek, namaz da dua etmek demektir. Fakat sâri buna birtakım şeyler daha eklemiştir ki, eklenen bu şeyler ya hükümdedir veya hüküm ve isimdedir. Bu sözü söyleyen bir kimse Kitap ve Sünnet'te söz konusu edilen imanın hükmünün kalbin yalnızca tasdikiyle gerçekleşemeyeceğini, aksine bu şartların da mutlaka bulunması gerektiğini kabul ediyor demektir. Buna göre böyle bir kimsenin fasığın emin olarak kabul edilmesi, ancak buna işaret eden bir delille mümkün olur, yoksa, onun kalbi tasdik etmektedir, demek te olmaz, imanı kalbin tasdikinden ibaret olarak kabul eden kimse şöyle demektedir:

Cehennemlik olan hiçbir kâfir hiçbir şekilde Allah'ı tasdik etmemektedir. İblis'te de, iblis dışındakilerde de bu böyledir. Halbuki Yüce Allah şöyle buyurmuştur:

"Hatırla ki (cehennemlikler) ateşte karşılıklı delil getirecekler, zayıf olanları büyüklük taslayanlara şöyle diyeceklerdir: Biz dünyada size uymuştuk. Şimdi bu ateş azabından bir kısmını da olsa bizden kaldırabilir misiniz? O büyüklük taslayanlar şöyle diyeceklerdir: Muhakkak biz hepimiz bu (cehennemin) içindeyiz. Muhakkak Allah kullar arasında hüküm vermiş (her şey bitmiş)dir." (Mü'min, 47-48)

Bir başka yerde de şöyle buyurulmaktadır:

"Kâfirler de cehenneme zümre zümre sürülecekler. Onlar oraya geldiklerinde kapıları açılacak ve bekçileri onlara şöyle diyecek: Sizin Rabbinizin ayetlerini okuyan ve bu gününüze kavuşacağınızı söyleyip korkutan kendi aranızdan peygamberler gelmedi mi? Onlar: Evet, diyeceklerdir. Fakat azab sözü kâfirler üzerine hak olmuştur." (Zumer, 71)

Görüldüğü gibi onlar kendilerine peygamberlerin geldiğini, Rablerinin ayetlerini okuduklarını, bu güne kavuşacaklarını belirterek uyarıldıklarını itiraf edeceklerdir. O halde onlar Allah'ı ve Rasûlünü kabul ettikleri gibi, âhiret gününü de -âhireti inkâr edenler olmakla birlikte- bilmişlerdir.

Yüce Allah ayrıca şöyle buyurmaktadır:

"İçine bir grup atıldığı her seferinde, bekçileri onlara sorar: Uyarıcı bir peygamber gelmedi mi size? Onlar: Evet gerçekten bize bir uyarıcı geldi, fakat biz onu yalanladık ve Allah hiçbir şey indir memiştir... dedik." (Mülk, 8-9)

Görüldüğü gibi onlar Allah'ın hem varlığını, hem de buyruklar indirmesini yalanlamışlardır. Ahirette ise bunların hepsinin hak olduğunu bilmiş olacaklardır. Yüce Allah şöyle buyurmaktadır:

"Sen onları Rablerinin huzurunda durduruldukları zaman bir görsen. Bu hak değil miymiş? diyecek. Onlar da: Rabbimize yemin olsun ki evet diye itiraf edeceklerdir. Öyle ise şimdi küfür ve inkâr ettiğiniz şeyler yüzünden azabı tadın diye buyuracak." (En'am, 30)

"Ölüm baygınlığı hak olarak gelmiş olacaktır. İşte nefret edip kaçtığın şey budur (denilecektir)" (Kâf, 19)

"Andolsun sen bundan gaflet içindeydin. Şimdi senin gözünden perdeni kaldırdık, bu gün senin gözün pek keskindir." (Kâf, 22)

Bu buyruklar gibi ahirette kâfirlerin Rablerini tanıyıp kabul edeceklerine işaret eden daha birçok ayet-i kerîme vardır. Eğer yalnızca bilmek, iman olmuş olsaydı, onlar ahirette iman etmiş olacaklardı (iman edeceklerinden söz edilirdi). Eğer:

"Ahirette imanın faydası olmayacaktır. Sevap, dünyada yapılan iman karşılığındadır" derlerse şöyle cevap verilir:

Bu doğrudur. Fakat iman mücerred bir bilgiden ibaretse, bu gerçek herhangi bir farklılık göstermez. Eğer amel imandan değil ise ahirette bunu bilen bir kimse iman etmek fırsatını herhangi bir şekilde kaybetmiş sayılmaz. Fakat onların gösterebilecekleri en ileri derecedeki gerekçe şudur: öldükleri zaman kalblerinde rablerini tasdikten hiçbir eser bulunmamaktaydı.

Kur'an-ı Kerîm nasları başka yerlerde kâfirlerin dünya hayatlarında Rabbi tasdik etmiş olduklarına işaret etmektedir. Hatta zahiren yalanladığını ortaya koyan Firavun'un bile içi tasdik etmekteydi.

Yüce Allah şöyle buyurmaktadır:

"Onların kalbleri onlara inandığı halde, zulüm ve büyüklenmeleri sebebiyle onları inkâr ettiler." (Neml, 14)

Nitekim Hz. Musa da Firavun'a şöyle demiştir:

"Andolsun ki, sen, bunları birer ibret olmak üzere göklerin ve yerin Rabbinden başka kimsenin indirmediğini bilmişsindir." (İsra, 102)

Bununla birlikte Firavun, mü'min değildi, hatta Hz. Musa şöyle beddua etmiştir:

"Rabbimiz! Sen onların mallarını yok et, kalblerini sıktıkça sık ki onlar o ızdırap verici azabı görecekleri zamana kadar iman etmeyeceklerdir." (Yunus, 88)

Yüce Allah da buna karşılık olarak:

"İkinizin de duası kabul olundu" (Yunus, 89) buyurdu. Firavun ise:

"İsrailoğullarının iman ettikleri ilâhtan başka bir ilâhın olmadığına inandım" (Yunus, 90) deyince, Yüce Allah ona şu cevabı verdi:

"Şimdi mi? Halbuki sen bundan evvel isyan etmiş ve fesad çıkartanlardan olmuştun". (Yunus. 91)

Burada Yüce Allah onu isyankâr olmakla nitelendirdi, fakat içten içe bilmemek ile nitelendirmedi, nitekim bir başka yerde de şöyle buyurmaktadır:

"Firavun, Resule isyan etti". (Müzzemmil, 16)

İblis hakkında da şöyle buyurmuştur:

"Bütün melekler hep birlikte secde ettiler, İblis müstesna. O dayattı ve büyüklük tasladı ve o kâfirlerden oldu" (Hicr,30)

Burada Yüce Allah onun diretmek, büyüklük taslamak ve emre karşı gelmekle nitelemekle birlikte, bilmemek ile nitelendirmedi. Yüce Allah bir başka yerde, kâfirlerin yaratıcıyı itiraf ettiklerini bildirmektedir. Bu buyruğunda olduğu gibi:

"Andolsun ki, onlara kendilerini kim yarattı diye soracak olursan, mutlaka, Allah diyeceklerdir" (Zuhruf, 87)

Diğer taraftan onlara şöyle denilir:

Eğer sizler iman kalble ya da dille veya her ikisiyle tasdiktir diyorsanız, bu icmali bir tasdik midir, yoksa bunda geniş bir açıklama kaçınılmaz mıdır? Eğer Hz. Muhammed'in Allah'ın Resulü olduğunu tasdik etse ve Yüce Allah'ın sıfatlarını bilmeyecek olursa, mü'min olur mu, olmaz mı? Bunu mü'min kabul ederlerse, şöyle denilir. Eğer bunlar kendisine ulaştığı halde bunları yalanlayacak olursa, müslümanların ittifakıyla mü'min değildir. O halde imanın bir kısmı, diğer bir kısmından daha kâmil demektir. Hayır mü'min olmaz, diyecek olurlarsa, onlar, Allah'ın Resulünün bildirdiği her şeyi tafsilatıyla bilmedikçe kişinin mü'min olamayacağını kabul etmek zorunda kalırlar. Bilinen bir şeydir ki, ümmetin büyük çoğunluğu bunu bilmemektedirler ve onlara göre imanın üstünlüğü sadece devamlılık ile söz konusu olur.

Ebu'l-Mealî der ki:

Eğer bir kimse: Sizin kabul ettiğiniz asıl kural, fıskta alabildiğine dalmış bir kimsenin imanın Peygamber (s.a.v)'in imanı gibi olmasını da kabul etmemizi gerektirir diyecek olursa, cevabımız şu olur:

Hz. Peygamberin imanını başkalarının imanından üstün kılan, onun tasdikinin devamı ve Yüce Allah'ın kendisini şüphe ve tereddütlerin bulaşmasından korumasıdır. Tasdik, sürekliliği olmayan bir arazdır. Peygamber (s.a.v)'in tasdikinde süreklilik olmakla birlikte, onun dışındaki kimseler için bazı zamanlarda bu olmakta, bazı zamanlarda ise olmamaktadır. Böylelikle Peygamber (s.a.v) hakkında o kadar çok sayıda tasdik sabit olur ki, başkaları hakkında ancak bunların bir kısmı mümkündür, işte bundan dolayı, onun imanı daha fazla ve daha üstündür.

Ebu'l-Mealî der ki:

Eğer iman artıp eksilmekle nitelendirilir ve bundan maksat bu olursa doğrudur.

Ben de derim ki: Onlara göre peygamberin iman konusunda başkalarından üstün olduğu bu şeyin pek çok açıdan son derece tutarsız olduğu bilinen bir şeydir. Nitekim biz bunu başka yerlerde açıklamış bulunuyoruz.

BİRİNCİ KİTAP

MUTLAK VE MUKAYYET KELİMELER


misal-2

İman mahlûk mudur?

İmanın mahlûk olup olmadığına gelince:

Bu mesele ile ilgili anlaşmazlık, Cehmiyenin sebep olduğu Kur'an'ın mahlûk olup olmadığı konusundaki tartışmanın ortaya çıkmasıyla baş göstermiştir. Bu mihnet sebebiyle İmam Ahmed ve ondan başka diğer İslâm âlimleri sıkıntılarla karşı karşıya kalmıştır. Bu konuda burada açıklanması uzun sürecek pek çok olay cereyan etmiştir. Fakat Kur'an'ı kerim Allah'ın halk edilmemiş sözüdür görüşü üstün gelir. Allah, Cehmiye'nin nurunu söndürünce bu sefer bir kesim Allah'ın indirmiş olduğu kelâmı mahlukur demeye koyuldu. Bunu anlatmak için de "lâfız" sözünü kullanıyorlardı. Bunun sonucunda şöyle demeye başladılar:

Bizim Kur'an'ı telaffuz edişimiz, yahut onu okuyuşumuz veya tilâvetimiz mahluktur. Ancak bunların maksadı sadece kendilerinin söz ve hareketleri değildi. Kendi sözlerinin kapsamına ses ve hareketlerimizle okuduğumuz Allah'ın kelâmının kendisini de soruyorlardı. Bir başka kesim onlara karşı çıkarak şöyle dediler:

Bizim Kur'an'ı telaffuzumuz mahlûk değildir, İmam Ahmed her iki kesimin görüşlerini de reddederek şunları söyler:

Benim Kur'an'ı söyleyişim mahluktur diyen kimse, Cehmiye'ye mensuptur, mahlûk değildir diyen kimse de bid'atçidir.

Bunun üzerine insanlar, iman hakkında söz söylemeye koyuldular. Kimisi:

İman mahluktur, deyip, Allah'ın iman türünden söylemiş olduğu sözleri de bunu kapsamına sokar. Mesela "lâ ilahe illallah" sözünü söylemek gibi. Onların bu sözlerinin gereği şudur. Bizzat bu kelime sonradan yaratılmıştır. Ve Allah bunu söylememiştir. İmam Ahmet, bu kimselerin bid'atçi olduğunu belirterek şöyle der:

Peygamber (a.s) buyurdu ki:

"İman yetmiş kusur şubedir, en yücesi "lâ ilahe illallah" sözüdür. " (Buharî, İman3; Müslim, İman, 57, 58; Ebû Davud, Sünne, 14; Tirmizî, İman, 16)

Burada acaba "lâ ilahe illallah" sözü mahlûk olabilir mi?

Anlatmak istediği şudur: Bu söz mutlak olarak mahluktur diyen kimsenin bu iddiasının bir gereği olarak Allah böyle bir sözü söylememiştir demek olur. Nitekim:

Bizim Kur'an'ı telâffuz etmemiz ve okuyup tilâvet etmemiz mahluktur diyenin sözü şunu gerektirir:

Allah indirmiş olduğu Kur'an'ı Kerim'i söylememiştir ve indirilen Kur'an'ı Kerim Allah'ın kelâmı değildir. Cebrail de Allah'ın kelâmı olmayan mahlûk bir söz indirmiştir. Müslümanlar Allah'ın kelamı olmayan mahluk bir Kur'an'ı okurlar, İslâm dininin zorunlu bir gereği olarak müslümanların okudukları Kur'an'ı Kerim'in Yüce Allah'ın kelamı olduğu kesinlikle bilinen bir husustur. İsterse bu kelâm kendisinden tebliğ olandan işitilmiş olsun. Çünkü bu söz Hz. Musa'nın aracısız olarak işittiği gibi, söyleyenden işitilmiştir. Bu da mutlak olarak işitmektedir.

Nitekim mutlak olarak bir şeyin görülmesinde de durum budur. Bazen kendisinden tebliğ olunandan bu kelamı işitmiş olabilir. O takdirde onu mukayyed bir şekilde dinlemiş demektir. Bir şeyi suda veya aynada mutlak değil de, mukayyed olarak görmesi de böyledir. Yahut Yüce Allah'ın şu buyruğunda olduğu gibi söz konusu olabilir:

"Eğer müşriklerden biri gelip senden eman dilerse, ona eman ver. Ta ki Allah'ın kelamını dinlesin." (Tevbe, 6)

Kur'an'ın muhatabı olan herkes tarafından bilinen şu olmuştur:

Kur'an'ı Kerim tebliğ edenden mukayyed olarak işitmektedir. Ve bundan kasıt da, bunu işitenin Allah'tan işitmesi değildir.

Bu konuda iddia sahipleri arasından kimisi de şöyle demiştir:

Okuyanın sesi Allah'tan işitilmektedir. Bunlardan kimisi diğer taraftan şöyle demektedir:

Allah'ın sesi kula hulul etmektedir. Kimisi de şöyle der:

Hayır, kula hulul etmeksizin, ses onda zahir olmuştur. Kimisi de hayır, ben, zahir olmuştur demem, hulul etmiştir de demem. Bazısı da:

İşitilen ses mahlûk ve kadim değildirler. Diğer bazıları da:

"O'ndan birisi mahlûk olan diğeri mahlûk olmayan iki ses işitilmektedir" der.

Sesin Allah'tan işitildiği görüşünü kabul edenlerden kimisi de şöyle söyler:

Yüce Rabbin zatıyla kaim olan kadim anlam, hadis olan sesle birlikte işitilir. Bunlar kadim ile hadis olan birlikte işitilir derler.Tıpkı ötekilerin biri kadim, biri hadis olmak üzere iki ses işitildiğini söyledikleri gibi. Bir diğer kesim şöyle der:

İnsanlar Allah'ın kelamını O'ndan da, başkasından da işitmezler. Çünkü kelâm ancak konuşandan işitilir. Kimisi de şöyle söylemektedir:

Bu kelamın taklîdi işitilmektedir. Bazısı da bu kelamın taklîdi değil, ibaresi işitilmektedir. Kur'an'ın mahluk olduğunu kabul edenlerden kimisi de şöyle der:

Birisi yaratılmış olan ve yarattığı ses, diğeri ise kulun sesi.

Bütün bu sözler sonradan uydurulmuş bid'at sözlerdir.

Selef bunların hiçbirisini söylememiştir. Şer'an de, aklen de, hepsi batıldır. Ancak bazı lâfızlardaki ortak anlamların iyice anlaşılmaması dolayısıyla onlar bu görüşleri ileri sürmek zorunda kalmışlardır. "Ben Zeyd" in sözünü işittim veya " bu Zeyd'in sözüdür" gibi ifadeleri, lâfız ve manasıyla bir sözü söyleyen hakkında söyleriz. Onun söylediği bu söz ister ondan işitilsin, ister onun adına tebliğ edenden işitilsin. Bununla birlikte her ikisi arasında da fark olduğu bilinmelidir. Ayrıca söz, söyleyenden işitildiğinde, sesiyle birlikte işitilir. Başkasından işitildiği takdirde ise konuşanın sesinden değil, onun adına bildirenin sesinden işitilir. Sözlerin ilk konuşanın sözleri olması halinde bile durum aynıdır. Bazen karineyle bir başka sözlerle ifade edilse bile, bu sözler, filânın sözleridir denilir.

Nitekim Yüce Allah'ın kelamında, geçmiş ümmetlerin sözlerinin Arapça aktarılması böyledir. Onlar bu sözleri ister ibranice, ister süryanice, ister kıptice ve isterse başka dille söylemiş olsunlar. Bu konu hakkındaki açıklamalar bir başka yerde genişçe yapılmıştır.

Burada anlatmak istediğimiz şudur:

Sünnet ve hadis ehli arasında Kur'an ve imanla ilgili iki meselede görüş ayrılığı baş göstermiştir. Buna sebep ise mücmel birtakım lâfızlar ve müteşabih anlamlardır, ilim ve sünnet ehlinden bir kısım Sahih sahibi Buharî ve Muhammed b. Nasr el-Mervazî gibiler ise iman mahluktur demektedirler. Ancak bunlar Allah'ın sıfatından herhangi bir şeyi kastetmiyorlar. Anlatmak istedikleri ise kulların fiilleridir. Müslümanların imamları, kullarının fillerinin yaratılmış olduğu üzerinde ittifak halindedirler. Yahya b. el-Kattan der ki:

Ben bizim âlimlerimizin: "kulların fiilleri mahluktur" dediklerini şu ana kadar işite gelmişimdir.

Bazıları Buharî gibi kimselerin Ahmed b. Hanbel ve diğer ehli sünnet imamlarına muhalefet ettiklerini sanmaktadır. Hatta bundan dolayı Buhari'nin bir mihnetle karşılaştığı da olmuştur, öyle ki, bazı yalancılar, Buhari'nin ölümü üzerine Ahmed b. Hanbel tarafından namazının kılınmamasının söylendiğini iddia eder. Ancak bunun yalan olduğu açıktır. Çünkü Ebû Abdullah el-Buharî (Allah'ın rahmeti üzerine olsun) Ahmed b, Hanbel'den yaklaşık 15 yıl sonra vefat etmiştir. Çünkü Ahmed b. Hanbel "Allah ondan razı olsun" 241 yılında , Buharî ise 256 yılında vefat etmiştir. Ahmed b. Hanbel Buhari'yi sever, saygı gösterir ve tazim ederdi. Ancak Buharî ve benzerlerinin imam Ahmed'e tazimleri de oldukça yaygın Ve bilinen bir husustur.

Buharî "Halku Ef'alil-İbad" kullarının fiillerinin yaratılması konusundaki eserini hazırlayınca ve kitabın son bölümlerinde bu hususu dile getiren bazı rivayetleri kaydedince, bizim Kur'an'ı telaffuzumuz mahluktur diyenlerle mahlûk değildir diyenlerin bu görüşlerini imam Ahmed b. Hanbel'e nisbet ettiklerini ve onların imam Ahmed. Hanbel'in görüşünü kabul ettiklerini iddia etmektedirler. Ancak bu iddia sahiplerinin her ikisi İmam Ahmed b. Hanbel'in sözlerinin inceliğini anlayamamışlardır demektedir. Ahmed b. Hanbel'in ve sünnet va hadis ehli imamların inançlarını benimsediklerini ileri sürer. Eb'ul Hasan el-Eşari, Kadı Ebû Bekr b. el-Tayyib, Kadı Ebû Yala ve bunlara benzer bir başka kesim de şöyle demektedir:

İmam Ahmed ve başkaları benim Kur'an'ı telaffuz edişim şeklinde bir ifade kullanmayı hoş görmüyorlardı. Çünkü telaffuz, bir şeyi atmak ve bırakmaktır. Muhammed b. Hazm ve Ahmed b. Hanbel ve diğer sünnet imamlarına tabi olduğunu söyleyen Muhammed b. Hazm ve başkaları gibi bir diğer kesim de bunlardan ayrı olarak sünnet ve hadis ehli mezhebine intisap edenlerin görüşlerini kabul eden başka kimseler de Ahmed b. Hanbel ve ona benzer diğer sünnet ehlinin inançlarını paylaştıklarını söylerler. Halbuki bunlar Ahmed b. Hanbel ve benzeri sünnet imamlarının görüşlerinin gerçek anlamını bilmiyorlardı. Ahmed b. Hanbel ve buna benzer selef mensubu imamların görüşlerini başka yerlerde genişçe açıkladık.

Buharî ve benzerlerine gelince:

Bunlar Ahmed b. Hanbel'in ve diğer sünnet imamlarının sözlerini en iyi bilenlerdendirler. Ben sünnet ve hadise nisbet edilen Ebû Nasr es-Secci ve ona benzer Ebû Abdullah el-Buhari'nin görüşlerini reddeden bir kesimin şunları söylediklerini gördüm:

Ahmed b. Hanbel'in, benim Kur'an'ı telaffuz edişim mahlûk değildir dediğini naklediyorlar ve yalan olduklarında şüphe bulunmayan birtakım rivayetleri söz konusu ediyorlardı. Ahmed b. Hanbel'den, oğulları Salih, Abdullah ve Hanbel adındaki oğulları Mervezî, Kûzan ve buna benzer sayılarını Allah'dan başka kimsenin tesbit edemeyeceği yollardan tevatüren gelen rivayetler imam Ahmed'in her iki kesimin sözlerini tepkiyle karşıladığını açıkça ortaya koymaktadır. Bu konuda Ebû Bekr el-Mervezî bir eser yazmış ve burada Ahmed b. Hanbel ve diğer önder ilim adamlarının görüşlerini kaydetmiştir. Hallal bunu "es-Sünne" adlı eserinde zikretmiş, bir kısmını da Abdullah b. Batta, "el-İbane" adlı kitabında söz konusu etmiştir. Bunun bir çoğunu da Abdullah b. Mende, "Meseletul-lâfz" a dair yaptığı tasnifinde söz konusu etmiştir.

Ebû Muhammed b. Kuteybe Dineverî der ki:

Hadis ehli lafız meselesi dışında inançlarla alâkalı hiçbir hususda anlaşmazlığa düşmemişlerdir. Daha sonra İbn Kuteybe şunları zikreder:

Lâfızla kulun fiili ve sesi olan sözün kendisi anlatılmak istenir. Bu mahluktur. Kullar tarafından söylenen Allah'ın kelamının kendisi ise mahlûk değildir. Aynı şekilde "iman meselesi" hakkında da Ahmed b. Hanbel hiçbir şekilde imanın mahlûk olmadığını söylemez. Yine imam Ahmed olsun, Seleften diğerleri olsun, Kur'an kadimdir de dememiştir. Bunlar sadece Kur'an Allah'ın kelamıdır, Allah tarafından indirilmiştir ve mahlûk değildir demişlerdir. Ahmed b. Hanbel ve seleften herhangi bir kimse kulun herhangi bir sıfat ve fiilinin mahlûk olmadığını Kur'an'ı Kerim'i seslendirmesinin ve Kur'an'ı telaffuz etmesinin, imanın, namazının ve buna benzer herhangi bir şeyin mahlûk olmadığını söylememişlerdir.

Fakat sonradan gelenler bu hususta oldukça değişik kanaatler ileri sürdüler. Bizim Kur'an'ı telaffuzumuz mahlûk değildir diyenlerin bir kısmı mutlak olarak iman da mahlûk değildi dediği halde, diğer bir kısmı da her ikisi de kadimdir der. Onların bir kısmı ise imana dair sözlerle fiiller arasında fark gözeterek şöyle söyler:

Sözler mahlûk ve kadimdir. İmanî fiiler ise mahluktur. Kimileri iman fiilleri hakkında haram olan şey mahluktur. Namaz ve benzeri itaatler hakkında da, kimileri onlar mahlûk değildir der. Kimisi de bu konuda bir şey söylemez ve mahluktur demediği gibi, mahlûk değildir de demez. Kimisi haram fiillere dair kanat belirtmez, kimisi:

Hayır, kulların bütün fiilleri mahlûk değil, kadimdir. Ve fiillerden kastım hareketler değildir der. Aksine benim kastım kıyamet günü bu fiillere karşılık olarak gelecek olan sevaptır, Bu görüşü ileri süren kaderin ve şeriatın mahlûk olmadığını ileri sürer. Kulların fiillerini de kader ve şeriat olarak kabul eder. Kader ile makdur, şer ile meşru arasında fark gözetmez. Çünkü Allah'ın emir ve nehyi olan şer mahlûk değildir. Emrolunan ve yasaklanan fiilerse şüphesiz ki mahluktur. Aynı şekilde Allah'ın ilmi, meşîeti ve kelamı olan kader, mahlûk değildir. Eceller, rızıklar ve amellerden ibaret olan mukadderat ise mahluktur.

Bu hususa dair görüşler ve bu görüşlerin sahipleri bir başka yerde geniş geniş beilirtilip açıklanmıştır.

Burada anlatmak istediğimiz şudur:

İmam Ahmed, ondan önce gelen ehl-i sünnet önderleri ve ona uyanların hepsi şeriata ve akla aykırı olarak sonradan bid'at ortaya çıkartılmış bütün sözlerden uzaktırlar. Onlardan hiçbir kimse Kur'an kadimdir demediği gibi, zatî ile kâim manadır da dememiştir. Kadim de Allah onu harf ve ses olarak söylemiştir de dememiştir. Allah kadimde onu kadim bir harf ile söylemiştir de dememiştir. Onlardan herhangi bir kimse bunların hiçbirisini söylememiştir. Üzerinde ittifak ettikleri husus şudur: Allah'ın Kelamı, mahlûk olmayan ve indirilmiş bir kelamdır. Yüce Allah dilediği zaman konuşur. O'nun sözünün nihayeti yoktur. Nitekim O şöyle buyurmaktadır:

"De ki, deniz rabbimin sözleri için mürekkeb olsa, buna yardımcı olarak bir o kadar da ilave etsek, rabbimin sözleri tükenmeden o deniz tükenirdi" (Kehf, 109)

Yüce Allah'ın kelamı; Allah, meşîetiyle halâ mütekellimdir anlamında kadimdir. Yoksa muayyen olan ses kadimdir anlamında değildir. Nitekim bu konuya dair genişçe açıklamalar, Allah'ın kelamıyla ilgili görüş ayrılıklarının belirtildiği bir başka yerde yapılmıştır, insanların kimisi kelamı Nak'ı faalin nefislere taşması, feyz etmesi diye kabul ederler. Bir kısım sabiîler ve filozofların görüşü budur. Bu konuda söylenmiş en tutarsız söz de budur. Kimisi de Allah onu kendisinden ayrı olarak yaratmıştır ve o bu manada mahluktur. Cehmiye, Neccâriye ve Mutezile bu görüştedir. Kimisi ise o yüce zat ile kaim kadim bir manadır. İbn Küllab ve Eş'arî'nin söylediği gibi. Kimisi Allah'ın bir takım harfler ve seslerdir. Bunu da İbn Salim ve bir kesim ileri sürer. Kimisi Allah daha önce konuşmazken sonra konuşmaya başlamıştır der. İbn Kerram ve bir başka kesimin görüşü de budur.

Bütün bu görüşler arasında doğru olan selefin ve imamların görüşüdür. Nitekim bir başka yerde bunların görüşlerini geniş olarak açıkladık. Daha önce sözünü ettiğimiz mihnet baş gösterince, ehl-i sünnet Allah'ın kelamı mahlûk değildir diyorlardı. Mûtezile'ye mensup Cehmiye ve başkaları da mahluktur diyorlardı. Ebû Muhammed Abdullah b. Said b. Küllab el-Kattan, sıfatları reddeden Cehmiye ve Mutezileye dair bilgiye dayalı olarak görüşlerini reddetmek bakımından bir üstünlüğe sahiptir. O Yüce Allah'ın zatıyla arşın üstünde olduğunu beyan etmiş ve bu konuya dair geniş açıklamalarda bulunmuştur. Bununla birlikte Cehmiye'nin şüphelerinden tamamıyla kurtulabilmiş değildir. Aksine yüce Rabbin, kudret ve meşieti ile alakalı ihtiyari şeylere sahib olmadığını sanmış, kendi meşiet ve kudreti ile konuşmadığını iman edip itaat etmesinden sonra kulu sevip ondan razı olmadığını, kâfir olup isyanından sonra ona gazab etmediğini, aksine onun mü'min ve kâfir olarak öleceğine dair bilgisine göre o kişiyi sevip ondan razı olduğunu ve kızıp gazab ettiğini ardarda sözler söylemediğini ileri sürmüştür.

Halbuki Yüce Allah şöyle buyurmaktadır:

"Muhakkak ki Allah'ın nezdinde İsa'nın durumu Adem'in durumu gibidir. (Allah) Adem'i topraktan yarattı, sonra, "ol" dedi. O da oluverdi" (Al-i İmran, 59)

Bir başka yerde şöyle buyurmaktadır:

"De ki, eğer Allah'ı seviyorsanız bana uyun ki,Allah da sizi sevsin" (Al-i İmran, 31)

" Onlar bizi öfkelendirince, biz de onlardan intikam aldık." (Zuhruf, 55)

Bir başka yerde şöyle buyurmaktadır:

"Bunun sebebi şudur. Çünkü onlar Allah'ı gazablandıran şeylere uymuş, onun rızasından hoşlanmamışlardır. Bu sebepten O da onların amellerini boşa çıkarmıştır." (Muhammed, 28)

Yine yüce Allah şöyle buyurmaktadır:

"O gökleri ve yeri altı günde yaratan, sonra da arş üzerine istiva edendir..." (Hadid, 4)

Bu oldukça önemli bir husustur. Yine buna dair açıklamalar bir başka yerde yapılmıştır.

Burada anlatmak istediğimiz ise müslümanların bu gibi hususlarda değişik bakımlardan yanlışlıklara düştüklerini ve tenkid edilebileceklerini belirtmek ve buna dikkat çekmektir.

Bu hususu öğrendikten sonra yapmamız gereken, kitap ve sünnetin varlığını, bildirdiğini var olarak kabul etmek, yine kitab ve sünnetin reddettiğini redetmektir.

Kitap ve sünnette varid olmamış mücmel bir lafızdan neyin kastedildiğini açıkça anlaşılmadıkça reddetmek veya kabul etmek hususunda mutlak şekliyle kabul edilemez.

Mesela bir kimse rab mütehayizzdir (yer tutar) veya değildir. Yahut bir cihettedir veya değildir diyecek olsa, ona şöyle denilir:

Bu lafızlar mücmeldir. Bunlara dair kitab ve sünnette ne reddedici, ne de onaylayıcı bir ifade varid olmamıştır. Ashab-ı kiramdan ve onların yolundan güzelce giden tabiinden hiçbir kimse bu konuda olumlu veya olumsuz bir şey de söylememiştir.

Eğer senin bu sözlerinle anlatmak istediğin şey:

" yaratıklardan herhangi bir şey onu kuşatır ve bizzat kendisi arşı ve arşı taşıyanları taşımak kudretine sahip değildir. Gözlerin idrak edemediği yüceler yücesi, büyükler büyüğü değildir. Gözleri idrak eden o şanı yüce, her şeyden büyük değildir demekse " Yüce Allah bu anlamda mütehayyiz (mekan ve yer tutan) olamaz.

Eğer bu sözlerinle " O mahlukattan ayrıdır. Arşının üstünde ve semavatın üzerinde bütün mahlukatından yücedir. O şanı yüce mahlukatından ayrıdır" demek istiyorsan, nitekim Abdullah b. Mübarek, Ahmed b. Hanbel, İshak b. Raviye ve bunlara benzer İslâm'ın önderleri ehli sünnet imamları da bunu böyle söz konusu etmişler, sahih nakiller ve sarih aklî deliller de açıkça bunu ifade etmektedir, buna dair açıklamalar da başka yerde yapılmıştır.

"Cihet (yön)" lafzı ile de eğer yaratıcıyı kuşatan ve mevcut olan bir husus veya Allah'ın ihtiyaç duyduğu bir husus anlatılmak isteniyorsa:

Şu bilinmeli ki, Allah'ın dışındaki bütün varlıklar mahluktur. Ve Allah her şeyin yaratıcısıdır. Onun dışında kalan her şey ona muhtaçtır. O kendisinden başka hiçbir şeye muhtaç değildir.

Eğer bu sözleriyle yüce Allah arşının üstünde semavatın üzerinde mahlukatından ayrı olduğunu anlatmak istiyorsa, bu da doğrudur, ister bunu cihet lafzıyla ifade etsin, ister cihet lafzından başkasını kullansın.

Aynı şekilde "cebr" lafzı da böyledir. Eğer kişi:

"kul mecbur mudur veya değil midir?" diye sorarsa, ona şöyle denilir:

Eğer mecbur olmaktan kasıt, onun iradesi yoktur, yahut kudreti yoktur veya fiil yoktur şeklinde ise, bu batıldır. Eğer kul, ihtiyarî fiillerini yapar ve o kendi güç ve meşietiyle yapmaktadır demek istiyorsa ve yine, cebirle kul, kendi meşietini, kudret ve fiillerini yaratıyor demek istiyorsa, şunu bilmek gerekir ki, Allah, bütün bunların yaratıcısıdır.

Eğer "İman mahlûk mudur, değil midir?" diye sorulursa, şu cevap verilir:

İmanla anlatmak istediğin nedir? Sen Allah'ın sıfatlarından ve Allah'ın kelamı olan bir şeyi mi kastetmek istiyorsun. Mesela Yüce Allah'ın:

"Lâ ilahe illallah" sözü ve mü'min isminin delalet ettiği O'na ait "İman" ı kastediyorsan, bu yaratılmış değildir. Yahut sen kulların fiillerinden ve sıfatlarından herhangi bir şeyi anlatmak istiyorsan, şunu bil ki, kulların hepsi mahluktur. Onların bütün filleri ve sıfatları da mahluktur. Sonradan var edilmiş, yaratılmış bir kulun, yaratılmamış olan kadim bir sıfatı olamaz. Düşündüğünü kafasında tasavvur edebilen, böyle bir şey söyleyemez. Bu konuya dair açıklama ve tafsilat anlaşılmışsa o takdirde doğru yol da ortaya çıkmış ve izlenmesi gereken yol da netlik kazanmıştır. Akıl sahiplerinin en çok anlaşmazlığa düştükleri konu, isimlerin ortak manalar ifade etmesi açısından olmuştur denilmiştir. Buna benzer insanların kabul ve red bakımından çokça anlaşmazlığa düştükleri benzeri konuları da bu türdendir. İşte bu hususlara dair gerekli açıklamalar yapılacak olursa, bu konudaki yanlışlıklar ve doğruluklar da ortaya çıkar.

İnsanlara düşen görev:

Kitap ve Sünnet'in kabul ettiğini kabul etmek, reddettiklerini reddetmek, kitap ve sünnet hakkında hiçbir şey söylemediği, olumlu veya olumsuz olarak söz konusu etmediği hususlarda ise söz söyleyenin sözlerini iyice açıklanması istenir. Bu açıklamalarıyla Allah'ın ve Resulünün kabul ettiğini var kabul eden, isabet eder. Allah'ın ve Resulünün nefy ettiğini nefyeden isabet eder. Allah'ın reddettiğini kabul eden, yahut kabul ettiğini reddeden bir kimse ise hakkı batıla karıştırır. O bakımdan bu kimsenin görüşlerindeki hakla batılın genişçe açıklanması gerekir. Bu hakka uymalı, batılı da terketmelidir. Kitap ve sünnete aykırı düştüğü her seferinde o aynı şekilde açık aklî hükümlere de aykırı düşmektedir.

Çünkü açık aklî hükümler, sahih nakle aykırı değildir. Nitekim peygamberden gelen nakiller de birbirlerine aykırı değildir.

Fakat birçok kimse bunlar arasında çelişki olduğunu sanırlar. İşte bu çelişkinin bulunduğunu zanneden kimseler kitap hakkında ayrılığa düşen kimselerdir.

"Ve şüphesiz kitap hakkında ayrılığa düşenler büyük bir anlaşmazlık içerisindedirler." (Bakara, 176 )

Yüce Allah'tan bizleri dosdoğru yola, peygamberlerden, sıddıklardan, şehidlerden ve salihlerden üzerlerine nimet ihsan buyurduğu kimselerin yoluna iletmesini niyaz ederiz. Bunlar ne güzel arkadaştırlar.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

İmanın çeşitli kelimelerle birlikte kullanılışı

Denilir ki "İman" adı kimi zaman İslâm ve amel-i salih ile, yanında ayrıca başka adlar olmaksızın tek başına zikredildiği gibi, bazen bu isimlerden herhangi birisi ile birlikte de zikredilir, îmanın İslâm ile birlikte zikredilmesine örnek olarak, Cebrail hadisindeki, "İslâm nedir, iman nedir?" sorularının birlikte yer alması gösterilebilir.

Yüce Allah'ın şu buyrukları da buna örnektir:

"Müslüman erkeklerle müslüman kadınlar, mü'min erkeklerle mü'min kadınlar...." (Ahzâb, 25)

"Bedeviler iman ettik der. Sen onlara şöyle de: "Hayır, iman etmediniz. Siz ancak müslüman olduk deyin." (Hucurât, 14)

"Nihayet o ülkede bulunan mü'minleri çıkardık. Zaten biz orada bir tek ailenin dışında müslüman bulamadık". (Zâriyât, 35-36)

Aynı şekilde iman salih amelle birlikte de zikredilmiştir. Bu da Kur'an-ı Kerîm'in birçok yerinde geçmektedir. Mesela:

"Şüphesiz iman edip salih ameller işleyenler..." (Yunus, 9; Hûd, 23 vs.)

Ya da iman, kendilerine ilim verilmiş olan kimseler ile birlikte zikredilir. Yüce Allah'ın şu buyruklarında olduğu gibi:

"Kendilerine ilim ve iman verilmiş kimseler dedi ki..." (Rûm, 56)

"Allah sizden iman edenleri ve kendilerine ilim verilmiş olanları derecelerle yükseltir." (Mücadele, 11)

İman edenlerden söz edilirken, bu kapsama, kendilerine ilim verilmiş olanlar da girer. Çünkü kendilerine ilim verilmiş olanlar, onların hayırlılarıdır. Yüce Allah şöyle buyurmaktadır:

"İlimde derinleşmiş olanlar ise, O'na iman ettik, hepsi Rabbimizdendir, derler." (Al-i İmran, 7)

"Fakat onlardan ilimde derinleşmiş olanlarla iman edenler sana indirilene de, senden önce indirilmiş olanlara da iman ederler." (Nisa,162)

Yine mü'minler kelimesi yahudiler, hırisyitanlar ve Sabiîlerle birlikte de kullanılmış ve daha sonra şöyle buyurulmaktadır:

"Onlardan Allah'a ve ahiret gününe iman edenler ve salih amel işleyenlerin ecirleri Rableri kalındadır. Onlar için bir korku yoktur ve onlar üzülmezler de." (Bakara, 62)

Bu hitabın başında söz konusu edilen mü'minler, bu üç grubun dışında kalan kimselerdir. Ondan sonra söz konusu edilen iman ise onların hepsini kapsamına almıştır.

Nitekim Yüce Allah'ın şu buyruğunda da böyledir:

"Muhakkak iman edip salih ameller işleyenler, işte bunlar, yaratılanların en hayırlılarıdır." (Beyyine, 7)

Allah'ın izniyle bunu da genişçe açıklayacağız.

Burada amaç, dışta görünen veya içte bulunan iman konusundaki genellik ve özelliktir. Din mensuplarına nisbetle genellik bir başka konudur. Fakat iman, İslâm'la birlikte söz konusu edilecek olursa, İslâm görünürdeki ameller hakkında kullanılır, iki şehâdet, namaz, zekât, oruç ve hac iman ise kalbte bulunan Allah'a, meleklerine, kitaplarına, rasullerine ve ahiret gününe inanmak hakkında kullanılır.

Nitekim İmam Ahmed'in Enes (r.a.)'den rivayet etmiş olduğu hadiste de böyle denilmiştir.

Buna göre Peygamber (s.a.v) şöyle buyurmuştur:

"İslâm aleniliktir, iman ise kalbte olandır." (Buhârî, İman 39)

İman, mücerred olarak kullanıldığında, kapsamına İslâm ve salih ameller de girer. Nitekim imanın bölümlerini açıklayan hadiste de durum böyledir:

"İman yetmiş küsur şubedir, onun en üstünü Allah'tan başka ibadete layık ilâh yoktur" sözüdür, en aşağı seviyesi de yolda geçip gidenleri rahatsız eden şeyleri ortadan kaldırmaktır." (Buhârî, İman, 40; Eşribe, 4,8; Müslim, İman, 23, 25, 26, 28 vs.)

İyi ve hayırlı işlerin imandan kabul edildiğini açıklayan başka hadisler de vardır. Diğer taraftan birtakım salih amellerin olmaması halinde imanın da bulunmadığının ifade edilmesi, o amellerin farz (vacib) olduğuna delildir. Eğer kişinin imanı yok sayılmayıp, imanın faziletinden söz ediliyorsa o zaman da o, amellerin müstehap oluşuna delildir. Çünkü Allah ve rasulü Allah'ın ve Rasûlünün emrettiği herhangi bir işe ad olan bir şeyi ancak onun birtakım farzlarının terkedilmesi halinde o ismi nefyederler. Hz. Peygamberin:

"Kur'an'ın anası (Fatiha suresi) okunmadıkça namaz olmaz." (Bu anlamdaki hadisler için bk. Tirmizî, Salat, 115, 116; Tefsir, Sûre, 1, 1; Nesaî, İftitah, 23; Darimi, Salat, 36 vs.)

"Emin olmayanın imanı, ahdine sadakat göstermeyenin de dini olmaz." (Müsned, III, 135, 154, 210, 251) ve buna benzer diğer buyrukları da böyledir.

Eğer fiil, ibadet hususunda müstehab bir iş ise o takdirde iman ismi nefyedilmez. Çünkü böyle bir şey mümkün olsaydı, o takdirde mü'minlerin büyük çoğunluğu hakkında iman, namaz, zekât ve hac gibi isimlerden türeyen nitelikler de kullanılmazdı. Çünkü kendisinden daha faziletli olmayacak hiçbir amel yoktur. Hiç bir kimsenin de Peygamber (s.a.v)'in yaptığı kadar iyilik yapması mümkün değildir. Hatta Ebû Bekir ve Ömer gibi bile yapamaz. Eğer bu amelleri müstehap olan kemal derecesinde yapamayan kimse konusunda bu isimlerin de nefyedilmesi caiz olsaydı, önceki de sonraki müslüman çoğunluk hakkında bu amellerin nefyedilmesi de mümkün olurdu. Ancak aklı başında hiçbir kimse böyle bir şey söyleyemez.

Burada nefyedilenin kemal olduğu şeklindeki açıklamaya gelince, eğer bununla terkedenin kötülenmesi ve cezaya maruz kalmasını gerektiren "vacib kemal" in nefyedildiğini anlatmak istiyorsa, bu açıklama doğrudur. Eğer "müstehab olan kemal" in nefyedildiğini anlatmak istiyorsa, Allah'ın ve Rasûlünün sözlerinde kesinlikle böyle bir şey yoktur; olması da caiz değildir. Çünkü vacib olanı, üzerinde vacib olduğu şekliyle yerine getiren ve bunu eksik bırakmayan kimse hakkında gerçek olmak veya mecaz yoluyla:

"O böyle bir iş yapmamıştır" demek mümkün değildir. Peygamber (s.a.v) namazını doğru dürüst kılmayan bir bedevi araba:

"Geri dön, namazını kıl. Çünkü sen namaz kılmadın" (Buhârî, Eyman, 15; Tirmizî, Salat, 11; Nesaî, Tatbik, 15; Sehv, 67) buyurması ve saffın arka tarafında namaz kılarak namazını iade etmesini emrettiği kişiye:

"Saffın arkasında tek başına namaz kılanın namazı yoktur" demesi bir vacibi terketmesi dolayısıyladır.

Yüce Allah'ın şu buyruğu da böyledir:

"Mü'minler ancak Allah'a ve Rasûlüne iman ettikten sonra herhangi bir şüpheye kapılmayan, mallarıyla canlarıyla Allah yolunda cihad eden kimselerdir, îşte onlar sadıkların ta kendileridir." (Hucurat, 15)

Burada cihadın da, şüpheye düşmemenin de farz olduğu açıklanmaktadır. Cihad her ne kadar farz-ı kifaye olsa da, işin başında bütün mü'minler cihad ile muhataptırlar. Hepsi de onun farz olduğuna inanmakla yükümlüdür. Farz-ı ayn olması halinde, onu yerine getirmekte kararlı olmaları gerekir, işte bundan dolayı Peygamber (s.a.v) şöyle buyurmuştur:

"Her kim gazaya çıkmaksızın ve içinde gaza etmek niyeti taşımaksızın ölürse, nifaktan bir şube üzere ölür." (Müslim, İmare, 158; Ebû Dâvûd, Cihad, 17; Nesaî, Cihad, 2)

Bu hadisi Müslim rivayet etmiştir. Bu hadiste, içinden cihad niyeti geçirmeyen kimsenin nifaktan bir şube üzere öleceği haber verilmektedir.

Yine cihad, birçok türleri kapsayan bir cins isimdir. Bu türlerden herhangi birisinin mü'min üzerine farz olması da kaçınılmaz bir şey olmaktadır.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Mü'minler o kimselerdir ki, Allah anıldığı zaman yürekleri ürperir, kendilerine Allah'ın ayetleri okunduğu zaman, bu onların imanını artırır ve onlar Rablerine tevekkül ederler. Namazlarını kılarlar ve kendilerine verdiğimiz rızıktan Allah yolunda harcarlar, işte gerçek mü'minler onlardır." (Enfal, 2-4)

Bütün bunlar farzdır. Yüce Allah'a tevekkül etmek farzların en büyüklerinden birisidir. Yüce Allah'a karşı ihlâslı olmak da böyledir. Allah'ı ve Rasûlünü sevmek de bir farzdır. Şanı Yüce Allah'ın bir başka ayette tevekkülü emretmesi, onun abdesti, cünüplükten temizlenmeyi emretmesinden daha büyüktür. Allah'tan başkasına tevekkül etmeyi de nehyetmiştir.

Yüce Allah şöyle buyurmaktadır:

"O halde yalnız O'na ibadet et ve yalnız O'na tevekkül et." (Hûd, 123)

"Allah ki, O'ndan başka ibadete layık hiçbir ilâh yoktur." (Al-i İmran,2)

"Mü'minler yalnızca Allah'a tevekkül etsinler." (Tegabün, 13)

"Allah size yardım ederse sizi hiç kimse yenemez. Ve eğer sizi yardımsız bırakırsa, ondan sonra size kim yardım edebilir?. Mü'minler yalnız Allah'a tevekkül etsinler." (Al-i İmran, 160)

"Musa dedi ki: "Kavmim, eğer sizler Allah'a iman ettiyseniz, gerçekten müslüman kimselerseniz. yalnız O'na tevekkül ediniz." (Yûnus, 84)

Yüce Allah'ın:

" Mü'minler ancak Allah anıldığı zaman kalpleri titreyenlerdir. Ayetleri karşılarında okunduğu zaman da bu onların imanını arttırır." (Enfal, 2) buyruğuyla ilgili olarak şunlar söylenebilir.

Kalbin bir takım halleri ve amelleri olur ki, bunlar o kalbte sebat bulan imanın kaçınılmaz tezahürleridir, öyle ki insan mü'min ise onun bu konuda bir kasdı olmasa bile, bunlar kendiliğinden ortaya çıkar.

Bunların olmaması ise, kalbde farz olan imanın ortaya çıkmadığını gösterir.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Allah'a ve ahiret gününe inanan bir kavmin, babaları, oğulları ve kardeşleri, yahut akrabaları da olsa Allah ve Rasûlüne düşman olanlarla dostluk ettiğini göremezsin. Onlar o kimselerdir ki, Allah kalblerine iman yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücadele, 22)

Bu buyruğunda bize, Allah ve Rasûlüne karşı sınır mücadelesine girişen kimseleri sevecek bir mü'minin bulunamayacağını haber vermektedir.

Çünkü bizatihi iman, iki zıttan birisinin diğerini ortadan kaldırdığı gibi, bu tür kimseleri sevmeyi de ortadan kaldırmaktadır, iman varolduğu taktirde, onun zıddı ortadan kalkar.

Bu ise Allah'ın düşmanlarına sevgi beslemektir.

Kişi kalbiyle Allah'ın düşmanlarına bağlı bulunuyorsa, bu onun kalbinde farz olan imanın bulunmadığının göstergesidir.

Bir başka ayet-i kerîmede Yüce Allah'ın şu buyruğu da bunun gibidir:

" İçlerinden (kitap ehlinden) birçoğunu görürsün ki, kâfirleri velî edinirler. Nefislerinin kendileri için hazırladığı ne çirkin şeydir. Allah onlara gazab etmiştir. Onlar azabta ebediyyen kalacaklardır. Eğer Allah'a, peygamberine ve ona indirilene iman etselerdi, onları veli edinmezlerdi. Fakat onlardan birçoğu fâsıktır." (Mâide, 80-81)

Burada bir şart cümlesi zikredilmiştir ki, şartın varlığı halinde (meşrut) şart koşulanın da var olacağı anlaşılmaktadır. Bu şart ile (meşrut) şart koşulanın nefyedilmesini gerektiren bir edat ile yapılarak:

"Eğer Allah'a, peygamberine ve ona indirilene iman ediyor olsalardı, onları veli edinmezlerdi" denilmektedir.

İşte bu da, sözü geçen imanın onların bu inkarcıları veli edinmelerini nefyettiğinin, onları veli edinmenin imana zıt olduğunu, aynı kalbte hem imanın, hem de onları veli edinmenin bulunamayacağının delilidir.

Aynı şekilde bu onları veli edinen kimsenin Allah'a, Peygamberine ve Peygamberine indirilene inanmayı içeren farz imanın gereğini yerine getirmediğinin de delilidir.

Yüce Allah'ın şu buyruğu da böyledir:

" Ey iman edenler! Hıristiyanları dost edinmeyin, onlar, biribirlerinin dostudurlar. Sizden kim onları dost edinirse, o da onlardandır." (Mâide, 51)

Bundan önceki ayetlerde Yüce Allah bizlere, onları dost edinen kimsenin mü'min olamayacağını belirttiği gibi, burada da onları dost edinen kimselerin onlardan olacağını bildirmektedir. Zaten Kur'an-ı Kerîm'in bir kısmı bir kısmının tamamlayıcısıdır.

Yüce Allah şöyle buyurmaktadır:

"Allah sözün en güzelini, müteşabih (çelişkisiz ve birbirini doğrular halde) ikişerli bir Kitap halinde indirdi. Rablerinden korkanların, ondan derileri ürperir. Sonra derileri ve kalpleri Allah'In zikrine yumuşar." (Zümer, 23)

Yüce Allah'ın şu buyruğu da bu türdendir:

" Mü'minler o kimselerdir ki, Allah'a ve Rasûlüne inanmışlardır. Aynı zamanda onlar, Allah'ın rasulü ile bir arada iseler herhangi bir iş için ondan izin almadıkça ayrılıp gitmezler." (Nur, 62)

Burada ondan izin almaksızın ayrılıp gitmenin caiz olmadığına ve ondan izin almaksızın gitmemek gerektiğine delil vardır. Allah'ın Rasûlünden izin almaksızın giden bir kimsenin imanın gereği olarak üzerine farz olan bir hususu terketmiş olacağı belirtilmektedir.İşte bundan dolayı böyle bir kimseden iman nefyedilmiştir. Ayeti kerîmede geçen "İnnema" edatı sözü geçenin isbâtına, ondan başkasının da nefyine işaret etmektedir.

Bazı usûl bilginleri şöyle demektedir:

Bu edatın "inne" kısmı isbat, "mâ" kısmı nefiy içindir. Bu ikisi bir arada olduğu takdirde, hem nefye hem de isbata işaret eder. Ancak Arapçayı konuşanlar ile bu konuda ilme dayanarak söz söyleyen uzmanlar böyle bir şey kabul etmezler. Burada yer alan "mâ" edatı, "inne" ve benzeri edatlarla birlikte kullanılan ve bu edatın işlevini etkisiz hale getiren ve "kaffe" diye bilinen bir edattır. Çünkü "inne" edatı sadece isim cümleleri için kullanıldığında işlevini yerine getirir. Ona eklenen "mâ" edatı, işlevini kaldırarak onu sadece isim cümlelerine özgü olmaktan çıkarır ve bundan sonra hem fiil hem de isim cümleleri gelebilir. O bakımdan "mâ" edatının ona eklenmesiyle, hem anlamı ve hem de işlevi değişir. "Keennemâ" gibi edatlar da böyledir.

Yüce Allah'ın:

"(Münafıklar): Allah'a ve Rasûlüne inandık Ve itaat ettik diyorlar. Sonra onlardan bir grup, bunun ardından dönüyor. Bunlar inanmış değillerdir. Onlar aralarında hükmetmek için Allah'a ve Rasûlüne davet olunduklarında hemen onlardan bir grup yüz çevirir. Eğer hüküm kendi lehlerine olursa itaat ederek gelirler. Kalblerinde bir hastalık mı var, yoksa şüphe mi ettiler? Yoksa Allah'ın ve Rasulü'nün kendilerine haksızlık yapacağından mı korkuyorlar? Hayır, onlar zalimlerdir. Aralarında hükmetmesi için Allah'a ve Peygamberine davet olundukları zaman inananların sözü ancak: "işittik ve itaat ettik" demeleridir, îşte bunlar felah bulanların ta kendileridir." (Nur, 47-51)

Gerçek mü'minin farzları yerine getiren ve haramlardan sakınan kimse olduğu konusunda Yüce Allah:

"İşte onlar gerçek mü'minlerin ta kendileridir." (Enfal, 4) buyur muş ve sadece beş özellik belirtmiştir. Aynı şekilde:

"Mü'minler ancak Allah'a ve Rasûlüne iman eden, sonra da şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla cihad eden kimselerdir. İşte onlar sadık olanların ta kendileridir." (Hucurat, 15) ve

"Senden izin alanlar, işte onlar, Allah'a ve Rasûlüne iman eden kimselerdir." ( (Nur, 62) buyruğunda da belirli bazı özellikler sayılmıştır denilecek olursa, buna iki şekilde cevap vermek mümkündür.

Birincisi: Burada sözü geçen şeylerin terkedilen şeyi gerektirmesi şeklindedir. Yani Allah'ın zikredilmesi halinde kalplerinin korkudan titremesinden, onlara karşı Allah'ın ayetleri okunduğu zaman imanlarının artması ile birlikte Allah'a tevekkül etmelerinden, bâtınen ve zahiren emrolundukları şekilde namazı kılmalarından, aynı şekilde sahip oldukları maldan Allah yolunda harcamalarından söz edilmesi, geri kalan hususları yapmalarını da gerektirmektedir. Çünkü Allah'ın anılması esnasında kalbin korkudan titremesi, O'ndan korkmayı gerektirir. Nitekim bazı alimler

« ﻭﺟﻠﺖ » kelimesini "korkar" şeklinde tefsir etmişlerdir. İbn Mes'ud'un kıraatinde de bu « ﺍﺫ ﺍﺫﻛﺮﺍﷲ ﻓﺮﻗﺕ ﻗﻠﻭﺒﻬﻡ » şeklindedir. Böyle bir açıklama doğru bir açıklamadır. Çünkü "vecel" kelimesi, sözlükte korkmak, demektir. O bakımdan Arapçada şu « ﺤﻣﺮﺓ ﺍﻠﺧﺟﻝ ﻭﺻﻓﺮﺓ ﺍﻠﻭﺟﻞ » mahcubiyetten dolayı yüzün kızarması ve korkmaktan dolayı da yüzün sararması deyimi kullanılır. Yüce Allah'ın şu buyruğu bu türdendir:

"Verdiklerini, Rablerinin huzuruna dönecekler diye, kalpleri korku ile ürpererek verirler." (Mü'minun 60)

Bunun üzerine Hz. Aişe:

"Ey Allah'ın Rasulü burada sözkonusu edilen kişi zina eden, hırsızlık yapan ve bundan dolayı da cezalandırılmaktan korkan kişi midir?" diye sormuş.

Hz. Peygamber de şu cevabı vermiştir:

"Hayır, ey Sıddık'ın kızı. Bu namaz kılan, oruç tutan, sadaka veren, bununla birlikte kabul edilmeyeceğinden korkan kimsedir." (Müsned, VI, 159)

Süddî, Yüce Allah'ın:

"Allah'ın adı anıldığında korkularından dolayı kalpleri titreyenler" buyruğunu açıklarken şöyle demektedir:

"Bu bir haksızlık yapmak veya bir günah işlemek isteyip de bundan vazgeçen kimsedir."

Yüce Allah'ın şu buyrukları da buna benzemektedir:

"Ama kim, Rabbinin makamından korkar ve nefsi kötü heveslerden menederse, hiç şüphe yok ki, cennet, onun için varılacak yerin ta kendisidir." (Naziat, 40-41)

"Rabbimin makamından korkan kimseye iki cennet vardır." (Rahman 46)

Mücahid ve diğer bazı müfessirler, burada söz konusu edilen kişinin, bir günah işlemeye karar verdiği halde, daha sonra Allah'ın huzurunda duracağını düşünerek O'ndan korkan ve yapmaktan vazgeçen kimse olduğunu söylemişlerdir.

"Allah'ı hatırlamaktan dolayı korkudan kalbin titremesi" Allah'a karşı haşyet ve korku duymayı da kapsadığına göre, bu durum kişiyi, emredilen şeyi yapmaya ve yasak olan şeyleri terketmeye götürür.

Sehl b. Abdullah der ki:

Kul ile Allah, arasında, batıl iddialardan daha kalın bir perde yoktur.

Allah'a karşı ihtiyaç ve zillet içerisinde olmak ise en yakın bir yoldur.Dünya ve ahiretteki bütün hayırların esasıda Allah'tan korkmaktır.

Yüce Allah'ın şu buyruğu da buna delildir:

"Öfkesi dinince Musa, levhaları aldı. Onlardaki yazıda Rablerinden korkanlar için yol gösterme ve rahmet vardı." (A'raf, 154)

Burada hidayet ve rahmetin, rablerinden korkan kimselere ait olacağı haber verilmektedir.

Mücahid ve ibrahim der ki:

Bu ayetlerde sözkonusu edilen kişi, bir günah işlemek isteyip de Allah'ın huzurunda duracağını hatırlayarak günahı terkeden kimsedir. Bunun İbn Ebi'd-Dünya, İbn'ül-Ca'd'en, O Mansur' dan, Mansur da İbrahim'den,

Yüce Allah'ın:

"Rabbinin huzurundan korkan için de iki cennet vardır." buyruğunun açıklamasıyla ilgili sözlerinden aktarmaktadırlar, işte bunlar Yüce Allah'ın:

"İşte onlar Rablerinden bir hidayet üzeredirler ve umduklarına erenler işte onlardır." (Bakara, 5) buyruğunda söz konusu edilen felah ehli olan kimselerdir. Aynı zamanda bunlar, Yüce Allah'ın şu buyruklarında söz konusu edilen mü'minler ve takva sahipleridir:

"Elif, Lâm, Mîm. İşte o Kitap, kendisinde hiç şüphe yoktur, takva sahipleri için yol göstericidir." (Bakara, 1-2)

Nitekim bir ayetin sonunda da şöyle buyurulmuştur:

"İşte doğru olanlar da onlardır, takva sahibi olanlar da bunlardır." (Bakara, 177)

Yüce Allah'ın Kitabına uyan kimseler de şu ayette belirtildiği üzere:

"Kim benim hidayetime uyarsa, o sapmaz ve sıkıntıya düşmez." ve (Ta-Ha, 123)

O sapan ve dalalete uğrayan bir kimse değilse, hakka tabi olan ve hidayet bulan kimse demektir. Kişi bedbaht değilse, merhamet olunmuş kimse demektir, işte bunlar Allah'ın kendilerine nimet vermiş olduğu peygamberlerden, sıddîklardan, şehidlerden, salihlerden, gazaba uğramayan ve sapmayan kimselerden olan dosdoğru yoldaki kimselerdendir. Çünkü rahmet ehli olan kimseler gazaba uğramış olanlardan ayrıdır. Hidayet bulmuş olanlar sapan kimseler değildir. Buna göre Yüce Allah'tan korkan kimselerin, Allah'a karşı takva sahibi kimseler olacağı, azap görmeden cennete hak kazanacakları ve farz olan imanı gereğince yerine getiren kimseler oldukları açıkça ortaya çıkmış olmaktadır.

Bu özelliğe işaret eden buyruklardan birisi de şu ayet-i kerîmedir:

"Allah'tan, kulları arasında ancak alim olanlar korkar" (Fatır, 28)

Bu alim olanlar dışında hiç kimsenin O'ndan gereği gibi korkmayacağı anlamına gelir. Böylece Yüce Allah bizlere, kendisinden korkan (haşyet duyan) herkesin alim olduğunu haber vermektedir. Nitekim bir başka ayet-i Kerîme'de şöyle buyurmaktadır:

"Yoksa o, gece saatlerinde secde ederek, ayakta durarak ibadet eden, ahiretten korkan ve Rabbinin merhametini uman gibi midir? De ki: "Bilenlerle bilmeyenler bir olur mu?"Doğrusu ancak aklıselim sahipleri öğüt alır." (Zumer, 9)

Haşyet, her zaman için reca (iyilik ümidi) 'yi da kapsamaktadır. Eğer böyle bir şeyi kapsamayacak olsa, kunut (rahmetten ümit kesme) olur. Nitekim "reca", beraberinde korkmayı da gerektirmektedir.

Korku olmadığı takdirde o, güven duymak demek olur. Yüce Allah'tan korkan ve uman (ehl-i havf ve reca) Yüce Allah'ın övgüsünü kazanmış olan bilgi sahibi kimselerdir. Ebû Hayyan et- Teymî'nin şöyle dediği rivayet edilmektedir:

İlim adamları üç türlüdür:

1 - Birisi Allah'ı bilir, Allah'ın emrini bilmez,

2 - Birisi Allah'ın emrini bilir, Allah'ı bilmez,

3 - Bir diğeri ise Allah'ı da, Allah'ın emrini de bilir.

Allah'ı bilen kişi Allah'tan korkan kişidir. Allah'ın emrini bilen kişi, Allah'ın neyi emrettiğini ve neyi yasakladığını bilen kişidir. Sahih hadiste Peygamber (s.a.v)'in şöyle buyurduğu rivayet edilmiştir:

"Allah'a yemin ederim ki, aranızda Allah'tan en çok haşyet duyan ve O'nun sınırlarını en iyi bilen kişi olduğumu ümid ederim." (Buhârî, Nikah, 1; Müslim, Siyam, 74, 79)

Haşyet sahibi kimseler, Kitap ve Sünnet'te övülmüş ilim ehli kimseler olduklarına göre, bunlar yerilmeye layık kimseler olamazlar. Bu ise ancak farzları yapmak halinde söz konusu olur. Yüce Allah'ın şu buyruğu buna delildir:

"Rableri de onlara şöyle vahyetti: Zalimleri mutlaka helak edeceğiz ve onlardan sonra sizi o yere yerleştireceğiz, İşte bu benim huzurumda durmaktan korkan ve tehdidimden sakınanlara mahsustur." (İbrahim, 13-14)

"Rabbinin makamında korkan kimseye iki cennet vardır" (Rahman, 46)

Yüce Allah bu buyrukları ile korkan kimselere dünya hayatında yardım, ahirette de mükâfat vermek vaadinde bulunmuştur. Bu ise onların görevlerini yerine getirmelerinden dolayıdır, işte bu da korkmanın, farz olan görevi yapmayı gerektirdiğine delildir. Diğer taraftan günahkâr kimseye, "Allah'tan kormaz" denilmesinin sebebi de budur, işte Yüce Allah'ın şu buyruğu bu konuya işaret etmektedir:

"Allah'ın kabul edeceği tevbe, cahillikle bir kötülük yapıp hemen ardından tevbe eden kimselerin tevbesidir." (Nisa, 17)

Ebu'l-Aliye der ki:

Ben Muhammed'in arkadaşlarına bu ayet-i kerîme hakkında sordum. Bana şöyle dediler:

Allah'a asi olan herkes cahildir. Ölümden önce tevbe eden kimse de çabucak tevbe etmiş demektir. Diğer müfessirler de bu şekilde söylemiştir.

Mücahid derki:

Her asi, isyan ettiği zaman cahildir.

Hasen, Katade, Ata, Süddî ve başkaları şöyle demektedir:

Onlara "cahiller" adının verilmesinin nedeni onların neyin doğru ve neyin yanlış olduğunu ayırdedemeyen kimseler olmaları değil, isyanlarıdır.

Zeccac der ki:

Ayetin anlamı, yaptıkları işin kötü olduğunu bilmeyen kimselere işaret değildir. Çünkü müslüman, bilmediği bir şeyi yaptığında bir kötülük işlemiş sayılmaz. Bunun iki anlama gelme ihtimali vardır.

Bunlardan birincisi, onlar bu işi yaparken, onda neyin mekruh ve hoşlanılmayan olduğunu bilmezler, ikincisi ise, onlar sonunun hoşa gitmeyen bir şey olduğunu bilerek ve bu konuda basiret sahibi kişiler sıfatıyla bu işi yapmaya kalkışmış ve dünya hayatını ahirete tercih etmişlerdir, işte onlar azıcık bir rahatı daha fazla ve büyük bir rahata tercih ettiklerinden ve onu ebedî afiyete üstün tuttuklarından dolayı cahil diye adlandırılmışlardır. Bu durumda Zeccac, cehaleti ve bilgisizliği ya fiilin akıbetini bilmemek veya iradenin bozukluğu olarak anlamış oluyor. Bu iki hususun bir arada olduğu da söylenebilir. Bu konuya ilişkin açıklamalar Cehmiyye ile tartışmalarımızı ele alan konularımızda genişçe yapılmıştır.

Burada maksat şudur:

Yüce Allah'a karşı asi olan herkes cahildir. Ondan korkan herkes de alim ve Allah'a itaat eden bir kimsedir. Kişinin cahil olmasının nedeni Allah'tan korkacak olursa, kesinlikle O'na karşı gelmez.

Nitekim İbn Mes'ud (r.a.)'un şu sözü de bu türdendir:

"Bilgi olarak Allah korkusu ve cehalet olarak da Allah konusunda aldanış yeterlidir. Çünkü korkulan şeyin düşünülmesi, ondan kaçmayı, sevilen şeyin düşünülmesi onu istemeyi ve peşinden gitmeyi gerektirir. Eğer korkulan şeyden kaçmaz ve arzulanan şeyi istemezse, bu onun bu özelliği tam anlamıyla düşünmediğinin işaretidir. Fakat bazen bu husustaki haber üzerinde düşünebilir. Haberi düşünmek, onu tasdik etmek ve bu konuda kullanılan ifadeleri öğrenmek, hakkında haber verilen şeyi düşünmekten farklı bir şeydir. Yine tasavvur edilen şey onun tarafından ne seviliyor, ne de hoşlanılmıyorsa durum aynı şekildedir. Çünkü insan başkası hakkında korkulu olan ve başkası için sevilen şeyleri tasdik edebilir ve bundan dolayı kendisinin kaçması veya arzulaması da söz konusu olmaz. Yine kişiye sevdiği şeyler ve hoşlanmadığı şeyler haber verilmekle birlikte haber vereni yalanlamıyor, aksine doğru söylediğini bildiği halde, kalbi, kendisine haber verilen şeyleri gereği gibi tasavvur etmekten uzak olarak başka işlerle meşgul ise, o kişi yine kaçmak veya arzuladığını elde etmek için harekete geçmez."

Hasan Basrî tarafından söylenildiği bilinen ve Peygamber (s.a.v)'den de mürsel bir hadis olarak rivayet edilen sözde şöyle denilmektedir:

"ilim ikidir." (Keşfu'l-Hafâ, 1765 no'lu hadis şu mealdedir: "İlim iki türlüdür: Dinler ilmi ve bedenler ilmi" Bu haliyle uydurma olduğu kaydedilmektedir.)

Bir ilim kalptedir bir ilim dildedir. Kalbin ilmi faydalı olan ilimdir. Dildeki ilim ise, Allah'ın kullarına karşı hüccetidir.

Buhârî ve Müslim'de Ebû Musa (r.a)'dan gelen rivayete göre Peygamber (s.a.v) şöyle buyurmuştur:

"Kur'an okuyan mü'min turunç gibidir. Onun tadı da kokusu da hoştur.

Kur'an okumayan mü'min ise hurmaya benzer, tadı hoştur fakat kokusu yoktur.

Kur'an okuyan münafık da reyhana benzer, kokusu hoş fakat tadı acıdır.

Kur'an okumayan münafık ise Ebû Cehil karpuzuna benzer. Hem acıdır, hem de kokusu yoktur." (Buhârî, Et'ime, 30; Fedâilu'l-Kur'an, 17, 36; Müslim, Mûsâfîrûn, 243; Ebû Dâvûd, Edeb, 79; Nesaî, İman 32)

İşte Kur'an'ı okumayan münafık Kur'an'ı öğrenmek ve onun anlamını düşünmekle birlikte bazan Allah'ın sözü olduğunu ve Rasûlünün hak olduğunu kabul etmekle birlikte mü'min olmaz.

Nitekim yahudiler de, Hz. Peygamber'i tıpkı kendi çocuklarını tanır gibi tanıdıkları ve onun peygamber olduğunu bildikleri halde mü'min değillerdi, iblis, Firavun ve başkalarının durumu da böyledir. Fakat bu durumda olan kimse için tam bir bilgi ve eksiksiz bir marifetin ortaya çıkması söz konusu değildir.

Çünkü tam bir bilgi ve eksiksiz bir marifet kaçınılmaz olarak bunun gereği olan ameli de gerektirir.

Bu bakımdan bildiğiyle amel etmeyen kimselerin -önceden de değinildiği gibi- cahil oldukları söylenir.

"Akale" masdarından türemiş olan "akıl" kelimesi de, çoğu teorik bilgi sahiplerince ilim türlerinden biri olarak değerlendirilmesine rağmen, böyledir. Onun da gereğince amel edilen bir bilgi olarak kabul edilmesi kaçınılmaz bir şeydir.

Hayrı bilip, onu isteyenden şerri de bilip onu terkedenden başkasına "âkil (akıllı)" demek mümkün değildir,

İşte bundan dolayı cehennemlikler şöyle demiştir:

"Eğer bizler dinleseydik veya düşünüp anlasaydık şu çılgın ateş halkı (cehennemlikler) arasında bulunmazdık." (Mülk, 10)

Münafıklar hakkında da şöyle buyuruImuştur:

"Sen onları toplu sanırsın, oysa onların kalpleri dağınıktır. Böyledir, çünkü onlar aklını kullanmayan bir topluluktur." (Haşr, 14)

Kendisine zarar vereceğini bildiği şeyi yapan bir kimse akılsız gibidir.

- Allah'tan korkmak onu bilmeyi ve

- Onu bilmek de ona karşı haşyet duymayı,

- Ona karşı haşyet duymak da ona itaati gerektirdiğine göre:

Allah'tan korkan bir kimse: Allah'ın emirlerini yerine getiren,yasaklarından da sakınan bir kimse demektir.

İşte öncelikle açıklamak istediğimiz budur.

Yine Yüce Allah'ın şu buyruğu da buna işaret etmektedir:

"O halde eğer öğüt fayda verirse, öğüt ver. Korkan kimse öğüt alır. Bedbaht olan da ondan kaçınır. O kimse en büyük ateşe girer." (A'la,9-12)

BİRİNCİ KİTAP

İMAN el - KEBİR


misal-2

İmanın artışını bilmenin yolları

Allah'ın emrettiği ve Allah'ın mü'min kullarında görülen imanın artışını birkaç yolla bilmek mümkündür.

Bunlardan birisi:

Mü'minlere emredilen genel ve tafsili hükümlerdir. Şüphesiz Allah'a ve Rasûlüne iman etmek, bütün insanlar üzerinde farzdır.

Aynı şekilde her ümmetin peygamberlerinin kendilerine vermiş olduğu emirleri yapmaları ve genel olarak onlara bağlı kalmaları da farzdır.

Bilindiği gibi Kur'an-ı Kerîm'in nüzulünün tamamlanmasından sonra farz olan şeyler, işin ilk başında farz değildi. Yine kulun birisine Allah'ın Rasûlünün haber verdiği şeylerden ötekine göre daha başka ve ona ulaşmamış olan haberler kendisine ulaşmışsa, o takdirde her kulun tafsilâtlı olarak Rasûlün haberinden iman etmesi gereken şeyler arasında da farklılık olur.

Kur'an-ı Kerîm'i, Sünnet'i ve bunların anlamlarını bilen bir kimsenin, başkaları için zorunlu olmayan bir şekilde bütün bunlara tafsilâtlı olarak iman etmesi gerekir. Eğer bir kimse zahiren ve bâtınen Allah'a ve Rasûlüne iman ederse, sonra da dinin şer'î hükümlerini bilmeden önce ölürse iman edilmesi gereken şeylere iman etmiş bir mü'min olarak ölür. Bununla birlikte onun üzerine iman etmesi gereken şeylerle onun yaptıkları hiçbir şekilde şer'î hükümleri bilip onlara iman eden ve gereklerince amel eden kimsenin imanı gibi değildir. Aksine böyle bir kimsenin imanı, hem vücub ve hem de ondan meydana gelen olgu bakımından daha mükemmeldir. Onun üzerinde vacib olan iman daha kâmil ve ondan meydana gelen de daha mükemmeldir.

Yüce Allah'ın:

"Bugün sizin için dininizi tamamladım." (Mâide, 3)

B uyruğunda kastedilen şey, emir ve nehiyle ilgili teşriî hükümlerdeki mükemmelliktir.

Yoksa, ümmetin her ferdi üzerine vacib olan, ümmetin geri kalanı üzerinde de vacib ve onlar da bunları yapmıştır, anlamına gelmez.

Hatta Buhârî ile Müslim'de Peygamber (s.a.v) kadınları akıl ve din açısından eksik olmakla nitelendirmiş ve akıllarının eksikliğini iki kadının şahitliğinin bir tek erkek şahitliği gibi, dininin eksikliğini de ay hali olduğu vakit namaz kılmaması ve oruç tutmaması diye açıklamıştır. (Müslim, iman, 132; Buhârî, Hayd, 6; Ebû Dâvûd, Sünne, 15; Tirmizî, İman, 6)

Fakat bu eksiklik, o kadına emredilen şeylerden bir eksiltme değildir. Bundan dolayı bu eksiklik sebebiyle cezalandırılması söz konusu olmaz. Fakat kendisine namaz ve oruç emri verilip de bunu yapan kimsenin dini, bu şekilde dini eksik olarak değerlendirilen kadına nisbetle daha kamildir.

İkinci yol ise:

Kullardan meydana gelen şeylerdeki icmalî ve tafsili hususlardır.

- Peygamberin getirdiklerine mutlak olarak iman edip hiçbir şekilde onu yalanlamayan, fakat onun vermiş olduğu emirleri, nehiyleri, haberleri bilip öğrenmekten ve üzerinde farz olan ilmi tahsil etmekten yüz çevirerek üzerindeki görevleri bilmeyip gereklerince amel etmeyen, aksine hevasına tabi olan bir kimseyle,

- Hz. Peygamber'in neyi emrettiğini bilip gereğince amel eden,

- Bir diğeri ise bunun ilmini isteyip öğrenen, ona iman eden, fakat gereğince amel etmeyen kimse.

Bu üçü de vücubda ortak durumda olmakla birlikte, tafsilî olarak ilim tahsil eden ve gereğince amel eden kimsenin imanı (yani istediği ilimlere) daha kamildir. Bu gibi kimseler üzerinde farz olan şeyleri bilip onlara bağlanan ve kabul eden kimseler arasında yer alıp bütün bunlar gereğince amel edemeyen kimseler arasında yer alırlar.

Hz. Peygamber'in getirdiklerini kabul edip günahkâr olduğunu itiraf eden ameli terkettiği için Rabbinin cezasından korkan bir kimsenin imanı da Hz. Peygamber'in getirdiklerini bilme yollarını araştırmayıp bunlar doğrultusunda amel etmeyen ve cezalandırılacağından da korkmayan kimsenin amelinden daha mükemmeldir.

Böyle bir kimse cezalandırılmaktan dolayı korkacak yerde, Allah Rasûlünün getirdiklerini tafsilatıyla öğrenmekten gaflet içerisindedir. Hz. Peygamberin nübüvvetini zahiren ve batınen kabul etmekle birlikte o böyledir.

İnsan kalbi, Allah'ın Rasûlünün haber verdiklerini bilip tasdik ettikçe, emirlerini öğrenip o doğrultuda amelde bulundukça, imanında genel olarak bir bağlılık ve bir kabul ve ikrar bulunmakla birlikte, bu şekilde hareket etmeyen kimsenin imanından daha bir fazladır.

Aynı şekilde Allah'ın isimlerini ve manalarını bilip bunlara iman eden kimsenin imanı bu isimleri bilmeyip bunlara toplu olarak (icmalen) iman eden yahut onları kısmen bilen kimsenin imanından daha olgundur, insanın Allah'ın isimlerine, sıfatlarına ve ayetlerine ilişkin bilgisi arttıkça bunlar vesilesiyle imanı daha yetkin olur.

3 - Bizzat ilim ve tasdikin bir kısmı öbüründen daha güçlü, şüphe ve tereddütten daha uzak ve daha sağlam olabilir. Bu, herkesin kendisinde tesbit ettiği bir durumdur. Nitekim aynı şeyin dış duyularla hissedilmesinde de durum böyledir.

Meselâ insanların hilâli görmelerinde durum böyledir. Her ne kadar o hilâli görmekte ortak iseler de, kimisinin görmesi ötekinden daha mükemmel olabilir. Aynı sesi işitmekte ve aynı kokuyu almakta, ya da aynı yemeğin tadını almakta da durum böyledir, işte kalbin marifeti ve tasdiki de bundan daha ileri boyutlarda ve birçok yönde artabilmektedir.

Kişinin iman ettiği yüce Rabbimizin isimlerinin ve kelâmının anlamlarını kavrayıp öğrenmek bakımından insanlar arasındaki farklılık, başka hususları bilip tanımaktaki farklılıklarından, biribirlerine olan üstünlüklerinden çok daha büyük boyutlardadır.

4 - Kalbin amelini gerektiren tasdik, kalbin amelini gerektirmeyen tasdikten daha mükemmeldir. Sahibinin gereğince amel ettiği ilim, gereğince amel etmediği ilimden daha mükemmeldir, iki kişi Allah'ın, Rasûlünün, cennetin ve cehennemin hak olduğunu bilse, birisinin bilgisi Allah'ı sevmesini, ondan korkmasını cenneti arzulayıp cehennemden kaçmasını gerektirse ve buna itse, ötekinin bilgisi ise buna itmeyecek olsa, birincisinin bilgisi daha üstündür. Çünkü müsebbebin gücü sebep olanın gücüne delildir. Bu gibi durumlar bilgiden ortaya çıkmıştır.

Sevilen şeyi bilmek, sevilen o şeyi istemeyi gerektirir. Korkulacak şeyi bilmek de ondan kaçmayı gerektirir. Eğer gereken şey meydana gelmiyorsa, bu sefer gerektirenin zayıflığının delilidir. İşte bu bakımdan Peygamber (s.a.v):

"Haber veren kimse bizzat gözüyle gören kimse gibi değildir." (Müsned, 1 / 215, 271) buyurmuştur.

Yüce Allah Hz. Musa'ya kavminin buzağıya tapıklarını haber verince Tevrat'ın yazılı olduğu levhaları bir kenara bırakmamıştı. Fakat onların taptıklarını görünce, o nüshaları bir kenara bıraktı. Onun bu durumu Yüce Allah'ın verdiği haberde Hz. Musa'nın şüphe etmesi dolayısıyla değildir. Fakat haberi alan kişi haber verenin doğru söylediğinden kesinlikle emin olmakla birlikte, haber verilen şeyi gözüyle görmesi halinde olduğu gibi, zihninde gereği gibi canlandıramaz. Hatta onun kalbi haber verilen şeyi tasdik etmekle birlikte başka şeylerle meşgul olduğundan dolayı onu gereği gibi zihninde canlandıramaz. Bilindiği gibi, haber verilen şeyi gözüyle görünce, bu sefer haber verildiği esnada zihninde canlanmayan şeyleri artık tasavvur edebilir, işte bu tür tasdik öbür tasdikten daha mükemmeldir.

5 - Allah'ı ve Rasûlünü sevmek, Allah'tan korkmak ve O'nun rahmetini ummak gibi, kalbin amellerinin tümü imandandır. Nitekim, Kitap, Sünnet ve selefin ittifakı da buna delildir. Bu alanda insanlar arasında çok büyük farklılıklar vardır.

6 - Batınî amellerle birlikte zahirî ameller de aynı şekilde imandandır ve bu konuda insanlar birbirinden farklıdır.

7 - Kalbinde Allah'ın kendisine verdiği emirleri hatırlayıp bunu gereğince ve o emirlerden gafil olmayacak şekilde canlandıran kimse bu emri tasdik edip ondan gafil olan kimseye göre daha üstün bir seviyededir. Çünkü gaflet eksiksiz ilim ile çelişir. Tasdik, zikir ve bunu hafızada canlı tutmak, ilmi ve yakîni kemale erdirir. Bu bakımdan ashabı kiramdan olan Ömer b. Habib şöyle demiştir:

"Allah'ı zikretmemiz, O'na hamdetmemiz ve O'nu tesbih etmemiz, imanımızın artmasıdır. Gaflete düşmemiz, unutup verilen emirlere kulak asmamamız ise, imanın eksilmesidir."

Durum onun dediği gibidir. Muaz b. Cebel, arkadaşlarına:

"Birlikte oturalım da, bir süre bile olsa iman edelim" derdi.

Yüce Allah da şöyle buyurmaktadır:

"Kalblerine bizi anmaktan yana gaflet verdiğimiz, heva ve heveslerine uymuş, işinde haddini aşmış kimselere de itaat etme." (Kehf, 28),

"Sen öğüt verip hatırlat, çünkü öğüt ve hatırlatma mü'minlere faydalıdır." (Zariyat, 55)

Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"Korkan kimse öğüt alacaktır. Oldukça bedbaht olan kimse ise ondan kaçınacaktır." (A'la, 10-11)

Diğer taraftan insan daha önce bildiği şeyleri hatırlayıp gereğince amel ettikçe, bundan önce bilmediği şeylerden farklı başka şeylerin bilgisini de elde eder. Allah'ın isimlerinin ve ayetlerinin anlamları konusunda önceden bilmediği şeyleri bilir.

Nitekim seleften gelen bir rivayette şöyle denilmiştir:

"Her kim bildiği şeylerle amel ederse, Allah ona bilmediklerini de öğretir."

Bu her mü'minin kendi nefsinde tesbit edebildiği bir durumdur.

Peygamber (s.a.v)'in şöyle buyurduğu sahih olarak sabit olmuştur:

"Rabbini zikreden kimseyle Rabbini zikretmeyen kimsenin benzeri, hayat sahibi olan kimseyle ölü kimsenin benzeri gibidir." (Buhârî, Deavât, 67)

Yüce Allah da şöyle buyurmaktadır:

"Ayetleri karşılarında okunduğu zaman da bu onların imanlarını artırır." (Enfal,2)

Çünkü bu ayetler onlara, bundan önce bilmedikleri şeyleri öğretir ve böylelikle bilgilerini artırır. Bu ilim gereğince de amellerini artırır. Daha önce unuttuklarını hatırlatarak imanlarını artırır. Bu hatırlatma sebebiyle de amellerini artırır, işte kulların dıştaki ve içlerindeki tanık oldukları ayetlerde de durum böyledir.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Biz onlara ayetlerimizi âfakta (dış dünyalarında) ve kendi nefislerinde pek yakında göstereceğiz. Ta ki onun hakkın ta kendisi olduğu onlara apaçık şekilde belli oluncaya kadar." (Fussilet,53)

Burada gerçeğin ta kendisi olduğu apaçık belli olacak şeyden kasıt, Kur'an-ı Kerîm'dir.

Daha sonra Yüce Allah şöyle buyurmaktadır:

"Rabbinin her şeyi görüp gözetici olması sana yetmez mi?" (Fussilet, 53)

Kur'an-ı Kerîm'de haber verilen, şeylerin sahibi bizzat Allah'tır, iman eden kişi ona iman etti, sonra Allah dışarıda ve kendi içlerinde onlara birtakım ayetler gösterdi ki, bunlar bu Kur'an-ı Kerîm'de haber verdiği şeylerin benzerine işaret etmektedir, işte onlara gösterilen bu ayetler bundan önce tahsil ettikleri, elde ettikleri imanla birlikte bu Kur'an-ı Kerîm'in hak ve gerçek olduğunu onlara açıkça gösterdi.

Bir başka yerde Yüce Allah şöyle buyurmaktadır:

"Onlar üstlerindeki göğü nasıl bina edip süslediğimize bakmadılar mı? Onda herhangi bir çatlaklık yoktur. Yeri de döşedik, ona sabit dağlar koyduk ve orda göze hoş gelen her çiftten bitkiler bitirdik, (Rabbine dönen) her kul için ibretle tetkik edip tefekkür etmesi için (böyle yaptık)." (Kâf,6-8)

Yaratılmış olan ayetlerle Kur'an-ı Kerîm'de okunan ayetlerde insanın basiretini açan ve ona öğüt ve hatırlatmalarda bulunan yönler vardır. Körlükten yana basiretini açar, gafletten yana onu uyarıp hatırlatır. Bilmeyen kimsenin basireti, bilen kadar açılır. Bilip de unutan kişi de hatırlar, insan aynı sûreyi, hatta Fatiha sûresini defalarca okuyup durduğu halde, herhangi bir durum esnasında daha önce dikkatini çekmeyen ve hatırına gelmeyen birtakım şeyleri açıkça görür ve o sûrenin o anda nazil olduğunu zanneder. Bu bilgilere iman eder, onun ilmi ve ameli de artar. Bu durum Kur'an-ı Kerîm'i düşünerek, dikkatle okuyan herkeste görülür. Halbuki Kur'an'ı Kerîm'i gaflet içinde okuyanlarda bu durum olmaz.

Diğer taraftan insan kendisine emredilen herhangi bir şeyi yapınca zihninde kendisine bu emrin verildiğini, bu emri tasdik ettiğini canlandırır. Böylelikle o anda onun kalbinde öyle bir tasdik meydana gelir ki, bu o şekliyle onu inkâr edip yalanlamamış olmakla birlikte, bundan daha önceleri gafil bulunduğu bir şeydir.

8 - İnsan bazan Allah'ın Rasulü tarafından haber verilip emredildiğini bilmediği birtakım şeyleri yalanlayıp reddedebilir. Eğer o bunların haber verilip emredilmiş olduğunu bilseydi, yalanlayıp inkâr etmeyecekti. Hatta onun kalbi Hz. Peygamberin ancak doğru olan şeyi haber verdiğine, hak olan bir şeyi emrettiğine ilişkin kesin ve tam bir tasdikle doludur.

Fakat bir ayet veya bir hadisi işitir, yahut bunun üzerinde düşünür veya bunun anlamı ona açıklanıp tefsir edilir, ya da herhangi bir şekilde bu husus onun için açıklık kazanır ve bunun üzerine daha önce yalanlamış olduğu bir şeyi tasdik eder, önceden inkâr ettiği bir şeyi bilir, işte bu yeni bir tasdik ve yeni bir imandır ki, bununla ondan önceki imanı artmış olur. O, bundan önce kâfir değil cahildi.

Bununla birlikte böyle birisinin durumu icmalen ve daha sonra tafsilen iman eden kimsenin durumuna benzer. Çünkü onun kalbinde bu tafsili hükümlerle ilgili herhangi bir yalanlama ve bir tasdik, herhangi bir bilme ve bir inkâr ihtiva etmiyordu. İcmalî olarak imanından sonra bu tafsilî açıklama ona, gereken şekilde bezenmiş bir kalbe sahip olmadığı bir halde gelir, insanların birçoğunun, hatta ilim ve ibadet ehlinin bir kısmının kalblerinde Allah Rasûlünün getirdiklerine aykırı birçok tafsili durum görülebilir ve onlar bu durumun aykırı olduğunu bile bilmezler fakat muhalif olduğunu bildiklerinde de ondan dönerler.

Dinde hata ettiği herhangi bir söz veya ameli bid'at olarak ortaya koymakla birlikte peygambere iman eden, yahut onun söylediğini bilip de ondan başka tarafa yönelmeksizin iman eden bir kimse, bu türden kimseler arasında yer alır. Maksadı Rasûlullah (s.a.v)'a tabi olmak olan her bid'atçı da bu türdendir. Allah Rasûlünün getirdiğini bilip onun gereğince amel eden bir kimse, bu konuda hataya düşen kimseden daha olgun bir imana sahiptir. Hata ettikten sonra doğruyu bilip öğrenen ve o doğru gereğince amel eden bir kimse, böyle olmayan kimseye göre daha yetkin imana sahiptir.

BİRİNCİ KİTAP

MUTLAK İMANIN KAPSAMI


misal-2

İmanın artması ve eksilmesi

Artıp eksilme sonucu imanda üstünlük birkaç türlü olabilir.

1 - Zahîr amellerdir, insanların bu konuda birbirlerinden farklı oldukları açıktır. Bu tür amelleri artıp eksilebilir. Bu hususta artıp eksilmenin söz konusu olduğu, insanlar tarafından ittifakla kabul edilir. Fakat anlaşmazlık konuları bunun iman adının kapsamı içerisine girip girmediği hakkındadır.

Girmediğini söyleyenler, "bunlar imanın meyveleridir ve gereğidir" derler. Bu bakımdan onlar bu amelleri mecazen imanın kapsamına sokmuş olurlar. Onlara göre imanın artıp eksilmesinin anlamı budur. Yani imanın meyvelerinde artış ve eksilme söz konusu olur. Buna karşılık olarak şöyle denilir:

Bunların imanın gereklerinden olduğu daha önceden açıklanmıştı. Zahîri bir söz ve amel olmadığı sürece, kalpte tam bir imanın olması imkânsızdır.

Bunların imanın gereği veya imanın bir kısmı olmasına gelince, bu da iman lafzının tek başına veya İslâm ve amel lafzıyla bir arada kullanılmasına göre değişiklik gösterir. Nitekim bu hususu daha önce açıklamıştık.

Artışın zahîr olan amelde olup onun gereğinde ve muktezasında olmadığı hakkındaki sözleri ise yanlıştır. Çünkü artışın sebebi eşyadır. Bunların gereği ise, özleri itibariyle aralarında üstünlük olmasıdır. Aksi takdirde gerektirici sebepler birbirinin aynı olursa, bunların gereği ve muktezasının da aynı olması gerekir, insanların zahîri amellerdeki farklılık ve üstünlükleri, bunun gereğinde de birbirinden üstün olmasını gerektirir, işte bundan şu husus açıkça ortaya çıkmaktadır:

2 - İmanın artıp eksilmesinin ikinci yönü kalbî amellerin artıp eksilmesidir. Her mü'minin zevk yoluyla bildiği bir husus şudur:

Allah'ı ve Rasulünü sevmek, Allah'tan korkmak, Allah'a yönelmek, Allah'a tevekkül etmek, amellerini onun için ihlâsla yapmak, kalblerin riya, kibir, kendini beğenmek ve benzeri hususlardan uzak durması, insanlara karşı merhametli olmak, onlara samimi olarak öğüt vermek ve buna benzer imanî huylar bakımından insanlar birbirlerinden üstündürler.

Buharî ile Müslim'de, Peygamber (s.a.v)'in şöyle dediği kaydedilmektedir:

"Üç husus vardır ki, bunlar kimde olursa, o kişi imanın güzel tadını alır. Allah'ı ve Rasulünü onların dışında kalan her şeyden daha çok seven, sevdiği kişiyi ancak Allah için seven ve Allah kendisini küfürden kurtardıktan sonra küfre geri dönmekten, cehenneme atılmaktan nefret ettiği kadar nefret eden kimse." (Buhârî, İman, 9,14; İkrâh.1;Edeb, 42;Mûslîm İman, 66; Nesaî, İman, 2-4; İbn Mâce, Fiten 23)

Yüce Allah da şöyle buyurmaktadır:

"De ki: Eğer babalarınız, oğullarınız, kardeşleriniz, eşleriniz, aşiretiniz, elinize geçirdiğiniz mallar, durgunluğundan korktuğunuz bir ticaret, hoşunuza giden meskenler size Allah'tan, Rasulünden ve onun yolundaki bir cihaddan daha sevgili ise, o halde Allah'ın emri gelinceye kadar bekleyedurun..." (Tevbe,24)

Rasûlullah (s.a.v) da buyurur ki:

"Allah'a yemin ederim ki, ben aranızda Allah'tan en çok korkan ve O'nun sınırlarını en iyi bileninizim" (Buhârî, Nikâh 1; Mûslîm, Siyam. 74,79; Ebû Dâvûd, Savm,36)

Yine Hz. Peygamber şöyle buyurmuştur:

"Sizden herhangi bir kimse beni çocuğundan, babasından ve bütün insanlardan daha çok sevmedikçe iman etmiş olamaz." (Buhârî, İman, 8; Eyman, 3; Mûslîm, İman, 69,70; Nesaî, İman, 19; İbn Mâce, Mukaddime 9 )

Bir gün Hz. Ömer:

"Ey Allah'ın Rasulü! Gerçekten seni kendi nefsim dışında her şeyden daha çok seviyorum" der.

Hz. Peygamber:

"Hayır, olmaz ey Ömer! Beni kendi nefsinden de daha çok sevmedikçe olmaz." diye karşılık verir.

Bunun üzerine "Gerçekten seni kendi nefsimden de çok seviyorum" der. Rasûlullah (s.a.v):

"Şimdi oldu ey Ömer" diye cevap verir.

Bu hadislerle sahih kitaplarında yer alan benzerleri sevgide ve haşyette artış ve fazlalık olacağını açıklamaktadır.

Yüce Allah da şöyle buyurmuştur:

"İman edenler ise, Allah'ı en çok sevenler onlardır." (Bakara, 165)

Bu, insanın içinde hissettiği bir durumdur. Aynı şeyi bazan, başka bir seferine göre daha fazla sevebilmektedir. Kimi zaman da ondan diğer zamanlara göre daha çok korkabilmektedir. Bundan dolayı marifet sahibi olanlar, imanla ilgili artış ve eksilmenin söz konusu olduğunu en ileri derecede ifade eden kimseler arasında olmuşlardır. Çünkü onlar bunu esasen kendi içlerinde hissetmektedirler.

Yüce Allah'ın şu buyruğu da bu türdendir:

"Onlar öyle kimselerdir ki, insanlar kendilerine: (düşmanınız olan) insanlar size karşı bir ordu hazırladılar. O halde onlardan korkun dediklerinde bu onların imanlarını artırdı ve: Allah bize yeter, O ne güzel vekildir, dediler." (Âl-i İmran, 173) ve bu durum onların sadece huzur ve sükunlarını artırmaya yaradı.

Rasulllah (s.a.v) şöyle buyurmaktadır:

"Mü'minler arasında imanı en kamil olanlar, ahlakı en güzel olanlardır." (Ebû Dâvûd, Sünne, 14; Tirmizî Radâ; 11 İman, 6; Dârîmi, Rikâak, 74, Mûsned, II,250,472; VI, 47,69)

3 - Kalbî tasdik ve iman:

Kalbteki tasdik ve ilim de icmalî ve tafsili olmak bakımından artıp eksilir. Rasûlullah (s.a.v) 'ı onun verdiği haberlerin tafsilatını bilmeksizin icmalî olarak tasdik edenin bu tasdiki, onun Allah'ın isimlerine, sıfatlarına, cennete, cehenneme, ümmetlere dair verdiği haberleri bilip bütün bunlarda onu tasdik eden kimseninki gibi değildir. Genel olarak ona itaate bağlanan ve kendisine neler emrettiğinin ayrıntılarını bilmeden ölen bir kimsenin durumu, bunları ayrıntılı olarak bilip de bu hususlarda Hz. Peygamber'e itaat edebilecek duruma gelene kadar yaşayan gibi değildir.

4 - İlim ve tasdikin kendisinde de üstünlük söz konusudur. Hayat sahibi olan kimsenin kudret, irade, semi, basar ve kelâm gibi diğer sıfatlarında farklılık olduğu, hatta hareket, siyahlık, beyazlık ve buna benzer diğer arazlarda farklılık olduğu gibi, bunlarda da farklılık vardır. Bir şeye güç yetirebilmek, farklı olduğu gibi, ona dair haber vermek de farklı farklıdır. Bir kişi aynı şeyi bilmek bakımından bir artma veya eksilme olmaz diyecek olursa, onun bu sözü aynı şeye güç yetirmek bakımından da farklılık yoktur. Aynı şeyin görülmesi arasında bir farklılık yoktur demesine benzer. Bilindiği gibi insanlar tarafından görülen bir hilali görmekte, insanlar arasında üstünlük bakımından fark vardır. Aynı sesin işitilmesinde de insanlar arasında farklılık vardır, iki ayrı kişinin söylediği aynı sözde de o sözü telaffuz etmek açısından farklılık vardır. Aynı şeyi koklamak, tadına bakmak arasında da kişiler arasında farklılık olur.

Hayat sahibinin bütün sıfatları, bütün idrakleri ve bütün hareketleri ve hatta canlılık sıfatı dışında kalanlar bile mutlaka üstünlük ve farklılık gösterir ve insanların bunları etraflı bir şekilde tesbit etmelerine de imkân yoktur. O kadar ki, şunu bile söyleyebiliriz:

Yaratıklardan hiçbir kimse, hiçbir şeyi her bakımdan Allah'ın bildiği gibi bilemez. Daha doğrusu Allah'ın bir şeyi bilmesi, başkasının o şeyi bilmesinden keyfiyet ve miktar bakımından çok daha mükemmeldir, kıyas edilmez, iki bilgi arasındaki üstünlük sonradan meydana gelmek veya kadîm olmak açısından farklılık arzetmekle kalmıyor, başka yönlerden de farklılık gösteriyor, insan kendi içinde bildiği şeye dair bilgisinin artıp durduğunu hisseder. İşittiği şeyi işitmesinde de, görmesinde de durum böyledir. Güç yetirmesinde, sevmesinde, nefret ettiği kimseye nefret etmesinde, hoşnut olduğu kimseye razı oluşunda, kızmasında, dilediğini yerine getirmek istemesinde, hoşlanmadığı şeyden tiksinmesinde de hep böyledir...

Bütün bu gerçeklerde üstünlük olduğunu kabul etmeyen bir kimse safsatacıdır.

5 - Üstünlük gerektirici sebeplerle meydana gelir:

Bu gibi hususlarda üstünlük, bunu gerektirici sebeplerden dolayıdır. Tasdiki ve sevgisi yakini gerektiren delillere dayalı olup arızî şüphenin tutarsızlığını açıkça anlamış olan bir kimse hiçbir zaman daha aşağı sebepler dolayısıyla tasdik eden kimsenin durumunda olamaz. Hatta kendisinin reddetmesine imkân bulamadığı kesin (zarurî) bilgiler edinen bir kimse şüphelerle karşı karşıya kalan ve tetkik ve inceleme sonucu bunları ortadan kaldırmaya çalışan kimse durumunda değildir. Hiçbir akıllı şüphe etmez ki, çokça ve güçlü delilleri bilip bu delillere karışıp şüphelerin tutarsızlığını bilen, bunlara karşı delil getirenlerin delilinin tutarsızlığını açıklayabilen kişinin bilgisi, karşıt şüpheleri bilmeksizin tek bir delile dayanarak sahip olunan bilgiden daha güçlüdür. Çünkü bir şeyin sebepleri güçlü olup çoğaldıkça, engelleri ortadan kaldırılıp çürütüldükçe, o şeyin mükemmelliği, güçlü olması ve eksiksizliği daha da artar.

Bu hususlarda üstünlük bunun devamı, sebatı, hatırda tutulması ve zihinlerde canlandırılmasıyla gerçekleşir. Nitekim nefret de o şeyden gafil olmak, yüz çevirmekten meydana gelir. Bilgi, tasdik, sevgi, tazim ve bunun gibi kalbte olan hususlar sebeplerinin devamı ve sebeplerinin meydana gelmesiyle devam edip meydana gelen araz ve hallerdir. İyi her ne kadar kalbte ise de, gaflet onun gerçekleşmesine aykırıdır. Bir şeyi bilen bir kimse gafleti halinde o şeyi bilip de hatırında onu tutandan daha aşağıdadır. Rasûlullah (s.a.v) ashabından olan Umeyr b. Habib el-Hatmî bir seferinde iman artar ve eksilir der. Yanında bulunanlar artması ve eksilmesi ne demektir diye sorunca, şöyle der:

Allah'a hamdedip onu andığımız ve tesbih ettiğimizde bu imanın artışıdır. Gaflete düşüp unutup zikrini hatırımıza getirmeyişimiz ise imanın eksilişi demektir.

6 - İnsanın sahip olduğu şeyler arasında iman kadar hiçbir şey artıp eksilmez ve farklılık göstermez. Değişmez kabul edilen bütün sıfat ve fiiller arasında ne kadar farklılık olursa olsun, imanın üstünlük göstermesi bundan daha da büyüktür. Meselâ insan bizzat kendi içinde kalbindeki sevginin arttığını bilmektedir. Bu ister çocuğuna, ister karısına, ister liderine, ister vatanına, ister arkadaşına, ister herhangi bir şekle, yahut atına, bahçesine, altına, gümüşe ve benzeri herhangi bir mala duyduğu sevgi olsun, farketmez.

Bilindiği gibi sevgi, ilk olarak kalbin sevilen şeye ilgi duymasıyla başlar daha sonra kalb ona doğru akar. Arkasından borç isteyenin borç istediği kimseden ayrılmaması gibi, kalb ondan ayrılmak istemez. Arkasından kalbin sevdiğine köle olmasına kadar sürecek aşk ortaya çıkar. Nihayet kalb sevdiğinin kulu olur, ona itaat eder, emrinden dışarı çıkamaz.

Surete aşık olan birçok kimse, bildiğimiz gibi bu türden pek çok değişik davranışlar göstermiştir. Kimisi kendisini öldürmüş, kimisi aşık olduğu kimseyi öldürmüş, kimisi kâfir olmuş veya İslâm'dan dönmüş, yahut sonunda çıldırmış, veya aile, servet, başkanlık gibi sevilen büyük şeyleri elinin tersiyle itmiş veya bedenen onu hasta etmiştir.

Sevgi artıp eksilmez diyen bir kimsenin bu sözü, tutarsızlığı en belirgin sözlerden birisidir. Bilindiği gibi Allah'ı sevmek bakımından insanların birbirlerine üstünlükleri, sevilen her şeye göre daha ileri derecededir.

Yüce Allah ibrahim'i halil edindiği gibi, Muhammed (s.a.v)'i de halil edinmiştir.

Nitekim Rasûlullah (s.a.v)'ın şu buyrukları çok bilinen hadisler arasındadır:

"Eğer ben yeryüzü insanlarından halil (candan dost) edinecek olsaydım Ebû Bekr'i edinirdim. Fakat sizin bu arkadaşınız (Hz. Peygamber kendisini kastediyor) Allah'ın halilidir." (Buhârî, Salât 80-, Fedailu's-Sahabe3,5; Mûslim, Mesacid, 28; Vedailu's - Sahabe 2-7; Tirmizî, Menâkıb, 14-16; İbn Mâce, Mukaddime, 11)

Yine Hz. Peygamber şöyle buyurmuştur:

"Allah, İbrahim'i nasıl halil edindiyse, beni de halil edinmiştir." (İbn Mâce, Mukaddime, 11)

Halillik ise mutlak sevgiden daha özel bir anlam ifade eder. Çünkü peygamberler ve mü'minler Allah'ı sever, Allah da onları sever.

Yüce Allah şöyle buyurmaktadır:

"Allah öyle bir topluluk getirir ki, o onları sever, onlar da onu severler." (Mâide, 54)

Yine Yüce Allah şöyle buyurmaktadır:

"Mü'minler, en çok Allah'ı severler." (Bakara, 165)

Yüce Allah takva sahiplerini, adalet yapanları, çokça tevbe edenleri, yolunda birbirlerine kurşunla kaynatılarak kenetlenmiş bina gibi saf saf çarpışanları sevdiğini haber vermiştir. Rasûlullah (s.a.v) birden çok kimseye sevdiğini bildirmiştir. Nitekim sahih hadiste belirtildiğine göre o,Hz. Hasan ile Üsâme hakkında şöyle demiştir:

"Allahım! Ben gerçekten bunları seviyorum, sen de onları sev, onları sevenleri de sev." (Tirmizî, Menakıb, 30)

Amr İbnü'l-As Hz. Peygamber'e:

İnsanlar arasında en çok kimi seviyorsun? diye sorunca, Hz. Peygamber:

"Aişe'yi" der.

Amr: Hayır erkeklerden sordum deyince, Hz. Peygamber:

"Babasını" der. (Buhârî, Fedailu's-Sahabe, 6)

Yine Hz. Peygamber şöyle buyurmuştur:

"Allah'a yemin ederim ki, ben gerçekten sizi seviyorum." (Bkz. Ebû Dâvûd, Vitr, 26; Tirmizî, Zühd, 30; Mûsned, 3,141; V, 229, 236, 239, 245...)

Allah'ı sevmek hususunda insanlar arasında mahlûkatın en faziletlileri olan Hz. Muhammed ve Hz. İbrahim -ikisine de selam olsun- insanlar arasında bu hususta en aşağı derecede olan kimse -mesela kalbinde zerre ağırlığı kadar imandan eser bulunan kişi- arasında değişip durmaktadırlar. Bu iki sınır noktası arasında ancak yerin ve göklerin Rabbinin bilebileceği kadar birçok dereceler vardır. Çünkü yaratıkların türleri arasında Ademoğulları kadar biri ötekine üstünlük sağlayarak fark gösteren başka bir tür yoktur. Çünkü mesela bir tek atın bir milyon ata bedel olduğu görülmemiştir.

Halbuki Buharî ile Müslim'de Ebû Zerr'den gelen rivayete göre Peygamber (s.a.v) 'in yanında oturduğu bir sırada insanların şereflilerinden bir adam yanından geçer. Hz. Peygamber:

"Ey Ebû Zerr! Bunu tanıyor musun?" diye sordu. Ben:

"Evet ey Allah'ın Rasulü! dedim.Bu öyle bir kimsedir ki evlenmek üzere bir kıza talib olursa, o kızı ona vermeye değer. Konuşursa sözü dinlenir. Eğer bir süre görülmezse, durumu sorulur."

Daha sonra zayıf müslümanlardan bir kişinin yanından geçer. Hz. Peygamber:

"Ey Ebû Zerr!Bunu tanıyor musun?" diye sorar. Ben evet ey Allah'ın Rasulü dedim.

"Bu insanların zayıflarından birisidir. Böyle bir kimse bir kıza talip olursa evlendirilmez. Konuşursa sözünü dinleyen olmaz. Görülmezse kimse onu sormaz."

Hz. Peygamber şöyle buyurdu:

"Ey Ebû Zerr! Andolsun ki, bu öteki gibi yer dolusu kadar kişiden hayırlıdır." (Buhârî, Nikâh, 15; Rikaak 16; Tirmizî, Nikâh 5; İbn Mâce, Zühd 5)

Söylediklerinde haddi aşmayan o doğru sözlü kişi bize haber vermiştir:

Ademoğullarından bir tek kişi yine Ademoğullarından yer dolusu kadar kişiden hayırlı olabilmektedir. Onların sadece bir kişisi, meleklerden daha faziletli ve yine onlardan bir kişi hayvanlardan daha kötü olduğuna göre, onların aralarında fazilet farkı meleklerin aralarındaki fazilet farkından daha büyüktür demektir. Onların arasındaki fazilet farkının esası ise Allah'ı bilmek ve tanımaktır. Böylelikle bu hususta aralarındaki fazilet farkını ancak Yüce Allah'ın tesbit edebildiğini öğrenebiliyoruz. Onların sevdikleri şeyler arasında o şeye duyulan sevgi hususunda birbirlerinden üstün olduklarını bilen herkes şunu da bilsin ki, Allah'ın sevgisi hususunda birbirlerine üstünlükleri daha ileri boyuttadır.

Korktukları şeyden korkmak hususunda önünde zilletle boyun eğdikleri şeye karşı zilletle boyun eğmek hususundaki birbirlerine üstünlükleri de böyledir.

Bildikleri şeyler bakımından tasdik edip ikrar ettikleri şeyler bakımından da durum aynıdır. Eğer melekleri ve sıfatlarını tanımakta, onları tasdik etmekte, birbirlerinden üstün iseler, şunu bilmek gerekir ki, Allah'ı ve sıfatlarını bilmek ve O'nu tasdik etmek hususundaki üstünlükleri daha ileri boyutlardadır.

Aynı şekilde insanın ruhunu ve niteliklerini tanımak, onu tasdik etmek, yahut cinleri ve niteliklerini tanıyıp onları tasdik etmek veya ahirette bulunan nimet ve azabları tanımak -kendilerine haber verilen şekliyle yenecek, içecek, giyilecek, evlenilecek ve mesken olarak kalınacak şeyleri- olduğu gibi bilip tanımakta birbirlerine üstünlükleri olduğu gibi, Allah'ı ve sıfatlarını tanımakta, onu tasdik etmekteki üstünlükleri bundan daha da büyüktür. Yine bu alandaki üstünlükleri nefs-i natıka demek olan ruhu tanımaktaki üstünlüklerinden ahiretteki nimet ve azabı tanımaktaki üstünlüklerinden daha da fazladır.

Hatta eğer kendi bedenlerini, niteliklerini, sıhhat ve sağlığını ve buna bağlı olan diğer hususları bilmekte birbirlerine üstün oldukları gibi, Allah'ı tanımak hususundaki üstünlükleri çok daha büyüktür. Bilinen ve söylenen her şey Allah'ı tanımanın kapsamı içerisindedir. Çünkü onun tarafından yaratılmadık bir varlık yoktur. Bütün yaratıkların nitelikleri, isimleri, takdirleri ve fiilleri şanı Yüce Allah'ın güzel isimleriyle yüce sıfatlarına işaret eden belgelerdir. Çünkü mahlûkattaki bütün kemal, onun kemalinin etkisiyle varolmuştur. Herhangi bir mahlûk için söz konusu olan bir kemale, yaratıcı daha lâyıktır. Herhangi bir mahlûkun münezzeh olduğu her eksiklikten, yaratıcının münezzeh olması daha yerindedir. Bu ise her taifenin izlediği yola ve kullandığı terimlere göre değişir. Kimisi der ki:

Ma'lülün kemali, illetinin kemalinden dolayıdır. Kimisi de der ki:

Yaratılmış sanat eserinin kemali, o sanatın sanatkarının ve yaratıcısının kemalinden gelir.

İmam Ahmed'in Müsned'de İbn Hibban'ın Sahih'inde, İbn Mes'ud'dan rivayet ettiği hadise göre Peygamber (s.a.v) şöyle buyurmuştur:

"Herhangi bir kula bir keder ve bir üzüntü isabet eder ve o da: "Allahım! Ben senin kulunum. Senin kulunun oğluyum. Mukadderatım senin elindedir. Ben senin hükmünün mahkûmuyum. Hakkımdaki hükmün adaletlidir. Kendine ad olarak verdiğin yahut kitabında inzal buyurduğun veya yarattıklarından birisine öğrettiğin, ya da gayb bilgisinde kendi katında sadece kendine sakladığın bütün isimlerinle senden Kur'an'ı kalbimin baharı, göğsümün nuru, kederimin gidericisi, üzüntü ve gamımın yok edicisi kıl" diyecek olsa mutlaka Allah onun keder ve üzüntüsünü giderir ve onun yerine bir sevinç verir."

Ashab-ı kiram sorar:

Ey Allah'ın Rasulü bunları öğrenmeyelim mi? Hz. Peygamber de:

"Elbette öğreniniz! Bunları işiten kimsenin öğrenmesi gerekir" (Mûsned, 1,391,452) buyurdu.

Bu hadis-i şerifte Yüce Allah'ın gayb ilminde sadece kendisi için sakladığı, yalnız kendisinin bildiği birtakım isimlerinin bulunduğunu haber vermektedir.

Allah'ın isimleri ise onun sıfatlarını içermekte olup sadece özel isimden ibaret değildirler. Aksine Yüce Allah'ın Âlim, Kâdîr, Semi, Basir, Rahim, Hakim ve buna benzer isimlerinin her birisi, öteki ismin işaret etmediği sıfatlarından birtakım manalara işaret etmektedir. Bununla birlikte Allah'ın zatına işaret etmek, hepsindeki ortak özelliktir. Allah'ın isimleri arasında yalnızca kendisinin bildiği birtakım isimler olduğuna ve yine onun isimleri arasında kullarından dilediği kimselere öğrettiği isimler de bulunduğuna göre, Allah'ı tanımakta insanların birbirlerine üstünlüğünü bildikleri bütün şeyler arasında birbirlerine üstünlüklerinden daha büyük olduğu da anlaşılmış olur.

Böylelikle kelâmcı ve felsefeciler arasından Allah'ı hakkıyla tanıdıklarını ve artık Allah'ın tanımadıkları bir sıfatının kalmadığını, onların tanımadıkları bir sıfat hakkında sübutuna dair bir delilin bulunmadığını iddia edenlerin bu iddiasının esasen söz konusu olamayacağı da açıkça anlaşılmış olmaktadır.

Böyle bir iddiada bulunanlar yanlış yapıyorlar, hata içerisindedirler, bid'atçidirler, sapıktırlar, buna dair delilleri de çürüktür. Çünkü bir şey konusunda kesin ve zannî delilin bulunmaması -onun sabit olması mutlaka o delili gerektirici olduğunun bilinmesi hali dışında- yokluğuna delildir. Eğer bir şey varsa, onun çeşitli yollarla varlığının nakledilmesi gerekir. Bu da o şeyin sübutunu gerektirir. Gerektiricinin yokluğuyla gerekenin yokluğuna delil gösterilir. Mesela Şam ile Hicaz arasında Bağdat ve Kahire gibi büyükçe bir şehir bulunmuş olsaydı, insanların buna ilişkin haberi nakletmeleri gerekirdi. Bir veya iki, ya da üç kişi böyle bir haberi aktaracak olursa, o takdirde onların yalan söyledikleri bilinir.

Yine eğer Peygamber (s.a.v)'in döneminde Müseyleme, Esved Ansî, fuleyha ve Secah gibi bazı kimseler peygamberlik iddiasında bulunmuş olsaydı, bu gibi kimselere ilişkin haberlerin aktarıldığı gibi o kimsenin de haberlerinin nakledilmesi gerekirdi. Eğer bir kimse Kur'an'ın benzerini meydana getirmek için ortaya çıksa ve insanlar tarafından onun Kur'an'ın bir benzerini meydana getirdiği zannedilecek olsa, bu da yalancı Museylime'nin uydurma Kur'an'ı gibi mutlaka nakledilirdi. Ebû'l-Ala el-Maarrî'nin "el-Usûl ve'l-Gayat" ının ve bunların dışında kalan aklı başında olan kimsenin Kur'an'ın benzeri olacağını asla kabul etmeyeceği türden bile olsa Kur'an'a benzer metinler ortaya koymak isteyen kimselerin sözleri nakledildiği gibi, bunlar da nakledilirdi. Böylelikle benzerliğin açıkça görüldüğü nakiller adeten daha güçlüdür. Bu konuda insan tabiatı -ister seven, ister buğzeden olsun- daha isteklidir. Bu Ademoğlunun yapısında olan bir husustur.

Bilindiği gibi, eğer Hz. Ali, Hz. Ebû Bekir, Hz. Ömer ve Hz. Osman dönemlerinde halifeliği isteyip bunun için savaşmış olsaydı, bunlardan sonra meydana gelen olayları naklettiği gibi insanların bunu da nakledip aktarmaları gerekirdi. Peygamber (s.a.v) eğer Hz. Ali'ye (hastalığı esnasında) insanlara namaz kıldırması emrini vermiş olsaydı, bunun da aktarılması gerekirdi. Tıpkı Hz. Peygamber'in, Hz. Ebû Bekir'e emir verip insanlara namaz kıldırmasını naklettikleri gibi. Eğer Hz. Ali'ye halifelik ahdini vermiş olsaydı, bunu da daha önemsiz hususları naklettikleri gibi naklederlerdi.

Diğer taraftan Hz. Peygamber ve ashabının def dinlemedikleri, alkış tutmadıkları, raksı seyretmek ve çalgıyı dinlemek için bir araya gelmedikleri de bilinen bir husustur.

Yine namazlardan sonra ashabıyla birlikte dua etmek, el kaldırmak ve buna benzer işler yapmak üzere toplanmadıkları da bilinmektedir. Çünkü o böyle bir şeyi yapmış olsaydı, elbette bunu naklederlerdi.

Ayrıca yolculuk esnasında öğle, ikindi ve yatsı namazlarını dört rekat olarak kılmadığı da bilinen bir husustur.

Yine Rasûlullah (s.a.v) yolculuk esnasında bazı vakitleri dört rek'at olarak kılmış olsaydı, onun bazı vakitlerde ikişer namazı bir arada cem'ettiğini naklettikleri gibi, bunu da naklederlerdi.

Rasûlullah (s.a.v)'ın farz namazları tek başına değil de cemaatle kıldığı bilinen bir husustur. Ashabı ile birlikte teyemmüm etmek için yolculukta toprak taşımadıkları, her gece ölmüş müslümanlara namaz kılmadıkları, namaz kılmak kasdıyla mescide girdikleri her seferinde itikafa niyet etmedikleri de bilinmektedir. Necaşî dışında kimsenin gaib namazını kılmadığı bilindiği gibi, eğer o her zaman sabah namazında veya diğer namazlarda açıktan ve sünnet olan bir kunut okuduğu bilinmiş olsaydı, bunu da naklederlerdi. Nitekim belli bir kavme dua ettiği ve belli bir kavme de beddua ettiği arızî kunutlarını nakletmiş bulunuyorlar. Ve hatta bu nakilleri öbüründen daha sağlamdır, öte taraftan Hz. Peygamber'in, Arafat ve Müzdelife'de namazlarını kısaltıp cemederek kıldığı bilinen bir husustur. Eğer arkasında namaz kılan bir kimseye namazını tamamlamasını emretmiş olsaydı veya kendisi gibi namazları cemetmemesini emretmiş olsaydı insanlar bunu, bundan daha önemsiz şeyleri naklettikleri gibi, elbette naklederlerdi.

Diğer taraftan Rasûlullah (s.a.v)'ın ay hali ilk olarak başlayan kızlara bir gün ve bir gece geçtikten sonra gusletmelerini emretmediği, ashabına bedenlerine ve elbiselerine isabet eden meniyi yıkamalarını emretmediği, yine insanlar için nikahta, alışverişte, icarede ve benzeri şeylerde muayyen bir lâfız tayin etmediği de bilinen bir husustur.

Veda haccını yaptıktan sonra haccın akabinde umre yapmadı, Mina'dan Mekke'ye kurban bayramının birinci günü geçince önce tavaf ve sa'yi yapıp arkasından ikinci defa bir tavaf yapmadı.

Buna benzer daha birçok husus vardır ki, eğer bunları yapmış olsaydı, elbette nakledilecekti.

Buharî ve Müslim gibi güvenilir eserleri tetkik edip ashabın, tabiînin ve onların yolunu izleyen -eski ve yeni- kendilerinden razı olunan imamlardan yollarını izleyenlerin sözlerini yakından tanıyan bir kimse, bizim bu konuda verdiğimiz bu örneklerin doğruluğunu yakından görmüş olacaktır.

Burada anlatılmak istenen şudur:

Eğer medlulün varlığı delilin varlığını gerektiriyorsa, delilin yokluğu da o medlulün yokluğuna delildir. Varlığı mümkünse ve bizim de onun sübut delilini bilmemiz imkân dahilinde olursa, bizim onun varoluş delilini bilmeyişimiz yokluğunun delili değildir. Allah'ın isim ve sıfatlarına dair bizim elimizde bize bunları gösterecek bir delil bulunmuyorsa, bu onların yokluğunu gerektirmez. Çünkü şeriatte olsun, akılda olsun, bizim Yüce Allah hakkında sabit olan bütün isim ve sıfatları bilmemizin kaçınılmaz olduğuna işaret eden bir delilimiz yoktur. Aksine yaratıkların en faziletlisi ve Allah'ı en iyi bilenlerin sahih hadiste şöyle dediği sabittir:

"Ben seni gereği gibi övüp bitiremem. Sen kendi zatını medh ü sena ettiğin gibisin." (Müslîm, Salât, 222; Ebû Dâvûd, Salât, 148; Vitr,5; Nesaî, Kıyâmu'l-Leyl, 51; Tirmizî, Deavat, 75,112)

Yine şefaatle ilgili olarak sahih hadiste şöyle buyurmaktadır:

"Secde ederek yere kapanır, Rabbime şu anda sayıp dökemeyeceğim kadar bana ilham edeceği hamd ü senalar ile hamdederim." (Buhârî, Tevhid 19,36; Tefsir.17; Sûre 5; Müslîm, İman, 326,327; Tirmizî, Kıyame,10)

Yaratıkların en faziletlisi Yüce Allah'a hamd ve senayı sayıp bitiremediğine ve şu anda şefaat etmek üzere secde edeceği vakit Allah'a ne şekilde hamd ve senada bulunacağını bilemediği halde, ondan başkaları nasıl olur da Allah'a yapılacak bütün hamd ve senaları, O'nun sahip olduğu bütün güzel isimleri bilebilirler?

Çünkü bunlar da O'na yapılacak hamd ve senaların kapsamı içindedir. Durum böyle olduğuna göre, Allah'ın isim ve sıfatlarını daha iyi bilip tanıyan bir kimse diğerlerine göre Allah'ı daha iyi bilip tanıyor demektir.

Hatta Peygamber (s.a.v) 'in isim ve sıfatlarını daha iyi bilen bir kimse Peygamberi daha iyi bilip, tanıyor demektir. Onun peygamber olduğunu bilen, resul olduğunu bilen gibi değildir. Onun rasul olduğunu bilen, rasullerin sonuncusu olduğunu bilen gibi değildir. Onun peygamberlerin sonuncusu olduğunu bilen, Ademoğlunun efendisi olduğunu bilen gibi değildir. Bunu bilen Yüce Allah'ın Peygamber Efendimize özel olarak verdiği şefaati, havzı, makam-ı mahmudu, İslâm milletini ve buna has özel faziletleri verdiğini bilen gibi değildir. Onun özelliklerinden herhangi birisini bilmeyen her kişi de kâfir olmaz. Hatta mü'minlerin pek çoğu, onun birçok fazilet ve özelliğini işitmemiştir.

Aynı şekilde Yüce Allah'ın bazı isim ve sıfatlarını bilmeyen her kişi de kâfir olmaz. Çünkü mü'minlerin birçoğu Allah'ın peygamberinin vasfettiği haberlerin bir çoğunu işitmemiştir.

Bu ve benzeri hususlar kalbte bulunan imanın üstünlük gösterdiğini açıklamaktadır. Zahîr olan söz ve amellerde insanlar arasında üstünlük bakımından fark olduğunda ise hiçbir kimsenin anlamayacağı bir durum yoktur bu konuda kimsenin şüphesi olmaz.

Doğrusunu en iyi bilen Allah'tır.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

İmanın eksiklik veya fazlalığı

Bunların nihaî bakış açıları şudur:

Bunlar kendi nefislerinde soyut ve mutlak bir hakikat görür ve şöyle derler:

İman mahiyeti itibariyle şu şudur; secde mahiyeti itibariyle şu şudur. Farklılık, üstünlük gösteremez. Bunların ve benzerlerinin birbirinden ayrı olması mümkün değildir.

Eğer bunlar doğruyu bulmuş olsalardı, zihnin dışında varolan nesnelerin ve işlerin özellikleriyle birbirlerinden ayrıldıklarını ve mutlak ve mücerred bir hakikatin ancak zihinde varolabileceğini görürlerdi.

İnsanlar bu bakımdan üstünlük ve farklılık hakkında söz söylediklerinde, aslında varolan işlerin birbirlerinden üstün olması ve farklı olmasına dair söz söylüyorlar. Yoksa dış dünyada varlığı bulunmayan ve zihinde var olan mutlak ve soyut bir hususun üstünlük arzetmesi hakkında konuşmuyorlar.

Bilindiği gibi siyahlık, farklı farklıdır. Kimi siyah öbüründen ton itibarıyla daha fazladır. Beyazlık ve diğer renklerde de durum böyledir. Eğer bizler zihnin tasavvur edebildiği mutlak ve soyut siyahın varlığından söz edecek olursak, bunda elbetteki farklılık ve üstünlük söz konusu olmaz. Fakat bu zihinde olan soyut şeyler hakkındadır, dış dünyada var olan aynî şeyler hakkında düşünülemez.

Benzeri yanlışlıklara Usul-u fıkıha dalan birçok kimse de düşmüştür. Çünkü bunlar aklın yahut farz ve haram kılmanın birbirinden üstün olacağını kabul etmemişlerdir. Bu hususta üstünlüğün reddedilmesi görüşü Kadı Ebû Bekir ,İbn Akil ve benzerlerinin görüşüdür.

Fakat cumhur bu görüşte değildir. Ebû'l-Hasan et-Temimi, Ebû Mahammed el-Berdahî, Kadı Ebû'l-Ya'lâ, Ebû'l-Hattab ve başkalarına benzer bir durum, mantıkçılar, felsefeciler, onlara uyan kelâmcılar, Vacibu'l-Vücud'un tevhid ve vahdetinde ittihadı savunanlar hakkında da söz konusudur. Sonunda onların bu yanlışlıkları -bir başka yerde de açıkladığımız gibi- katıksız bir ta'tili (yaratıcıyı inkârı) gerektirecek iddialarda bulunmaya kadar götürmüştür.

Yunan mantıkçıları bu konuda tutarsızlıklar içerisindedirler. Onlardan birisi bir görüşü ileri sürerken bir başkası bunun aksini ileri sürmektedir. Nitekim bunu ilgili yerinde açıklamış bulunuyoruz. Bizler burada bu konuyla ilgili olanı söz konusu edip -güç ve yardımımızı Allah'tan alarak- şöyle diyoruz:

Bu konuda açıklama iki hususta yapılacaktır:

1 - İmanın şubeleri yok olmak bakımından biribirlerinden ayrılmaz şeyler midir?

2 - İmanın şubeleri varolmak bakımından birbirlerinden ayrılmaz şeyler midir?

Birinci Husus:

İster ayrı olsun, ister araz olsun, birtakım hususları bir arada toplayan bir hakikatin bazı hususları ortadan kalksa, onu geri kalan kısımları da ortadan kalkabilir veya kalkmayabilir de. Bir arada bulunan hususların kısmen zail olması, geri kalanının da zail olmasını gerektirmez. Adı ister bileşik olsun, ister sentez, ister başka bir şey olsun, farketmez. Bazı parçalarının ortadan kalkması, diğer kısımlarının da yok olmasını gerektirmez. Bu hususta örnek olarak gösterilen on sayısı ile sekencebin buna uygun düşmektedir. Ondan biri ortadan kalkarsa, geri kalan dokuzun da ortadan kalkması gerekmez. Aksine geriye dokuz kalır. Dolayısıyla bileşimin iki parçasından biri ortadan kalksa, öbürünün de ortadan kalkması gerekmez. Fakat bu konuda söyleyebilecekleri azami şey şudur:

Bileşimin parçalarının bir aradaki şekli ortadan kalkmış ve toplu görünüş zail olmuştur. Bu bir arada bulunmak ve bileşim sebebiyle şeklin hakettiği isim de -on ve sekencebin adının söz konusu olamayacağı gibi- ortadan kalkar.

Buna şöyle cevap verilir:

Bir arada bulunan bileşimin eski haliyle kalmadığı hususunda aklı başında bir kimse tartışmaya girişmez ve hiçbir akıl sahibi iman, namaz, hac veya buna benzer belli birtakım hususları kapsayan ibadetlerden bir kısmının ortadan kalktığında geriye bu kısmen ortadan kalkıştan önceki toplu terkibin kaldığını aklı başında hiçbir kimse iddia etmez ve hiçbir kimse evin yahut ağacın bir kısmı ortadan kalkarsa, geriye onun eski halinde olduğu gibi kaldığını söylemez, insanın yahut hayvanın herhangi bir organı yok oldu mu, geriye tam ve eksiksiz olarak kaldığını kimse söyleyemez.

Nitekim Peygamber (s.a.v) şöyle buyurmuştur:

"Her doğan fıtrat üzere doğar. Sonra ana-babası onu ya yahudi, ya Hıristiyan veya ateşperest yapar. Tıpkı bir hayvanın bütün organları tam, eksiksiz bir yavru doğurması gibi. Siz böyle bir yavruda bir eksiklik görebiliyor musunuz?" (Buhârî, Cenâiz, 79, 92; Tefsir, 30. Sûre 1; Kader, 3; Müslim, Kader, 22,24; Ebû Dâvûd, Sünne, 17; Muvatta, Cenâiz 53; Müsned, 11, 233,275,310.)

Hilkati tam olan bir hayvanın bir organı eksildi mi, geriye eksiksiz ve hilkati tam kalmaz. Fakat bu, geri kalan kısımlarının da yok olmasını gerektirmez.

Adının ortadan kalkmasına gelince, bu konuda onlara şöyle denilir: Her şeyden önce bu -imanın kısım ve şubelerinin olduğunu kabul edersek- lafzî bir konudur. Nitekim Resulullah (s.a.v) Buharî ile Müslim tarafından ittifakla rivayet edilen hadisinde şöyle demektedir:

"İman, yetmiş küsur şubedir. Bunun en üstünü lâ ilahe illallah sözü, en aşağısı da yolda rahatsızlık veren şeyleri kaldırmadır. Haya da imandan bir şubedir." (Müslim, İman, 57,58; Buhârî, İman, 3; Ebû Davûd, Sünne, 14; Tirmizî İman, 16)

Nitekim namaz ve hac da böyledir, işte bu manada imanın cüzleri ve şubeleri vardır. Şubelerinden bir tanesinin olmaması, diğer cüz ve şubelerinin de ortadan kalkmasını gerektirmez. Nitekim hac ve namazın bir cüzünün ortada olmaması, diğer cüzlerinin ortadan kalkmasını gerektirmez. Onların:

Bileşimin bir kısmının zail olması, diğer kısmının da zail olmasını gerektirir şeklindeki iddiaları doğru değildir. Bizler geriye kalanın bütün değil, parça olduğunu kabul ediyoruz. Aynı şekilde bütün parçalarının bir arada olması halindeki şeklinin de olduğu gibi kalmasını kabul ediyoruz. Fakat geri kalanın da yok olmasını doğru kabul etmiyoruz."

Geriye anlaşmazlık konusu olarak şu kalır: Acaba parçaların kısmen yok olması, ismin de yok olmasını gerektirir mi? Onlara şöyle denilir:

Bu hususta bileşimler iki türlüdür. Kiminde o ismin verilebilmesi için bileşim bir şarttır. Kiminde de bu şart yoktur. Birincisine örnek olarak "On" kelimesini verebiliriz. Aynı şekilde sekencebin de böyledir. Kimi bileşimlerde de bazı parçaların ortadan kalkmasından sonra da isim ortada kalır. Parçaları birbirine benzeyen bütün bileşimler bu türdendir. Aynı şekilde parçaları farklı olanların çoğu da böyledir. Mesela kile ile ölçülen ve ağırlıkla tartılan şeylerden birisi olan buğday, eksildikten sonra yine buğdaydır. Toprak, su ve benzeri şeyler de böyledir.

İbadet, itaat, hayır, hasene, ihsan, sadaka, ilim ve bunun gibi kapsamına birçok şeylerin girdiği kelimeler de böyledir. Bunların azına da, çoğuna da bu isim verilir. Bir kısmının ortadan kalkmasıyla birlikte, geriye bir miktar kalır. "Kur'an" kelimesi de böyledir. Onun bütününe de Kur'an denilir, bir kısmına da Kur'an denilir. Eğer Kur'an halihazır elimizde bulunandan daha fazla nazil olmuş olsaydı, yine de ona Kur'an denilecekti. Eski kitaplara da Kur'an denilebilir.

Nitekim Rasûlullah (s.a.v) şöyle buyurmuştur:

"Davud'a Kur'an hafifletilmişti" (Buhârî, Enbiyâ 37; Tefsir, 17. Sûre, 6; Müsned, 11, 314)

Söz, kelâm, mantık ve benzeri lâfızlar da böyledir. Bu kelimeler bunların azı hakkında da, çoğu hakkında da kullanılır.

Zikir ve dua kelimesi de, bunların azı ve çoğu hakkında kullanılır. Dağ kelimesi de böyledir. Onun birçok bölümü kaybolsa bile, yine ona dağ denilir.

Deniz ve nehir kelimeleri de böyledir. Kısmen eksilse bile bu isim verilir.

Şehir, ev, kasaba, mescid ve benzeri kelimeler de, bunların toplu olarak bütünlerine denilir. Daha sonra bunların birçok parçaları eksildiği halde, yine isim olduğu gibi kalır.

Hayvan ve bitki kelimeleri de böyledir. Mesela ağaç kelimesi, ağacın tümü hakkında kullanılır ve dallarla diğer hususlar bu kelimenin kapsamındadır. Daha sonra bu ağacın bazı yerleri kesilir, fakat isim kalmaya devam eder.

İnsan, at, eşek kelimeleri de böyledir. Hilkati eksiksiz hayvan hakkında bu kelimeler kullanılır. Daha sonra bu hayvanın birçok organı gittiği halde, yine isim olduğu gibi kalır.

Bazı özel isimlerde de durum böyledir. Zeyd ve Amr gibi. Bünyelerinin tümüyle bir arada bulunması halini kapsar. Daha sonra bu bünyenin bazı kısımları gittiği halde, isim yine olduğu gibi kalır.

Buna göre bileşimler iki tür olduğuna, hatta büyük çoğunluğu bu türden olduğuna göre, onların:

Bir kısmı gittiğine göre, ismin de kalkması gerekir sözleri -eğer geri kalan kısımla birlikte ismin de kalmasına imkân varsa- iddiaları doğru olamaz.

Bilindiği gibi "iman" adı da bu türdendir. Peygamber (s.a.v) şöyle buyurmuştur:

"İman yetmiş küsur şubedir. Onun en üstünü lâ ilahe illallah sözü, en aşağısı yoldan rahatsızlık veren şeyleri kaldırmaktır. Haya da imandan bir şubedir." (Müslim, İman, 57,58; Buhârî, İman, 3; Ebû Davûd, Sünne, 14; Tirmizî İman, 16)

Diğer taraftan bilindiği gibi yolda rahatsızlık veren şeyleri kaldırmak ve benzeri hususlar söz konusu olmazsa iman adı yine zail olmaz.

Buharî ile Müslim'de Hz. Peygamber'in şöyle dediği sabittir:

"Kalbinde (hardal) danesi ağırlığınca imandan eser bulunan kişi cehennemden çıkar." (Buharî, İman, 15; Müslim, iman, 148)

Bununla Hz. Peygamber imanın kısımlara bölündüğünü ve bir kısmının geri kaldığını, geri kalanın da imandan olduğunu haber vermektedir. Böylelikle imanın bir kısmının zeval bulduğu, geriye de diğer bir kısmının kaldığı öğrenilmiş olur. Bu husus ise, onların tutarsız dayanaklarını ortadan kaldırmakta ve iman adının Kur'an, namaz, hac ve buna benzer isimler gibi olduğunu açıkça ortaya koymaktadır. Hac ve benzerlerinde ise birtakım parçalar vardır ki, bunların olmaması halinde haccın farz olan kemali eksilir, bununla birlikte batıl olmaz. Cemreleri taşlamak, Mina'da gecelemek gibi. Yine hacda birtakım cüzler vardır ki, onların olmaması halinde müstehab olan kemali eksilir, ihrama girerken telbiyeyi yüksek sesle getirmek, birinci tavafta remel ve iztiba yapmak gibi.

Aynı şekilde namazda da birtakım cüzler vardır ki bunların olmaması halinde müstehablığın kemalinde azalma olur. Farz birtakım cüzleri de vardır ki, bunların olmaması halinde de Ebû Hanife, Ahmed ve Malik'in görüşlerine göre sahih olmakla birlikte farz olan kemal eksilir. Yine namazda birtakım cüzler vardır ki, bunların eksikliği sehiv secdesiyle telafi edilir. Böyle olmayan cüzleri de vardır. Buna göre eşyanın cüzlerinin şer'an ve tabiatı itibariyle farklı hükümlere sahip olduğu görülmektedir. Bu konuda itiraz eden bir kimse:

Bu cüz hakikatin kapsamı içerisindedir, bir diğeri ise hakikatin kapsamı dışında kalır diyecek olursa, ona şöyle sorulur:

Hakikat derken neyi anlatmak istiyorsun? Eğer:

Ben bununla, zail olması halinde kişinin kâfir oluşuna sebep teşkil eden şeyi kastediyorum, derse ona şöyle denilir:

İmanın bütün çağlar boyunca bu açıdan bütün mükellefler hakkında müslüman adı gibi, siyahlığın ve beyazlığın adı gibi bir hakikati yoktur, aksine iman ve küfür mükellefin değişmesine, teklifin ona ulaşmasına, kendisi ile teklifin yapıldığı hitabın zevaline ve buna benzer hususlara göre farklılık arzeder.

Aynı şekilde başkası hakkında farz olan iman mutlaktır. Kendisi hakkında her zaman için farz olan iman gibi değildir. Çünkü Yüce Allah Hz. Muhammed'i insanlara peygamber olarak gönderdiği sırada, insanlar için farz olan, haber verdiği şeylerde onu tasdik etmek, emrettiği hususlarda ona itaat etmekti. O takdirde onlara beş vakit namazı, ramazan ayın orucunu, Beytullah'ı haccetmeyi emretmemişti. Onlara şarabı, faizi ve benzeri şeyleri de daha haram kılmamıştı. Kur'an-ı Kerim'in büyük çoğunluğu da henüz inmemişti. O dönemlerde Kur'an-ı Kerim'den nazil olan kadarıyla onu tasdik eder, emretmiş olduğu şehadet kelimesini söyleyip benzeri diğer hususları da yerine getirirse, o takdirde o kişi kendisi için farz olan imanı eksiksiz olarak yerine getirmiş bir mü'min olurdu. Bununla birlikte bu kadarcık bir imana hicretten sonra bir kişi gerçekleştirecek olsa, bu ondan kabul olunmaz. Sadece bu kadarına iman etmekle yetinirse kâfir olurdu.

İmam Ahmed der ki:

İman başlangıçta eksikti. Tamamlanıncaya kadar artıp durdu. Bu bakımdan Yüce Allah Veda haccında:

"Bugün sizin için dininizi kemale erdirdim, üzerinizdeki nimetimi tamamladım" (Maide, 3) buyurmuştur.

Yine Kur'an-ı Kerim'in inmesinden ve dinin kemale ermesinden sonra kişiye dinin belli bir kısmı ulaşacak olursa, icmalî olarak Rasulün bütün getirdiklerini tasdik etmesi ve kendisine ulaşan kısma da tafsili olarak inanması gerekir. Kendisine ulaşmayan ve öğrenmek imkânını bulamadığı şeyleri ise, ona ulaşmaları halinde tafsilatlı olarak bilmek görevi vardır. Yine kişi Allah'ın peygamberine kesin olarak iman edip de namaz vakti girmeden, yahut ona herhangi bir ameli işlemek farz olmadan önce ölürse, yerine getirmekle yükümlü olduğu şekliyle kamil bir iman üzere ölmüş olur. Namaz vakti girecek olursa, namaz kılmakla görevlidir ve o takdirde daha önce kendisi için farz olmayan bir şey farz olmuş olur. Hacca ve cihada gücü yetenin durumu da böyledir. Bunun üzerinde başkası hakkında farz olmayan tafsilî bir tasdik ve buna göre amel etmek bir farzdır.

Buna göre farz olan iman, vahyin semadan iniş durumuna ve mükelleflere tebliğin ulaşıp ulaşmaması haline göre değişiklik göstermektedir. Bu ise bizzat tasdikin türünü de değiştirir. Ayrıca güç ve acizlik hallerindeki farklılıklara ve bunlara benzer vücuba sebep oluşturan hallerdeki değişikliklere göre de farklılık gösterir. Aynı zamanda amel de bunlar sebebiyle değişiklik gösterir. Bilindiği gibi bu insanların her birisi hakkında farz olan, öteki hakkında farz olana benzemez. Eğer aynı şeriatte farz olan iman farklılık gösteriyor ve üstünlük bakımından değişik olabiliyorsa, -bununla birlikte bütün bu türler arasında, hepsinde varolan ortak bir miktar vardır:

Yaratıcıyı kabul etmek, dini ona halis kılmak, peygamberlerine, ahiret gününe icmalen de olsa iman etmek gibi- bilindiği üzere bazı kimseler kendisi için farz olan şeylerin bir kısmını yerine getirip diğer bir kısmını yerine getirmezse o takdirde -diğer farzlarda olduğu gibi- imanın da bir kısmını yerine getirmiş olur.

Geriye şöyle demek kalıyor: Geri kalan kısım, bu kısmın da varlığını sürdürmesinde şart olabileceği gibi, şart olmayabilir de. Kitabın bir kısmına iman edip bir kısmını inkâr eden, yahut peygamberlerin bir kısmına iman edip bir kısmını inkâr eden kimsenin durumu bunun şart oluşuna örnektir. Nitekim Yüce Allah şöyle buyurmaktadır:

"Allah'ı ve peygamberlerini inkâr ederek kâfir olanlar, bir de Allah ile peygamberlerinin arasını ayırmak isteyenler ve: Kimine inanırız kimini inkâr ederiz diyenler, böylece bunun arasında bir yol tutmaya yeltenenler var ya, işte onlar gerçek kâfirlerin ta kendileridir. Biz o kâfirler için rezil edici bir azab hazırlamışızdır." (Nisa, 150-151)

Kimi zaman terkedilen kısım ötekinin varolması ve kabul edilmesi için şart olmayabilir.

O takdirde insanda iman ve münafıklık, imanın bazı şubeleriyle küfürden herhangi bir şube bir arada bulunabilir. Nitekim Buharî ile Müslim'de Peygamber (s.a.v)'in şöyle buyurduğu rivayet edilmektedir:

"Dört şey vardır ki, bunlar kimde bulunursa o kişi katıksız münafık olur. Bu hasletlerden bir tanesi kimde bulunursa o kişide de onu bırakıncaya kadar münafıklıktan bir haslet bulunur: Konuştuğu zaman yalan söyler, ona bir emanet bırakıldığı zaman hainlik eder, söz verdiği zaman sözünde durmaz, davalaştığı zaman da hakin dışına çıkar." (Buharî, İman, 24; Cizye, 17; Müslim, İman,106; Ebû Davûd, Sünne,15)

Yine sahih hadiste Hz. Peygamber şöyle buyurmuştur:

"Her kim gaza etmeden ve kendi kendisine gaza etmekten söz etmeden (gaza kararını vermeden) ölürse münafıklığın bir şubesi üzere ölür." (Müslim, İmâre, 158; Ebû Dâvûd, Cihad. 17; Nesâî, Cihâd, 2; Müsned, 2,374)

Yine Peygamber efendimizin Ebû Zerr (r.a)'a:

"Sen kendisinde cahiliye (den eser) bulunan bir kimsesin" (Buharî, İmân, 22; Edeb 44; Müslim,İman 38,40; Ebû Dâvûd, Edeb, 124; Tirmizî, Tefsir, 22 sûre 1; Müsned, V, 161.) dediği sabittir.

Yine Hz. Peygamber şöyle buyurmuştur:

"Ümmetimde (görülebilecek) dört şey cahiliye işindendir. Onları asla bırakmayacaklardır: Soysopla övünmek, neseblere dil uzatmak, ölü için ağıt yakmak ve yıldızlar ile yağmur istemek." (Müslim, Cenâiz, 29; Müsned, V, 137, 138)

Buharî ile Müslim'de Hz. Peygamber'in şöyle buyurduğu rivayet edilmektedir:

"Müslümana sövmek fâsıklık, onunla çarpışmak küfürdür." (Buharî, İman, 3; Edeb, 44; Fiten, 8; Müslim, İman, 116; Tirmizî, Birr 52; İman, 15; Nesaî,Tahrim, 27; İbn Mâce, Mukaddime, 7-9; Fiten, 4)

Müslim'in Sahih'inde Ebû Hureyre (r.a)'nin şöyle dediği kaydedilmektedir:

Rasûlullah (s.a) buyurdu ki:

"İnsanlardaki iki haslet küfürdür: Neseblere dil uzatmak ve ölüler için ağıt yakmak." (Müslim, İman, 121, Ayrıca bkz. Buharî, Menakıbu'l-Ensar 27; Tirmizî, Cenaiz, 23; Müsned,2, 377, 431, 441; V, 343, 344)

Buharî ile Müslim'de yine Ebû Hureyre (r.a)'den Rasûlullah (s.a.v)'in şöyle buyurduğu kaydedilmektedir:

"Babalarınızdan yüz çevirmeyiniz. Çünkü sizin babalarınızdan yüz çevirmeniz, bir küfürdür." (Buharî, Feraiz, 29; Müslim, İman, 113)

Bu ise Kur'an-ı Kerim'de tilaveti nesholunan buyruklardandır. Buharî ile Müslim'de rivayet edildiğine göre Ebû Zerr (r.a) Rasûlullah (s.a.v)'ın şöyle buyurduğunu işitmiştir:

"Babasının kim olduğunu bildiği halde, bir başkasının oğlu olduğunu iddia eden kişi, mutlaka kâfir olur. Kendisinin olmayan bir şeyi (kendisinindir diye) iddia eden kimse bizden değildir ve cehennemdeki yerine hazırlansın. Her kim birisini küfürle itham eder veya ona ey Allah'ın düşmanı der, fakat o gerçekte böyle değilse, bu söz mutlaka söyleyene döner." (Müslim, İman, 112;)

Buharî'nin lafzı ise şöyledir:

"Babasının kim olduğunu bildiği halde, kendisini babasından başkasına nisbet eden bir kimse mutlaka kâfir olur. Kendilerinden olmadığı bir kavimden olduğunu ileri süren kimse de cehennemdeki yerine hazırlansın."(Buharî, Menakıb, 5; Feraiz, 29; Müslim, İman,114,115)

Buharî ile Müslim'de Cerir ve İbn Ömer'den rivayet edildiğine göre Rasûlullah (s.a.v) Veda haccında okuduğu hutbesinde şöyle buyurmuştur:

"Benden sonra birbirinizin boynunu vuran kâfirler olmayınız." (Buhârî, İlim, 43; Edahi 5; Müslim, İman,118-120; Ebû Dâvûd, Sünne, 15; Tirmizî, Fiten, 28)

Buharî de İbn Abbas'dan bunu rivayet etmiştir. Yine Buharî'nin Ebû Hureyre'den rivayet edildiğine göre, Peygamber (s.a.v) şöyle buyurmuştur:

"Kişi kardeşine: Ey kâfir! diyecek olursa bu söze mutlaka ikisinden birisi muhatab olur." (Buhârî, Edeb73; Müslim, İman, 111;Tirmizî, İman 16)

Buharî ile Müslim'de Zeyd b. Halid'in şöyle dediği rivayet edilmektedir: Hudeybiye'de geceleyin yağan bir yağmurun izlerinin devam ettiği sırada Rasûlullah (s.a.v) bizlere sabah namazını kıldırdı. Namazı bitirdikten sonra cemaate yönelerek şöyle buyurdu:

"Rabbiniz bu gece ne buyurdu biliyor musunuz? Ashab: Allah ve Rasulü en iyi bilir, deyince Rasûlullah (s.a.v) şöyle dedi:

Rabbiniz buyurdu ki: Kulların arasından kimisi bana iman etmiş ve kimisi de inkâr etmiş olarak sabahı etti. Bize Allah'ın lutfu ve rahmeti ile yağmur yağdı diyen bir kimse bana iman etmiş, yıldızları inkâr etmiştir. Bize şu yıldızın doğması veya batması sebebiyle yağmur yağdı diyen kimseler ise beni inkâr etmiş, yıldızlara iman etmiş demektir." (Buhârî, Megâzi, 35; Müslim, İman, 125; Ebû Davûd, Tıb, 22)

Müslim'in Sahih'inde Hz. Peygamber'in şöyle buyurduğu kaydedilmektedir:

"Rabbinizin ne söylediğini görüyor musunuz? O şöyle buyurdu: Ben kullarıma hangi nimeti verdiysem, mutlaka onlardan kimisi onu inkâr edip kâfir olmuştur. Bunlar yıldızlar sayesinde oluyor, yıldızlar sayesinde oluyor, derler." (Müslim, İman, 126)

Buna benzer birçok ifadeler hadis-i şerifte mevcuttur. İbn Abbas ve seleften birden çok kişi Yüce Allah'ın:

"Kim Allah'ın indirdikleriyle hükmetmezse, onlar kâfirlerin ta kendileridir." (Mâide, 44)

"Fâsıkların ta kendileridir." (Mâide, 47) ve

"Zâlimlerin ta kendileridir" (Mâide, 45) buyruğu hakkında şöyle demişlerdir:

Küfürden aşağı küfür, fâsıklıktan aşağı fâsıklık ve zulümden aşağı da zulüm vardır.

Bunu İmam Ahmed, Buharî ve başkaları zikretmiştir.

İkinci Husus:

Bazı iman şubeleri kuvvet halinde de zayıflık halinde de bulunur ve ayrılmazlar. Kalpte bulunan tasdik, marifet, Allah'a ve Rasulüne duyulan sevgi, güç kazandığı takdirde, bu Allah'ın düşmanlarına buğzetmeyi gerektirir.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Eğer Allah'a, peygamberine ve ona indirilene iman ediyor olsalardı, onları (kâfir ve müşrikleri) veli edinmezlerdi." (Mâide, 81)

Bir başka yerde de şöyle buyurmaktadır:

"Allah'a ve ahiret gününe iman eden hiçbir topluluğun Allah ve Rasulü ile sınır mücadelesi yapanlara onlar babaları veya oğulları ve kardeşleri veya soydaşları olsalar bile, sevgi beslediklerini göremezsin. İşte bunların kalblerine imanı yazmış ve onları kendi katından bir ruh ile desteklemiştir..." (Mücadele, 22)

Kimi zaman bir kişi böylelerine karşı, akrabalık veya ihtiyaç sebebiyle bir sevgi meydana gelebilir. O zaman bu, kişinin imanını azaltan bir günah olur. Fakat bundan dolayı da kâfir olmaz.

Nitekim Hatıb b. Ebî Beltaa'nın davranışı böyledir. O müşriklere Peygamber (s.a.v) 'in durumunu yazdığı mektupla haber verdiğinde Yüce Allah da onun hakkında şu buyruğu indirmişti:

"Ey iman edenler! Benim de, sizin de düşmanınız olanları veli edinerek onlara sevgi ile (peygamberin haberlerini) ulaştırmayın" (Mümtahine, 1)

Diğer taraftan İfk olayıyla ilgili olarak Sa'd b. Ubâde, İbn Ubeyy'in tarafını tutarak Sa'd b. Muaz'a şöyle demişti:

Yalan söyledin! Allah'a yemin ederim, onu öldürmeyeceksin ve onu öldürmeye de gücün yetmeyecektir. Hz. Aişe de bununla ilgili olarak şunu söylemişti:

Bundan önce (Sa'd b.Ubade) salih bir insandı. Fakat (aşiret) taraftarlığı onu böyle konuşmaya itti.

İşte bu konudaki şüphe dolayısıyla Hz. Ömer de Hatıb hakkında "münafık" tabirini kullanmış ve şöyle demişti:

"Bırak beni ey Allah'ın Rasulü, bu münâfıkın kafasını uçurayım"

Fakat Hz. Peygamber de şöyle buyurmuştur:

"O, Bedir'e katılmış bir kimsedir..."

Hz. Ömer, Hatıb'a "münafık" derken Hatıb'ın şüphe uyandıran davranışını esas almıştı.

Esîd b. Hudayr'ın Sa'd b. Ubade'ye:

"Allah'a yemin ederiz, sen yalan söyledin. Onu mutlaka öldüreceğiz ve sen olsa olsa münafıksın, münafıkları savunuyorsun" deyip (İfk olayıyla ilgili olarak) ona cevap vermesi de bu türdendir.

Yine Ashab-ı Kiram'dan birisi Malik b. Duhşum hakkında "münafık bir kimsedir" diyenin sözü de böyledir. Her ne kadar bu sözü söyleyen kimse Malik'in münafıklara karşı bir sevgi beslediğini ve bir bakıma onlarla iyi geçindiğini görünce söylemiş olsa da, bu böyledir.

Bundan dolayı münafıklıkla itham edilenler tek bir tür değillerdi. Aralarında katıksız münafık olduğu gibi, iman ve münafıklığı da birlikte bulunduranlar; İmanı üstün gelmekle birlikte münafıklıktan bir şube bulunanları da vardı. Onların günahlarının birçoğu imanın üstünlüğüne göre değişir, iman Tebûk yılında güçlenip üstünlüğü ortaya çıkınca bu sefer daha önce kendisi dolayısıyla sigaya çekilmedikleri şekilde münafıklıktan dolayı sigaya çekilir oldular.

Hasan Basrî'den ve ona benzer seleften rivayet edilen fâsıklara münafık adını vermeleri de bu türdendir. Bu konuda görüş ileri sürenlerin kanaatlerini inceleyenler, bu sözleri cumhura aykırı bir söz olarak değerlendirmişlerdir. Bu değerlendirmelerini ilim adamlarının ümmet arasında görülen fâsık, kâfir midir yoksa imandan eser taşımayan bir fâsık mıdır, yoksa imanı kamil bir mü'min midir, yoksa sahip olduğu iman kadarıyla mü'min ve fâsıklığı kadarıyla bir fâsık mıdır? Yoksa münafık mıdır? hususlarına ilişkin kanaat belirtenlerin görüş ayrılıklarını zikrederken, bundan söz ederler.

Hasan Basrî -Allah'ın rahmeti üzerine olsun- çoğunluğun (cemaatin) dışına çıkmasını gerektirecek bir söz söylememiştir. Fakat o böyle birisine (yani fasığa) açıkladığımız şekle göre münafık adını vermiştir.

Münafıklık da aslında küfür gibidir. Münafıklıktan aşağı başka münafıklık da vardır. Bundan dolayı şöyle denilir:

Bazı küfür vardır ki dinden çıkartır, bazı küfür vardır ki dinden çıkartmaz.

Büyük münafıklık olduğu gibi, daha küçük münafıklık da vardır. Nitekim şöyle denilmiştir:

Şirk küçük ve büyük olmak üzere iki türlüdür. Ebû Hatim'in Sahih'i ile başka eserlerde Peygamber (s.a.v) in şöyle dediği nakledilmektedir:

"Bu ümmet arasında şirk, karıncanın yürüyüşünden bile daha gizlidir."

Bunun üzerine Hz. Ebû Bekir şöyle dedi:

Peki ey Allah'ın Rasulü! Karıncanın yürüyüşünden daha da gizli olduğuna göre, biz ondan nasıl kurtulabiliriz? Hz. Peygamber şöyle buyurdu:

"Söylediğin takdirde incesinden de büyüğünden de kurtulabileceğin bir söz öğreteyim mi sana?" Söyle dedi:

"Allah'ım bilerek sana herhangi bir şeyi şirk koşmaktan sana sığınırım. Bilmediğimden dolayı da senden mağfiret dilerim." (Müellifin belirttiğinden başka bir kaynakta tesbit edilemedi.)

Tirmizî'de de Peygamber (s.a.v)'in şöyle buyurduğu rivayet edilmektedir:

"Her kim Allah'tan başkası adına yemin ederse, o şirk koşmuş demektir." Tirmizî: Bu hasen bir hadistir, der. (Tirmizî, Eyman 9; Nesaî, Eymân 4; İbn Mâce, Keffârât 2; Dârimi, Nüzür 6)

Böylelikle farz olan, kemali olmadığından dolayı -onunla birlikte bazı cüzleri bulunsa bile- kişiye iman adını vermediği açıkça anlaşılmış olmaktadır.

Nitekim Hz. Peygamber şöyle buyurmuştur:

"Zani, zina ettiğinde mü'min olarak zina etmez. Hırsız hırsızlık yaptığında mü'min olarak hırsızlık yapmaz. İçki içtiği zaman da mü'min olarak içki içmez." (Buhârî, Mezalim, 30; Eşribe, 1; Hudud, 1; Müslim, İman, 100; Nesaî, Sarık, 1; Eşribe, 42)

"Ben" ve "Biz" zamirleri ile buna benzer yerlerdeki mütekellim (birinci şahıs) zamirleri hem Hz. Peygamber'i, hem de onunla birlikte mü'minleri kapsar ve kendisi sebebiyle cezasız olarak ecre hak kazandıkları mutlak imam ifade eder. işte bundan dolayı şöyle denilmiştir:

Dinin içerisinde kalan fâsık bir kimse hakkında bir bakıma, "o mü'mindir" denilebileceği gibi, diğer bir açıdan da "o mü'min değildir" demek caiz değildir.

Böylelikle açıkça şu ortaya çıkmaktadır:

Kişi müslüman olmakla birlikte mü'min de olmayabilir. Mutlak münafık da olmayabilir. Aksine onunla birlikte farz olan hakikati dışında imanın aslı bulunabilir, işte bundan dolayı İmam Ahmed ve onun dışında kalan imamlar Hz. Peygamberin:

"Bizden değildir" ifadesini "bizim gibi değildir", yahut "bizim hayırlılarımızdan değildir" şeklinde açıklamaya çalışanlara tepki göstermiş ve:

"Bu Mürcie'nin yaptığı açıklamadır" diyerek şöyle söylemişlerdir:

"Eğer o bu büyük günahı işlememiş olsaydı, (mutlak imana sahip olmak bakımından) Peygamber (s.a.v) gibi olacaktı. Haricîlerle Mûtezile'nin böyle bir kimse bütünüyle imandan çıkar ve cehennemde ebediyen kalmayı hak eder şeklindeki açıklamaları da -önceden de geçtiği üzere- kabul edilemeyecek bir açıklama şeklidir. Buna göre gerek bu tür açıklama, gerek öteki açıklama doğru değildir.

Bunu açıkça ifade eden hususlardan birisi de şudur:

Bilindiği gibi sevilen bir şeyin bilinmesi onu sevmeyi gerektirir.

Tazime layık birisinin bilinmesi de onu tazim etmeyi gerektirir.

Kendisinden korkulması gerekenin tanınması ondan korkmayı gerektirir.

Allah'ı bilmek ve tasdik etmek, O'nun Esma-i Hüsna'sını, yüce sıfatlarını bilip tasdik etmek, insanın kalbiyle O'nu sevmesini, O'nu tazim etmesini, O'na karşı haşyet duymasını gerektirir. Bu da O'na itaati irade etmeyi, masiyetinden de hoşlanmamayı gerektirir.

Güç sahibi olmakla birlikte kararlı bir irade istenen şeyin varlığını ve güç yetirilen şeyin meydana gelmesini gerektirir. Buna göre kul, eğer namazı -onu eda edebilecek güce sahip olmakla birlikte- kararlı ve kesin bir iradeyle isteyecek olursa, namaz kılar. Güç yetirmekle birlikte namaz kılmazsa, bu ondaki iradenin (isteğin) zayıf olduğuna delildir.

İşte bununla bu konudaki karışıklık ortadan kalkar.

İrade bulunmakla birlikte amel bulunmazsa, bundan dolayı cezanın söz konusu olup olmayacağı konusunda oldukça uzun boylu tartışmalar vardır. Böyle bir kimse cezalandırılmaz diyen Hz. Peygamber'in Buharî ile Müslim'de yer alan şu hadisini delil göstermiştir:

"Allah ümmetime içlerinden geçirdiklerini söylemedikçe, yahut ona göre amel etmedikçe bağışlamıştır." (Buharî, Itk. 6;Talâk 11; Eyman, 15; Müslim İman, 201-202; Ebû Davûd, Talâk, 15; Tirmizî, Talâk, 22; İbn Mâce, Talâk 14,16)

Yine Buharî ile Müslim'de Ebû Hureyre ile İbn Abbas (r.anhum)dan rivayet edilen şu hadisi de delil gösterirler: Peygamber (s.a.v) buyurdu ki:

"Kul bir günah işlemek istediğinde onun aleyhine günah olarak yazılmaz. Eğer onu işlerse, bu onun hakkında tekbir günah olarak yazılır. Bir iyilik yapmak istediğinde (hem) ona eksiksiz bir hasene yazılır. Eğer onu işlerse ondan yediyüze kadar (çıkabilecek şekilde) olarak yazılır. Çünkü o bunu, benden dolayı terketmiştir." (Buharî, Rikâak31; Müslim, İman 203-207, Tirmizî, Tefsiri. Sûre, 10)

Uygulamaya konulmamış bir isteği dolayısıyla kul cezalandırılır diyenler de Sahihte yer alan şu hadisi delil gösterirler:

Rasûlullah (s.a.v) buyurdu ki:

"İki müslüman kılıçlarıyla karşı karşıya geldiklerinde, öldüren de, öldürülen de cehennemdedir."

Ey Allah'ın Rasulü dediler, öldüreni anladık ama, öldürülen neden? Şöyle buyurdu:

"Çünkü o da arkadaşını öldürmek istemiştir." (Buharî, İman, 22; Diyet 2; Müslim, Kasame, 33; Fiten, 14,15; Ebû Davûd, Fiten 5; Nesaî, Tahrim, 29)

Diğer taraftan Tirmizî'nin sahih olduğunu belirterek Ebû Kebşe Enmarî'nin Rasûlullah (s.a.v)'tan iki kişiye dair verdiği örneği delil gösterirler:

Bunlardan birisine ilim ve mal verilmiş, o da malını Allah yolunda harcamaktadır. Bir diğerine ise ilim verildiği halde mal verilmemiştir. O şöyle der:

Filanın olduğu gibi benim de olsaydı, ben de filanın amel ettiği gibi amel ederdim. Hz. Peygamber buyurdu ki:

"Bu ikisinin de ecri birbirine eşittir. Bir diğerine ise Allah mal vermiş, fakat ilim vermemişti. O da o malı Allah'a isyan yolunda harcamaktadır. Bir diğer adama ise Allah ilim de vermemiş, mal da vermemiştir. Bu da şöyle der: Eğer filanın olduğu gibi benim de olsaydı, ben de filanın yaptığı gibi yapardım. Hz. Peygamber buyurdu ki: Bu ikisinin günahı birbirine eşittir." Tirmizî, Zühd, 17; İbn Mâce, Zühd, 26; Müsned, IV, 230,231)

Bu konuda açık ve ayırdedici söz şudur:

Hem (içinden geçirmek) ile irade (istek) arasında fark vardır. Hem de bununla birlikte zahîr herhangi bir amel bulunmayabilir. Bunun için herhangi bir şekilde ceza söz konusu değildir. Hatta Yusuf'un terkettiği gibi, onu terkedecek olursa, bundan dolayı Hz. Yusuf'a ecir verildiği gibi, ona da sevap yazılır. Bundan dolayı imam Ahmed şöyle demiştir:

Hem iki türlüdür. Bazıları hatırdan gelip geçer, kimisi üzerinde de ıslah edilir. Bundan dolayı Kur'an-ı Kerim'in işaret ettiği şu ki:

Hz. Yusuf'un bu hususta kesinlikle günahı olmamıştır, aksine Allah, kötülüğü ve hayasızlığı ondan uzaklaştırmıştı. Çünkü o Allah'ın ihlâsa erdirilmiş kullarındandı. Bu konuda onun için hazırlanan tuzağa, yalana, diğer kadınların desteğini almaya, hapse atılmasına ve daha buna benzer insanın bütün bunlara rağmen hayasızlıktan uzak kalmasına tahammül göstermesine imkân bulunmayan diğer bütün sebeplere rağmen Hz. Yusuf, Allah'tan korkmuş ve sabredebilmişti. Bundan dolayı da Yüce Allah dünyada onu rahmetiyle mükafatlandırmıştı:

"İman edip de takva sahibi olanlara ahiret mükafatı ise, elbette daha hayırlıdır." (Yusuf, 57)

Kararlı iradeye (isteğe) gelince isteğini yapabilme kudretiyle birlikte bir bakış, bir baş hareketi, bir söz, bir adım veya bedeni harekete getirmekle de olsa güç yetirilen şeyin yapılması da kaçınılmazdır, işte bununla Hz. Peygamber'in:

"İki müslüman kılıçlarıyla karşılaştıkları takdirde öldürülen de, öldüren de cehennemdedir" buyruğunun anlamı açıkça anlaşılmış olur. Çünkü öldürülen de karşı tarafı öldürmeyi istemiş ve bu bakımdan gücü yeten çarpışmayı işlemiştir. Fakat maksadını elde etmekten yana da acze düşmüştür. Aynı şekilde:

"Eğer filanın olduğu gibi benim de olsaydı, hem de onun o malı kullandığı gibi kullanırdım" diyenin durumu da böyledir. Böyle bir kimse güç yetirebildiği şeyi -ki sözle söylemektir- yapmak istemiş, fakat öbür işe güç yetirememiştir. Bundan dolayı bir sapıklığa çağıran kimse, bu konuda kendisine uyanların günahı kadar da günah kazanır ve öbürlerinin günahından da bir şey eksilmez. Çünkü o zaten onları saptırmayı istemiş ve güç yetirebildiği şey olan çağrıyı yapmıştır. Çünkü o ancak bu kadarına güç yetirebilir, "irade ve amel" ile ilgili olarak bu husus açıkça anlaşıldığına göre, şimdi şunları söyleyelim:

Kalbte bulunan tasdik ve bilgi, kalbin amel etmesini gerektirir. Nitekim his (duygu) de iradî hareketi gerektirir. Çünkü insanın nefsinde iki güç vardır:

1 - Birisi uygun ve aykırı olan şeyleri farkına varıp bunları hissetmek, amel edip onu tasdik etmek,

2 - Diğeri ise uygun olanı sevmek aykırı olandan nefret edip korkuyu hissetmekten ve dostluk ve düşmanlığı farketmekten kaynaklanan harekete geçmek gibi uygun olanın idraki zevk almayı, sevinç duyup neşelenmeyi gerektirir. Aykırı şeyin idraki ise, acı ve kederi gerektirir.

Nitekim Peygamber (s.a.v) de şöyle buyurmuştur:

"Her doğan fıtrat üzere doğar. Onun anne ve babası onu yahudi, Hıristiyan yahut mecusi yapar. Tıpkı bir hayvanın azası tam ve eksiksiz bir yavru doğurması gibi. Siz onun organlarında herhangi bir eksiklik hissedebiliyor musunuz?" (Buhârî, Cenâiz, 79, 92; Tefsir, 30. Sûre 1; Kader, 3; Müslim, Kader, 22,24; Ebû Dâvûd, Sünne, 17; Muvatta, Cenâiz 53; Müsned, 11, 233,275,310.)

Kalbler Allah'ı tasdik ederek kabul etmeye, onun dinine bağlanmaya uygun bir fıtratta yaratılmıştır. Fakat bu fıtratını bozan şeylere maruz kalabilir.

Hakkı bilmek, onu sevmeyi, batılı bilmek de ondan nefret etmeyi gerektirir.

Çünkü fıtrat itibariyle insan hakkı sever, batıldan da nefret eder. Ancak ya fıtratı hakkı tasdik etmekten alıkoyan şüpheler dolayısıyla veya hakka tabi olmasını engelleyen arzular dolayısıyla fıtrat kendisini bozan şeylere maruz kalabilir. İşte bundan dolayı Yüce Allah bizlere namazda:

"Bizi dosdoğru yola ilet. Kendilerine nimet verdiğin kimselerin yoluna. Kendilerine gazab ettiğin ve sapanların yoluna değil." (Fatiha, 6-7) dememizi emretmiştir.

Peygamber (s.a.v) de şöyle buyurmuştur:

"Yahudiler kendilerine gazab olunanlar, Hıristiyanlar da sapıtanlardır." (Müsned, IV, 378)

Çünkü:

Yahudiler hakkı, kendi öz evlatlarını tanıdığı gibi tanırlar, fakat hakka buğzedip düşmanlık etmelerini gerektiren kibirleri ve kıskançlıkları dolayısıyla, ona uymazlar.

Hıristiyanların ise bir çeşit ibadetleri vardır, kalblerinde bir bakıma yumuşaklık ve merhamet bulunur. Uydurdukları bir ruhbanlıkları da vardır; fakat ilimleri yoktur. O bakımdan sapıktırlar.

Yahudilerin sağlıklı bir maksattan uzak bir bilgileri hıristiyanların ise bilgisiz, fakat hayra yönelik bir maksatları vardır.

Buna zannı ve hevaya tabi olmayı da eklemek gerekir. O zaman hakikatte faydalı bir bilgi, faydalı bir kasıt diye bir şey kalmaz. Aksine Yüce Allah'ın kitap ehlinin müşrikleri hakkında söylediği şu durum ortaya çıkar:

"Onlar dediler ki: Eğer biz dinleyen ve aklını kullanan kimseler olsaydık, cehennemlikler arasında olmazdık." (Mülk, 10) bir başka yerde de Yüce Allah şöyle buyurmaktadır:

"Andolsun ki, biz, cehennem için cin ve insanlardan çok kimseler yaratmışızdır. Onların kalbleri vardır, fakat bunlarla idrak etmezler. Gözleri vardır, fakat onlarla görmezler, kulakları vardır fakat onlarla işitmezler. Onlar dört ayaklı hayvanlar gibi, hatta daha da sapıktırlar. Onlar gafil olanların ta kendileridir." (A'raf, 179)

Kalbte iman beraberinde kalbin ameli ve onun gereği olan Allah'a ve Rasulüne sevgi beslemek ve benzeri hususlar bulunmaksızın, yalnızca tasdikle iman olmaz.

Nitekim mücerred zan ve heva ile de iman olmaz. Aksine imanın aslında kalbin amelinin bulunması kaçınılmaz bir şeydir.

Bazı kimselerin zannettiği gibi, iman kelimesi tasdik kelimesiyle eş anlamlı değildir. Çünkü tasdik her türlü haber hakkında kullanılır. O bakımdan ün kazanmış hususlarla ilgili olarak, mesela "bir ikinin yarısıdır", "sema yerin üstündedir" diye haber veren kimseye cevap olarak:

"Doğru söyledin. Biz bunu tasdik ediyoruz" denilir. Fakat haber verilen şey gayba ait hususlardan olmadıkça sana iman ettik, buna iman ettik denilir, öyle olduğu zaman haber veren kimseye, "ona iman ettik" denildiği gibi, haber verdiği şeye de "o şeye iman ettik" denilir.

Nitekim Hz. Yusuf'un kardeşleri:

"Sen bize inanıcı değilsin" (Yusuf, 17)

Yani bizim bu sözlerimizi doğrulamıyorsun demişlerdir. Çünkü onlar gayba dair (gaib olan bir hususu) haber vermişlerdi. Yüce Allah'ın:

"Bizim ayak takımlarımız sana uymuş iken sana iman mı edeceğiz?" (Şuara, 11) buyrukları ile:

"Allah'a inanır ve mü'minlere inanır." (Tevbe, 61)

"Kavimleri bize ibadet ederken, kalkıp bizim gibi iki insana mı inanacağız?" (Mü'minun, 47)

"Bana iman etmiyorsanız benden uzak durunuz." (Duhan,21)

"Musa'ya ancak kavminden genç birtakım kimseler iman etmişti." (Yunus, 89)

İman sözü, hem kelime olarak, hem anlam itibariyle tasdikten farklıdır. Aynı şekilde "onu tasdik ettim" denilince, kendiliğinden (başka bir edata gerek olmaksızın) tasdik edilene teaddi eder (geçişli olur). Bununla birlikte ancak korkutmanın zıddı olan "eman" dan gelmesi halinde "ona güvendim (emintuhu)" denilir, inandım anlamına ise "amentü leh" denilir...

Aradaki ikinci farka gelince:

Önceden de açıklandığı gibi, iman bütün verilen haberlerde kullanılmaz. Aksine gayba dair ve bunlara benzer şüphe ve tereddüdün söz konusu olabileceği hususlarla ilgili olarak verilen haberler hakkında kullanılır. Dinleyen kişi bunları kabul etti mi, "tasdik" kelimesinin aksine "iman etti" ifadesi kullanılır. Çünkü tasdik sözü bütün haber vermeleri kapsayan genel bir ifadedir. Anlam bakımından aralarındaki farka gelince, iman kelimesi sükun ve huzur anlamına gelen "emn"den alınmadır. Nitekim "ikrar" kelimesi de "iman etmek" anlamına yakın bir anlam ifade eden kökten türetilmiştir. Fakat doğru söyleyenin verdiği habere güven duyulur. Yalan söyleyen kimsenin durumu ise böyle değildir. Nitekim şöyle denilmiştir:

"Doğruluk, huzur ve güven; yalan ise şüphe ve kararsızlıktır"

Mü'min ikrar eden kişi nasıl huzur duyulan şeye giriyorsa, mü'min de güvenliğe girer. İkrar kelimesi aynı zamanda o şeye bağlanıp uymayı da içerir.

Diğer taraftan ikrar iki türlü olur:

1 - Haber vermek:

Bu açıdan ikrar tasdik, şehadet ve buna benzer kelimeler gibidir. Bu fukahanın "ikrar" bahislerinde söz konusu ettiği "ikrar" kelimesinin de anlamıdır.

2 - Bağlanmayı ve uymayı kabul etmek.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Dedi ki: îkrar ettiniz mi ve bu yükünü alıp yüklendiniz mi? Onlar da: "İkrar ettik dediler. Dedi ki: Öyleyse şahit olun, ben de sizinle beraber şahitlik edenlerdenim." (Al-i İmran, 81)

Burada ikrar sadece haber vermek anlamında değildir. Çünkü bundan önce Yüce Allah şöyle buyurmaktadır:

"Hani Allah peygamberlerden size verdiği kitap ve hikmetten sonra beraberinizdekini tasdik edici bir peygamber gelince ona mutlaka iman ve yardım edeceksiniz diye ahid aldığı zaman dedi ki: İkrar ettiniz mi ve bu yükünü alıp yüklendiniz mi? Onlar da..." ( Al-i İmran,81)

İşte imana bu şekilde bağlanmak Rasulüne yardımcı olmak budur.

Diğer taraftan "iman" kelimesinde haber, inşa ve iltizam da vardır. Mücerred tasdik kelimesi ise böyle değildir. Haberi alanın güven duymasını içermeyen bir haber verilirse, o takdirde "ona iman etti" denilmez. Halbuki haber alanın güven duymasını içeren haber böyle değildir. Diğer taraftan haber verenin kendisini dinleyenin itaatini içerebilir, sadece onun doğruluğuna güven duymaktan başkasını da içerebilir. Dinleyenin itaatini içeriyorsa, bu haber verene iman etmek olmaz. Tasdikle birlikte ona itaate bağlanmadıkça mü'min olmaz. Hatta imanın zıddı olan "küfür" kelimesi itaat ve bağlılıktan uzak durmak için de kullanılmıştır.

Buna göre iman sözcüğü itaatin dışına çıkmamak ve boyun eğmek hakkında ikrar kelimesi kullanıldığı gibi, iman kelimesi de kullanılabilmelidir. Çünkü Allah İblis'e Hz. Adem'e secde etmek emrini vermiş o bu emri kabul etmeyip büyüklük taslamış ve bundan dolayı kâfirlerden olmuştu.

Ayrıca "tasdik" sözcüğü haber verme türleri hakkında kullanılır. Tasdik haber verenin doğruluğunu bildirmektir. Tekzib (yalanlamak) ise haber verenin yalancı olduğunu haber vermektir. Kişi bazan yalan söyleyen bir kimseyi tasdik ettiği gibi, kimi zaman doğru sözlü kişiyi de yalanlayabilir. Buna göre tasdik etmek ve yalanlamak haber vermeye ilişkin iki türdür. Bunlar ise haberle ilgilidir.

Fakat haber vermeksizin bilinebilen şekilde özü itibariyle değişmez hakikatlerle ilgili olarak "tasdik ve tekzib" lâfızları hemen hemen kullanılmaz, İman, ikrar, inkâr ve cuhur (bile bile inkâr) ve buna benzer kelimeler ise böyle değildir. Bunlar hakikatlere dair gerçekleri ve haber vermeleri birlikte ihtiva ederler.

Yine kimi zaman sevilen, kimi zaman nefret edilen, kimi zaman dostluk duygusuyla bağlanılan, kimi zaman düşmanlık edilen, kimi zaman itaat, kimi zaman isyan edilen, kimi zaman boyun eğilen, kimi zaman da büyüklenilen zatlarla ilgili olarak bu anlamlar iman, küfür ve benzeri kelimeler özel olarak kullanılır.

Fakat tasdik ve sıdk sözcüğüyle benzerleri hakkında kullanıldıkları şeyler için sevgi ve buğz da taalluk eder. O bakımdan doğru (samimi) sevgi ve doğru buğz denilir.

Aynı şekilde gerçeklerin kabul veya reddedilmesiyle ilgili olarak sıdk ve yalan sözcükleri de baştan beri hakikatle ilgili olmaksızın reddeden ve kabul edenin haberiyle de alakalıdır. Sevgi, nefret ve benzeri şeyler de aynı şekilde sevgi ve nefretle alakalıdır, baştan beri hakikat ile alakalı değildir. Oysa iman ve küfür lâfızları böyle değildir. Bunlar ikrar, inkâr, sevgi, nefret, huzur veya huzursuzluk aracılığı olmaksızın doğrudan doğruya zatları (özleri) de kapsar.

Buna Hacer-i Esved'in istilam edilmesi halinde söylenen meşhur rivayetle bize ulaşan şu dua da bir delildir:

"Allah'ım! Sana iman ederek kitabını tasdik ederek, ahdine bağlı kalarak Peygamberin Muhammed (s.a.v)'in sünnetine uyarak..."

Burada görüldüğü gibi "sana iman ederek" denilmiş fakat "seni tasdik ederek" denilmemiştir. Diğer taraftan "kitabını tasdik ederek" denilmiştir. Yüce Allah Hz. Meryem hakkında şöyle buyurmaktadır:

"Ve o Rabbinin kelimelerini ve kitaplarını tasdik etti." (Tahrim, 12) burada tasdik "kelimeler ve kitaplar" hakkında kullanılmıştır. Sahih'te yer alan Peygamber (s.a.v)'in hadisi de bu türdendir:

"Allah kendi yolunda (cihad için) çıkana şu teminatı vermiştir.. (Allah buyuruyor ki): Onu cihada çıkartan ancak bana imanı ve benim kelimelerimi tasdik etmesidir..." (Müslim, İmâre, 104)

"Bana imanı ve peygamberlerimi tasdik etmesidir." (Müslim, İmâre, 103) şeklinde rivayet edildiği gibi:

"Onu cihada çıkmasına sebep olan sadece Allah yolunda cihad etmek, isteği ve kelimelerini tasdik etmesidir." (Buhârî, Hums, 8; Tevhid, 28; Nesaî, Cihad, 14; Muvatta, Cihad, ikinci hadisin geri kalan kısmı da şöyle: "Onu ya cennete koyar veya elde ettiği ecir veya ganimet ile birlikte çıktığı evine geri döndürür" ) şeklinde de rivayet edilmektedir.

Görüldüğü gibi bütün rivayet lâfızlarında "tasdik" kelimesi "kelimeler ve peygamberler" hakkında kullanılmıştır.

Hz. Peygamber'in Sahih'te yer alan hadisteki buyruğu da böyledir. Peygamber (s.a.v) cennette yüksek makamlardan söz ederken ona şöyle denilir:

Ey Allah'ın Rasulü bu makamlara ancak peygamberler ulaşır. O şöyle buyurdu:

"Hayır, nefsim elinde olana yemin ederim ki Allah'a iman eden, peygamberleri tasdik eden kimselerde bu makama ulaşır."

Selefin sözlerinde şu anda kaydedemeyeceğimiz kadar çok ve bilinen şekliyle bu kelimeler kullanıla gelmiştir:

Allah'ı tasdik ettim, yahut filan Allah'ı tasdik ediyor veya Allah'ı tasdik ettiği ve buna benzer ifadeler. Yine filan kişi iman ediyor, Allah'a iman etmiştir, Allah'a iman ederek, Allah'a iman ediyoruz, meleklerine, kitaplarına, peygamberlerine iman ediyoruz, yalnız Allah'a iman ediyoruz ve buna benzer ifadeler de çokça gelmiştir.

Kur'an-ı Kerim, hadisi şerif, hass ve avamdan olan herkesin sözleri, Allah'a iman, peygambere iman ediyoruz, ey iman edenler gibi sözlerle dolup taşmaktadır.

Allah'ı tasdik etmek veya Allah'ı tasdik ettiler veya ey Allah'ı tasdik eden ve buna benzer ifadelerin kullanıldığını bilmiyorum. Ancak şu anda belki hatırlayamadığım ifadelerin kullanılmış olması mümkündür. Fakat yine de zannetmiyorum.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

İmanın elde edilmesi

İmanın ilk olarak elde edilmesinin bir sebebi var mıdır? sorusuna gelince:

Şüphesiz iman bir sebeb dolayısıyla meydana gelir.

- Kur'an'ı dinlemek,

- İman ehlini görmek, onların durumlarını tetkik etmek,

- Peygamber (s.a.v) 'in durumlarını, mucizelerini bilmek ve bu konu üzerinde düşünmek,

- Allah'ın ayetleri üzerinde düşünmek.

- Bizzat insanın durumu üzerinde tefekkür etmek kulu Allah'ın önünde zilletle boyun eğmeye teslim olma, ona sığınmaya mecbur bırakan zorunlu birtakım haller üzerinde düşünmek gibi.

Bu gibi hususlardan biri veya ötekisi, ya da bir başka sebep dolayısıyla insan imanı kabul edebilir.

Hatta diyebiliz ki, evrende olan her şeyin mutlaka bir sebebi vardır. İmanın sebebi ve şubeleri kimi zaman kulun kendisinden dolayı, kimi zaman başkası dolayısıyla olur.

Mesela Allah kimisine imana davet edecek bir kimseyi nasip eder. Hayra çağıracak, şerden alıkoyacak, dinin alametlerini, delil ve belgelerini açıklayacak, ibret alması gereken hususları ona gösterecek, onunla birlikte olup ibret almasını sağlayacak birileriyle karşı karşıya bırakabilir.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

İmanın güçlenmesi

İmanın kendisi vasıtasıyla güçlendiği sebepler için nasıl bir sıralama söz konusudur. önce Zühdle mi, ilimle mi, ibadetle mi başlamalı, yoksa gücü oranında bunları bir arada yapmaya mı gayret etmelidir? sorusuyla ilgili olarak şunlar söylenir:

Önce kişi için farz olan iman, farz olan ibadet, farz olan zühd kaçınılmazdır. Bundan sonra insanlar arasında iman bakımından, imanın şubelerindeki farklılık kadar farklılık olur. Her insan kendisi için mümkün olanı istemelidir. Üstünlükler arasında öncelik tanıyabileceği şeylere de öncelik tanımalıdır.

Bu konuda insanlar arasında üstünlük bakımından fark vardır:

Kimi için ilim elde etmek zahidlikten, kimi için de zahidlik ilimden daha kolay olabilir. Kimisi için de ibadet, her ikisinden daha kolay olabilir, insan için meşru olan ise hayırdan gücü neye yetiyorsa, onu yapmaktır.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Gücünüz yettiğince Allah'tan korkun." (Teğabun, 16)

Eğer aynı anda imanın farklı şubelerinden birisini tercih etmek durumunda olursa, Allah'ı daha çok razı edecek ve kendisinin daha çok üstesinden gelebileceği amele öncelik tanır. Çünkü kimi zaman daha az faziletli olanı, daha çok faziletli olandan daha iyi yapabilir. Böylelikle de daha faziletli olandan elde edebileceğinden üstününü elde edebilir. Böyle birisi için faziletli olan, kendisi için daha yararlı olana talip olmaktır. Bu onun için daha faziletlidir. Eğer onun için daha faziletli olanı gerçekleştirmek imkansız veya zor ise, kendisi için daha faziletli ve daha faydalı olanı da yitirmesine sebep teşkil edecek olur ise, kayıtsız ve şartsız olarak daha faziletli olana talib olmaz.

Mesela geceleyin Kur'an okuyup onun üzerinde düşünen, onu okumaktan istifade eden, bununla birlikte namazın kendisine ağır geldiği ve ondan o şekilde fayda sağlayamayan veya zikirden Kur'an okumaktan daha çok istifade eden kimselerin durumu böyledir.

Hangi amel kendisi için daha faydalı, Allah'a itaatin daha çok ifadesi ise o amel o kişi hakkında, gereği gibi yapamayıp eksik bıraktığı ve onu yaptığı için de kendisine daha faydalı olan şeyi yapmadığı bir amelden daha çok faydalıdır.

Bilindiği gibi namaz üzerinde Kur'an okumaktan daha çok durulmuş bir emirdir. Kur'an okumak ise, zikir ve duadan daha faziletlidir.

Yine bilindiği gibi zikir, rükû ve sücûd gibi özel fiillerde aynı yerde Kur'an okumaktan daha faziletlidir. Güneşin doğup batması esnasında da zikir, Kur'an ve dua okumak namazdan hayırlıdır.

Zühd istek ve rağbetin zıddıdır. Muhabbete muhalif buğz, iradeye muhalif istememek gibidir. İrade ve isteksizlik ise kendileri arasında ve ilgili oldukları hususlarda da kısımlara ayrılmaktadırlar. Zühdün de kendisine karşı zühdle davranılan (mezuduhu'n-fihi) ve bizzat zühdün kendisi gibi kısımları vardır.

Birincisi zühd...(Asıl müshada boşluk.) Arzu ve isteğin zıddı olan zühdün kendisine gelince, bu da hoşlanmamak ve buğz etmektir. Bu hususda meşruiyetin gerçek sınırları şudur:

Kulun hoşlanmaması, buğzu ve sevgisi Allah'ın sevmesine, buğzuna, ceza ve gazabına tabi olmalıdır.

Allah'ın sevdiğini sevmeli, buğzettiğine buğzetmeli, razı olduğu şeyden hoşnut olmalı, Allah'ı gazablandıran şeyden o da gazablanmalıdır.

Öyle ki bu hususlarda hevasına değil de, mevlasının emirlerine tabi olmalıdır.

Dünya hayatında zahidçe hareket eden pek çok kimse, dünyadaki birtakım lüzumsuzluklardan yüz çevirmekle birlikte, Allah ve Resulünün sevdiklerine yönelmediler. Ancak böylesi, Allah'ın ve Resulünün emrettiği bir zühd değildir. O bakımdan müşrikler, kitab ehli ve bid'atçılar arasında bu türden zahidlere rastlanır.

İnsanlar arasında dünyanın yorgunluğundan kaçıp rahatı istemek yolunda zahidlik edenler vardır. Kimisi dünyalık sahiplerinden istemek ve onların eziyetlerinden kurtulmak için zahidlik yapar. Kimisi rahatı istediği için mal elde etmekte zahidlik yapar. Ve buna benzer Allah'ın ve Resulünün emretmediği türden çeşitli zühd şekilleri vardır.

Ancak Allah ve Resulünün emrettiği zühd, kişinin Allah'ın ve Resulünün sevmediği şeylerden uzak duracak şekilde, Allah'ın ve Resulünün sevdiğini de sevip arzulayacak türden zahidlik etmesidir.

O vakit onun zahidliği Allah'ın ve Resulünün emretmediği şeylerden yüz çevirmek şeklinde olur.

Böyle bir zühd müstehaplık ifade eden bir emirle değil, farziyet ifade eden bir emirle istenir.

İster haram, ister mekruh, ister kul hakkında her iki tarafı birbirine eşit mubah türünden olsun, kul bununla birlikte Allah'ın ve resulünün emrettiğine yönelir.

Aksi takdirde sevileni yapmaksızın hoş görülmeyen bir şeyi terketmek istenen şey değildir.

Öncelikle istenen şey, Allah'ın ve Resullünün sevdiklerini yapmak ve hoşlanılmayan şeyleri özellikle terk etmektir.

İşte bu yolla nefsi tezkiye olur. Çünkü içindeki seyyiat yok edildiği taktirde, hasenet tertemiz olur. Zekatla (temizlenip arınmak ile) insanın ruhu pisliklerden arınır ve itaatlerle büyür.

Nitekim hekimin çevresinde zararlı ve lüzumsuz bitkiler kaldırılınca temizlenir, boy atar ve büyür. Bunları elde etmenin yolları ise emredilen şeyi işlemek ve yasaklananları terk etmekte azami gayreti harcamak ve yine bu konuda yüce Allah'dan yardım istemektir.

Müslim'in Sahih'inde peygamber (s.a.v)'in şöyle dediği rivayet edilmektedir:

"Güçlü mü'min, zayıf mü'mine göre Allah tarafından daha çok sevilir. Bununla birlikte her birisinde de hayır vardır. O bakımdan senin için faydalı olana hırs göster, Allah'tan yardım dile ve acizlik gösterme. Sana bir şey gelip isabet ederse, ben şöyle yapsaydım, şöyle şöyle olur deme. Fakat Allah taktir buyurdu ve o dilediğini yaptı de. Çünkü "ise" şeytanın ameline kapı açar". ( Müslim, Kader, 34; İbni Mâce, Mükkadime, 10; Zühd, 14; Müsned, 2, 366 , 370)

Sünen'lerde yer alan bir hadise göre peygamber (a.s), bir kişinin aleyhine hüküm verir. Aleyhine hüküm verilen şöyle der: Allah bana yeter, O ne güzel vekildir. Bunun üzerine peygamber (a.s) şöyle buyurur:

"Şüphesiz Allah, acizlik dolayısıyla kişiyi kınar. Fakat sen akıllıca olanı, güzel olanı yapmaya bak. Bir işin hakkından gelmediğin zaman Allah bana yeter, O ne güzel vekildir de." (Ebû Davud, Akdiyye, 28; İbn Mâce, Zühd, 14; Müsned, 2. 366 , 370; VI. 25)

Burada Peygamber (a.s) kula kendisi için faydalı olan şeye hırs göstermesini ve gerçekleştirmek için Allah'tan yardım istemesini emretmektedir.

Kendisine faydalı olacak şeylere hırs göstermek ise, hayırda ictihad etmek (bütün çaba ve gayretini göstermek) tir ve ibadet de budur.

Çünkü kula faydalı olan her şeyi istemek emredilmiştir. Ona fayda vereceğine inansa bile, zarar verecek şeylere talip olması da, kendisine faydalı olmayan ve ondan daha üstün faziletli şeylerin bulunduğu şeylere talip olmak da yasaklanmıştır.

Yüce Allah mü'minlere tayyibatı (hoş ve temiz şeyleri) mubah kılmıştır. Bunlar ise onlara faydalı olan şeylerdir. Diğer taraftan murdar şeyleri de onlara haram kılmıştır. Bunlar ise onlara zararlı olan şeylerdir.

Doğrusunu en iyi bilen Yüce Allah'tır. Allah'ın engin salat ve selamı Muhammed'e, onun aile halkına ve ashabına olsun.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

İmanın mahiyeti

İmanın aslı: Allah'a ve Rasulüne iman etmekdir.

Bu birinci bölümde de açıkladığımız gibi ilâhi bilginin aslını oluşturur.

Allah'a iman genel olarak bütün insanların kabul ettiği bir şeydir. Bunun azınlıkta kalan istisnaları ise materyalist (dehri) filozoflar, İsmailîler ve benzerleriyle bu hususta herhangi bir dine bağlandığını gösteren ve bu konuda münafıklık yapan kimselerdir.

Din mensupları arasında ayrılık Allah'a verilen isimlerde, sıfatlarda, fiillerde, hükümler, O'na yapılacak ibadetlerde ve benzeri hususlardadır.

Bundan dolayı Rasule iman, en önemli esastır.

Çünkü bu olmaksızın Allah'a iman tamam olmaz ve bu olmadan kurtuluş ve mutluluk elde edilemez. Çünkü yüce Allah'a götüren yol budur.

O bakımdan İslâm'ın ilk rüknü:

"Allah'tan başka ibadete layık ilâh olmadığına ve Muhammed'in Allah'ın kulu ve resulü olduğuna şehadet ederim" sözlerini söylemektir.

Bilindiği gibi iman, mücerred bir tasdik değil, ikrardır.

İkrar ise:

1 - Tasdik demek olan kalbin sözüyle,

2 - İtaat demek olan kalbin amelidir.

Buna göre:

1 - Rasulullah'ın haber verdiği hususları tasdik etmek ve

2 - Emrettiği hususlarda da ona bağlanıp itaat etmektir.

Nitekim Allah'ı ikrar da:

1 - O'nun varlığını itiraf edip kabul etmek ve

2 - Ona ibadet etmektir.

Münafıklık çoğunlukla Rasul hakkında söz konusu olur. Yüce Allah'ın Kur'an'ı Kerim'de söz konusu ettiği münafıklığın çoğu Hz. Peygamberin hayatında ona karşı yapılan münafıklıktır.

Küfür ise: beraberinde ister yalanlamak bulunsun, ister büyüklenmek, ister yüz çevirmek, isterse aldırış etmemek bulunsun, imansızlıktan ibarettir.

Kalbinde tasdik ve inkiyat (itaat ile tabi olmak) gerçekleşmeyen kimse kâfirdir.

Diğer taraftan ilim ve kelâm ehlinin münafıklığıyla amel ve ibadet ehlinin münafıklığı olmak üzere iki tür münafıklık vardır.

Sahibinin kâfir olduğundan hiçbir şüphenin bulunmadığı katıksız münafıklık ise:

Resulün verdiği haberleri tasdik etme gereğini kabul etmemesi, emrettiği hususlarda ona itaati gerekli görmemesidir. İsterse bununla birlikte Rasulullah'ın yüce ve büyük olduğuna inansın, değişen bir şey olmaz.

Böyle bir kimse Hz. Peygamberi doğrulamak, ona itaat etmek mümkündür der; bununla birlikte, eğer kendisine tapınılan kişi ayni dinler arasındaki ihtilafın zararı yoktur, derse; kurtuluş ve mutluluğun resule uymakla da uymamakla da gerçekleşeceği görüşüne sahib olup bunun felsefe, sabilik yahut yahudilik ve hristiyanlık ile gerçekleşeceğine inansa; yani bu konuda sabiî'ler, filozoflar ve benzerleri gibi düşünse, bu gibileri Hz.Peygember'i tasdik edip ona itaat etseler bile bütün yeryüzü insanları için bunun gerekli olduğuna inanmazlar. O'nu tasdik etmeyi, O'na itaat etmeyi terkedenin azab göreceğini kabul etmezler. Aksine onların görüşü şudur:

Herhangi bir imamın mezhebine, bir şeyhin tarikatına yapışmak veya bir hükümdara itaat etmek yeterli bir davranıştır. Tatarların ve onlarla birlikte aynı inancı kabul edenlerin dini budur.

Bundan aşağı mertebedeki münafıklığa gelince:

Allah'ın haberi dışında bir kaynaktan Allah'ı bilmeye çalışmak, yahut Allah'ın emretmediği yollarla Allah için amel etmeye kalkışmak.

Nitekim kelamcıların çoğu birinci türe, mutasavvıfların çoğu da ikinci türe müptela olmuşlardır. Bunlar Hz. Peygamber'in tasdik edilmesi, ona itaat edilmesi gerektiğine inanırlar. Fakat ilmi ve ameli yaşayışlarıyla izlemeleri gereken bu yolu izlemez, bir başka yol izlerler:

Bunu ya kıyas ve aklî düşünme yoluyla, ya da zevk ve vech yoluyla gerçekleştirmeye çalışırlar, Ya da taklit ederek bu yolu izlerler. Hz. Peygamber'den gelene karşı ya yüz çevirerek tavır takınırlar veya onu kendilerinin izlediği yola göre açıklamaya kalkışırlar.

Şimdi sen bu iki türün münafıklığına bak.

Bunlar bâtınen ve zahiren Hz. Muhammed'in yaratıkların en mükemmeli, en faziletlisi, Allah'ın peygamberi ve insanların en bilgilisi olduğunu kabul etmekle birlikte, O'na tabi olmayı farz görmeyip O'na tabi oluşu terk etmeyi uygun gördükleri için kâfir olmuşlardır.

Bu da pek çoktur. Ancak bu gibi kimselerin hükmüne dair geniş açıklamaların yeri de burası değildir.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

İman söz konusu olmadan İslâm olmak

Şanı Yüce Allah şu buyruğunda iman söz konusu olmaksızın, İslâm'dan söz etmektedir:

"Bedeviler, "iman ettik" dediler. De ki: Siz iman etmediniz, fakat İslâm olduk deyiniz. Çünkü iman sizin kalbinize henüz girmemiştir. Eğer Allah'a ve Rasûlüne iman ederseniz amellerinizden bir şey eksiltmez." (Hucurat, 14)

Buhârî ile Müslim'de Sad b. Ebî Vakkas'ın şöyle dediği rivayet edilmiştir:

Allah'ın peygamberi (salât ve selâm olsun) bir grup kimseye bir şeyler verdi. Bir rivayette bir mal paylaştırdı ve bunlar arasında birisine hiçbir şey vermedi. Halbuki herkesten çok benim gözümü dolduran kişi oydu. Ben:

"Ey Allah'ın Rasulü" dedim, "filana niye bir şey vermedin?"

"Allah'a yemin ederim ki ben onun mü'min olduğunu görüyorum."

Rasûlullah (s.a.v):

"Veya müslümandır" buyurdu.

Ben sözümü üç defa söyledim. Hz. Peygamber de buyruğunu üç defa tekrarladı. Daha sonra şunları söyledi:

"Ben başkasını daha çok sevdiğim halde, birisine bir şeyler veririm. Buna sebep ise Allah'ın o kimseyi yüzüstü cehenneme yıkmasından korkumdur." (Buhârî, İman, 19; Ebû Dâvûd, Sünne, 15; Nesâî, İman, 7.)

Bir diğer rivayette de şu ifadeler yer almaktadır:

"Bu sefer boynum ile kollarım arasına vurarak 'Ey Sa'd sen katil mi olmak istiyorsun' buyurdu." (Bu ziyadenin kaynağını tesbit edemedik.)

Yüce Allah'ın imanın kalblerine girmediğini belirttiği bu kimselerin İslâm oluşları, acaba sevap alacakları bir İslâm mıdır, yoksa münafıkların müslüman olmaları türünden bir İslâm mıdır?

Bu konuda öncekilerin de sonrakilerin de meşhur iki görüşü vardır:

Birincisine göre:

Bu, kendisi dolayısıyla sevab alacakları, onları küfürden ve münafıklıktan çıkartan bir İslâm'dır, şeklindedir. Bu görüş Hasen, İbn Şirin, İbrahim Nehai, Ebû Cafer Bakır'dan rivayet edilmiştir. Aynı zamanda bu Hammad b. Zeyd'in, Ahmed b. Hanbel'in, Sehl b. Abdullah Tüsteri'nin, Ebû Talib Mekki'nin hadis ve sünnet ehli ile hakikat ehli birçok kimsenin de görüşüdür.

Ahmed b. Hanbel der ki:

Bize Müsemmil b. İshak, Ammar b. Zeyd'den anlatarak dedi ki: Ben Hişam'ı şöyle derken dinledim:

Hasen ve Muhammed "müslüman" derlerdi de, "mü'min" demekten korkarlardı.

Ahmed b. Hanbel der ki:

Bize Ebû Seleme el-Huzaî anlatarak dedi ki:

Malik, Şerik, Ebû Bekir b. Ayyaş, Abdülaziz b. Ebî Seleme, Hammad b. Seleme ve Hammad b. Zeyd dediler ki:

" İman marifet, ikrar ve ameldir. "

Ancak Hammad b. Zeyd "İslâm" ile "iman" arasında fark gözetir ve imanı has, İslâm'ı genel kabul ederdi.

İkinci görüşe göre ise:

Onların bu şekildeki müslümanlıkları çoluk çocuklarının esir alınıp kendilerinin öldürülmesinden korktukları için gösterdikleri bir teslimiyettir.

Münafıkların İslâm'a girdiklerini göstermeleri gibi. Bu görüşü savunanlar, bu gibi kimselerin kâfir olduğunu söylerler.

Çünkü iman henüz kalblerine girmemiştir, imanın kalbine girmediği kimse ise kâfirdir.

Buhari'nin, Muhammed b. Nasr Mervezî'nin tercih ettiği görüş budur. Selef ise bu konuda ihtilâf halindedir.

Muhammed b. Nasr der ki:

Bize İshak anlattı, bize Cerîr, Muğire'den haber vererek dedi ki:

İbrahim Nehaî'nin yanına gittim ve Said Anberî adında birisi benimle tartıştı, İbrahim:

"O Anberî değil, Zebidî'dir" dedi. (Ben dedim ki) Benimle tartıştığı konu:

"Bedeviler iman ettik, dediler. De ki: "Siz iman etmediniz, fakat İslâm olduk deyiniz" ayetiydi.

O dedi ki: Burada İslâm'a girmekten kasıt, teslimiyet göstermektir, İbrahim şu cevabı verdi:

Hayır burada kasıt İslâm'a girmektir:

Yine (Muhammed b. Nasr) dedi ki:

Bize Muhammed b. Yahya anlattı, bize Muhammed b. Yusuf anlattı, bize Süfyan, Mücahid'den naklederek dedi ki:

"Bedeviler: îman ettik dediler. De ki: Siz iman etmediniz, fakat İslâm olduk deyiniz."

Mücahid dedi ki:

Yani çoluk çocuğunuzun esir alınmasından sonra biz de öldürülmekten korkarak teslim olduk. Ancak bu senette kesiklik (inkıta) vardır. Çünkü Süfyan Macahid'e yetişmemiştir.

Onların bu İslâm'a girişleri, münafıkların İslâm'a girişleri gibi olup bundan dolayı sevap almazlar diyen kimseler, sözlerini şöyle desteklerler:

Çünkü Yüce Allah onlardan imanı nefyetmiştir. Allah'ın kendisinden imanı nefyettiği kimse ise kâfirdir.

Yine bunlar şöyle der:

İslâm, imanın kendisidir ve her müslüman mü'min, her mü'min de müslümandır. Fâsıkları mü'min değil, müslüman kabul eden kimselerin, onları Yüce Allah'ın şu buyruğunun kapsamına girenler olarak görmemesi gerekir:

"Ey iman edenler! Namaz kılmak için kalktığınızda..." (Mâide, 6)

Yüce Allah'ın şu buyruğunun kapsamına da sokmaması gerekir:

"Ey iman edenler cuma günü namaza çağırıldığında..." (Cum'a, 9) ve buna benzer başka buyruklar da vardır.

Burada onlara, İslâm adıyla değil, iman adıyla hitab edilmiştir. Mü'min olmayan bir kimse bu hitabın kapsamına girmez.

Böyle bir iddiaya şöyle cevap verilir:

Seleften: "Bunlar imandan çıkmış, İslâm'a girmişlerdir" diyenler, onlarda imandan eser kalmamıştır demezler. Böyle bir iddia Haricîlerle Mûtezile'nin iddiasıdır.

Bunu söyleyen ehl-i sünnet der ki:

Fâsıklar şefaat ile cehennemden çıkacaklardır. Çünkü onlar, kendilerini çıkaracak kadar imana sahiptirler. Fakat onlar hakkında iman ismi kullanılmaz. Çünkü iman mutlaktır.Bu da sahibine sevap ve cennete girme hakkını kazandıran imandır. Bunlar ise böyle bir imana ehil kimseler değildir. Bununla birlikte onlar iman hitabının kapsamına girerler. Çünkü böyle bir hitap, olgun bir imana sahip olmasa bile, imana girmiş olan kimseleredir. Çünkü böyle bir kimseye, eksiksiz bir imanı gereği gibi yerine getirmek için hitap edilir. O halde hitaptan önce onu tamamlamış olduğundan nasıl söz edilebilir? Bunu kabul etmeyecek olursak, emredilen bu şeyin hitabdan önce imanın kapsamına girdiğini söylemiş oluruz. Halbuki onlara bu emir verildikten sonra ancak bunun imandan olduğu söz konusu olmuştur.

"Ey iman edenler!" hitabı:

"Mü'minler ancak Allah'a ve Rasûlüne iman eden, sonra da şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla cihad eden kimselerdir." (Hucurat, 15) buyruğu ve benzeri buyruklardan farklıdır.

"Ey iman edenler!" hitabının kapsamına her şeyden önce imanını açıkça gösteren kimseler girer. İçten münafık olsa bile, görünüşte onun kapsamına girer. Peki hakiki mü'minlerden olmasa bile, münafık olmayan bir kimse nasıl bunun dışında kalır?

Bu işin aslı şudur: Gerçekten mü'min olmayan bir kimse hakkında:

"O müslümandır, fakat cehennemde sonsuza kadar kalmasını engelleyen bir imana da sahiptir" denilir.

Bu hususta ehl-i sünnet arasında ittifak vardır. Fakat böyle bir kimse hakkında "iman" ismi kullanılır mı?

İşte görüş ayrılığı bulunan husus budur. Böyle birisinin müslüman olduğu, fakat mü'min olmadığı söylendiği gibi, mü'min denildiği de söylenmiştir.

Tahkik şöyle demeyi gerektirir:

Böyle bir kimse imanı eksik bir mü'mindir. O, bu imanı dolayısıyle mü'min, işlediği büyük günah (kebire) dolayısıyla fâsıktır. Fakat "mutlak iman" adı bu kimseye verilmez. Çünkü Kitap ve Sünnet'te "mutlak iman" adının böyle birisine verilmesi nefyedilmiştir.

İman adı Allah'ın ve Rasûlünün emrettiği hususlarda onu da kapsamına alır. Çünkü ona bununla, birtakım şeyler farz ve birtakım şeyler haram kılınmaktadır. Ayrıca o kimse için iman gerekli olduğu gibi, başka şeyler de gereklidir. Burada söz konusu olan şey, mutlak övgü olarak bu ismin verilmesiyle ilgilidir. Buna göre iman ile hitabın kapsamına üç ayrı kesim girmektedir.

1 - Bu hitabın kapsamına gerçekten mü'min olanlar girer.

2 - Zahir hükümleri itibariyle -ahirette cehennemin en alt derekelerinde olsalar bile- münafık olanlar girer. Fakat asıl olarak, onun hakkında İslâm da, iman da nefyedilir. Zahiren ise onun hakkında hem islâm, hem de zahir iman varlığı kabul edilir.

3 - İmanın hakikati kalplerine girmemiş olmakla birlikte, beraberinde kendisi dolayısıyla sevap alacakları bir parça iman ve İslâm'ın bulunduğu, İslâm'a girip teslim olmuş kimseler girer.

Diğer taraftan bunlar kendilerine farz kılınan şeyler hususunda kusurlu da olabilirler. Bununla birlikte diğer "kebair" sahipleri gibi kendisi dolayısıyla cezalandırılacakları kebair işlememiş olabilirler. Fakat bunlar farz kılınan şeyleri terkettiklerinden dolayı cezalandırılırlar, işte ayet-i kerîmede sözü geçen bu bedevi araplar ve başkaları batınan ve zahiren kendilerine verilen emirleri yerine getirmeksizin iman ettik demişlerdir. O bakımdan bunların kalplerine imanın hakikati girmediği gibi Allah yolunda cihad dahi etmemiş kimselerdi. Peygamber (s.a.v) ise onları cihad etmeye davet etmişti.

Kimi zaman bu gibileri tehditlere maruz kalmış, "kebair" ehli kimselerden de olabilirler. Namaz kılıp zekât verip cihad ettiği halde büyük günah işleyenler gibi. Bunlar ise İslâm'ın dışına çıkmazlar. Aksine bunlar müslümandırlar fakat bu konuda (taraflar arasında) -Allah'ın izniyle zikredeceğimiz üzere- bunlar hakkında mü'mindirler denilip denilemeyeceği ile ilgili lafzî bir anlaşmazlık vardır.

Haricîler ve Mutezile ise bu gibi kimseleri iman ve İslâm adının kapsamının dışına çıkartırlar. Bunlara göre iman ve İslâm birdir. Dolayısıyla imandan çıktılar mı İslâm'dan çıkarlar. Fakat Haricîler bu gibileri hakkında kâfirdirler derken, Mutezile müslüman da değildirler kâfir de değildirler demektedir ve bunları böylelikle iki menzile arasında bir yerde kabul ederler. Ayeti kerîmede sözü geçen "İslâm"ın kendisi sebebiyle sevap alacakları İslâm olduğuna ve kendilerinin de münafık olmadıklarına delil şudur:

Yüce Allah buyuruyor ki:

"Bedeviler: îman ettik, dediler. De ki: Siz iman etmediniz, fakat teslim olduk deyin. Çünkü iman kalbinize girmemiştir." (Hucurat, 14)

Bu buyruktan sonra Yüce Allah şöyle buyurmaktadır:

"Eğer Allah'a ve Rasûlüne itaat ederseniz, amellerinizden bir şey eksiltmez." (Hucurat, 14)

İşte bu buyruk onların bu İslâm ile birlikte Allah'a ve Rasûlüne itaat etmeleri halinde, itaatları dolayısıyla Allah'ın kendilerine ecir vereceğinin delilidir. Münâfıkın ameli ise ahirette boşa çıkar.

Yine Yüce Allah bunları münafıkların niteliklerinden başka şekilde nitelendirmiştir. Yüce Allah münafıkları kalplerindeki bir küfür ve inkâr; ayrıca içlerinde, açığa vurduklarının zıddını gizlemekle nitelendirmiştir.

Nitekim Yüce Allah şöyle buyurmaktadır:

"İnsanlardan öyle kimselerde vardır ki, iman etmedikleri halde Allah'a ve ahiret gününe inandık derler. Allah'ı ve mü'minleri aldatmaya çalışırlar. Halbuki onlar yalnızca kendilerini aldatırlar da, farkına varmazlar. Kalblerinde bir hastalık vardır onların. Allah hastalıklarını artırdı." (Bakara, 8-10)

Yine Yüce Allah şöyle buyurmaktadır:

"Münafıklar sana geldiklerinde dediler ki: Şehadet ederiz ki, muhakak sen Allah'ın resulüsün. Allah da biliyor ki, sen hiç şüphesiz onun rasulüsün ve Allah şahidlik eder ki, münafıklar muhakkak yalancıdırlar." (Münafikun, 1)

Yüce Allah Kur'an-ı Kerîm'de münafıkları yalancılıkla, kalblerinde olmayanı dilleriyle söylemekle, kalblerinde küfrün bulunmasıyla nitelendirmektedir. Burada sözü edilen bedevi arapları ise, bu tür şeylerden herhangi biriyle nitelememiştir. Fakat iman etmiş olmak iddiasında bulundukları vakit peygamberine şöyle buyurmuştur:

"De ki: Siz iman etmediniz, fakat teslim olduk deyin. Çünkü iman sizin kalbinize girmemiştir. Eğer Allah'a ve Rasûlüne itaat ederseniz amellerinizden bir şey eksiltmez." (Hucurat, 14)

Onların mutlak olarak imanlarının bulunmadığının belirtilmesi, münafık olmalarını gerektirmez. Yüce Allah'ın şu buyruklarında olduğu gibi:

"Sana Enfal'den sorarlar. De ki: Enfal (ganimetler) Allah'ın ve Rasûlündür. O halde Allah'tan korkun ve aranızı düzeltin. Eğer mü'minlerden iseniz Allah'a ve Rasûlüne itaat edin." (Enfal, 1)

Daha sonra şöyle buyurmaktadır:

"Mü'minler ancak Allah anıldığı zaman kalbleri titreyenlerdir. Ayetleri karşılarında okunduğunda da bu onların imanlarını artırır. Onlar ancak Rablerine dayanıp güvenirler. Onlar ki namazı dosdoğru kılarlar ve kendilerine rızık olarak verdiğimizden infak ederler. İşte onlar gerçek mü'minlerin ta kendileridir." (Enfal, 2-4)

Bilindiği gibi, böyle olmayan bir kimse cehennemin en alt derekelerinde bulunan münafıklardan olur. Hatta sahip olunması gereken farz imana sahip değil demek olur. Böylelikle ondan yerine getirmesi farz olan şeylerin bir kısmını terkeden kimselerden, diğer isimlerin nefyedildiği gibi, bu isim de nefyedilmiştir.

Bedevi arapların durumu da böyledir. Onlar yerine getirilmesi farz olan imanı yerine getirmediler. Bundan dolayı bu isme sahip olmaları -ecir kazanmalarına sebep teşkil edecek bir imana sahip olmakla birlikte- müslüman oldukları halde iman adının onlara verilmesi nefyedilmiştir.

İslâm'a ilk olarak girenlerin çoğunun, hatta imanın hakikatlerini bilmeyenlerin çoğunluğunun hali budur. Daha önceleri İslâm'a girinceye kadar kâfirlerle savaşıldığı gibi, İslâm oluncaya kadar kendisiyle savaşılmış bir kimse veya esir olduktan sonra İslâm'a giren, ya da İslâm'ı işiterek müslüman olan bir kimse, Rasûlün itaatini kabul etmiş müslüman bir kimsedir.

Bununla birlikte onun kalbine imanın hakikatleri konusundaki marifet girmemiştir. Böyle bir durum, bunun sebeplerini elde etmek imkanını bulmuş kimseler için meydana gelir. Bu sebepler ise:

- ya Kur'an-ı Kerîm'i anlamaktır,

- yahut iman ehli ile birlikte olup onlardan çıkan söz ve fiillere uymaktır,

- ya da Yüce Allah'ın ona vereceği özel bir hidayetle olur.

İ nsan bazan, kendisini İslâm'a girmeye itecek şekilde İslâm'ın birtakım özelliklerini görebilir. Her ne kadar İslâm üzere doğmuş, müslümanlar arasında yetişmiş olduğu için onu seviyor olsa da, aynı zamanda İslâm'ın birtakım güzelliklerini ve kâfirlerin de birtakım kötülüklerini görerek de İslâm'a girmiş olabilir.

Bunların arasında pek çok kimse İslâm hakkındaki birtakım şüpheleri işitince tereddüde düşebilir, Allah yolunda cihad etmeyebilir. Böyle bir kimse, Yüce Allah'ın:

"Mü'minler ancak Allah'a ve Rasûlüne iman eden, sonra da şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla cihad eden kimselerdir." (Hucurat, 14) buyruğunun kapsamına girmezler.

Bununla birlikte böyle bir kimse içinde küfrü gizleyen bir münafık da değildir. Ayrıca böylesi büyük günah işleyen kimselerden de sayılmaz. Aksine, görünüşte itaat olan şeyleri yapar, fakat onu gerçek mü'minler arasına katacak imanın hakikatlerini de yerine getirmez. Böyle bir kimsenin imanı olmasına rağmen, gerçek mü'minlerden değildir, işlemiş olduğu itaatler dolayısıyla da sevap alır. Bu bakımdan Yüce Allah:

"Fakat İslâm olduk deyin" buyurmaktadır. Yine:

"Onlar İslâm'a girdiler diye sana minnet ediyorlar. De ki: Bana müslüman oldunuz diye minnet etmeyin, aksine sizi imana muvaffak etti diye Allah size minnet eder. Eğer (iddianızda) doğru söyleyen kimseler iseniz" (Hucurat, 17) buyurmaktadır.

Burada Yüce Allah şöyle buyuruyor:

Eğer sizler doğru sözlü kimseler iseniz, Allah sizi imana iletti diye size minnet eder. Bu ise onların:

'iman ettik' şeklindeki sözlerinde doğru söyleyenlerden olmalarını gerektirmekte, sonra da onları tasdik etmektedir. Ya bununla onların Allah'a iman etmek ve sonra da şüphe etmemek, arkasından Allah yolunda mallarıyla, canlarıyla cihad eden kimseler olmakla nitelendirildikleri kastedilmektedir, ki o zaman bunlar doğru söyleyen kimseler (sadıklar) dirler, ya da onların münafıklar gibi olmadıkları kastedilmektedir. Aksine bunlarla birlikte mutlak imana sahip olmak iddiasında bulunmak hakları olmamakla birlikte, bir imana sahiptirler. Allah daha iyi bilir ya, bu açıklama şekli daha uygundur. Çünkü imtihan edilecek kadınlar hakkında Yüce Allah şöyle buyurmaktadır:

"Eğer siz onların mü'min kadınlar olduklarını bilirseniz onları kâfirlere geri yollamayın" (Mümtehine, 10)

Gelecekte onların hakkında şüphenin nefyedilmesi mümkün değildir. Diğer taraftan Yüce Allah münafıkları yalanladığı halde, başkalarını yalanlamamıştır. Burada sözü geçen bedevi arapları yalancılıkla suçlamamış, aksine:

"İman etmediniz" demiştir. Nitekim Hz. Peygamber de şöyle buyurmuştur:

"Sizden herhangi bir kimse kendisi için sevdiği bir şeyi, kardeşi için de sevmedikçe, iman etmiş olamaz." (Buhârî, İman, 7; Müslim, İman, 71 - 72)

"Zani, zina ettiği zaman mü'min olarak zina etmez." (Buhârî, Mezâlim, 30; Eşribe, 1; Hudûd, 1;Müslim, İman, 100; Nesâî, Eşribe, 42)

"Komşusu sıkıntılarından yana emniyette olmayan bir kimse iman etmiş olmaz." (Buhârî, Edeb, 29; Müslim, İman, 73)

Bunlar ise münafık kimseler değildirler.

Ayet-i kerîmenin akışı, Allah'ın onları kınadığına işaret etmektedir. Çünkü onlar bilgisizlikleri ve katılıkları dolayısıyla İslâm'a girmelerini minnet konusu yapmışlar ve Allah onu bildiği halde nefislerinde olanı açığa vurmuşlardır. O bakımdan şanı Yüce Allah şöyle buyurmaktadır:

"De ki: Dininizi Allah'a mı öğretiyorsunuz? Halbuki Allah göklerde ve yerde bulunanları bilir..." (Hucurat, 16)

Eğer kalblerinde din adına bir şey bulunmamış olsaydı, onlar kendi dinlerini Allah'a öğretmeye kalkışmazlardı. Çünkü açık olan İslâm'ı herkes bilir. Yüce Allah'ın:

"Dininizi Allah'a mı öğretiyorsunuz?" buyruğunda adeta şöyle denilmektedir.

Müfessirlerin açıkladıklarına göre bu iki ayet-i kerîme nazil olunca, Rasûlullah (s.a.v) 'in yanına gelerek samimi ve sadık mü'minler oldukları konusunda yemin etmeye başladılar. Bunun üzerine Allah'ın:

"De ki: Dininizi Allah'a mı öğretiyorsunuz" ayeti nazil oldu. Bu onların önceleri bu dine girişlerinde doğru ve samimi olduklarının delilidir. Çünkü bu ayetin nüzulünden sonra, onların yeniden yaptıkları bir cihad söz konusu olmadığı için, bu cihadları sebebiyle ayet-i kerîmenin kapsamına girdikleri söylenemez. Olan onların söyledikleri sözlerden ibarettir, bununla ilgili olarak da Yüce Allah:

"İman sizin kalbinize girmemiştir" buyurmuştur. Ayeti kerîmede yer alan "lemmâ" şeklindeki olumsuzluk edatı, meydana gelmesi yakın bir ihtimal olan ve çoğunlukla ortaya çıkan şeyi reddetmek için kullanılır.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Yoksa siz Allah içinizden cihad edenlerle sabredenleri belli etmeden cennete girivereceğinizi mi sandınız?" (Al-i İmran, 142)

Süddi der ki:

Bu ayet-i kerîme Müzeyne, Cüheyne, Eslam, Eşca' ve Rifa kabilelerine mensup bedevi araplar hakkında nazil olmuştur. Aynı zamanda bunlar Yüce Allah'ın Fetih sûresinde söz konusu ettiği kimselerdir. Bunlar, canlarına herhangi bir zarar gelmesinden yana emin olmak için Allah'a iman ettik diyorlardı. Fakat Hudeybiye'ye gazaya gitmek üzere çağırıldıklarında geri kaldılar. Bu ayet-i kerîme onlar hakkında nazil olmuştur.

Mukâtil der ki:

Bunların yaşadıkları bölgeler Mekke ile Medine arasındaydı. Rasûlullah (s.a.v)'ın gönderdiği seriyelerden herhangi birisi yanlarından geçtiğinde iman ettik derlerdi. Bundan maksatları ise kanlarına ve mallarına gelecek zararı önlemekti. Rasûlullah (s.a.v) Hudeybiye'ye gitmek üzere yola koyulunca, onların da birlikte katılmalarını istediği halde, onunla beraber çıkmadılar.

Mücahid der ki:

Bu ayet-i kerîme Esed oğullarına mensup bedeviler hakkında nazil olmuştur. Başka kimseler ise onların durumlarına ilişkin açıklamalarda da bulunarak şöyle der:

Kıtlığın hüküm sürdüğü bir yılda Medine'ye geldiler. Mü'min olmadıkları halde müslüman olduklarını gösterdiler. Medine'nin yollarını pisliklerle kullanılmaz hale getirdiler ve fiyatların yükselmesine sebep oldular. Rasûlullah (s.a.v)'a minnette bulunarak:

"Bizler ağırlıklarımızla ve ailelerimizle sana geldik" diyorlardı. İşte bu ayet-i kerîme onlar hakkında nazil olmuştur.

Katâde de Yüce Allah'ın:

"Onlar İslâm'a girdi diye sana minnet ediyorlar. De ki: Bana müslüman oldunuz diye minnet etmeyin. Aksine imana nail oldunuz diye Allah size minnet eder. Eğer siz sadık kimseler iseniz" buyruğu hakkında şunları söylemektedir:

Peygamber (s.a.v)'in yanına geldiklerinde minnette bulunarak şöyle dediler:

Bizler bize karşı savaşmaksızın İslâm'a girdik. Filan oğulları ve filan oğulları seninle çarpıştığı gibi, bizler çarpışmadık. Bunun üzerine Yüce Allah peygamberine şöyle buyurdu:

"Onlar İslâm'a girdi diye sana minnet ediyorlar. De ki: Bana müslüman oldunuz diye minnet etmeyin. Aksine imana nail oldunuz diye Allah size minnet eder. Eğer siz sadık kimseler iseniz"

Mukâtil b. Hayyan der ki:

Bunlar Esed b. Huzeyme oğullarına mensup bedeviler olup:

"Ey Allah'ın Rasulü! Biz sana savaşsız olarak geldik. Aşiretlerimizi ve malımızı mülkümüzü geride bıraktık. Her arap kabilesi seninle savaştı ve nihayet istemeyerek İslâm'a girmek zorunda kaldılar. Bu bakımdan biz böyle davrandığımız için senin üzerinde bir hakkımız vardır." demişlerdi.

Bunun üzerine Yüce Allah şu buyruğunu indirdi:

"Onlar İslâm'a girdi diye sana minnet ediyorlar. De ki: Bana müslüman oldunuz diye minnet etmeyin. Aksine imana nail oldunuz diye Allah size minnet eder. Eğer siz sadık kimseler iseniz"

İşte bundan dolayı Allah'ın sizin üzerinizde minnet etmek hakkı vardır.

"Amellerinizi boşa çıkarmayınız." (Muhammed, 33) buyruğu da onlar hakkında nazil olmuştur.

Bununla ilgili olarak şöyle denilmiştir, işlediği bir günahta devam ederek ondan dolayı tevbe etmeden ölen kişi için cehenneme girmeyi gerektiren ve sonunda cehenneme götüren şey büyük günahlarıdır.

İşte bütün bunlar, onların aslında kâfir olmadıklarını ve aynı şekilde imandan olup yerine getirilmesi gereken şeylere de girmediklerini ortaya koymaktadır, işte Hucurat sûresi bu kimseleri söz konusu etmektedir. Yüce Allah şöyle buyuruyor:

"Muhakkak ki odaların arkasından sana seslenenlerin çoğunun akılları ermez" (Hucurat, 4)

Bununla birlikte onları kâfirlikle, ya da münafıklıkla nitelendirmemiştir. Fakat bu gibi kimseler hakkında kâfirlikten ve münafıklıktan korkulur, işte bundan dolayı onların bir kısmı dinden dönmüştür. Buna sebep ise, kalblerine iman neşesinin karışmamış olmasıdır. Bundan sonra da Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler! Eğer bir fâsık size bir haber getirirse, onu iyice araştırın." (Hucurat, 6)

İşte bu ayet-i kerîme verdiği haberde yalan söyleyen Velid b. Ukbe hakkında nazil olmuştur.

Müfessirler der ki:

Bu ayet-i kerîme Velid b. Ukbe hakkında nazil olmuştur. Rasûlullah (s.a.v) onu sadakalarını (zekatlarını) tahsil etmek üzere Mustalık oğullarına göndermişti. Cahiliye döneminde kendisiyle onlar arasında bir düşmanlık vardı. Bir süre yol aldıktan sonra tekrar Rasûlullah (s.a.v) 'in yanına dönerek "Onlar zekât vermek istemediler ve beni de öldürmeye kalkıştılar" dedi. Bunun üzerine Rasûlullah (s.a.v) Mustalikoğulları üzerine askeri bir birlik hazırlayıp göndermek isteyince, bu ayet-i kerîme nazil oldu. Burada anlatılan olay birçok yolla bilinen bir olaydır.

Daha sonra Yüce Allah şöyle buyurmaktadır:

"Bilin ki, Allah'ın Rasulü sizin aranızdadır. Eğer işlerin çoğunda size itaat ederse, elbette siz zorluklarla karşılaşırsınız." (Hucurat, 7)

Daha sonra da şöyle buyurmaktadır:

"Eğer mü'minlerden iki grup birbirleriyle çarpışırlarsa onların aralarını düzeltin. Eğer onların biri diğerine karşı halâ haksızlık etmeye devam ederse o haksızlık edenle Allah'ın emrine dönünceye kadar çarpışın..." (Hucurat, 9)

Arkasından Yüce Allah birbirleriyle alay etmelerini, birbirleriyle kaş - göz işareti yaparak gülünç şekilde taklit yapmalarını ve karşılıklı olarak birbirlerine lakap takmalarını yasaklayarak şöyle buyurdu:

"İmandan sonra fâsıklık ismi ne çirkin olur..." (Hucurat, 11)

Bunun anlamının, "Artık o kişiye iman ettikten sonra, fâsık veya kâfir adını verme" olduğu söylenmişse de, bu zayıf bir açıklamadır.

Aksine maksat şudur:

Sizlerin iman etmenizden sonra, fâsık olmanız ne kadar kötü bir addır. Nitekim Yüce Allah yalan söyleyen kimse hakkındaki:

"Eğer fâsık birisi size bir haber getirirse, onu iyice araştırın" (Hucurat, 6) buyruğunda, böyle bir iş yapanı "fâsık" diye adlandırmıştır.

Buhârî ile Müslim'de yer alan rivayete göre Peygamber (s.a.v) şöyle buyurmuştur:

"Müslümana sövmek fâsıklık, onunla savaşmak küfürdür." (Buhârî, İman, 36, Edeb, 44, Fiten, 8; Müslim, İman, 116; Tirmizî, Birr, 52, İman, 15; Nesâî,Tahrim, 27; İbn Mâce, Mukaddime, 7-9; Fiten, 4)

Yani sizler müslümana sövüp onunla alay edip kaş-göz işaretleriyle taklidini yapacak olursanız, artık sizler fâsık adıyla anılmaya hak kazanmış olursunuz, iftirayla ilgili ayet-i kerîmede de şöyle buyurulmaktadır:

"Ve onların şahitliklerini ebediyyen kabul etmeyiniz. Onlar fâsıkların ta kendileridir." (Nur, 4)

Yani eğer sizler "fâsıklar" diye adlandırılmayı hak edecek bu işleri yapacak olursanız, bu sefer imandan sonra "fâsıklık" adına layık olursunuz. Yoksa onlar birbirlerine lakap takarken fâsık ve kâfir demiyorlardı.

Çünkü Peygamber (s.a.v) Medine'ye geldiğinde onların biribirlerine lakap taktıklarını gördü.

Bu ayet-i kerîme hakkında müfessirlerden bir kısmı şöyle demiştir. O kişiye İslâm'a girdikten sonra, İslâm'dan önceki dini ile çağırma. Meselâ İslâm'a girmeden önce yahudi olan birisine "ey yahudi" deme. Bu açıklama şekli İbn Abbas ile Hasen, Said b. Cübeyr, Ata Horasanî gibi bir grup tabiînden de rivayet edilmiştir.

İkrime de der ki:

Bundan kasıt, birisine "ey kâfir", "ey münafık" demektir.

Abdurrahman b. Zeyd der ki:

Bu, kişiye (işlenmesi fâsıklık olan) birtakım işleri yapan şeklinde isim vermektir. Mesela "ey zani", "ey hırsız", "ey fâsık" demek gibi. Avfi'nin İbn Abbas'tan naklettiği tefsirde şöyle denilmektedir:

Bu, günahından tevbe etmiş olan bir kimseyi, daha önce işledikleri dolayısıyla ayıplamaktır. Bilindiği gibi küfür, yahudilik, zani, hırsız ve buna benzer diğer günahları ifade eden isimler "fâsık" adının kendisi değildir. Böylelikle Yüce Allah'ın:

"Fâsıklık adı ne kötüdür" (Hucurat, 11) buyruğunda kendisine sövülen kimseye "fâsık" denilmesinin kastedilmediği öğrenilmiş olmaktadır. Çünkü ona kâfir adını vermek daha büyük bir şeydir. Hatta söven kişinin kendisi o zaman fâsık olur. Çünkü Peygamber efendimizin:

"Müslümana sövmek fâsıklık, onunla çarpışmak küfürdür" buyruğu bunu göstermektedir. Daha sonra Yüce Allah:

"Kim tevbe etmezse, işte onlar zalimlerin ta kendileridir" (Hucurat, 11) buyurmaktadır.

Böylelikle bu işlerinden tevbe etmemeleri halinde "zalimler" olacaklarını belirtmiştir. "Müminler" adının kapsamına girseler bile bu böyledir. Daha sonra gıybetin nehyedildiğinden sözedilmekte, bundan sonra ise soy - sopla övünmenin yasaklandığını görmekteyiz.

Bu konuda Yüce Allah şöyle buyurmaktadır:

"Şüphesiz ki Allah katında sizin en şerefliniz, en takvalı olanınızdır." (Hucurat, 13)

Bundan sonra da bedevi arapların "iman ettik" sözleri söz konusu edilmektedir.

Sûre, buna göre, Allah'ın Rasûlüne ve mü'minlere karşı bir haksızlık oluşturan bu tür suç ve günahları yasaklamaktadır. Bu surede sözü geçen bedevi araplar, münafıkların türleri arasındadır. Sövmek, fâsıklık, hücrelerin arkalarından seslenenler ve benzeri kimseler ise münafıklardan değildir. Bundan dolayı müfessirler şöyle demiştir. Burada sözü geçen kimseler Hudeybiye yılında (Hudeybiye'ye katılmak üzere) savaşa çıkmaları istenen kimselerdir. İşte bunlar her ne kadar büyük günah işleyen kimseler iseler de, aslında kâfir ve münafık kimseler değillerdir.

İbn İshak der ki:

Rasûlullah (s.a.v) Hudeybiye umresini yapmak isteyince, Medine çevresinde çöllerde yaşayan göçebelerden ve Bedevi araplardan, kavminin kendisine savaşla karşılık vermelerinden yahut engellemelerinden çekindiği için, birlikte çıkmalarını istemiş, ancak onların bir çoğu işi ağırdan almıştı.

İşte Yüce Allah'ın:

"Bedevilerden geri bırakılanlar sana diyeceklerdir ki: Bizi mallarımız ve ailelerimiz meşgul etti. Onun için bize mağfiret iste." (Fetih, 11)

Yani sen onlar için ister mağfiret dile, ister dileme buna aldırış etmezler, işte günaha aldırış etmeyen fâsıkın durumu da budur. Münafıklar hakkında ise Yüce Allah şöyle buyurmaktadır:

"Onlara: 'Gelin Allah'ın Rasulü sizin için mağfiret istesin' denildiğinde başlarını önlerine eğerler ve onların büyüklenerek yüz çevirdiklerini görürsün. Onlar için mağfiret dilesen de, dilemesen de haklarında birdir. Allah onlara asla mağfiret etmeyecektir." (Münafikun, 5-6)

Fakat bu bedevi araplar hakkında böyle bir şey söylemediğini görüyoruz. Aksine ayet-i kerîme onların mağfiret isteklerinde samimi olduklarının ve Hz. Peygamberin onlar için mağfiret dilemesinin onlara fayda verdiğinin delilidir. Daha sonra Yüce Allah şöyle buyurmaktadır:

"Geri bırakılan bedevi araplara de ki: Siz yakında şiddetli savaşçı bir kavimle savaşmaya çağırılacaksınız veya onlar İslâm'a gireceklerdir. Eğer itaat ederseniz, Allah size güzel bir ecir verecektir. Eğer bundan önce döndüğünüz gibi geri dönerseniz, Allah sizi can yakıcı bir azabla azablandıracaktır." (Fetih, 16)

Yüce Allah burada cihad çağrısına itaat etmeleri halinde, onlara sevap vadetmiş, itaatten yüz çevirmeleri halinde de tehdit etmiştir.

İşte bu hitap, onların durumunu andıran günah ve kebair işleyenlerin durumuna benzer, Bu da aslında kâfir olanınkinden farklıdır. Çünkü içten kâfir olan bir kimse, öncelikle iman etmediği sürece mücerred emre itaat etmekle sevaba hak kazanmaz. Kâfir olan bir kimseye yapılan tehdit de sadece cihad konusunda itaatten yüz çevirdiği için tehdit olunmuyor. Çünkü onun küfrü bundan daha da büyüktür.

İşte bütün bunlar, bu gibi kimselerin ümmet arasında bulunan fâsıklardan olduklarının delilidir. Çünkü fâsıklık, kimi zaman farzları terketmek, kimi zaman da haramları işlemekle olur. Bunlar ise Allah'ın kendilerine farz kıldığı cihadı terkedip onların imanlarını zayıflatan bir çeşit reyb (şüphe ve tereddüt) meydana çıktığından dolayı Yüce Allah'ın niteliklerini belirttiği sadık kimselerden olmamıştır, içlerinde sadık olsalar ve İslâm dinini din olarak kabul etseler bile onların durumu buydu.

Müfessirlerin, onların mü'min kimseler olmadığı şeklindeki sözleri, şanı Yüce Allah'ın onlardan imanı nefyetmesi dolayısıyla yaptıkları bir nefiydir. Nitekim bu, Hz. Peygamber zina eden, hırsızlık yapan, içki içen, komşusu sıkıntı ve vereceği tehlikelerden yana emin olmayan, kendisi için sevdiği iyiliği mü'min kardeşi için sevmeyen, Allah'ın ve Rasûlünün hükmüne boyun eğmeyen kimse ve benzerlerinden imanı nefyetmesine benzer. Diğer taraftan bunlara karşı:

"İmandan sonra fâsıklık adı ne kötüdür" (Hucurat, 11) buyruğu da delil gösterilebilir.

Nitekim Hz. Peygamber:

"Müslümana sövmek fâsıklık, onunla çarpışmak küfürdür" buyurmuştur.

Böylelikle imandan sonra fâsıklık adını seçeni yermiş olmaktadır. Bu da fasığa mü'min adının verilmeyeceğine işaret eder. Buna ise, bu bedevi arapların münafıklar türünden değil, büyük günah işleyen kebair ehli türünden olduklarına delildir.

Bu gibi kimselerin öldürülmek ve çoluk çocuklarının esir edilmesi korkusuyla İslâm'a girdikleri konusundaki nakillere gelince, zaten muhacir ve ensarın dışında kalanların İslâm'ı bu şekildeydi. Bunlar bir şeyler umarak veya bir şeylerden çekinerek İslâm'a girmişlerdi. Rasûlullah (s.a.v) onları mağlup ettikten sonra Kureyşli Tuleka'nın (Mekke'nin fethi üzerine İslâm'a girdiğini belirten ve Peygamber Efendimizden serbest bırakılan kimselerin) İslâm'a girmeleriyle bunlardan ve Necid halkından kalbleri ısındırılanların İslâm'a girişleri böyledir.

Bununla birlikte bir şeyler umarak, yahut bir şeylerden çekinerek İslâm'a giren herkes cehennemin en alt basamaklarında yerini alacak olan münafıklardan değildi. Aksine bunlar, kalblerinde herhangi bir yalanlama, Allah'ın Rasûlüne bir düşmanlık olmadığı halde, İslâm'a ve itaate giriyorlardı. Bununla birlikte kalbleri iman nuruyla aydınlanmamış ve imanın verdiği basirete sahip olamamışlardı. Bu gibi kimselerden kimisi İslâm'a güzelce bağlanıp mü'minlerden olabilir. Tuleka'nın çoğunluğunda olduğu gibi. Bu ümmetin fâsıkları arasında da kalabilir. Kimisi ise şüphe ve tereddüt içerisinde bulunan bir münafık olabilir. Münker ve nekir ona:

"Aranızda peygamber olarak gönderilen şu kişi hakkında ne dersin?" diye sorduğunda o:

"Bilmiyorum. Ben insanların bir şeyler söylediğini duydum ve ben de aynı şeyi söyledim" diyecektir.

BİRİNCİ KİTAP

İMAN VE İSLÂM ARASINDAKİ FARK


misal-2

İman ve İslâm

بســـم الله الرحمن الرحيم

Rahman ve Rahim olan Allah'ın adıyla.

Hamd yalnız Allah'adır. Kendisinden sonra peygamber gelmeyecek olan Rasûlullah'a da salât ve selâm olsun.

Şeyhül'İslâm Ahmed b. Teymiyye der ki:

Rahman ve Rahim olan Allah'ın adıyla.

Hamd yalnız Allah'adır. O'ndan yardım ve mağfiret dileriz. Nefislerimizin şerlerinden, amellerimizin kötülüklerinden Allah'a sığınırız. Allah'ın doğru yola ilettiğini kimse saptıramaz. Saptırdığı kimseyi de kimse doğruya iletemez. Şehadet ederiz ki, Allah'tan başka ibadete layık hiçbir ilâh yoktur. O tektir, ortağı yoktur. Yine şehadet ederiz ki, Muhammed Allah'ın kulu ve rasulüdür. Allah'ım! Ona ve aile halkına salât ve selâm olsun.

" İman" ve " İslâm " kelimelerinin kapsamına dinin tümü girmektedir. "İman ve İslâm'ın hakikati" konusunda insanların sözleri, tartışmaları ve bu konudaki birbirini tutmaz iddiaları pek çoktur. Bu konuda ciltlerle kitap yazılmıştır. Bu alandaki anlaşmazlıklar ise, bütün taifeler arasında, Haricîlerin çıktığı zamandan beri devam etmektedir.

Bizler burada şanı yüce Allah'ın buyruklarından anlaşılanlar ile birlikte, Peygamber (s.a.v)'in sözlerinden anlaşılanları kaydedeceğiz. Böylece mü'min, bizzat Allah'ın ve Rasûlünün kelâmından hareketle bir noktaya ulaşmış olur. Zaten maksat budur. O bakımdan ilke olarak insanların bu konudaki görüş ayrılıklarından söz etmeyeceğiz. Bu konudaki -sadece Allah ve Rasûlünün kelamından anlaşılanları açıklamak sadedinde- anlaşmazlık noktalarını Allah'a ve Rasûlüne havale etmenin daha hayırlı, sonuç itibariyle daha güzel, dünya ve âhirette de âkibet itibariyle daha iyi olduğunu belirtecek açıklamaları kaydedeceğiz.

Bundan sonra açıklamalarımıza şöyle başlayabiliriz. Peygamber (s.a.v) Cibrîl hadisi diye bilinen (Buhari, İman, 37; Tefsir, Sure, 31; Müslim, İman, 1, 5, 7; Nesaî, İman, 5, 6) hadis-i şeriflerinde, "İslâm" ile "İman" ve "İhsan"ın ad olduğu şeyler arasında fark gözeterek şöyle buyurmuştur:

"İslâm, Allah'tan başka ibadete layık hiçbir ilâh olmadığına ve Muhammed'in Allah'ın kulu ve Rasulü olduğuna şehadet etmen, namaz kılman, zekât vermen, oruç tutman ve ona yol bulabildiğin takdirde, Beytullah'ı haccetmendir."

Yine Hz. Peygamber:

"İman:Allah'a, meleklerine, kitaplarına, rasüllerine, ahiret gününe, hayrı ve şerri ile kadere iman etmendir" buyurmuştur.

Aradaki fark, yalnız Müslim tarafından rivayet edilen Hz. Ömer hadisi (Müslim, İman, 1) ile, Buhârî ile Müslim tarafından ittifakla rivayet edilen Ebu Hureyre hadisinde (Buhârî, İman, 37) zikredilmiş bulunmaktadır. Her iki hadiste de, Cebrail'in bedevi bir insan kılığında gelerek peygambere soru sorduğundan söz edilmektedir.

İbn Ömer'in meşhur hadisinde de İslâm, bu şekilde açıklanmış bulunmaktadır:

" İslâm, beş şey üzerine bina edilmiştir: Allah'tan başka ibadete layık hiçbir ilâh olmadığına, Muhammed'in Allah'ın kulu ve rasülü olduğuna şehadet etmek, namaz kılmak, zekât vermek, Beytullah'ı haccetmek ve Ramazan ayı orucunu tutmak." (Buhârî, İman, 11, 2; Müslim, İman, 19-22; Tirmizî, İman, 3; Nesai, İman, 13 )

Cibril hadisi de, İslâm'ın "beş temel üzerinde kurulu olduğu" nu açıklamaktadır. Bu ise İslâm'ın kendisidir ve yapılan bina, üzerinde bina yapılan esastan farklı değildir.

Aksine Peygamber (s.a.v) dini üç derece kılmıştır:

1 - Bunun en üstünü ihsan,

2 - Ortası iman,

3 - Onun altı ise İslâm'dır.

Her ihsan sahibi mü'min ve her mü'min de müslümandır. Fakat her mü'min ihsan sahibi olmadığı gibi, her müslüman da mü'min değildir.

Nitekim diğer hadis-i şeriflerde görüleceği üzere, buna ilişkin açıklamalar yapılacaktır. Hammad b. Zeyd'in Ebû Eyyûb'dan, onun Ebû Kilâbe'den, onun Şam halkından bir kişiden, onun da babasından, babasının da Peygamber (s.a.v)'dan rivayetine göre, Hz. Peygamber ona:

"İslâm'a gir, esenliğe kavuşursun" demiş, o da:

" Peki İslâm nedir? " diye sorunca Hz. Peygamber de şu cevabı vermiştir:

" Kalbini Yüce Allah'a teslim etmen, insanların da elinden ve dilinden esenliğe kavuşup kurtulmalarıdır."

O, "Peki İslâm'ın hangisi daha faziletlidir" diye sorunca, Hz. Peygamber;

" İman'dır " diye cevap vermiştir.

Bu sefer: " İman nedir? " diye sormuş; Peygamber de şöyle buyurmuştur:

"Allah'a, meleklerine, rasüllerine, kitaplarına ve ölümden sonra dirilmeye iman etmendir."

"Peki, imanın hangisi daha faziletlidir?" diye sorunca, Hz. Peygamber;

"Hicrettir" buyurmuştur.

"Hicret nedir?" sorusuna:

"Kötülüğü terketmektir" cevabını vermiştir.

"Hicretin hangisi daha faziletlidir?" sorusuna

"Cihad'dır" diye cevap vermişdir.

"Cihad nedir?" diye sorunca:

"Kâfirlerle karşılaşman halinde, onlarla cihad etmen veya savaşman, bununla birlikte ganimet konusunda hırsızlık yapmaman ve korkmamandır."

Daha sonra Rasûlullah (s.a.v) şöyle buyurmuştur:

"İki amel vardır ki, bunlar - benzerleri ile amel edeninki müstesna - bütün amellerin en faziletlisidir."

Bu sözlerini üç defa tekrarladıktan sonra şöyle devam etti:

" Bunlar mebrûr, hac veya umredir."

Hadisi İmam Ahmed ile Muhammed b. Nasr el-Mervezî rivayet etmiştir.

İşte bundan dolayı " Dört Mertebe" zikredilerek şöyle buyurulmuştur:

" Müslüman, diğer müslümanların dilinden ve elinden selâmette olduğu kimsedir. Mü'min ise, insanların, kanları ve malları konusunda kendisinden emin olduğu kimsedir. Muhacir, kötülüklerden uzak duran kimsedir. Mücahid de Allah rızası için kendi nefsine karşı cihad edendir."

Bu hadisi şerif Peygamber (s.a.v)'den Abdullah b. Amr'ın Fedâle b. Ubeyd'in ve başkalarının ceyyid bir isnadı ile rivayet edilmiştir. Bu hadis Sünen'lerde ve bir kısmı da Buhârî ile Müslim'de yer almaktadır.

Peygamber (s.a.v), birkaç yoldan rivayet edildiğine göre, şöyle buyurmuştur:

" Müslüman, diğer müslümanların elinden ve dilinden selâmette oldukları kimsedir." (Buhârî, iman, 5; Müslim, iman, 64-66)

" Mü'min de insanların kanlarından ve mallarından yana güven duydukları kimsedir." (Tirmizî, iman, 12; Nesaî, iman, 8)

Bilindiği gibi kanlar ve mallar konusunda kendisine güven duyulan bir kimsenin dilinden ve elinden müslümanlar hiçbir zarar görmezler. Eğer bu açıdan, onların o kimseden yana esenlikte olmaları söz konusu olmasaydı, ona güven beslemezlerdi. Ubeyd b. Umeyr'in Amr b. Abse'den rivayet ettiği hadiste de durum böyledir.

Yine Abdullah b. Ubeyd b. Umeyr'in babası ve dedesine dayandırarak rivayet ettiği hadise göre, Rasûlullah (s.a.v)'a şöyle sorulmuştur:

"İslâm nedir?" O:

"Yemek yedirmek ve güzel söz söylemektir" buyurmuştur,

"iman nedir?" diye sorulunca da:

"Hoşgörü ve sabırdır" buyurmuş,

"Müslümanlığı açısından inananların en üstünü kimdir?" diye sorulunca da:

"Müslümanların dilinden ve elinden güvende oldukları, zarar görmedikleri kimsedir" buyurmuştur,

iman itibariyle mü'minlerin en faziletlisi hangisidir? sorusu üzerine de:

"Ahlâkı en güzel olandır" buyurmuştur.

"En faziletli hicret hangisidir?" diye sorulması üzerine:

"Allah'ın kendisine haram kıldığı şeyden uzak duranın yaptığı iştir" cevabını vermiştir.

"En faziletli namaz hangisidir?" sorusuna:

"Duası uzun olandır" buyurmuştur.

"En faziletli sadaka hangisidir?" şeklindeki soruya:

"Az bir mala sahip olduğu halde verilendir" buyurmuştur.

"En faziletli cihad hangisidir?" sorusuna:

"Mal ve nefsinle cihad edip atının kesilmesi ve senin de kanının akıtılmasıdır." buyurmuştur.

"En faziletli an hangisidir?" sorusuna da:

"Bitmeye yüz tutmuş gecenin karanlığıdır" buyurmuştur." (Ebû Dâvûd, Vitr, 12)

Bilindiği gibi bütün bunlar biri diğerinden üstün birtakım mertebelerdir. Çünkü muhacirin mü'min olması kaçınılmaz olduğu gibi, mücahidin de öyle olması kaçınılmazdır. Bu bakımdan:

"İman hoşgörü ve sabırdır" derken İslâm hakkında da:

"Yemek yedirmek ve güzel söz söylemektir" buyurmuştur. Bunların birincisi, ikincisini gerektirir. Çünkü hoşgörüyü huy edinmiş kimse -birincisinin hilâfına- bunu yapar, insan bazen, hoşgörü ve sabır gibi bir ahlakî özelliğe sahip olmamakla birlikte, kendisini zorlayarak bu nitelikleri uygulayabilir. Yine hadisi şerifte Hz. Peygamber:

"Müslümanların en faziletlisi, diğer müslümanların dilinden ve elinden zarar görmediği kimsedir" buyurduğu gibi:

"Mü'minlerin iman bakımından en üstünleri, ahlâkı en güzel olanlandır" buyurmuştur, ikincinin, birincisini kapsadığı da bilinen bir şeydir. Çünkü bunları, ahlâkı güzel olanlar yapar.

Hasan Basri'ye, ahlâk güzelliğinin ne olduğu sorulmuş, o da şu cevabı vermiştir:

"Çokça hayır yapmak, başkalarına eziyetten uzak durmak ve güleryüz göstermektir."

O halde başkalarına eziyet vermekten uzak durmak, güzel ahlâkın özelliklerinden biridir.

Peygamber (s.a.v)'in, zahiri amelleri iman kapsamı içinde değerlendirdiğine ilişkin sahih hadis-i şerifler gelecektir. Buna örnek olarak onun şu buyruklarını gösterebiliriz:

"İman yetmiş küsur şubedir. En üstünü "la ilahe illallah" sözü; en aşağısı ise yolda gidip gelenlere rahatsızlık veren şeyleri kaldırmaktır" (Müslim, İman, 57, 58; Buhârî, İman, 3; Ebû Dâvûd, Sünne, 14; Tirmizî, İman, 16)

Abdulkays heyetine söylediği şu sözler de böyledir:

"Ben sizlere bir ve tek Allah'a (iman etmenizi) emrediyorum. Yalnızca Allah'a iman etmenin ne demek olduğunu biliyor musunuz? Allah'tan başka ibadete layık hiçbir ilâh olmadığına, onun tek ve ortaksız olduğuna şehâdet etmek, namazı kılmak, zekâtı vermek ve aldığınız ganimetlerin beşte birini (müslümanların beytülmaline) bırakmanızdır." (Buhârî, İman, 40; Eşribe, 4,8; Müslim, İman, 23, 25, 26, 28 vs.)

Bilindiği gibi Peygamber (s.a.v) bu ifadeleriyle, kalbde imanı olmaksızın bu amellerin Allah'a imanın ifadesi olduğunu anlatmak istememiştir. Çünkü başka yerlerde kalb imanının kaçınılmaz olduğu da haber verilmiştir. Böylelikle bunun, ancak kalbin imanı ile birlikte "iman" olacağı öğrenilmiş olmaktadır. Müsned'de Enes'den Peygamber (s.a.v)'in şöyle buyurduğu belirtilmektedir:

"İslâm aleniliktir, iman ise kalptedir." (Müsned, III-135)

Yine Peygamber (s.a.v) şöyle buyurmuştur.

"Vücutta bir lokmacık kadar bir et parçası vardır. Bu parça düzelirse, vücudun diğer kısımları da düzelir. Bozuldumu, diğer kısımları da bozulur, işte bu kalptir" (Buhârî, İman, 39)

Buna göre kalbi ıslah olan bir kimsenin kesinlikle vücudu da İslah olur. Fakat aksi böyle değildir.

Süfyan b. Uyeyne der ki:

Geçmişte alimler birbirlerine şu sözleri yazarlardı:

"Her kim içini ıslah ederse, Allah da onun insanlar tarafından görünen dış kısmını ıslah eder. Kendisi ile Allah arasındaki ilişkileri düzelten kimsenin de Allah, kendisi ile insanlar arasındaki ilişkilerini düzeltir. Allah, ahireti için amel eden kimseye, dünyada yeterli kadarını verir."

İbn Ebi'd-Dünya bunu, "Kitabü'l- ihsan" da rivayet etmiştir.

Böylelikle imanın, kalb ile düzelmesi halinde bedenin İslâm ile düzeleceği öğrenilmiş olmaktadır, İslâm ise imandandır. Bunun delili ise, "Cebrail Hadisi" diye bilinen meşhur hadisteki Hz. Peygamberin şu buyruğudur:

"O Cebrail'di. Size dininizi öğretmek üzere gelmişti." (Buhari, İman, 37; Tefsir, Sure, 31; Müslim, İman, 1, 5, 7; Nesaî, İman, 5, 6)

Burada " Din ", İslâm, İman ve İhsan olarak açıklanmıştır. Böylece dinin bu üç özelliği bir arada içerdiği fakat bunun üç ayrı derece olduğu açıkça anlaşılmış olmaktadır,

1 - Önce müslüman,

2 - Sonra mü'min,

3 - Sonra da muhsin (ihsan eden).

Nitekim Yüce Allah şöyle buyurmaktadır:

"Sonra Kitab'ı kullarımız arasından seçtiklerimize miras verdik. Onlardan kimi nefsine zulmedendir. Kimi orta yol üzeredir, kimi de Allah'ın izniyle hayırlarda öne geçendir." (Fatır,32)

Hem orta yol üzere olan (muktesid), hem de hayırlarda öne geçen (sâbik) kimse ceza görmeksizin cennete girecektir. Fakat kendisine zulmeden böyle değildir. Aynı şekilde kalbin tasdiki ile birlikte, görünürdeki İslâmı yerine getiren, fakat içteki imanın gereklerini yerine getirmeyen kimse de -ileride Allah'ın izni ile açıklanacağı üzere- Allah'ın azab tehdidiyle karşı karşıya kalacaktır.

BİRİNCİ KİTAP

İMAN el - KEBİR


misal-3

بســـم الله الرحمن الرحيم

İMAN VE İSLÂM ARASINDAKİ FARK

İman söz konusu olmadan İslâm olmak
İmanda istisna
İslâm neyi ifade eder?
İmandan sonra münafıklık

İÇİNDEKİLER

BİRİNCİ KİTAP


misal-2

İman ve İslâm hakkındaki farklı görüşler

Hz. Peygamber (s.a.v)'in İslâm, iman ve ihsana ilişkin sorulan sorulara cevabını içeren hadisin sonunda:

"Bu Cebrail idi, size dininizi öğretmek üzere gelmiştir" (Buharî, İman, 37; Tefsir, 31 nci sûre, 2; Müslim, İman, 1, 5; Nesaî, İman, 5, 6) buyurulmuştur.

İnsanların, iman ve İslâm konusunda, kimi zaman farklı, kimi zaman birbirine uyan birçok görüşleri vardır. Bu bakımdan, gerçeğin ne olduğunu ortaya koyma gereği vardır. Bu da üzerinde ittifak edilen ve bilinen esasların açıklanmasıyla mümkündür. Diğer taraftan bu yolla hakkında anlaşmazlığa düşülen hakikatin ne olduğu da öğrenilmiş olacaktır.

Bunun için deriz ki: Bu hususta kitap, sünnet ve icmaın bize öğrettikleri nelerdir? Peygamber (s.a.v)'in tevatür yoluyla nakledilen, hatta İslâm dininden olduğu zorunlu olarak bilinen hususlardan birisi de şudur: Hz. Peygamber döneminde Medine'de, mü'min, küfrünü açığa vuran kâfir ve dış görünüşü itibariyle müslüman olduğu halde içten içe kâfir olan münafık olmak üzere üç grup insan vardır.

İşte bu sınıflandırmayı göstermek üzere Yüce Allah Bakara sûresinin baş tarafını indirmiş ve bu üç grup insandan söz etmiştir. Bununla ilgili olarak mü'minlerin sıfatlarına ilişkin dört ayet, kâfirlerin sıfatlarına dair iki ayet, münafıkların sıfatlarına ilişkin de on küsur ayet indirmiştir.

Yüce Allah'ın şu buyrukları mü'minlerin niteliklerine dairdir:

"Takva sahipleri için doğru yolun ta kendisidir. Onlar gayba iman ederler ve namazı dosdoğru kılarlar, kendilerine rızık olarak verdiğimizden de infak ederler. Onlar sana indirilene ve senden önce indirilenlere inanırlar. Ahirete de kesin iman ederler, işte bunlar Rablerinden gelen hidayet üzerindedirler ve onlar kurtuluşa erenlerin ta kendileridir." (Bakara, 2-4)

Şu buyruklar da küfür üzere ölen kâfirlerin niteliklerine dairdir:

"Gerçekten o inkâr edenleri uyarsan da uyarmasan da birdir, onlar iman etmezler..." (Bakara, 6)

İnsanlardan öyle kimselerde vardır ki, iman etmedikleri halde Allah'a ve ahiret gününe inandık derler..." (Bakara, 8)

Daha sonra Yüce Allah onlarla ilgili olarak biri ateşi, biri de suyu söz konusu eden iki örnek vermektedir. Nitekim Yüce Allah şu buyruğunda her ikisini de mü'minler hakkında örnek göstermektedir:

"O gökten bir su indirmiştir de vadiler kendi miktarlarıma sel olmuştur..." (Ra'd, 17)

Hicretten önce ise insanlar, ya mü'min veya kâfirdi. Münafık diye bir şey yoktu. Çünkü o dönemde müslümanlar mustaz'af idi. İman eden kişi hem zahîri, hem de bâtınıyla iman ederdi, öyle iman etmeyen kişi de kâfirdi. Peygamber (s.a) Medine'ye hicret edip de mü'minler orada güçlenip yardımcı olacak kimseleri etraflarında halkalanınca Medine halkının çoğunluğu kendi istekleri ve tercihleriyle İslâm'a girince bunların akrabaları arasından olan ve olmayan bir takım kimseler bunlara uyarak zahiren müslüman olduğunu ifade edenler de vardı. Böyleleri içten içe kâfir oldukları halde birtakım şeyler umarak müslüman olduklarını açıklamışlardı. Bunların başında ise Abdullah b. Ubeyy b. Selûl vardı. Onun ve ona benzer diğer münafıklar hakkında birçok ayeti kerime inmiş bulunmaktadır.

Kur'an-ı Kerim birden çok yerde mü'minlerle münafıkları söz konusu etmektedir. Nitekim Bakara, Al-i İmran, Nisa, Mâide, Ankebût ve Ahzâb sûrelerinde münafıklardan söz edildiğini görüyoruz. Medine halkı arasında münafıklar olduğu gibi, çölde yaşayan bedevi araplar arasında da münafıklar vardı. Nitekim Yüce Allah şöyle buyurmaktadır:

"Çevrenizdeki bedevilerden münafık olanlar vardır. Medine halkından da münafıklığı adet edinmiş kimseler vardır ki, sen onları bilmezsin. Onları biz biliriz." (Tevbe, 101)

Münafıklar arasında esasen müşrik olanlardan kimseler bulunduğu gibi, esasen kitab ehlinden olan kimseler de vardır.

Fetih, Kıtal (Muhammed), Hadid, Mücadele, Haşr ve Münafikûn sûrelerinde, hatta genel olarak Medine'de inen bütün sûrelerde münafıklar söz konusu edilmektedir. Yüce Allah Al-i İmran sûresinde şöyle buyurmaktadır:

"Ey iman edenler! Siz o kâfirler gibi olmayın. Yeryüzünde seyahat ve seferde yahut gazalarda iken kardeşleri hakkında: Yanımızda olsalardı ölmezler ve öldürülmezlerdi, derler... " (Al-i İmran, 157)

Daha sonra Yüce Allah şöyle buyurmaktadır:

"Bu (Allah'ın) mü'minleri ve münafıklık yapanları açığa çıkarmak içindi. Onlara: Gelin Allah yolunda savaşın yahut savunma yapın denildiği vakit, eğer biz savaşmasını bilseydik size uyardık, derler..." (Al-i İmran, 166-167)

Yine bu sûrede Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler! Kendi (din kardeş) nizden başkasını sırdaş edinmeyin. Çünkü onlar durumunuzu bozmaktan hiç geri kalmazlar. Size zorluk verecek şeyi arzularlar... Onlar sizinle karşılaştıklarında: İman ettik derler. Fakat birbirleriyle baş başa kaldıklarında kinden dolayı parmaklarının uçlarını ısırırlar. De ki: Kininizle geberin. Şüphesiz Allah göğüslerde olanları hakkıyla bilendir. Eğer size bir iyilik dokunursa, bu onları tasaya düşürür ve eğer size bir fenalık dokunursa, bundan dolayı da sevinirler. Eğer sabreder ve takva yolunu tutarsanız, şüphesiz onların hilekarlıkları size hiçbir zarar vermez. Muhakkak Allah ne yaparsa hepsini çepeçevre kuşatandır." (Al-i İmran, 118-120)

Yüce Allah Nisa sûresinde de şöyle buyurmaktadır:

"Sana indirilene ve senden önce indirilmiş olanlara herhalde iman ettiklerini ileri sürenlere bakmaz mısın ki, onu inkâr etmekle emrolundukları halde yine tağutun önünde muhakeme olmak istiyorlar. Şeytan da onları uzak bir sapıklıkla büsbütün saptırmak ister. Onlara Allah'ın indirdiğine ve peygambere gelin denilse, bakarsın ki münafıklar senden çekindikçe çekiniyorlar. " (Nisa, 60-61)

Nihayet onlar hakkında şöyle buyurmaktadır:

"Hayır Rabbin hakkı için onlar aralarında anlaşmazlığa düştükleri hususlarda seni hakem yapıp sonra da verdiğin hükümden içlerinde hiçbir sıkıntı duymadan tam bir teslimiyetle teslim olmadıkça iman etmiş olamazlar." (Nisa, 65)

Başka bir yerde de Yüce Allah şöyle buyurmaktadır:

"Size ne oluyor ki münafıklar hakkında iki zümreye ayrıldınız? Halbuki Allah onları kazandıkları yüzünden baş başa tutuvermiştir. Allah'ın saptırdığını siz mi doğru yola getirmek istiyorsunuz. Allah kimi saptırırsa artık onun için bir yol bulamazsın.

Onlar kendileri gibi sizin de kâfir olup onlarla eşit olmanızı arzu ettiler. O halde Allah yolunda hicret edinceye kadar aralarından kimseyi veli edinmeyin. Eğer yüz çevirirlerse onları nerede bulursanız yakalayıp öldürünüz, onlardan hiçbir veli ve yardımcı da edinmeyin. Ancak sizinle aralarında bir andlaşma bulunan bir kavme sığınanlar... müstesnadır." (Nisa, 88-90)

Yine Yüce Allah bir başka yerde şöyle buyurmaktadır:

"Münafıklara, kendileri için acı bir azap olduğunu müjdele.

Mü’minleri bırakıp da kafirleri dost edinenler onların yanında izzet (güç ve şeref) mi arıyorlar? Bilsinler ki bütün izzet sadece Allah’a aittir.

Allah size kitapta: “Allah’ın ayetlerinin inkar edildiğini yahut onlarla alay edildiğini işittiğiniz zaman onlar bundan başka bir söze dalıncaya kadar kafirlerle oturmayın” diye bir hüküm indirmedi mi? Aksi halde siz de onlar gibi olursunuz. Elbette Allah münafıkları ve kafirleri cehennemde biraraya toplayacaktır.

Sizi gözetleyip duranlar eğer size Allah’tan bir zafer (nasib) olursa, “sizinle beraber değil miydik?” derler. Kafirlerin (zaferden) bir nasibleri olursa (bu sefer de onlara) “sizi yenip (ödürebileceğimiz halde) mü’ minlerden korumadık mı?” derler. Artık Allah kıyamet gününde aranızda hükmedecektir. Ve kafirler için mü’ minler aleyhine asla bir yol vermeyecektir.

Münafıklar Allah’ı kandırmaya kalkışıyorlar. (Oysaki) Allah onların oyunlarını başlarına çevirmektedir. Onlar namaza kalktıkları zaman üşenerek kalkarlar, insanlara gösteriş yaparlar. Allah’ı da pek az zikrederler.

Bunların arasında bocalayıp durmaktadırlar. Ne onlara (kafirlere tam bağlanıyorlar) Ne bunlara (müslümanlara tam olarak bağlanıyorlar) Allah’ın saptırdığı kimseye asla bir (çıkar) yol bulamazsın.

Ey iman edenler! Mü’minleri bırakıp da kafirleri veli edinmeyin. (Bunu yaparak) Allah’a aleyhinizde bir delil mi vermek istiyorsunuz?

Şüphe yok ki münafıklar cehennemin en alt katındadırlar. Artık onlara asla bir yardımcı bulamazsın.

Ancak tevbe edip hallerini düzeltenler, Allah’a sımsıkı sarılıp ihlasla dinlerini yalnız onun için yapanlar başkadır. İşte bunlar mü’minlerle beraberdirler. Ve Allah mü’minlere büyük mükafat verecektir. (Nisa, 138-146)

Yüce Allah Maide sûresinde de şöyle buyurmaktadır:

"Ey Peygamber kalpleriyle iman etmedikleri halde dilleriyle: İnandık deyip de küfür içinde birbirleriyle yarışanlar seni kederlendirmesin. Yahudilerden durmadan yalan dinleyen bir topluluk ve senin huzuruna gelmeyen bir başka kavim adına dinleyen (casusluk eden)lerde vardır." (Mâide, 41)

Yüce Allah bir başka yerde şöyle buyurmaktadır:

"Ey iman edenler! Yahudileri de hıristiyanları da veliler edinmeyin. Onlar birbirlerinin velisidirler. İçinizden kim onları veli edinirse muhakkak ki, o da onlardandır...

Kalplerinde bir hastalık bulunan kimselerin, aralarında: Devrin aleyhimize dönmesinden korkuyoruz diye konuştuklarını görürsün. Olur ki Allah zaferi nasib eder, yahut kendi katından bir emir verir de onlar da içlerinde gizlediklerinden dolayı pişman olacaklardır. İman edenler de derler ki: Olanca güçleriyle sizinle beraberiz diye Allah'a yemin edenler bunlar mıdır? İşte bunların bütün amelleri boşa gitmiş olduğundan en büyük zarara uğrayan kimseler olmuşlardır." (Mâide, 51-53)

"Size geldikleri zaman: İman ettik derler. Halbuki onlar küfürle nasıl gir dilerse, yine öyle küfürle çıkmışlardır. Allah onların neler gizlediklerini çok iyi bilmektedir. Onlardan birçoğu düşmanlık yapmakta, haram yemekte birbiriyle yarışır görürsün. Yaptıkları şey ne kadar kötüdür." (Mâide, 61-62)

Bir başka yerde de şöyle buyurmaktadır:

"Ey ehl-i kitabi Dininizde haksız yere haddi aşmayın. Bundan evvel de onlar sapıklığa düşmüş birçok kimseyi saptırmış ve sonra da dosdoğru yoldan sapagelmiş bir kavmin hevalarına uymayın." (Mâide, 77)

Nihayet Yüce Allah şöyle buyurmaktadır:

"Eğer Allah'a, peygamberine ve ona indirilene iman ediyor olsalardı onları (kâfir ve müşrikleri) veli edinmezlerdi. Fakat onlardan bir çoğu fâsık kimselerdir." (Mâide, 81)

Tevbe sûresine gelince; zaten bu sûrenin büyük bir çoğunluğu münâfıkların niteliklerini açıklamakta, onları yermektedir. Bundan dolayı bu sûreye Fâdıha (rezil eden), Mub'asıra (ifşa eden) gibi isimler verilmiştir.

Bu sûre Tebük gazvesi yılında inmiştir. Tebük gazvesi de hicretin dokuzuncu yılında olmuştur. Tebük gazvesi Paygamber (s.a.v)'in bizzat katıldığı son gazasıdır. Bu gazvede münafıklardan birçok kimse açıkça ortaya çıkmıştır. Diğer taraftan Yüce Allah bu sûrede onların birtakım niteliklerini de söz konusu etmektedir. Yüce Allah Nur sûresinde şöyle buyurmaktadır:

"Derler ki biz Allah'a ve peygamberine iman ve itaat ettik. Sonra da onlardan bir grup geri döner. Onlar mü'min değillerdir." (Nur, 47)

Daha sonra ise şöyle buyurmaktadır:

"Mü'minler aralarında hükmetmek için Allah'a ve peygambere davet olunduklarında sözleri ancak: İşittik ve itaat ettik demektir. İşte bunlar felah bulanların ta kendileridir." (Nur, 51)

Ve bu konuda başka diğer ayetler de vardır.

Yüce Allah Ankebût sûresinde şöyle buyurmaktadır:

"İnsanlardan bazısı: Biz Allah'a iman ettik der. Ona Allah yolunda bir eziyet gelip çattığında, insanların fitnesini (işkencesini) Allah'ın azabı gibi sayar. Eğer Rabbinden bir azab gelirse muhakkak diyeceklerdir ki: Şüphesiz biz sizinle beraber idik. Allah mü'minleri de elbette bilir, münafıkları da elbette bilir." (Ankebût, 10-11)

"Ey Peygamber Allah'tan kork, kâfirlere ve münafıklara itaat etme. Muhakkak Allah çok iyi bilendir, hikmeti sonsuz olandır." (Ahzâb, 12)

Bu sûrede Yüce Allah, Ahzab savaşındaki münafıkların tutumlarını söyledikleri sözleri, korkaklıklarını ve tahammülsüzlüklerini de söz konusu etmiştir. Nitekim şöyle buyurmaktadır:

"O zaman münafıklar ve kalplerinde hastalık bulunanlar diyorlardı ki: Allah ve Rasulünün bize vadettiği bir aldatıştan başka bir şey değildir." (Ahzâb, 12)

Daha sonra da Yüce Allah şöyle buyurmuştur:

"Sizden alıkoyanları da kardeşlerine: Bizim yanımıza gelin diyenleri de Allah elbette bilir. Onlardan pek azı dışında savaşa gelmezler. Onlar size karşı cimrilik ederler. Korku geldiğinde ölümden dolayı üstüne baygınlık çökmüş kimse gibi sana baktıklarını görürsün. O korku gidince de keskin dillerle sizi incitirler. Hayra karşı cimridirler. İşte bunlar imana gelmemişlerdir. Bu nedenle Allah onların amellerini iptal etmiştir. Bu Allah'a göre çok kolaydır. Ahzab henüz gitmemiş sanırlar. Eğer ahzab tekrar gelse bedeviler arasında bulunup da sizin haberlerinizden sormak isterlerdi. Eğer onlar sizinle birlikte olsalar pek azı dışında dövüşmezlerdi." (Ahzâb, 19-20)

Yine bu sûrede Yüce Allah şöyle buyurmaktadır:

"Eğer münafıklar kalplerinde hastalık bulunanlar ve Medine'de yalan haber yayanlar vazgeçmezlerse seni onlara mutlaka musallat kılarız. Sonra da onlar orada ancak az bir zaman seninle komşuluk ederler. Onlara lanet edilmiştir. Nerede ele geçirilirlerse yakalanır ve alabildiğine öldürülürler." (Ahzâb, 60-61)

Daha sonra ise Yüce Allah şöyle buyurmaktadır:

"Ta ki Allah münafık erkeklerle münafık kadınları, müşrik erkeklerle müşrik kadınları azablandırsın; mü'min erkeklerle mü'min kadınların da tevbelerini kabul etsin..." (Ahzâb, 73)

Kıtal (Muhammed) sûresinde de bu hususta Yüce Allah'ın şöyle buyurduğunu görüyoruz.

"Yoksa kalplerinde hastalık bulunanlar kinlerini Allah'ın meydana çıkarmayacağını mı sandılar? Eğer Biz dilesek onları sana elbette gösteririz. Sen de onları muhakkak simalarından tanırdın. Sen onları söyleyişlerinden de bilirsin. Allah amellerinizi çok iyi bilir." (Muhammed, 29-30)

Bu sûrede bu türden başka buyruklar da vardır.

Fetih sûresinde de onlarla ilgili olarak Yüce Allah şöyle buyurmaktadır:

"İmanlarını kat kat artırmaları için mü'minlerin kalbine sükun ve huzuru indiren odur. Göklerle yerin orduları Allah'ındır. Allah her şeyi çok iyi bilendir. Hakim'dir. Ta ki mü'min erkeklerle mü'min kadınları, altlarından ırmaklar akan cennetlere -oralarda ebedî kalmak üzere koysun- ve günahlarını örtsün. İşte bu Allah'ın yanında büyük bir kurtuluştur ve ta ki Allah hakkında kötü zan besleyen münafık erkeklerle münafık kadınları ve müşrik erkeklerle müşrik kadınları azablandırsın. Böylelikle kötü akıbet onların olsun diye. Allah onlara karşı gazablanmış, onları lanetlemiş ve onlar için cehennemi hazırlamıştır. O ne kötü bir dönüş yeridir." (Feth, 4-6)

Yine bu hususta Yüce Allah Hadid sûresinde şöyle buyurmaktadır:

"O günde mü'min erkeklerle mü'min kadınları nurları önlerinde ve sağlarında koşar görürsün. (Onlara denir ki:) Bu gün sizin müjdeniz altlarından nehir akan cennetlerdir. Onlarda ebedi olarak kalırsınız. İşte bu büyük kurtuluşun ta kendisidir. O günde münafık erkeklerle münafık kadınlar mü'minlere: Bize bakın da, sizin nurunuzdan aydınlanalım diyeceklerdir. Onlara şöyle denecek: Geriye dönün de nur arayın. Aralarında kapısı olan bir duvar çekilecektir. İç tarafında rahmet, dış tarafında ise önünden azab vardır. (Bu halleriyle) Onlara şöyle seslenecekler: Biz sizinle beraber değil miydik? (Mü'minler) derler ki: Evet, fakat siz nefislerinizi bıraktınız beklediniz, şüphe ettiniz ve nihayet Allah'ın emri geldi. Çok aldatıcı (şeytan) sizi Allah hakkında aldatıncaya kadar kuruntular içerisinde kalıp durdunuz. İşte bu gün sizden de, inkâr edenlerden de hiçbir fidye alınmaz, sığınacağınız yer ateştir." (Hadid, 12-16)

Mücadele sûresinde de şöyle buyurmaktadır:

"Gizli fısıldaşmaktan nehyolunduktan sonra yine kendisinden nehyolundukları şeylere dönen, günahı, düşmanlığı ve peygambere isyanı fısıldaşmakta olan kimseleri görmedin mi? Onlar sana geldikleri zaman Allah'ın seni selamlamadığın şeyle selamlarlar." (Mücadele, 8)

Nihayet Yüce Allah onlar hakkında bu sûrede şöyle buyurmaktadır:

"Allah'ın kendilerine gazab ettiği bir topluluğu veli edinenleri görmedin mi? Bunlar sizden de değildir, onlardan da değildir. Bildikleri halde de yalan yere yemin ederler. Allah onlara çok şiddetli bir azab hazırlamıştır. Çünkü onların yapmakta oldukları işler çok kötüdür. Onlar yeminlerini kalkan edindiler de Allah yolundan alıkoydular. Bu nedenle onlar için hor kılan bir azab vardır." (Mücadele, 14-16)

Onlarla ilgili bu tür açıklamalar sûrenin sonuna kadar devam etmektedir. Burada Yüce Allah'ın:

"Bunlar sizden de değildir, onlardan da değildir" buyruğu Nisa sûresinde yer alan:

"Onlar bunun arasında bocalayan kararsız kimselerdir. Ne bunlara, ne de onlara malolurlar." (Nisa, 143) buyruğunu andırmaktadır.

Peygamber (s.a) de şöyle buyurmaktadır:

"Münafık, iki sürü arasında, kimi buna kimi ötekine katılan şaşkın bir koyuna benzer." (Müslim, Münâfikûn, 16; Nesaî, İman, 31;Darimi, Mukaddime, 31; Müsned, II, 32,47,67...)

Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"Görmedin mi o münafıklık edenleri? Onlar kitap ehlinden olup küfürde kendilerine kardeş olanlara derler ki: Eğer siz çıkartılırsanız, elbette biz de sizinle çıkarız. Sizin aleyhinizde hiçbir kimseye ebediyyen itaat etmeyiz. Eğer sizinle savaşırlarsa, muhakkak size yardım ederiz. Halbuki Allah şahitlik eder ki, onlar hiç şüphesiz yalancıdırlar. Eğer onlar çıkartılırsa, onlarla birlikte çıkmazlar. Eğer onlarla savaşılırsa, onlara yardım etmezler. Onlara yardım etseler bile muhakkak arkalarını döner kaçarlar. Sonra da onlara yardım olunmaz. Andolsun sizin korkunuz onların kalplerinde Allah'tan (korkmaktan) çoktur..." (Haşr, 11-12)

Münâfikûn sûresinde de Yüce Allah'ın şu buyruklarını görüyoruz:

"Münafıklar sana geldiklerinde derler ki: Biz şehadet ederiz ki, muhakkak sen Allah'ın Rasulüsün. Allah da biliyor ki, sen hiç şüphesiz onun Rasulüsün ve Allah şahitlik eder ki, muhakkak münafıklar yalancıdırlar." (Münâfikûn)

Bu tür açıklamalar aynı sûrenin sonuna kadar devam etmektedir. Burada maksat Kur'an-ı Kerim'de münafıkların ve niteliklerinin çokça söz konusu edildiğini açıklamaktan ibarettir. Münafıklar müslüman olduklarını gösterirler. Rasûlüllah (s.a.v) döneminde münafıklar İslâm'ın zâhîri hükümlerine bağlı görünüyorlardı, özellikle hayatının son dönemlerinde bu böyleydi. Peygamber dönemindeki münafıkların İslâm'ın zahirine bağlılıkları daha sonraki dönemlerde gelen onlara benzeyen kimselerin bağlılıklarından daha fazlaydı. Çünkü o dönemlerde İslâm, hem delil üstünlüğü itibariyle, hem de kılıç gücüyle üstünlük sağlamış ve güç kazanmıştı. Yüce Allah'ın şu buyruğunda ifade edilen hususlar gerçekleşmişti:

"O peygamberini hidayet ile ve hak din ile gönderendir. Onu bütün dinlere üstün kılmak için..." (Feth, 28 )

Huzeyfe b. el-Yemân, Ashab-ı Kiram arasında münafıkların niteliklerini en iyi bilen kimseydi. Tebük gazvesinin olduğu sene Rasûlüllah (s.a.v) ona birtakım münafıkların isimlerini söylemişti, işte bundan dolayı onun hakkında "başka hiçbir kimsenin bilmediği sır sahibi" unvanı kullanılırdı. Rivayet göre Ömer b. Hattab, Huzeyfe'nin namazını kılmadığı kimsenin cenaze namazını kılmazdı. Böylelikle Hz. Ömer üzerlerine namaz kılınmaları yasaklanmış münafıklardan olma ihtimali olan birisinin namazını kılmaktan sakınmış oluyordu, işte Huzeyfe (r.a) şöyle demiştir:

"Bugün münafıklık Rasûlüllah (s.a.v) dönemindekinden daha çoktur."

Bir rivayete göre de o şöyle demiştir: "Münafıklar Peygamber (s.a) döneminde münafıklıklarını gizliyorlardı. Bugün ise bunu açığa çıkarabilmektedirler. Buharî de sahihinde İbn Ebî Müleyke'den şöyle dediğini rivayet etmektedir:

Muhammed'in ashabından otuz kişiye yetiştim. Hepsi de kendisi adına münafıklıktan korkuyordu.

Yüce Allah münafıkların namaz kıldıklarını, zekât verdiklerini, bununla birlikte bu amellerinin kabul edilmediğini haber vermiştir.

Yüce Allah buyuruyor ki:

"Şüphesiz münafıklar akılları sıra Allah'ı aldatmak isterler. Halbuki o hilelerini başlarına geçirendir. Namaza kalktıkları vakit de tembelce kalkarlar. İnsanlara gösteriş yaparlar ve Allah'ı ancak birazcık tanırlar." (Nisa, 142)

Yine Yüce Allah şöyle buyurmaktadır:

"De ki ister gönüllü, ister gönülsüz olarak harcayın, sizden asla kabul olunmayacaktır. Çünkü siz fâsıklar topluluğusunuz. Harcamalarının onlardan kabuledilmesini engelleyen, ancak onların Allah'ı ve rasulünü inkâr etmeleri, namaza üşene üşene gelmeleridir. İnfaklarını da mutlaka isteksizce yaparlar." (Tevbe, 53-54)

Münafıklar Peygamber (s.a) ile birlikte savaşlara katılırlardı. Nitekim Abdullah b. Ubeyy b. Selûl ve başka birtakım münafıklar Abdullah b. Übeyy'in:

"Eğer Medine'ye dönersek elbetteki daha aziz olanımız zelil olanı mutlaka çıkartacaktır" (Münafikûn, 78) sözlerini sarfettiği gazaya katılmıştır. Onun bu sözleri söylediğini Zeyd b. Erkam Rasûlüllah (s.a.v)'a bildirmiş, bir kısım kimseler ise onun bu sözlerini yalanlamışlardı. Daha sonra Yüce Allah onun doğru söylediğini ifade eden buyruklarını indirdi. (Bu olay Tebûk, ya da Müreysî gazvesi sırasında geçmiştir. (Bkz. İbn Kesir, Münafikûn,8.ayetin tefsiri)

Burada anlatmak istediğimiz şudur:

İnsanlar hakikatte mü'min, zahîrde müslüman olmakla birlikte bâtınında kâfir olan münafık ve zahîriyle de bâtınıyla da kâfir olmak üzere üç kısma ayrıldığını ifade etmektedir.

Müslümanlar arasında arap olmayanların sayısı çoğalınca "Zındık" lafzı da kullanılmaya başlandı ve bu kelime fukaha tarafından da yaygın bir şekilde kullanılır oldu. İnsanlar zındık hakkında konuşmaya başladılar:

Acaba zahîren zındıklığı bilindiği ve tevbe etmeden önce veliyyül emre teslim edildiği takdirde tevbesinin kabul olunup olunmayacağı hakkında görüş belirttiler, İmam Malik ve İmam Ahmed'den gelen meşhur iki rivayetten birisinde Şafiî mezhebine mensup bir grubun görüşüne -ki bu aynı zamanda Ebû Hanife mezhebindeki iki görüşten de birisidir- göre böyle bir zındıkın tevbesi kabul olunmaz. Şafiî mezhebindeki meşhur görüşe göre bu tevbe kabul edilir. Nitekim İmam Ahmed'den gelen rivayetle Ebû Hanife mezhebindeki diğer görüş de böyledir. Kimi âlimler de bu konuyu etraflı bir şekilde çeşitli yönleriyle ele almışlardır.

Burada anlatmak istediğimiz şudur:

Zındık bu fakihlerin örfüne göre Rasûlüllah (s.a.v)'ın dönemindeki münafık ile aynı şeydir. Bu ise dıştan İslâm olduğunu gösterip içinde başka şeyi gizlemesidir. İster yahudilik, hıristiyanlık ve buna benzer başka herhangi bir dine gizliden gizliye inansın, isterse yaratıcıyı, öldükten sonra dirilmeyi ve salih amelleri inkâr eden Muattıla'ya mensub olsun farketmez. (Muattıla: Yaratıcının varlığını hiçbir şekilde tanımayanlara verilen addır. (Keşfu istilahati'l-Fünûn, II, 1026 ve 1252) )

Kimisi de şöyle demektedir:

Zındık, yaratıcıyı kabul etmeyen muattıl inkarcı demektir. Yalancıların çoğunun ve sıradan halkın dilinde insanların itikâdî meselelere ilişkin görüşlerini nakleden istilalarda böylesine "zındık" denilir. Fakat fukahanın hükmünü söz konusu ettikleri zındık, birinci türden olandır. Çünkü onların maksadı kâfir olanla olmayanı, mürted olanla olmayanı, bunu açıktan işleyeni ve gizli yapanı birbirinden ayırdetmektir. Küfür ve irtidat hususunda dereceleri birbirinden farklı olsa bile, bütün kâfir ve mürted türleri bu hükümde ortaktır. Çünkü Yüce Allah imanın artışını haber verdiği gibi, küfrün artışının da söz konusu olduğunu şu buyruğu ile haber vermektedir:

"Savaşmanın haram kılındığı ayların haramlığını başka biraya ertelemek, ancak küfürde bir artıştır" (Tevbe, 37)

Namaz ve ona benzer diğer rükünleri terkedenin, yahut büyük günahları işleyenlerin durumu da böyledir. Nitekim Yüce Allah ahirette birtakım kâfirlerin azabının diğerlerine göre daha fazla olacağını şu buyruğuyla haber vermektedir:

"Kâfir olup da Allah'ın yolundan alıkoyanların azaplarını biz çıkarageldikleri fesatlarına karşılık olmak üzere azaplarına azap kattık" (Nahl, 88)

İşte bu, bilinmesi gereken esas bir ilkedir. Çünkü bu konu da oldukça önemlidir. Değişik heva ve bidatlerin arkasından gidenleri tekfir etmek hususunda iman ve küfür meselelerine ilişkin söz söyleyen pek çok kişi bu hususu göz önünde bulundurmaz ve zahîr ile bâtının hükmü arasında fark gözetmezdir. Halbuki bunlar arasındaki fark mütevâtir naslarla, bilinen icma ile hatta İslâm dininden olduğu bilinen zarurî olan şeylerle sabittir. Bunun üzerinde iyice düşünen bir kimse bidat ve heva ehli birçok kimsenin sapan bir cahil ve hata içerisinde bir mü'min olabilir, kimi zaman da gizlediğinin aksini gösteren zındık bir münafık olabilir.

Göz önünde bulundurulması gereken bir başka ilke şudur: Kitap ve sünnette birtakım kimselerin müslüman olmakla nitelendirildikleri halde, imanla nitelendirilmedikleri görülmektedir. Şanı Yüce Allah şöyle buyurmaktadır:

"Bedevi araplar iman ettik dediler. De ki: Siz iman etmediniz. Fakat teslim olduk (İslâm'a girdik) deyiniz. İman sizin kalbinize henüz girmemiştir. Eğer Allah'a ve Rasulüne itaat ederseniz, amellerinizden bir şey eksiltmez, çünkü Allah bağışlayandır çok esirgeyendir" (Hucurat, 14).

Yüce Allah Lut (a.s) kavminin kıssasında da şunları söylemektedir:

"Derken orada mü'minlerden olanları çıkardık. Fakat orada müslüman olanlardan bir ev halkından başkasını bulmadık" (Zariyât, 35-36)

Bazı kimseler bu ayetin, iman ve İslâm'ın aynı şeylerin adının olmasını gerektirdiğini zannetmiş ve bununla daha önce kaydettiğimiz ayet arasında bir çelişki bulunduğu kanaatine varmışlardır. Oysa durum böyle değildir. Aksine bu ayet birinci ayete de uygundur. Çünkü Allah o kasaba halkı arasında mü'minleri çıkardığını ve müslüman olarak da yalnızca bir hane halkı bulunduğunu bildirmektedir.

Şöyle ki: Hz. Lut'un hanımı o ev halkı arasında bulunanlardandı. Fakat çıkartılıp da kurtulan kimselerden değildi. Aksine o helak olanlardan, azapta kalanlardan olmuştu. Zahîren kocasıyla birlikte ve kocasının dini üzereydi. Fakat batinen kavmiyle birlikte, onların dini üzerindeydi. Kocasına gelen misafirleri bildiren, kocasına hainlik eden bir kadındı. Nitekim Yüce Allah onun hakkında şöyle buyurmaktadır:

"Allah, inkâr edenlere Nuh'un karısıyla Lut'un karısını misal olarak gösterdi. Bunların ikisi de kullarımızdan salih iki kulun nikahındaydılar. İkisi de onlara hainlik ettiler..." (Tahrim, 10)

Bu iki kadının kocalarına hainliği namus hususunda değil, din konusundaydı. Çünkü hiçbir peygamberin hanımı, namus ölçüleri dışına çıkmamıştır. Çünkü kâfir bir kadını nikahlamak bazı şeriatlerde caiz olabilir. Bizim şeriatimizde de onların bazılarını nikahlamak caizdir ki, bunlar da kitap ehli kadınlardır. Ahlaksız ve fuhuş yapan kadının nikahı ise deyusluktur. Yüce Allah ise peygamberlerini deyusluktan korumuştur, işte bundan dolayı:

"Fahişe bir kadının tevbe etmedikçe nikahlanması haramdır" diyen fakihler doğru söylemişlerdir.

Anlatmak istediğimiz şey şudur: Hz. Lut'un hanımı mü'min değildi. Şehirden çıkıp kurtulanlar arasında da olmadı. Buna göre Yüce Allah'ın:

"Orada mü'minlerden olanları çıkardık" (Zariyât, 35) buyruğunun kapsamına girmez. O müslüman hane halkı arasında ve on hanede bulunanlardan birisiydi, işte bundan dolayı Yüce Allah:

"Fakat orada müslümanlardan bir ev halkından başka kimseyi bulmadık" (Zariyât, 36) buyurulmaktadır.

İşte bununla dışarı çıkarmayı haber verince "İman"ı, bulunanlardan haber verince de "İslâm"ı söz konusu etme konusunda Kur'an'ın hikmeti ortaya çıkmaktadır. Aynı şekilde Yüce Allah:

"Muhakkak müslüman erkeklerle müslüman kadınlar, iman eden erkeklerle iman eden kadınlar..." (Ahzâb, 15) buyurmakta ve böylelikle bunlar arasında fark olduğuna işaret etmektedir, İşte Kur'an-ı Kerim'de imanla İslâm'ı birbirinden ayrı olarak ele alan üç yeri görmüş bulunuyoruz.

Yine Buhari ile Müslim'de Sa'ad b. Ebî Vakkas'ın şöyle dediği kaydedilmektedir:

Rasûlüllah (s.a.v) bazı kimselere (sadaka malından) birşeyler verdiği halde birisine hiçbir şey vermedi. Ben:

"Ey Allah'ın Rasulü" dedim, "filan kişiye verdin, fakat mü'min olduğu halde falan kişiye bir şey vermedin." Hazreti Peygamber:

"Veya müslüman olduğu halde" buyurdu.

Sonra içimdeki duygular yine bana galip gelerek, "Ey Allah'ın Rasulü" dedim.

"Filan falana verdin, fakat mü'min olduğu halde de filanı bıraktın." O da bana iki veya üç defa:

"Veya müslüman olduğu halde" dedi.

Hadisin sonraki kısımlarında şunları da belirtti: Hz. Peygamber birtakım kimselere vermekle birlikte verdiklerinden daha çok sevdiği bazı kimselere vermeyebilirdi. Çünkü Yüce Allah'ın onları ateşe yüzü üstü dökmesinden korkuyordu (Buhari, İman, 19; Müslim, İman, 237; Zekât, 131; Ebû Davud, Sünne, 15; Nesaî, İman,7)

Zührî der ki: Onlar İslâm'ı bir söz, imanı da amel olarak görüyorlardı. O bakımdan Sa'ad'a iki türlü cevap vermiştir:

Birincisi senin lehine mü'mindir diye şehadet ettiğin kişi, mü'min değil, müslüman olabilir,

ikincisi eğer bu kişi ötekilerinden daha faziletli olup mü'min ise ben bazen imanı daha zayıf olan kimselere bir şeyler verebilirim. Böylelikle yoksulluk onu irtidat etmeye, bunun sonunda da Allah tarafından yüzüstü cehenneme atılmasına sebep olmasın. Bu tür vermeler kalpleri İslâm'a ısındırılmak istenen (müellefei kulub) ten olan kimselere yapılan bağış türlerindendir.

Buna göre Kur'an-ı Kerim'in ve sünnetin, mü'min değil de müslüman olduklarını belirttiği kimseler acaba içten içe münafık olan kâfirler midir, yoksa bunların kapsamına kısmen imana sahip kimseler de girerdi, işte bu değişik kesimleriyle ilim ehli arasında anlaşmazlık konularından birisini teşkil etmektedir. Hadisçi, kelâmcı ve başkalarına mensup bir grup ilim adamı şöyle demişlerdir: Bunlar teslimiyet gösteren ve zahîren itaate girdikleri halde kalblerine imandan hiçbir eser girmeyen kimselerdir.

Bu görüşün sahibi olan kimselerin şöyle de dedikleri olur. Makbul olan İslâm, iman demektir. Fakat bunlar zahîren İslâm'a girmiş, fakat bâtınen girmemişlerdir. O bakımdan bunlar, bâtında müslüman olmadıklarından, mü'min de değillerdir. Ayrıca şöyle demişlerdir: Çünkü Yüce Allah şöyle buyurmaktadır:

"Kim İslâm'dan başka bir din ararsa, ondan asla kabul olunmaz" (Al-i İmran, 85)

Buna göre her müslüman mü'mindir. İslâm'dan olmayan bir şeyin imanın kendisinden olmasını gerektirecek makbul birşey olması da söz konusu değildir. Bu görüşte olanlar şöyle derler:

Her mü'min müslümandır ve her müslüman mü'mindir. Ancak bâtında da müslüman olması şarttır. Bâtını da münafık olan kâfir ise, müslümanların ittifakıyla ahirette ecir almaya kazanan mü'minlerin dışında kalır.

Böylelerine de ümmetin selefi ve imamları arasında yer alan hiçbir kimse tarafından, İslâm fırkalarının hiçbirisi tarafından -Mürcie'den bir kesim müstesna- "mü'minler" diye ad verilmemiştir. Onlara mü'min diyen Mürcie'ye mensup kimseler ise, Kerramiye'dir. Bunlar şöyle derler: iman sadece zahîren tasdikten ibarettir. Kişi bunu yerine getirdimi mü'min olur, isterse bâtında yalancı olsun. Bununla birlikte böyle bir kimsenin ahirette ebediyen azap göreceğini ve ebediyen cehennemde kalacağını kabul etmişlerdir. Buna göre onların anlaşmazlığa düştükleri nokta, ona verilen hükümle değil, adla ilgilidir. Bazıları ise onların böyle birisini cennet ehlinden saydıklarını nakletmekte ise de bu yanlıştır. Bununla birlikte onların böyle bir kimseye "mü'min" adını vermeleri kitaba, sünnete, ümmetin selefinin icmaına aykırı olarak uydurdukları bir bid'attir. işte bu kötü bid'at diğer görüşleri yanında Kerramiye'nin tek başına ortaya attıkları bir bid'attir.

Selefin de halefin de cumhuru şöyle demektedir:

Hayır bu gibi kimseler müslüman niteliğini almış, fakat mü'min niteliğini almamışlardır. Bunlar bâtınen de kâfir olmayabilirler. Allah tarafından kabul edilebilecek kısmî bir İslâm'a sahip de olabilirler. Böyleleri derler ki:

İslâm imandan daha geniş kapsamlıdır. Her mü'min müslümandır, fakat her müslüman mü'min değildir. Peygamber (s.a.v)'ın:

"Zani, zina ettiği zaman mü'min olarak zina etmez. Hırsız, hırsızlık yaptığı zaman mü'min olarak hırsızlık yapmaz. Şarabı içtiği zaman mü'min olarak içmez" (Buharî, Mezâlim, 30; Eşribe, 1; Hudud, 1; Müslim, İman, 100; Eşribe, 42) hadisiyle ilgili olarak şunları söylerler:

Böyle bir kimse iman çerçevesinin dışına çıkıp İslâm çerçevesi içerisinde kalır. Bunlar İslâm için bir daire, iman için de onun içinde daha küçük bir daire tespit eder ve şöyle derler:

Zina ettiğinde iman dairesinden çıkar, İslâm dairesine girer. Fakat bu onu İslâm'dan küfre çıkarmaz.

Bunun delili de, şanı Yüce Allah'ın şu buyruğudur:

"Bedeviler iman ettik dediler. Sen de ki: Siz iman etmediniz. Fakat müslüman olduk deyiniz. İman henüz sizin kalbinize girmemiştir. Eğer Allah'a ve Rasulüne itaat ederseniz amellerinizden bir şey eksiltmez. Çünkü Allah bağışlayandır, esirgeyendir. Mü'minler ancak Allah'a ve Rasulüne iman eden sonra da şüpheye düşmeyen Allah yolunda mallarıyla ve canlarıyla cihat eden kimselerdir. İşte onlar sadık olanların ta kendileridir. De ki: Dinimizi Allah'a mı öğretiyorsunuz. Halbuki Allah göklerle yerde bulunanları bilir ve Allah her şeyi çok iyi bilendir. Onlar İslâm'a girdik diye sana minnet ediyorlar. De ki: Müslüman oldunuz diye bana minnet etmeyin. Aksine sizi imana muvaffak kıldığı için Allah size minnet eder. Eğer sadık kimseler iseniz " (Hucurat, 14-17)

Burada Yüce Allah:

"Siz iman etmediniz. Fakat İslâm'a girdik deyiniz. İman henüz sizin kalbinize girmemiştir" buyurmaktadır.

Burada yeralan "lemmâ" edatı, henüz meydana gelmesi yakın olan, varolması beklenen şeyin hali hazırda bulunmadığını ifade etmektedir. Mesela gelmesi beklenen bir kişinin gelişiyle ilgili olarak "henüz" tabiri kullanılır ve "gelecektir ama henüz gelmemiştir" denilir. Onlar: "iman ettik" deyince onlara henüz "iman etmediniz" denildi. Bununla birlikte onların iman etmeleri beklenen, umulan bir şeydir. Daha sonra şöyle buyurulmaktadır:

"Eğer Allah'a ve Rasulüne itaat ederseniz amellerinizden birşey eksiltmez".

Yani sizin bu durumunuzla sizin için tespit edilen yaptığınız amelleriniz eksik kabul edilmeyecektir. Çünkü onlar eğer imanın kalplerine girişinden sonra Allah'a ve Rasulüne itaat edilecek olurlarsa, böyle bir açıklamanın kendileri için de, başkaları için de bir anlam ifade etmesi söz konusu olmazdı. Çünkü zaten mü'minlerin Allah'a ve Rasulüne itaat etmek karşılığında sevap alacakları -onlar imanı ikrar ettiklerine göre- bilinen bir husustur. Eğer onlara: itaat edilene sevap verilir denilip de bununla amaçlanan şey kendisinin mü'min olduğu bilinen kimseyse böyle bir ek açıklamanın daha önce söz konusu edilmemiş ek bir bilgiyi içermesi söz konusu olmazdı. Aynı şekilde bu muhataplara yapılan bu şekilde bir hitap onların kalplerine henüz imanın girmediğini bildirmektedir.Onlara:

"Eğer Allah'a ve Rasulüne itaat ederseniz amellerinizden bir şey eksiltmez" denilmektedir.

Eğer onlar bu halde iken Allah'a ve Rasulüne itaatleri karşılığında ecir almayan kimseler olsalardı, bu durum hitabın ifade ettiği anlama aykırı olurdu. Bunun kendilerinin dışında kalan ve şu buyrukta söz konusu olan mü'minlerin niteliği olduğu açıklanmaktadır:

"Mü'minler ancak Allah'a ve Rasulüne iman eden, sonra da şüpheye düşmeyen, Allah yolunda malları ve canları ile cihad eden kimselerdir. İşte onlar sadık olanların ta kendileridir" (Hucurat, 15)

İşte bu gerçek bir imana sahip olanların niteliğidir. Yoksa zerre ağırlığınca bir imana sahip olanların niteliği değildir.

Nitekim bir başka yerde Yüce Allah şöyle buyurmaktadır:

"Mü'minler, Allah anıldığı zaman kalpleri titreyenlerdir. Kendilerine Allah'ın ayetleri okunduğu zaman, bu onların imanını artırır. Onlar ancak Rablerine güvenip dayanırlar. Onlar ki namazı dosdoğru kılarlar ve kendilerine rızık olarak verdiğimizden infak ederler. İşte onlar gerçek mü'minlerin tâ kendileridir" (Enfal,2-455).

Bir başka yerde de şöyle buyurulmaktadır:

"Mü'minler ancak o kimselerdir ki, onlar Allah'a ve Rasulüne iman ederler. Aslında onlar herhangi bir iş için onunla bir arada iseler, ondan izin almadıkça gitmezler. Şüphe yok ki senden izin isteyen kimseler Allah'a ve Rasulüne iman eden kimselerdir..." (Nur, 62)

Hz. Peygamber'in: "Zani, zina ettiği zaman mü'min olarak zina etmez" buyruğu ve benzeri buyruklar da bu türdendir.

İşte bu açıklamalar şunu göstermektedir. Bu tür bedevilerin sahip olmadıkları belirtilen iman cehennemde ebediyyen kalmayacak ehl-i kıble fâsıklarının sahip oldukları kabul edilmeyen iman ile aynıdır. Hatta bu fâsıklarla birlikte zerre ağırlığı kadar bir iman bulunabilir. Ancak böylelerinden imanın nefyedilmesi kişiyi cehennemde ebediyyen kalmaya mahkum eden küfrün sabit olmasını gerektirmez.

İşte bu hususun iyice anlaşılması halinde konuyla ilgili şüpheler ortadan kalkar ve müslümanlar arasında cehennemin en aşağı basamaklarında kalacak katıksız münafık olmayan, bununla birlikte haklarında şu ifadelerin kullanıldığı mü'minlerden de olmayan bir grubun olduğu öğrenilmiş olur:

"Mü 'minler ancak Allah'a ve Rasulüne iman eden, sonra da şüpheye düşmeyen, Allah yolunda malları ve canlarıyla cihad eden kimselerdir. İşte onlar sadık olanların tâ kendileridir". (Hucurat, 15)

Sözü geçen bu kısım, aynı zamanda haklarında:

"İşte bunlar gerçek mü'minlerin tâ kendileridir" (Enfal, 4) denilen kimselerden de değildirler.

Yani bunlar münafık olmadıkları gibi, gerçekten mü'min ve imanlarında sadık olan bu kimselerden de değildirler. Cennete hiçbir ceza ile karşılaşmaksızın girecekler arasında da yer almazlar. Fakat bu gibilerinin bir takım itaatleri de, masiyetleri de; hasenatı da, seyyiatı da vardır. Kendisini cehennemde ebediyyen kalmaya mahkum etmeyecek kadar bir imanı da vardır. Bununla birlikte cehenneme girmesini gerektirecek büyük günahlar da işlemiştir. Bu kısma bazı insanlar:

"Dinde fâsık" adını verirler.

İlim adamları bu gibi kimselere verilecek isim ve onlarla ilgili hüküm konusunda anlaşmazlık içerisindedirler. Bu husustaki görüş ayrılığı İslâm tarihinde usûl-ü din (temel inanç meseleleri) konusunda ortaya çıkan ilk görüş ayrılığıdır.

Mü'minlerin emiri Osman b. Affân şehid edilip Ali b. Ebî Talib (r.a)'de Irak'a doğru yola koyulurken Cemel günü daha sonra da Sıffin olayında ümmet arasında bilinen birtakım fitne ve ayrılıklar baş gösterdi. Bu arada her iki kimseye de karşı çıkan Haricîler ortaya çıktı. Peygamber (s.a.v) de onların çıkacaklarını haber vermiş ve hükümlerini söz konusu etmişti.

İmam Ahmed bu konuda der ki:

Haricîler konusundaki hadis on ayrı yolla sahih olarak gelmiştir. Bu onunu da Müslim sahihinde İmam Ahmed'e muvafakat ederek rivayet etmiştir. Buharî ise birkaç yolla rivayet eder. Sünen sahipleri onlarla ilgili bu hadisleri değişik yollardan da kaydetmiş bulunmaktadırlar.

Bu hususta rivayet edilen hadislerin en sahih olanları Ali b. Ebî Talib ile Ebû Said el Hudrî (r.a) yoluyla gelen hadislerdir.

Buharî ile Müslim'de Ali b. Ebî Talib (r.a)'in şöyle dediği kaydedilmektedir:

Ben sizlere Rasûlüllah (s.a.v) tarafından bir hadis naklettiğim zaman, Allah'a yemin ederim ki gökten yere düşmek benim için O'na yalan söylemekten daha arzu edilir bir şeydir. Eğer size benimle sizin aranızdaki hususlar konusunda söz söyleyecek olursak, şunu biliniz ki savaş bir hiledir. Şüphe yok ki ben Rasûlüllah (s.a.v)'ı şöyle buyururken dinledim:

"Ahir zamanda yaşları genç, akılları kıt birtakım kimseler çıkacaktır. Bunlar yaratılmışların en hayırlıları gibi konuşacaklardır. İmanları ise hançerelerinden aşağıya inmeyecektir. Okun delip geçtiği gibi dinden çıkarlar. Onlarla nerede karşılaşırsanız, öldürünüz. Çünkü onları öldürmekte onları öldürenler için Allah'tan bir ecir vardır" (Buharî, Fedailu'l-Kur'an, 36; Mevâkit, 25;Mürteddin, 6; Müslim, Zekât, 154; Ebû Davud, Sünne, 28; Tirmizî, Fiten, 24)

Buharî ile Müslim'de Ebû Said el-Hudrî (r.a)'nin şöyle dediği kaydedilmektedir:

Ali b. Ebî Talib Yemen'de Peygamber (s.a.v) 'a tabaklanmış bir deri içerisinde toprak ve cürufundan ayrılmamış bir parça külçe altın göndermişti. Hazreti Peygamber bu altın parçasını dört kişi arasında paylaştırdı. Ashabından birisi şöyle dedi:

"Biz bu altına bunlardan daha layıktık. Bu söz Peygamber (s.a.v) 'in kulağına varınca şöyle buyurdu:

"Ben semadakiler nezdinde emin olduğum, sabah akşam bana semadan haber geldiği halde siz bana güvenmiyor musunuz? Derken çukur gözlü, çıkık sakaklı, geniş alınlı, gür sakallı, başı traşlı ve gömleği yukarıya çekik bir adam kalkarak:

"Ey Allah'ın Peygamberi! Allah'tan kork" dedi. Hz. Peygamber şöyle buyurdu:

"Yazık sana! Ben yeryüzündeki insanlar arasında Allah'tan korkmaya en layık olan değil miyim? "

Arkasından adam dönüp gitti. Bu sefer Halid b. Velid:

Ey Allah'ın peygamberi şunun boynunu vurayım mı? dedi. Hazreti Peygamber şöyle buyurdu:

"Hayır! Belki ileride namaz kılan bir kimse olur".

Halid şöyle dedi: Nice namaz kılan var ki, kalbinde olmayanı dili ile söylüyor. Bunun üzerine Rasûlüllah şöyle buyurdu:

"Ben ne insanların kalblerini açmakla görevliyim, ne de karınlarını yarmakla".

Daha sonra gitmekte olan adama bakarak şöyle dedi:

"Muhakkak bu adamın sülalesinden öyle bir kavim ortaya çıkacak ki, Allah'ın kitabını kolaycacık okuyacaklar, fakat okudukları gırtlaklarını geçmeyecek, dinden okun yayı geçtiği gibi çıkacaklar".

Ravi der ki: (Peygamber) zannederim şöyle de buyurdu:

"Ben onlara yetişsem kendilerini mutlaka Ad kavminin tepelendiği gibi tepelerdim." Lâfız Müslim'e aittir. (Buharî,Tefsir,10.sûre, Müslim, Zekât, 143-145)

Müslim'in Ebû Said'den gelen bir yolla rivayetine göre:

Peygamber (s.a.v) ümmeti içinden ortaya çıkıp insanların tefrikaya düştükleri bir zamanda çıkacak ve alametleri başlarını tıraş etmek olacak bir kavim zikretmiş ve onlar hakkında şöyle buyurmuştur:

"Bunlar halkın en kötüleridir. -Yahut en kötü mahlûkattandır- Onları iki taifeden hakka en yakın olanı öldürecektir.

Ebû Said dedi ki: Onları sizler öldürmüşsünüzdür ey Irak'lılar" (Müslim,Zekât,149)

Yine Müslim'de yer alan bir ifade de şöyledir:

"Onları iki taife arasından hakka daha yakın olan öldürecektir" (Müslim, Zekât,163)

Yine Sahih'te Ebû Bekre tarafından rivayet edildiğine göre Paygamber (s.a.v) Hz. Ali'nin oğlu Hz. Hasan'a şöyle demiştir:

"Benim bu oğlum (torunum) Seyyid'tir. Allah onun vasıtasıyla mü'minlerden iki büyük taife arasında barış sağlayacaktır" (Buharî, Fiten, 20; Sulh, 9; Fedailu'l Ashabi'n-Nebiyy,22; Menakıb,25;Ebû Davud, Sünne,12; Tirmizî, Menakıb, 25; Nesaî, Cumua, 27; Müsned, V, 38-49)

İşte bununla her iki taifenin de Hz. Hasan'ın yaptığı şekilde iki taifenin sulh yapması Allah ve Rasulü tarafından birbirleriyle savaşmalarından daha çok sevilen bir iş olmakla ve birbirleriyle savaşmaları arzu olunmamış olmakla birlikte, her iki taifenin de mü'min olduğunu açıkça ortaya koymaktadır.

Ali b. Ebî Talip (r.a) ve onunla birlikte olanlar Muaviye ve onunla birlikte olanlardan hakka daha çok yakındır. Haricîlerle çarpışmak ise Hz. Peygamber'in emrettiği şeylerdendir, işte bunlardan dolayı Ashab-ı Kiram ve imamlar onlarla savaşma gereği üzerinde ittifak etmişlerdir.

Bu Haricîlerin birtakım isimleri vardır. Onlara verilen isimlerden birisi Haruriye'dir. Çünkü onlar Harure adındaki bir yerden çıktılar. Yine onlara Nehrevanlar da denilebilir. Çünkü Hz. Ali orada onlarla çarpıştı. Abdullah b. İbad'a tabi olan İbadiye Haricîlerin kolları arasında yer alır. Nafî b. Ezrak'a uyan el-Ezârika ile Necdet Harurîye bağlı olan Necedât da onlardandır. (Tam adı: Necded b. Amir el-Hanefî'dir. (Şehristani, el-Mile'l ve'n-Nihal,1,122; Abdülkahir el-Bağdadî, el-Fark Beyne'l-Firak tercümesi, 76)

Günahları sebebiyle, hatta kendilerinin günah gördükleri işler sebebiyle kıble ehlini ilk tekfir edenler ve bu sebep dolayısıyla da kıble ehlinin kanlarını helal edenler onlardır. Onlar Peygamber (s.a.v)'ın nitelediği gibi idiler. Müslümanları öldürüyor, putperestleri bırakıyorlardı. (Müslim, Zekât, 143)

Ali b. Ebî Talib'i, Osman b. Affan'ı ve onların yanında olanları tekfir ettiler. Ali b. Ebî Talib'in kanını helal kabul ederek öldürdüler. Onu Haricîlere mensup birisi olan Murad oğullarından Abdurrahman b. Mülcem öldürdü. O da, diğer Hariciler de, çokça ibadet eden kimselerdendi. Fakat bilgisizdiler. Sünnet ve cemaat ehlinden uzaklaştılar. Bu Haricîler şöyle der:

İnsanlar ya mü'min veya kâfirdir. Mü'min bütün farzları yerine getiren ve bütün haramları terkedendir. Böyle olmayan kişi kâfirdir. Cehennemde ebediyyen kalacaktır. Daha sonra görüşlerine muhalefet eden herkesin böyle olduğunu kabul ederek şöyle dediler:

Osman, Ali ve onlara benzer kimseler Allah'ın indirdiklerinden başkasıyla hükmettiler. Böylelikle onlar zulmettiler, buna bağlı olarak da kâfir oldular.

Bu gibi kimselerin görüşünün asılsız ve batıl olduğu kitap ve sünnetten birçok delille sabittir. Şanı Yüce Allah hırsızlık yapanın, öldürülmeyip elinin kesilmesini emretmiştir. Eğer hırsızlık yapan kimse mürted bir kâfir olsaydı, öldürülmesi gerekirdi. Çünkü Peygamber (s.a.v) şöyle buyurmuştur:

"Dinini değiştireni öldürünüz" (Buharî,Cihad,149; İ'tisam,28; İstitâbe, 2; Ebû Davud, Hudûd, 1; Tirmizî, Hudûd, 25; Nesaî, Tahrim, 14)

Bir başka vesileyle de şöyle buyurmuştur:

"Müslüman bir kimsenin kanı ancak şu üç şeyden birisiyle helal olur: İslâm'dan sonra küfür, ihsandan (muhsan oluştan) sonra zina veya birisini öldürürse ona karşılık öldürülür" (Buharî, Diyât, 6; Müslim, Kasâme, 25, 26;Ebû Davud, Hudûd, 1; Tirmizî, Hudûd, 15; Ne saî,Tahrim, 5,11,16)

Şanı Yüce Allah zina eden erkek ve kadına yüz sopa vurulmasını emretmiştir. Eğer her ikisi de kâfir olsaydı öldürülmelerini emrederdi. Ayrıca Yüce Allah muhsan olan bir kadına zina iftirasında bulunan kimseye seksen sopa vurulmasını emretmiştir. Bu iftirada bulunan kimse kâfir olsaydı öldürülmesini emredecekti. Peygamber (s.a) da şarap içeni sopayla cezalandırmış, fakat öldürmemiştir. Buharî'de ve başka eserlerde kaydedildiğine göre Hz. Peygamber döneminde çokça içki içen birisi varmış. Bu kişinin adı Abdullah idi. Lakabı da eşek anlamına Hımar'dı. Peygamber (s.a.v)'ı neşelendirir, güldürürdü. içkili olarak Peygambere geldiği her seferinde ona sopa vururdu. Yine bir seferinde içkili olarak O'nun yanına gelmiş, orada bulunanlardan birisi ona lanet etmiş, bunun üzerine Hz. Peygamber şöyle buyurmuş:

"Hayır, ona lanet etme. Çünkü, o, Allah'ı ve Rasulünü seviyor" (Buharî, Hudûd, 5)

Görüldüğü gibi Hz. Peygamber genel olarak içki içene lanet okumuş olmakla birlikte, muayyen olarak bu kimseye lanet okunmasını yasaklamış ve onun Allah'ı ve Rasulü'nü sevdiği konusunda tanıklıkta bulunmuştur.

Bu rivayet, içki içenin üçüncü ve dördüncü defa içmesi halinde öldürülmesini emreden buyruğun neshedilmiş olduğuna dair ileri sürülecek delillerin en güzelidir. Çünkü bu rivayette sözü edilen kişi üç defa içki içmiştir. Büyük imamlar bu hadise bu açıdan cevap vermekte gerçekten zorluk çekmişlerdir. Fakat vücudun neshedilmiş olması (içmeyi üç ya da dördüncü defa tekrarlayanın) öldürülmesinin caiz olduğuna engel değildir. O bakımdan şöyle demek mümkündür:

İmam bu hususta maslahat görecek olursa, bu şekilde içmeyi tekrarlayanı öldürmesi caizdir. Çünkü kırk ile seksen arası sopa, ilim adamlarının konuyla ilgili olarak ileri sürdükleri iki görüşün daha sahih kabul edileninde takdir edilmiş bir hak değildir. Nitekim kendilerinden gelen iki rivayetten birisine göre Şafiî ile Ahmed'in mezhebi de budur. Kırk ile seksen arasının miktarı tespit edilmiş bir hak olması bir yana kırktan fazlası seksen sopaya kadar olanı, imamın içtihadına bırakılmıştır, imam bunu -diğer tazir türlerinde olduğu gibi- maslahat görmesi halinde uygulamaya koyar. Aynı şekilde vurmanın niteliği de böyledir, içki içen kimsenin kuru dallarla ayakkabılarına, elbiselerin uçlarıyla vurulması caizdir. Zina eden ve zina iftirasında bulunanın durumuysa böyle değildir. O halde dördüncü defa içenin öldürülmesi buna benzer bir görüş olarak söylenebilir.

Yine Yüce Allah şöyle buyurmaktadır:

"Eğer mü'minlerden iki taife biribirleriyle çarpışırlarsa, aralarını düzeltin. Eğer onların biri diğerine karşı hala tecavüz ederse, o tecavüz edenle Allah'ın emrine dönünceye kadar çarpışın. Eğer dönerse ikisinin arasını adaletle düzeltin ve adaletli olun. Çünkü Allah adaletli olanları sever. Mü'minler ancak kardeştirler. O halde iki kardeşinizin arasını düzeltin." (Hucurat, 9-10)

Yüce Allah bu buyruğunda biribirleri ile çarpışan mü'minleri iman sahibi olmakla, kardeş olmakla nitelendirmiş, bizlere de aralarını düzeltmeyi emretmiştir.

Haricîlerin durumu ümmet arasında yaygınlık kazanınca, Ashab-ı Kiram onlar hakkında açıklamalarda bulundular. Peygamber (s.a) 'dan onlara dair hadisleri rivayet ettiler. Kur'an-ı Kerim'de onların görüşlerini reddeden buyrukları açıkladılar. Herkes tarafından onların bidatçı oldukları ortaya çıkmış oldu. Onlardan sonra ise Hasan Basrî'nin vefatından sonra cemaatten ayrılan Mutezile denilen grup ortaya çıktı. Söz konusu ayrılan kimseler ise Amr b.Ubeyd ile Vasıl b. Ata, Gazal ve onlara uyan kimselerdir. Onlar da Haricîler gibi büyük günah işleyenler cehennemde sonsuza kadar kalacaklardır dediler. Bu gibi kimselere biz mü'min de demeyiz, kâfir de demeyiz. Fâsık adını veririz. Onlar, bize göre iki menzile (mevki, cennet ile cehennem, iman ile küfür) arasında bir yerde kabul ederiz. Peygamber (s.a) 'in ümmetinden büyük günah sahibi kimselere şefaatçi olacağını ve cehenneme girdikten sonra bu gibi kimselerin oradan çıkacaklarını kabul etmediler. Ve insanlar sadece iki türlüdür dediler: Birisi asla azap edilmeyen said (mutlu kimse), diğeri ise asla nimet görmeyecek olan şaki (bedbaht kimse). Bedbahtlar da iki türlüdür. Bedbaht ve fâsık. Ancak Haricîler'e bu gibi kimselere kâfir adını vermekte muvafakat etmezler.

Haricîler'e verilen cevaplarla da bu gibi kimselerin görüşleri çürütülür. Onlara şöyle denilir. Haricîler nasıl insanları günahı olmayan mü'minle hiçbir iyiliği olmayan kâfir olmak üzere ikiye ayırdılarsa, siz de insanları hiçbir günahı olmayan mü 'min ile hiçbir iyiliği olmayan kâfir ve fâsık kısımlarına ayırdınız. Eğer bu tür kişinin bütün iyilikleri boşa çıkmışsa, o cehennemde ebediyyen kalacak demektir. Mürtedin öldürüldüğü şekilde öldürülmek ve köleleştirmek gibi katıksız düşmanlığa da hak kazanır. Halbuki bu münafıktan farklı olarak dine inandığını açıkça ortaya koymuştur.

"Yüce Allah, kendisine ortak koşulmasını bağışlamaz. Ondan başkasını ise dilediğine bağışlar" (Nisa, 48)

Bu buyruğunda Yüce Allah, şirkin dışında kalan günahları bağışlamayı kendi meşietine (yüce iradesine) bağlı kılmıştır.

Burada sözü geçen kimse için, tövbe eden kimse diye açıklama getirilmesi yerinde değildir. Çünkü tevbe eden kimse açısından şirk ile başka günah arasında bir fark yoktur. Nitekim Yüce Allah şöyle buyurmaktadır:

"De ki: Ey nefisleri aleyhine (isyanda) ileri giden kullarım! Allah'ın rahmetinden ümit kesmeyin. Çünkü Allah bütün günahları bağışlar" (Zümer,53)

Yüce Allah burada, genel olarak ve mutlak bir şekilde bütün günahları söz konusu etmektedir. Çünkü burada kasıt tövbe edendir. Bundan önceki ayetteyse hem özel bir günahtan söz etmekte, hem de bunun dışında kalan günahların bağışlanmasını iradesine bağlı olarak ifade etmektedir.

Yüce Allah bir başka yerde şöyle buyurmaktadır:

"Sonra kullarımızdan seçtiklerimize kitabı miras verdik. Onlardan kimisi nefsine zulmedicidir, kimisi orta yolludur, kimisi de Allah'ın izniyle hayırlarda öne geçmiştir. İşte bu büyük lütfün ta kendisidir. Onlar Adn cennetlerine gireceklerdir. Orada altın ve inciden bileziklerle süslenirler. Elbiseleri de orada ipektir. Onlar şöyle der: Bizden üzüntüyü gideren Allah'a hamdolsun, muhakkak Rabbimiz mağfiret edicidir, mükafat verendir. O ki bizi lütfundan ebedî ikamet yerine (cennete) kondurdu. Burada hiçbir yorgunluk değmeyecek, burada bize hiçbir usanç da dokunmayacaktır" (Fatır, 35-74)

Şanı Yüce Allah kitaba mirasçı yapıp seçtiği ümmeti üç gruba ayırmaktadır:

1 - Nefsine zulüm ve haksızlık eden,

2 - Mu'tedil (orta yolla) hareket eden (muktesid),

3 - Hayırlara koşan / hayırlarla öne geçen kimseler. (sabikun bi'l-hayrat).

Bu üç grup ise Cibril hadisinde söz konusu edilen üç tabakaya uygundur. Orada:

İslâm, iman ve ihsan tabakaları söz konusu edilmiştir.

Bilindiği gibi nefsine zalimlik edenden, eğer büyük günahlardan uzak kalan ve bütün günahlardan uzak kalan ve bütün günahlardan tövbe eden kimse kasdediliyor denilecek olursa, şüphesiz ki o zaman bu ya orta yollu hareket eden olur veya hayırlarda öne geçen kimse olur. Çünkü Ademoğulları arasında günah işlemeyecek kimse yoktur. Fakat günahından tövbe eden kimse ya muktesid (orta yollu hareket eden) kimsedir veya hayırlarda ileri geçen (sadık) kimsedir. Aynı şekilde büyük günahlardan uzak duranın ise küçük günahları affedilir.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Eğer size yasak kılınan büyük günahlardan uzak durursanız, sizin küçük günahlarınızı bağışlarız" (Nisa, 31)

O takdirde günahlarından arındıracak bir azaptan sonra bile olsa, ortada kendisine cennetin vaad olunduğu nefsine zulmeden bir kimsenin varlığı kaçınılmaz bir şeydir. Çünkü Peygamber (s.a.v) dünya hayatında iken mü'mine isabet eden musibetlerin onun için bir çeşit ceza olduğundan ve günahlarına keffaret olduğundan bahsetmiştir. Nitekim Buharî ile Müslim'de Hz. Peygamber'in şöyle buyurduğu rivayet edilmektedir:

"Mü'mine isabet eden herhangi bir belâ, musibet, yorgunluk, keder, üzüntü, tasa, vücuduna batan dikene varıncaya kadar herhangi bir eziyet sebebiyle mutlaka günahlarının bir kısmı bağışlanır" (Buharî, Merdâ, 1; Müslim, Birr ve Sıla 52;Tirmizî, Cenâiz,1)

Müsned'de ve başka hadis kitaplarında:

"Her kim bir kötülük işlerse, ona karşılık olarak cezalandırılır." (Nisa, 123) ayeti kerimesi nazil olunca Hz. Ebûbekir şöyle demiştir:

Ey Allah'ın Rasulü, işte bu belimizi kıran bir buyruk olarak geldi. Hiçbir günah işlemeyen aramızda kim vardır? Bunun üzerine Hz. Peygamber şöyle buyurdu:

"Ey Ebûbekir sen hiç yorulmuyor musun, hiç üzülmüyor musun, sana herhangi bir bela ve musibet çatmıyor mu? İşte bütün bunlar günahlarınızın cezası olarak başınıza gelen şeyler arasındadır" (Müsned, 1,11)

Aynı şekilde cehenneme girdikten sonra birtakım kimselerin oradan çıkacakları konusunda Peygamber'den gelen hadislerle Hz. Peygamber'in cehenneme girmiş bazı topluluklar hakkında şefaat edeceği konusunda bazı hadisler tevatür derecesine ulaşmıştır. Bu hadisler cehenneme girdikten sonra tevhid ehlinden kimsenin oradan çıkmayacağını söyleyen "Vaîdiye" taifesiyle tevhid ehlinden olan bir kimse cehenmeme girdikten sonra oradan çıkar mı, çıkmaz mı bilmiyoruz diyen Mürcie taifesine karşı da bir delildir. Nitekim Şia'ya mensup bazı kollar ile Eş'arî'ye mensup bazı kimseler -Kadı Ebûbekir ve başkaları gibi- de aynı görüştedir. Mürcie'nin aşırılarından nakledilen, "Tevhid ehlinden hiçbir kimse cehenneme girmeyecektir" şeklinde nakledilen görüşlerine gelince, bizler ilimle uğraşmış herhangi bir ünlü kimsenin böyle bir görüş ileri sürdüğünü bilmiyoruz.

Diğer taraftan Peygamber (s.a.v), içki içmesinden dolayı defalarca sopa vurulmuş bir kimsenin Allah'ı ve Rasulünü sevdiği konusunda tanıklıkta bulunmuş, lanet edilmesini yasaklamıştır. Bilindiği gibi Allah'ı ve Rasulünü seven bir kimseyi o miktarda da Allah ve Rasulü de sever. Ayrıca mü'minlerin annesi Hz. Aişe'ye iftira eden kimseler arasında Mistah b. Usase de vardı ki, Bedir gazvesine katılan mücahitler arasındaydı. Hz. Ebû Bekir akrabası olarak onu gözetmeyeceği konusunda yemin edince, Yüce Allah bu hususta şu buyruğu indirmişti:

"Sizden fazilet ve genişlik sahibi olan kimseler yakınlara, fakirlere ve Allah yolunda hicret edenlere (infak etmemek, yardımcı olmamak hususunda) yemin etmesin. Affetsinler ve görmezlikten gelsinler. Allah'ın da size mağfiret etmesini sevmez misiniz..." (Nur, 22)

Eğer: Mistah ve benzerleri tevbe ettiler denilecek olsa, şunu söyleyelim: Fakat Yüce Allah onların affedilmelerini, bağışlanıp onlara iyilikte bulunmasını emrederken tevbe etmesi şartını koşmamıştır.

Yine bilindiği gibi Hatıb b. Ebî Beltaa müşriklere Peygamber (s.a.v)'in durumunu bildiren (Mekke fethine hazırlandığını haber veren) bir mektup göndermişti. Hz. Ömer onu öldürmek isteyince Peygamber (s.a.v) şöyle buyurmuştu:

"O, Bedir'e katılmış bir kimsedir. Yüce Allah'ın Bedir'e katılanlara muttali olup: Dilediğinizi yapınız, ben size mağfiret buyurdum demediğini nereden biliyorsun" (Buharî, Meğazi,9,46; Tefsir, 60, sûre,1; Müslim, Fedailu's-Sahabe,161; Cihad, 98; Sünne,8; Müsned, II, 296)

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

İman ve amel

İmanın asıl olarak kalpte bulunduğunu gördük:

İman adı kimi zaman kalpteki kalbî sözler ve tasdik, muhabbet, tazim ve buna benzer kalbî ameller hakkında, kullanılır. Zahîri söz ve ameller de imanın gerekleri ve delilleri olurlar.

Kimi zaman da kalpte bulunanlar ve bedenin durumu hakkında kullanılır. Bunlar imanın gereği kabul edilerek iman adının kapsamı içerisine girer.

Böylelikle zahîri amellerin İslâm adını aldığı ve bunların kimi zaman iman kapsamına girmediği, kimi zaman da girdiği açıkça anlaşılmaktadır.

Şöyle ki: Aynı ismin tek başına kullanılmasıyla, başka kelimelerle kullanılması halinde farklı anlamlar ortaya çıkabilir. Tek başına kullanıldığı takdirde iki ayrı anlamı kuşatacak bir genel anlam ifade edebildiği gibi, başka bir kelimeyle birlikte kullanıldığında ancak onlardan birisine işaret eder.

"Fakir" ve "miskin" sözcükleri buna örnektir. Bu iki sözcükten yalnız bir tanesi kullanıldığı takdirde ötekini de ifade eder. Ancak ikisi bir arada kullanıldığında, her isim özel bir şeyin adı olur.

Mutlak olarak kullanılmaları halinde "maruf" ve "münker" sözcükleri de böyledir.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"O, onlara marufu emreder, münkerden alıkoyar" (A'raf 157)

Burada münkerin kapsamına, hayasızlık ve haddi aşma da girmektedir. Ancak bunlardan birisi Yüce Allah'ın:

"Muhakkak namaz hayasızlık ve münkerden alıkoyar" (Ankebut, 45) buyruğunda olduğu gibi, birisiyle veya:

"Muhakkak Allah hayasızlığı, münker ve azgınlığı yasaklar" (Nahl, 90) buyruğunda olduğu gibi her ikisi birlikte kullanılacak olursa, "münker" adı, bir görüşe göre bunların dışında kalan şeylerin özel adı olur veya bir diğer görüşe göre hepsini de kapsamına alır.

Bu görüş ayrılığının esası ise, genel olana atfedilen özel anlamlı kelimenin, genel olanın kapsamasına da engel oluşturup oluşturmayacağı veya bunun iki defa tekrarlanmış demek mi olduğu konusundaki görüş ayrılığıdır.

Zahîrî söz ve ameller ise, batînî amellerin bir sonucu ve bir gereğidir.

İman kelimesi tek başına kullanıldığı takdirde, her ikisini de kapsamına alır. Nitekim Peygamber (s.a.v) 'in şu buyruğu da böyledir:

"İman yetmiş küsur şubedir. Bunun en üstünü "lâ ilâhe illallah" sözü, en aşağısı ise yoldan rahatsızlık veren şeyleri kaldırmaktır." (Buhari, İman, 3; Müslim, İman, 57, 58; Ebu Davud, Sünne, 14; Tirmizi, İman ,16)

O takdirde İslâm da imanın kapsamına girer ve onun bir parçası demek olur. O zaman şöyle denilir:

İman batîn ve zahîr bütün itaatlerin adıdır. Hz. Peygamber'in Abdülkayslılar heyetine söylediği şu buyruk da bu türdendir:

"Size, Allah'a iman etmenizi emrediyorum. Allah'a iman etmenin ne olduğunu biliyor musunuz? Allah'tan başka ilâh olmadığına, Muhammed'in Allah'ın Rasulü olduğuna şehadet etmek, namaz kılmak, zekât vermek, ramazan orucunu tutmak ve aldığınız ganimetlerin beşte birini vermektir." (Buhari, İman, 40; Eşribe, 4, 8; Müslim, İman, 23,25, 26,28...)

Bu hadisi Buharî ve Müslim rivayet etmişlerdir.

Burada imanı, İslâm için getirdiği açıklamanın aynısı ile açıklamaktadır. Çünkü burada ilmin şehadetiyle hem batînen, hem zahîren bu şehadeti yapmayı anlatmak istemiştir. Burada hitap Abdulkays heyetinedir. Bunlar insanların en hayırlılarından idiler. Medinelilerin cuma namazı kılmasından sonra kendi topraklarında cuma namazını ilk kılanlar onlardır.

Nitekim İbn Abbas da şöyle demiştir:

Medine'den sonra İslâm tarihinde ilk cuma namazı -Bahreyn kasabalarından bir kasaba olan- Cuvâsâ'da kılınmıştır. Bunlar şöyle demişlerdi:

Ey Allah'ın Rasulü! Bizimle senin aranda Mudarlılardan şu iman etmemiş kâfir kabile vardır. Bizler sana, ancak haram aylarında gelebiliriz. O bakımdan bize öyle ayırdedici ve kesin emirler ver ki, hem bu emirle amel edelim, hem de bizim dışımızdakileri ona davet edelim. Bu sözleriyle Temim, Esed, Gatafan ve buna benzer Necid halkından olup henüz iman etmemiş kimseleri kastetmişlerdi. Bunlar ise dini öğrenmek hususunda samimi bir arzuya sahiptiler. Peygamber (s.a.v) onlara zahîrî birtakım söz ve ameller emretti. Onlar da bunları zahîr ve batînlarıyla yaptılar ve böylelikle mü'min oldular.

İman kelimesi, İslâm kelimesiyle birlikte kullanılacak olursa, bu durumda iman kalbte ve İslâm da zahîrde olur.

Nitekim Müsned'de Peygamber (s.a.v)'in şöyle buyurduğu rivayet edilmektedir:

"İslâm aleniliktir. İman ise kalbtedir. İman Allah'a, meleklerine, kitaplarına, peygamberlerine, ölümden sonra dirilmeye iman etmek, hayrı ile şerriyle kadere inanmandır." (Müsned, 111,135)

Bir kişi böyle bir imanı elde etti mi, zorunlu olarak İslâm'ı da elde etmesi gerekir. Bunlar ise kelime-i şehadet, namaz, zekât, oruç ve hacdır.

Çünkü Allah'a, meleklerine, kitaplarına ve peygamberlerine iman etmek Allah'a teslim olmayı, ona boyun eğmeyi gerektirir.

Aksi takdirde güç yetirebilmekle birlikte batînen ikrar, sevgi ve itaat hasıl olmakla birlikte bunların zahiren hasıl olmaması imkânsız bir şeydir. Tıpkı kesin ve kararlı iradeyle gücün varlığına rağmen istenen şeyin meydana gelmemesinin imkânsız olması gibi.

Böylelikle şunu öğreniyoruz:

Kalbi kesin ve kararlı bir şekilde iman eden bir kimsenin, güç yetirebilmekle birlikte kelime-i şehadeti diliyle söylememesine imkân yoktur. Güç yetirebilmekle birlikte kelime-i şehadeti söylememek, kalbteki tam bir imanın yokluğunu gerektirir.

İşte bununla Cehm'in ve ona uyanların "zahîr iman olmaksızın, mücerred bir iman ahirette fayda verir" diyenlerin hatalı oldukları açıkça ortaya çıkmaktadır. Zaten böyle bir şeye imkân yoktur.

Çünkü kalbte tam bir iman meydana gelince, mutlaka zahîrde, güç oranında bunun gereği olan şeyler de meydana gelir. Çünkü bir kimse kesin ve kararlı bir şekilde sevmediği bir kimseyle ilişkilerini koparmamaya güç yetirebiliyorsa, ondan buna ilişkin zahîri herhangi bir hareketin meydana gelmemesi imkânsızdır.

Ebû Talib'in Peygamber (s.a.v)'e olan sevgisi Allah için değil ona olan yakınlığı dolayısıylaydı. O bakımdan Ebû Talib, neseb ve akrabalık gayretiyle Hz. Peygamber'e yardım etmiş ve onu korumuştur. Bundan dolayı Allah bu davranışını kabul etmemiştir. O, bu tutumunu kalbindeki iman dolayısıyla yapmış olsaydı, kelime-i şehadeti zorunlu olarak söylerdi. Peygamber (s.a.v)'e yardımcı olmaya iten sebep -olan hamiyyet duygusu- aynı şekilde kelime-i şehadeti söylemekten uzak kalmasını da gerektirmiştir.

Ebû Bekr Sıddık ve benzerleriyse, böyle değildi.

Yüce Allah şöyle buyurmaktadır:

"O çok sakınan, malını arınmak için veren ondan uzaklaştırılacaktır. Onun yanında başka bir kimsenin karşılığı verilecek bir nimeti de yoktur. Ancak o çok yüce Rabbinin rızasını aramaktadır. Yanında elbette razı olacaktır." (Leyl, 17-21)

Bu gibi konularda yanlışlığın birkaç sebebi vardır:

1 - İlim ve tasdik, imanın bütün gereklerini yapmayı icabettirir.

2 - Bir kimsenin, kalblerde bulunan iman bakımından insanlar arasında üstünlük yoktur düşüncesinde olması.

3 - Üçüncüsü ise bir kimsenin kalpte makbul iman bulunması halinde, zahîr sözle zahîr amelin geri kalmasının mümkün olduğunu zannetmesidir.

4 - Bir kimsenin kalbte tasdikten başka bir şey yoktur, zahîr ise sadece organların amelidir zannına sahip olmasıdır.

Doğrusu kalbin tasdikle birlikte bir ameli vardır. Zahîrden kasıt ise, zahîr söz ve zahîr ameldir. Bunların her ikisi de batînın bir gereğidir.

Mürcie ise, zahîr ameli imanın dışında tutar. Onlardan kalblerin amellerini de dışta tutmayı kastederek, bunların tasdikle aynı şey kabul edenler vardır ki, bu apaçık bir sapıklıktır. Zahîr ameli dışarda tutmak isteyenlere şöyle denilir:

Zahîr amel, batîn amelin bir gereğidir, ondan ayrılmaz. Zahirin olmayışı, batînın da olmayışına bir delildir. Geriye anlaşmazlık konusu olarak şu kalır:

Zahîr amel, iman adının kapsadığı şeylerin bir parçası mıdır ve buna tazammun yoluyla mı delalet etmektedir, yoksa imanın ad olduğu şeyin bir gereği midir?

Konunun tahkik edilmesi halinde varılacak sonuç şudur:

Bu, kimi zaman ismin kapsamına girer, kimi zaman da ismin ad olduğu şeyin ayrılmaz bir bölümü olur. Bu da ismin tek başına veya başka bir isimle birlikte kullanılmasına göre değişir.

İman, İslâm'la birlikte kullanılırsa, İslâm'ın ad olduğu şey, onun kapsamı dışında kalır. Cibril hadisinde olduğu gibi. İslâm, onun kaçınılmaz bir sonucu olsa bile, bu böyledir, imanın amelle birlikte kullanılması halinde de durum böyledir. Yüce Allah'ın:

"İman edenler ve salih amel işleyenler..." buyruğunda olduğu gibi.

İmanın ad olduğu şeyin kapsamına -onun bir gereği olsa bile- amel girmemiştir, denilebileceği gibi, hayır, amel onun kapsamına girmiş ve buradaki atıf özelin genele atfı kabilindendir de denilebilir. Durum ne olursa olsun, amel imanın ad olduğu şeyin gerçekleştirilmesi ve onun tasdik edilmesidir. Bu bakımdan Şeyh Ebû İsmail Ensari ve benzeri bir grup ilim adamı şöyle demiştir:

İlim, bütünüyle tasdiktir. Kalb, Rasulün getirdiklerini tasdik eder. Dil de kalbte bulunanı tasdik eder. Amel ise söylenen sözü tasdik eder. Nitekim, "ameli sözünü doğruladı" denilir.

Peygamber (s.a.v)'in şu buyruğu da bu türdendir:

"Gözler zina eder, zinaları bakmaktır, kulaklar zina eder, zinaları dinlemektir, eller zina eder, zinaları tutmaktır; ayaklar zina eder, zinaları yürümektir; kalpler temenni eder ve arzular. Organ da bunu tasdik eder veya yalanlar." (Buhari, İsti'zân, 121; Kader, 9; Müslim, Kader, 20,21; Ebu Davud, Nikâh, 43; Müsned, 11,343,344,350...)

Tasdik ise haberde de, iradede de kullanılır. Şöyle denilir:

Filan kişi kararlarında sadık (samimi), muhabbetinde sadık (içten seven)tır ve doğru (gerçekten ve dönüşü olmamak üzere) bir hamle yaptılar da denilir.

Mürcie'nin, ameli imanın dışına çıkarıp bütün insanların iman bakımından birbirine eşit olduğunu söylemeleri, selefin ileri derecede tepki göstermesine sebep olmuştur.

Gerçekten de onların bütün insanların imanda eşit olduklarını iddia etmeleri en çirkin hatalardan birisidir, imanda eşit olmaları şöyle dursun, tasdikte, sevgide, haşyette, bilgide de insanların birbirlerine eşit olmaları söz konusu değildir. Aksine birçok bakımdan aralarında üstünlük bakımından fark vardır.

Yine onların ameli dışarda bırakmaları, kalbî amelleri de dışarda bıraktıkları izlenimi vermektedir. Bu da kesinlikle batıldır. Çünkü Rasulü tasdik etmekle birlikte kalbi ve bedeniyle ona kin besleyip düşmanlık duyarsa kesinlikle ve zorunlu olarak bu kâfirdir.

Eğer kalbî amelleri imanın kapsamına sokacak olurlarsa, yine hata ederler.

Çünkü bedenin hareketi olmaksızın kalbte imanın varolması mümkün değildir.

Burada kasıt, belirli bir amelin söz konusu edilmesi değildir. Aksine Allah'a ve peygamberine kalbiyle iman eden bir kimsenin, eğer peygamberle düşmanlarının çarpışmakta olduğunu görüyor ve onlara bakıp da Hz. Peygamber'e, kendisine zarar vermeyecek şekilde yardıma teşvik etmek imkânı olduğu halde, adeten peygambere yardımcı olmak için herhangi bir hareket göstermemesi düşünülebilir mi?

Bilindiği gibi böyle bir hareket göstermemeye imkân yoktur, işte bundan dolayı farz-ı ayn olan cihad, imanın kalbte yer etmesi haline bağlıdır. Böyle bir davranışta bulunmamak ise, imanın hakikatinin bulunmadığının delilidir.

Hatta sahih hadiste Hz. Peygamber'in şöyle buyurduğu sabittir:

"Gaza etmeksizin ve içinden gaza etmek kararını vermeksizin ölen bir kimse, münafıklık üzere ölür." (Müslim, İmare, 58; Ebu Davud, Cihâd, 17; Müsned, 2, 374)

Bu hadis, böyle bir kimsede, sahip olduğu imanla birlikte münafıklığın bir şubesinin de bulunabileceğine işaret etmektedir.

Yüce Allah'ın şu buyruğu da bu türdendir:

"Mü'minler ancak Allah'a ve Rasulüne iman eden, sonra da şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla cihad eden kimselerdir. İşte onlar sadık olanların ta kendileridir." (Hucurat, 15)

Yine sahih hadiste Peygamber (s.a.v)'in şöyle buyurduğu sabittir:

"Sizden kim bir münker görürse, onu eliyle değiştirsin. Buna gücü yetmezse diliyle, buna gücü yetmezse kalbiyle değiştirsin. Bu da imanın en zayıf halidir." (Müslim, İman, 78)

Bir başka rivayetinde ise:

"Bunun ötesinde imandan hardal tanesi ağırlığı kadar bile yoktur" (Müslim, İman, 80) denilmektedir.

İşte bu, eğer kalbte Allah'ın hoşlanmadığı münkerlere karşı bir nefret bulunmuyorsa, o kişide iman bulunmadığını göstermektedir. Nefret ve sevgi ise kalbin amellerindendir. Bilindiği gibi iblis ve benzerleri Yüce Allah'ın bu hususları haram kıldığını bilirler. Fakat onlar bu gibi şeylerden nefret etmezler. Aksine Allah'ın ve Rasulünün haram kıldığı şeylere davet ederler.

Yine Cehm'in ve Salihî'nin görüşlerini kabul eden bu gibi kimseler Allah'a ve Rasulüne sövmenin, teslisi ifade etmenin ve küfürü gerektiren her sözü söylemenin batînda küfür olmadığını, fakat zahîrde küfre delil olduğunu, bununla birlikte söven bu kimsenin içten içe Allah'ı tanıyan O'nu birleyip iman eden bir kimse olabileceğini de söylerler. Bu gibi kimselere karşı nass veya icma delil gösterilerek, böyle bir kimsenin hem batînen, hem de zahîren kâfir olduğu ortaya konulacak olursa, şöyle derler:

Bu (yani batînen kâfir olmaları) batînî bir yalanlamanın da olmasını gerektirir. Sahip oldukları iman ise, bunun böyle olmamasını gerektirir. Onlara şöyle denilir:

Bizi destekleyen ve açıkça bilinen iki husus vardır.

Bunlardan birincisi; dinin kesinlikle bildirdiği bir husus,

ikincisi de, düşünmemiz halinde kendiliğimizden kesinlikle bilebileceğimiz bir husustur.

Birinci husus:

Bizler kesinlikle şunu biliyoruz:

- Allah'a ve Rasulüne isteyerek, zor ve baskı altında olmaksızın söven,

- Hatta zorlanmaksızın kendi isteğiyle küfür sözlerini söyleyen;

- Allah ile, ayetleriyle, Rasulüyle alay eden bir kimse, hem batînen, hem de zahîren kâfir olur.

Böyle bir kimse hakkında bu batînen Allah'a iman eden, fakat sadece zahîren kâfir olan birisi olabilir diyen kişi dinde zorunlu olarak (kesinlikle) tutarsız olduğu bilinen bir söz söylemiş olur.

Allah Kur'ân-ı Kerim'de kâfirlerin söyledikleri sözleri söz konusu etmiş, onların kâfir olduklarına ve bu sözleri sebebiyle de azapla tehdidi hak ettiklerine dikkat çekmiştir.

Eğer onların küfrü gerektiren sözleri şahitlerin aleyhlerindeki şehadetleri seviyesinde veya ikrar yapan bir kimsenin hatalı ikrarı seviyesinde olmuş olsaydı, Allah doğru olmamak, yalan olma ihtimali bulunan şehadet sebebiyle onları tehdit edilen kimseler arasında koymazdı. Hatta ancak haklarındaki şehadetin doğru olması şartı dışında onları azablandırmaması gerekirdi. Onların sözlerine dair Yüce Allah'ın bize bildirdiklerine örnek olarak şu buyrukları gösterebiliriz:

"Andolsun ki, Allah üçün üçüncüsüdür diyenler kâfir olmuşlardır." (Mâide, 73) ,

"Allah Meryemoğlu Mesih'tir, diyenler andolsun ki kâfir olmuşlardır." (Mâide, 17)

Buna benzer ifadeler pek çoktur.

İkinci husus şudur:

Eğer kalb; peygamberin doğruluğuna, onun Allah'ın peygamberi olduğuna gerçekten inanıyorsa, Allah'ın peygamberini seviyor ve onu tazim ediyorsa, bu haliyle birlikte ona lanet okunması, ona sövmesi imkânsızdır. Böyle bir şeyi düşünebilmek ancak onu hafife almak ve onun saygın makamını küçümsemekle mümkün olabilir. Böylelikle Peygamber'in sadece doğru söylediğine inanmak, ancak kalbten ona karşı duyulan sevgi ve onun tazim edilmesiyle birlikte iman olabilir.

Yine Yüce Allah şöyle buyurmaktadır:

"Kendilerine kitaptan nasip verilenleri görmedin mi? Cibte ve tağuta iman ediyorlar. Sonra da kafirler için: “Bunlar Allah’a iman edenlerden daha doğru yoldadırlar” diyorlar". (Nisa, 51)

Bir başka yerde de Yüce Allah şöyle buyurmaktadır:

"Kim tağutu inkâr eder, Allah'a iman ederse, muhakkak o kopması imkânsız sapasağlam bir kulpa yapışmış olur." (Bakara, 256)

Böylelikle tağuta imanın ve onu inkârın söz konusu olabileceği açıkça ortaya çıkmaktadır. Bilindiği gibi sadece onun varlığını ve sahip olduğu sıfatları tasdik etmekte mü'minler de, kâfirler de ortaktırlar. Çünkü putlar, şeytan ve sihrin mahiyetini, mü'min de kâfir de ortak olarak bilmektedir.

Nitekim Yüce Allah sihir hakkında şöyle buyurmaktadır:

"Biz ancak imtihan içiniz. Sakın kâfir olma demedikçe hiçbir kimseye (sihir) öğretmezlerdi. İşte onlardan koca ile karısının arasını ayıracak şeyler öğrenirlerdi... Andolsun ki onlar, o sihiri satın alan kimsenin ahirette hiçbir payı olmadığını muhakkak biliyorlardı." (Bakara, 102)

İşte şeytanların Süleyman'ın mülküne dair okuduklarına uyup Allah'ın kitabını bilmiyorlarmış gibi arkalarına atan bu kimseler de, ahirette herhangi bir paylarının olmayacağını biliyorlar ve bununla birlikte kâfir oluyorlar.

Aynı şekilde cibte ve tağuta iman eden kişi eğer sihir vasıtasıyla karıyla koca arasının ayrılabildiğini ve buna benzer putların bazı etkilerinin olduğunu biliyor, şeytanın ve putların gerçek durumlarını, bunlar aracılığıyla ortaya çıkan fitneyi biliyorsa, durumlarını bilmekle birlikte onlara iman ediyor olamaz.

Bilindiği gibi hiçbir kimse bu putların eşyayı yarattığına, dilediklerini yaptıklarına ve buna benzer rubûbiyet özelliklerinden olan şeylere sahib olduklarına inanmamaktadır. Bununla birlikte bû putperestler putlara ibadet etmek suretiyle bir tür ihtiyaçlarının karşılandığına inanıyorlardı.

Mesela şeytanlar, putlardan onlara sesleniyor ve bazı hususları haber veriyordu.

Çağımızda da Hintlilerin, Çinlilerin, Orta Asya'daki İslâm'a girmemiş putperest Türklerin de aynı yaklaşım içerisinde oldukları görülmektedir.

Bunların bu putlar vasıtasıyla kâfir olmaları onlara itaat edip dua etmeleri, ibadet etmeleri, onları vesile edinmeleri ve benzeri yollarla oluyordu. Sadece birtakım etkilerini tasdik etmekten ibaret değildi. Böyle bir etkiyi bir mü'min de bilir, varlığını tasdik edebilir. Fakat o bunun sonucunda dünyada da ahirette de ortaya çıkacak zararı bildiğinden dolayı, bundan nefret eder. Kâfir ise bu zararın varlığını bilmekle birlikte, dünyaya olan sevgisi o kâfiri küfre itebilir.

Bunu da Yüce Allah'ın şu buyrukları açıklamaktadır:

"Kalbi iman ile dopdolu iken (küfre) zorlanan müstesna olmak üzere, imanından sonra kim Allah'ı tanımaz ve göğsünü küfre açarsa mutlaka onlara Allah'tan bir gazab vardır. Onlar için çok büyük bir azab da vardır. Bunun sebebi şudur:

Çünkü onlar dünya hayatını ahiretten daha çok sevmişlerdir ve muhakkak Allah kâfirler topluluğuna hidayet vermez. Onlar Allah'ın, kalblerini kulaklarını ve gözlerini mühürlediği kimselerdir ve onlar gafil olanların ta kendileridirler. Şüphesiz ki onlar ahirette de hüsrana uğrayacakların ta kendileridir." (Nahl, 106-109)

Burada Yüce Allah iman ettikten sonra Allah'ı inkâr edenleri söz konusu etmekte ve bunları ahiretteki azabıyla tehdit etmektedir. Daha sonra da bunun sebebini şöylece açıklamaktadır:

"Çünkü onlar dünya hayatını ahiretten çok sevmişlerdir."

Yüce Allah bu sebepten dolayı tehdidi hak ettiklerini açıklamaktadır. Bilindiği gibi tasdik, tekzib, ilim ve cehalet, sevgi ve nefretle aynı türden değildir. Bu gibi kimselerin kalblerinde iman ve tasdik olmadığından dolayı tehdidi hak ettiklerini söylerler, isterse buna sebep dünyanın ahiretten daha çok sevilmesi olsun. Şanı Yüce Allah ise, dünyayı ahiretten daha çok sevmeyi hüsranı gerektirici asıl sebep olarak göstermektedir. Dünyanın ahiretten daha çok sevilmesi küfrün ahirette zarar vereceğini ve ahirette hiçbir pay bırakmayacağını bilip tasdik etmekle birlikte de bulunabilir.

Diğer taraftan Yüce Allah, zorlama ve baskı altında olan kimseyi kâfirlerden istisna etmektedir. Eğer küfür gerçekten ancak kalbin yalanlaması ve bilmemesiyle söz konusu olan bir şey olsaydı, bundan ayrıca baskı altında olanı istisna etmezdi. Çünkü böyle bir hâlde zaten baskı kurmaya imkân yoktur. Buna göre, herhangi bir baskı ve zorlama olmaksızın küfrü söylemenin, küfür olduğunu öğrenmiş oluyoruz.

Yüce Allah'ın:

"Fakat kim göğsünü küfre açarsa..." buyruğu, kim dünyayı ahi retten daha çok sevdiği için böyle yaparsa anlamındadır...

Peygamber (s.a.v)'in şu buyruğu da bu türdendir:

"Kişi mü'min olarak sabahlar, kâfir olarak akşamlar. Mü'min olarak akşamlar, kâfir olarak sabahı eder. Dinini dünyadan az bir menfaat karşılığında satar (ak bu duruma düşer)." (Müslim, İman, 186; Tirmizi, Fiten, 30; Müsned, 11, 304, 372, 390, 391, 523)

Ayet, Ammar b. Yasir, Bilal b. Rebah ve buna benzer mustazaf mü'minlerin müşrikler tarafından Hz. Peygamber'e sövmek ve buna benzer küfür sözlerini söylemek üzere zorlanıp baskıya maruz bırakılmaları üzerine inmiştir. Onlardan kimisi -Ammar gibi- sadece diliyle isteklerini yerine getirdi, kimisi ise -Bilal gibi- bu mihnet ve sıkıntılara sabretti. Onlardan herhangi bir kimse kalbinde bulunanın hilafını söylemek için zorlanmadı. Sözleriyle söylemek üzere zorlandı. Zorlama ve baskı olmaksızın böyle bir söz söyleyen, ancak o söze sinesini açmış olarak o sözü söylemiş olur.

Diğer taraftan bir grup yahudi, Rasûlullah (s.a.v)'ın yanına gelerek şöyle dediler:

Biz senin peygamber olduğuna şahitlik ederiz. Ancak onlar bu sözleriyle müslüman olmadılar. Çünkü onlar bu sözleri kendi sözlerindekini haber vermek üzere söylemişlerdi. Yani bizler senin Allah'ın peygamberi olduğunu biliyor ve bunu kesinlikle söylüyoruz.

Bunun üzerine Rasûlullah (s.a.v) onlara:

"Peki niye bana tabi olmuyorsunuz?" diye sorunca, şu cevabı verdiler:

Yahudilerden korkuyoruz.

Böylelikle mücerred bir bilgiyi ve bu bilgiyi haber olarak vermenin tek başına iman olmadığı öğrenilmiş olmaktadır.

Bunun iman olabilmesi için kendi özlerindekini haber vermekle birlikte bağlanıp itaat etmeyi de içerecek şekilde iman ettiklerini ifade eden sözleri söylemeleri gerekmektedir.

Münafıklar yalancı oldukları halde haber veriyorlardı. Onlar içten içe kâfir idiler.

Sözü geçen yahudiler ise gereğine bağlanmaksızın ve itaat da etmeksizin bu sözü söylediler. O bakımdan bunlar zahirde de batında da kâfir idiler.

Ebû Talib'in durumu da böyledir. Onun Rasûlullah (s.a.v)'ın peygamber olduğunu bildiğine dair haberler pek çoktur. Hatta bu konuda o şöyle bir beyit de söylemiştir:

"Bildim ki Muhammed'in dini Bütün dinlerin en hayırlısıdır."

Ebû Talib geçmişlerinin dinine olan sevgisi dolayısıyla ve kavminin kendisini ayıplamasını istemediğinden tevhid ve nübüvveti ikrardan kaçınmıştı.Onun batıl bilgisiyle birlikte batıla sevgi ile haktan tiksinmeye zıd olan şeylerden uzak tutan sevgi ve itaat bir arada olmadığından dolayı mü'min olamadı.

İblis, Firavun, yahudilerin ve benzerlerinin nefislerinde yer eden küfür, üstünlük arzusu ve kıskançlık Allah'ı sevmelerine ve kalbin ona ibadet etmesine engel oluşturmuştur. İman ise ancak bununla tamam olur. Bunu yapamadıkları için kalblerinde Allah'ın rızasından tiksinti meydana geldi, Allah'ı gazablandıran şeye de uydular. Bu ise kendisiyle birlikte bilginin hiçbir fayda sağlamadığı bir küfürdür.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

İman ve mü'min

İman ve mü'min isimleri ile ilgili olarak lafzî ve manevî olarak birçok anlaşmazlıklar görülmektedir. Fukahanın ileri gelen âlimleri sözünü ettiğimiz hükümlerden herhangi birisiyle ilgili bir anlaşmazlığa düşmüş değillerdir. Onların bir kısmı dini diğer bir kısmından daha iyi bilmekle ve ona daha çok uymakla birlikte bu böyledir. Fakat fukaha, iman artar mı eksilir mi? Onda istisna yapılır mı yapılmaz mı? Ameller imandan mıdır, değil midir? Günahkar olan fâsık, imanı kamil bir mü'min midir, değil midir? gibi imana dair hususlarda anlaşmazlığa düştükleri gibi, isimler hususunda da anlaşmazlığa düşmüşlerdir. Ashab-ı Kiram'dan, tabiîn imamlarından, selefin cumhurundan -ki hadisçilerin de kabul ettikleri görüş budur ve ehl-i sünnete nisbet edilen kanaat de budur- nakledildiğine göre iman söz ve ameldir, artar eksilir, itaat ile artar, masiyet ile eksilir, imanda istisna yapmak caizdir.

Nitekim Umeyr b. Habib el-Hatvi ve başka sahabiler, "iman eksilir ve artar" deyince ona:

"Artması ve eksilmesi ne demektir?" diye sordular. Şu cevabı verdi:

Allah'ı zikrettiğimiz, O'na hamdettiğimiz, O'nu teşbih ettiğimiz zaman, bu imanın artışıdır. Gaflete düşüp unuttuğumuz ve kendimizi kaybettiğimiz zaman ise, bu imanın eksilmesidir. işte bunlar ashabın cumhurundan nakledilegelmiş lâfızlardır.

Ashabın bazısı ve müteahhirin pek çoğu:

- İmanın söz, amel ve niyet olduğunu,

- Başkaları söz, amel, niyyet ve sünnete uymak olduğunu,

- Kimileri dil ile söylemek, kalb ile inanmak, vücudun organlarıyla amel etmek olduğunu söylemişlerdir.

Kimisi bunu Ebû's-Sad el-Harevî'ye nisbet edilen bir hadis nüshasında Ali b. Ebû Musa er-Rıza'dan gelmiş ve Peygamber Efendimize kadar ulaşan bir hadis olarak rivayet etmekte ise de, bu Hz. Peygamber'in hadisiyle uğraşan ilim adamlarının ittifakıyla Hz. Peygamber tarafından söylenmemiş ve uydurulmuş sözlerdendir. Aslında imanın tanımıyla ilgili bu ifadeler arasında mana bakımından farklılık yoktur.

Fakat selefin sözlerinde mutlak söz ve mutlak amel kalbin, dilin sözüyle kalbin ve organların amelini kapsar. Kalbin inancı olmaksınız, dille söylenen bir söz münafıkların sözüdür. Böylesine ise ancak bir kayıt getirmek halinde "söz" adı verilebilir.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Onlar, kalblerinde olmayanı dilleriyle söylerler." (Fetih, 11)

Kalblerin amelleri olmaksızın vücudun organlarının ameli de aynı şekilde Allah'ın kabul etmediği türden olan münafıkların amellerindendir. Buna göre selefin bu konudaki sözleri hem bâtının, hem de zahîrin söz ve amellerini içerir. Ancak bazı insanlar niyetin bunun kapsamına girdiğini anlayamayacağından, kimisi de "... ve niyettir" demiştir.

Daha sonra başkaları da şu açıklamayı yapmıştır:

Mutlak söz amel ve niyet, ancak sünnete uygun olması halinde makbul olur. Bu da doğrudur. Çünkü onlar söz ve ameldir, derken, bununla cinsi kapsadığını açıklamak istemişlerdir. Yoksa maksatları söz ve amellerin niteliklerini söz konusu etmek değildir.

Aynı şekilde kalb ile itikad, dille söz ve organlarla ameldir diyenler de sözü ve ameli zahîr olana ad olarak kullanmıştır. O bakımdan bununla birlikte kalbin itikadını da eklemeye gerek görmüştür. Bundan dolayı onun "kalb ile inanç" sözlerinin kapsamına, kalbin tasdikinden ayrılmayan kalbin amellerini de sokmak kaçınılmaz bir şeydir. Allah'ı sevmek, Allah'tan korkmak, Allah'a tevekkül etmek ve buna benzer işler...

Çünkü kalbî amellerin imanın kapsamına girmesi, organların amellerinin imanın kapsamına girmesine kıyasen -bütün mezheplerin ittifakıyla- öncelikle söz konusudur.

Etbaü't-Tabiîn'den bazı fakihler iman hakkında eksilmenin kullanılmasını uygun karşılamıyorlardı. Çünkü Kur'an-ı Kerim'de imanın artışından söz edildiğini tesbit ettikleri halde, eksildiğinden söz edildiğini tesbit etmemişlerdi, imam Malik'den gelen iki rivayetten birisi de bu doğrultudadır. Ondan gelen diğer rivayet -ki bu imam Malik'in mezhebine mensup olanlarca meşhur olan görüştür- diğerlerinin görüşüne uygundur. Yani buna göre iman hem artar hem eksilir.

Bazıları da artmak ve eksilmek kelimelerini bırakarak "Tefadun = üstünlük" kelimesini kullanmıştır ve şöyle demiştir:

Ben derim ki:

İman artış ve farklılık gösterir. Bu söz İbnü'l-Mübarek'ten rivayet edilmektedir. Onun bundan maksadı ise, anlaşmazlığın söz konusu olduğu bir kelimeden yüz çevirip sübutunda şüphe bulunmayan bir manayı ifade etmekti.

Hammad b. Ebî Süleyman ve ona uyanlar ise imanda üstünlüğü (tefadün) amellerin imanın kapsamına girişini ve imanda istisna yapmayı kabul etmezler. Bunlar fukaha arasında bulunan Mürcie'dir.

Kûfelilerin imamı Hammad b. Ebî Süleyman'ın hocası İbrahim en-Nehaî ve benzerleriyle, ondan önce gelmiş Abdullah b. Mes'ud'un öğrencileri -Alkâme ve İsmed gibi- Mürcie'ye en ileri derecede muhalefet eden kimselerdiler. Bunlar imanda istisna yaparlardı. Fakat Hammad b. Ebî Süleyman kendisinden öncekilere muhalefet etmiştir. Ona uyanlar da olmuş ve bu konuda Küfe halkından ve onlardan sonra gelenlerden birtakım kimseler bu kanaati paylaşmışlardır.

Diğer taraftan selef ve imamlar bu gibi kimselere karşı aşırı bir tepki göstermiş, onları bid'atçilikle suçlamış, haklarında ağır sözler söylemişlerdir. Bununla birlikte onları tekfir edenin olduğunu bilmiyorum. Hatta bu konuda tekfir etmemek hususu üzerinde ittifak halindedirler.

Ahmed ve diğer imamlar bu tür Mürcie'nin tekfir edilmeyeceğini açıkça belirtirler. Ahmed ve diğer imamlardan bu gibi kimselerin tekfir edildiğini nakleden veya bunların tekfir edilip edilmeyecekleri hususunda anlaşmazlık bulunan bid'at ehli arasında saydıklarını söyleyen kimse büyük bir yanlışlık yapmaktadır.

Ahmed ve benzeri imamlardan bellenen ise, onların müşebbihe olan ve bunlara benzer kimseleri tekfir ettikleridir, imam Ahmed ise Haricîleri ve Kaderiye'yi ilmi (Allah'ın ilmini) kabul edip fiillerin yaratılışını reddedip genel olarak meşieti itiraf ederlerse tekfir etmemiştir. Ancak onların tekfir edilmeleri hususunda da ondan iki ayrı rivayet gelmiştir.

Mürcie'ye gelince, bu konuda onların tekfir edilmeyecekleri hususunda ondan gelen rivayetler arasında bir ayrılık yoktur. Bununla birlikte Ahmed, Cehmiye'nin ileri gelenlerini de tekfir etmemiştir. Ayrıca Cehmî olduğunu söyleyen herkesi de tekfir etmez. Bazı bid'atlerinde Cehmiye'ye uygun kanaat belirten herkesi de tekfir etmez. Hatta görüşlerinin propagandasını yapan Cehmiye'ye mensub ve insanları mihnetlere düşürüp de kendi kanaatlerini paylaşmayanlara ağır cezalara çarptıran kimseler arkasında imam Ahmed, namaz bile kılmış ve o ve benzerleri bunları tekfir etmemiştir. Aksine onların iman sahibi olduklarına, imamlık yapacaklarına inanır, onlara dua ederdi. Namazlarda onlara uymayı, onların başkanlığında haccedip onlarla birlikte savaşa çıkmayı uygun görüyor, onlar gibi diğer yöneticilere karşı ayaklanmayı benimsemediği gibi, bunlara karşı ayaklanmayı da teşvik etmiyordu. Bununla birlikte onlar küfür olduğunu bilmeseler bile, büyük bir küfür olan uydurdukları batıl sözlere karşı da tepki gösteriyor, reddediyordu. İmkânları ölçüsünde onların bu bid'atlerini reddediyor, bu konuda onlara karşı cihad ediyordu. Böylelikle sünneti ve dini yüceltmek hususunda Allah'a ve Rasulüne itaatle inkarcı Cehmiye'nin bid'atlerine karşı çıkmak ve mü'minlerin ümmet olarak yönetici olarak haklarına riayeti -bid'atçi cahil ve fâsık zâlim olsalar bile- bir arada yürütmeye çalışıyordu.

Hammad b. Ebî Süleyman ve Ebû Hanife ile bunlar gibi Küfe fukahası arasında tanınan kimseler ise dille söz söylemeyi ve kalble inanmayı imandan kabul ediyorlardı. Bu aynı zamanda Muhammed b. Küllab ve benzerlerinin de görüşüdür. Bu konuda onlardan farklı görüşler gelmemiştir, imanın sadece kalbin tasdikinden ibaret olduğunu söylediklerine dair de bir rivayet nakledilmemiştir.

Ancak böyle bir iddiayı onlar Cehm b. Safvan'dan nakletmişlerdir. Onun şöyle dediğini zikrederler:

İman sadece kalbin tanımasıdır. İsterse dilin ikrarı olmasın. Ancak çok sert bir şekilde bu görüşe karşı tepki göstermişlerdir. Hatta Veki b. Cerrah ile Ahmed b. Hanbel ve başkaları bunu söyleyenler hakkında küfür ithamında bulunmuşlardır. Çünkü bu, Cehmiye'nin görüşleri arasındandır.

Onlar ayrıca şöyle derler:

Fir'avn, iblis, Ebû Talib, Yahudiler ve benzerleri de kalbleriyle hakkı bilmiş, fakat dilleriyle inkâr etmişlerdi. Bunlara göre onlara da mü'min demek gerekir.

Yüce Allah'ın da şu buyruklarını zikrederler:

"Kalbleri onlar inandığı halde, zulüm ve büyüklenmeleri sebebiyle onları inkâr ettiler." (Neml, 14)

"Kendilerine kitap verdiklerimiz onu öz evlatlarını tanır gibi tanırlar" (Bakara, 146)

"Onlar aslında seni yalanlamıyorlar, fakat o zâlimler bile bile Allah'ın ayetlerini inkâr ediyorlar." (En'am, 31)

Ayrıca İblis'in hiçbir haberi yalanlamadığını ve inkâr etmediğini söylerler. Allah ona Peygamber aracılığı olmaksızın emir vermiş, fakat o isyan edip büyüklenmiş ve bâtında yalanlanması söz konusu olmaksızın kâfir olmuştur. Bu meselenin tahkiki bir başka yerde genişçe yapılmıştır.

Bunlardan sonra Kerramiye'ye mensup olanların şu görüşü ortaya çıktı:

İman kalbin tasdiki söz konusu olmaksızın dilin sözünden ibarettir. Bununla birlikte şunu da eklerler:

Böyle birisi ahirette azaba uğrar ve cehennemde ebediyyen kalır. Ebû Abdullah Salihi de der ki:

İman sadece kalbin tasdiki ve marifetidir. Bununla birlikte imanın birtakım gerekleri vardır. Bu gerekler ortada olmadığı takdirde, bunlar kalbin tasdik etmediğine delildir. Şeriatın küfür olduğuna işaret ettiği zahîr her söz veya her amel söz konusu olursa, şeriatın işareti ne ise öyledir. Çünkü bu söz veya amel kalbin tasdik etmediğine, marifetinin bulunmadığına delildir ve küfür sadece bu biricik haslettir, iman ise yalnızca kalbte bulunan tasdikle marifetten ibarettir. Bu da Ebû'l-Hasen el-Eş'arî'nin iki görüşünün en meşhur olanıdır. Kadı Ebû Bekr el-Mealî ve benzeri mezhebine uyanlar da bu kanaattedirler, işte bu bakımdan makalât (mezheblerin görüş ayrılıkları) a dair eser yazanlar onları da Mürcie arasında sayarlar. Ebû'l-Hasen'den nakledilen diğer bir görüş ise, selef ve hadis ehlinin görüşü gibidir:

İman söz ve ameldir. Bu da aynı zamanda mezhebine mensup bir grubun tercih ettiği kanaattir. Bununla beraber o ve mezhebinin çoğunluğu imanda istisna konusunda hadis ehlinin görüşünü paylaşırlar. Eş'arî'ye göre istisna da bu tamam olmamak haliyle ilgilidir. Yoksa kemal noksan veya mevcut durumla ilgili değildir, iman mahlûktur veya mahlûk değildir ifadelerinin kullanılmasını kabul etmez. Bu konuda ehl-i sünnetçe bilinen "Kitâbu'l-Makalât" adlı meşhur eserini yazmış ve bu konuda kendisinin selefin görüşünde olduğunu belirtmiştir.

Ebû Mansûr el-Maturidî ve ona benzer Ebû Hanife mezhebine mensup olan müteahhirlerden bir kesim de aslında bu görüşe benzer bir kanaate sahip olup şöyle derler:

İman kalbte olandır. Zahîr söz ise dünya ahkâmının sabit olması için bir şarttır. Fakat bunlar istisna ve buna benzer şeyleri de kabul ederler. Nitekim onların konuyla ilgili asıl ilkelerinden bilinen de budur. Haricîler, Mürcie, Mutezile, Cehmiyye ve diğerleri arasında iman hususundaki ayrılıkların ve anlaşmazlıkların esası şudur:

Bunlar imanı tek bir şey kabul ederler. Onlara göre bir kısmı gitti mi, hepsi gider, bir kısmı sabit oldu mu, hepsi sabit olur. Bir kısmının gidip bir kısmının kalmasını kabul etmezler.

Oysa Peygamber (s.a.v) şöyle buyurmuştur:

"Kalbinde bir buğday tanesi ağırlığı kadar iman bulunan kimse, cehennemden çıkar" (Nesaî, iman, 18)

Diğer taraftan Haricîlerle Mutezile der ki:

Bütün itaatler imandandır. Bunların bir kısmı gitti mi, imanın bir kısmı da gider. Buna bağlı olarak imanın geri kalan kısmı da gider. Böylelikle büyük günah işleyen kimsenin iman adına hiçbir şeye sahip olmadığı hükmüne varırlar. Mürcie ve Cehmiyye ise şöyle der:

İman tek bir şeyden ibarettir. Asla bölünme kabul etmez. Ya mücerred olarak kalbin tasdikidir -Cehmiyyenin dediği gibi- veya kalb ile dilin tasdikidir -Mürcie'nin dediği gibi- Derler ki:

Çünkü bizler eğer amelleri de imanın kapsamına sokacak olursak, ameller imandan bir cüz (parça) olur. Bunlar gitti mi, imanın bir kısmı da gider .O takdirde büyük günah işleyen kimseyi imanın dışında kabul etmek gerekir. Bu ise Haricîlerle Mûtezile'nin görüşleridir. Fakat imanın birtakım gerekleri ve delaletleri bulunabilir ki, bunların bulunmaması imanın olmayışına delil olarak görülebilir.

Bu grupların ikisi de selef, cemaat ve hadis ehlinden sonra şu sözleriyle çelişkiye düşmüşlerdir:

Onlar iman söz ve ameldir, derken, bununla birlikte bazı amellerin zail olması ile iman zail olmaz demişlerdir. Hatta İbnü'l-Hatib ve benzerleri İmam Şafiî'yi bu hususta çelişkili kabul ederler. Ancak Şafiî, sünnet imamlarından birisidir. Mürcie'nin görüşlerini reddetme konusunda ünlü açıklamaları vardır. O el-Umm adlı eserinin taharet bahsinde ashabın, tabiînin ve onlara tabi olanların ehl-i sünnetin görüşü üzerinde birleştiklerini kaydetmektedir. Fakat İbnü'l-Hatib bu hususta bir eser yazarak, Cehm'in görüşlerini kabul ettiğini ortaya koyunca İmam Şafiî'nin görüşünü çelişkili gibi görmüş ve mes'eleyi anlamakta güçlük çekmiştir.

Bu husustaki şüphelerin özeti şudur:

Parçalardan meydana bir hakikat, parçalarının bazısının ortadan kalkmasıyla ortadan kalkar, örnek olarak on sayısını verelim. Bunun bir kısmı gidecek olursa, geriye on kalmaz. İşte mürekkeb cisimlerde de durum böyledir. Mesela sekencebinin cüzlerinden birisi ortadan kalktı mı, o da artık sekencebin olmaktan çıkar. Buna göre iman da zahîr ve bâtın söz ve amellerden mürekkeb olunca, bunların bir kısmının zail olmasıyla imanın da zail olması gerekir. Bu ise Haricîlerle Mûtezile'nin görüşüdür. Onlar şöyle demektedir. Çünkü kişinin o takdirde sahip olduğu kısmî iman açısından mü'min ve inkâr açısından da kâfir olması gerekir. O zaman hem kâfir, hem mü'min niteliklerine sahip olur. Diğer taraftan onlar böyle bir görüşün icmaa muhalif olduğu iddiasında da bulunmuşlardır. Fakat -doğrusunu en iyi bilen Allah'tır- bu şüphe dolayısıyla fukaha imamlarından bazısı imanın eksildiğini söylemek istememiştir. Bunlar sanki:

Böyle bir şey söyleyecek olurlarsa -artması halinin hilafına- tamamıyla gitmesi gerektiğini sanmışlardır.

Diğer taraftan bu şüphe aynı insanda hem itaat, hem de masiyetin bulunmasını kabul etmeyenlerin şüphesidir. Çünkü itaat imandan bir parça, masiyet de küfürden bir parça olunca, bir kişide hem küfür, hem iman bir arada olmaz. O bakımdan ortada ya katıksız mü'min bir kimse veya katıksız mü'min bir kimsenin varlığından söz edilebilir demişlerdir. Daha sonra şahıslardan birisi hakkındaki bu hükmü daha ileriye götürerek bir tek amel hakkında da geçerli kabul edip şöyle demişlerdir:

Bir tek amel bir bakıma sevilen, bir başka açıdan da sevilmeyen bir şekilde olamaz. Bu konuda Ebû Haşim daha da ileriye giderek, tür itibariyle bunu tek bir amel hakkında da geçerli kabul etmiş ve şöyle demiştir:

Sücûd yahut rükû veya buna benzer başka herhangi bir amelin bir türünün itaat, bir türünün masiyet olması mümkün değildir. Çünkü bir tek hakikat birbirinden farklı iki nitelik kazanamaz. Hatta itaat ve masiyet kalblerin amelleriyle ilgili bir şeydir. Bu da secde edenin zahîr ameline bakılmaksızın gözettiği maksattır. Ebû Haşim'in bu sözleri sert bir tepkiyle karşılanmış ve onun icmaa muhalefet ettiğinden şer'an aklen zorunlu kabul edilmesi gereken ilkeleri reddettiğinden söz etmiş ve onun görüşlerinin tutarsızlığını ortaya koymuşlardır.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

İman ve makamlar

Soru:

- Allah'a ve Peygamberine imanın üzerinde herhangi bir makam veya bir hal var mıdır, yok mudur?

- İmanın kapsamına Allah ve rasulu katında öğülmeye değer bütün makamlar ve haller girer mi?

- İmanın niteliği Allah'ın kulun kalbine bıraktığı bir nur mudur?

- Kul, bu nurun kalbine düşmesi sayesinde hakkı batıldan ayırd edebilir mi?

- İmanın ilk olarak meydana gelebilmesi için, meselâ hayırlı insanları görmek, yahut onlarla oturup kalkmak ve sohbet etmek gibi bir sebebi, yahut bunun için senin bildiğin herhangi bir amel veya başka bir şey sebep olabilir mi?

- Eğer imanın ilk olarak meydana gelebilmesi için bir sebep varsa, bu sebep nedir?

- Aynı şekilde sırasıyla kemâle erinceye kadar imanı güçlendiren sebepler nelerdir?

- İmanını tasvir edinceye kadar işe zühdden mi başlamalı, yoksa imanı iyice yerleştirinceye kadar ilimden mi başlamalı, yoksa imanı nefsini iyice yoruncaya kadar ibadet ile mi başlamalı, yoksa bütün bunları gücü oranında bir arada yapmaya mı çalışmalı?

- Veya Allah'ın ve peygamberinin övmüş olduğu imanın hakikatına nasıl ulaşılabilir?

- Kısacası bizlere imanın hakikatına ulaştıran sebepleri, türlerini açıklayın, iman sahibinin niteliğini bizlere anlatın.

Allah razı olsun.

Cevap:

İman adı mutlak veya kayıtlı olarak kullanılır.

Mutlak olarak kullanıldığı takdirde, Allah'ın ve peygamberin kul tarafından yapılmasını sevdiği zahiri ve batini bütün söz ve amelleri ifade eder.

İmanın söz ve amel olarak itaatla artıp nasihatla eksildiğini kabul eden ve farzı ve nafilesiyle bütün itaatleri iman adının kapsamı içerisinde kabul eden ashab, tabiin ve onlara tabi olan selefin geneli ve imamlara göre bütün bunlar iman, kapsamı içerisindedirler. Hadis ehlinin, mutasavvufların, kelamcıların ve Malik, Şafiî, Ahmed ve diğer imamların mezheplerine mensup olanların çoğunun görüşü budur.

Kimi zaman kendisine makam ve hal adı verilen sabır, şükür, havf, reca, tevekkül, rıza, haşyet, inabe, ihlâs, tevhid ve buna benzer hususlar da girebilir.

Buharî ile Müslim'de peygamber (s.a.v)'dan nakledilen şu hadis-i şerif bu türden değerlendirilir:

"İman altmış küsur veya yetmiş küsur şubedir. Bunun en, üstünü lâ ilahe illallah sözü, en aşağısı ise yoldan rahatsızlık veren şeyleri kaldırmaktır. Haya da imandan bir şubedir"

(Buharî, İman, 3; Müslim, İman, 57 - 58; Ebû Davud, Sünne, 14; Tirmizî, İman,16)

Burada imanın en üstün şubesinden söz edilmiştir ki, bu "lâ ilahe illallah" sözüdür. Çünkü Muvatta ve başka kaynaklarda da yer alan şu hadis-i şerifte belirtildiğine göre, ondan daha faziletli hiçbir şey yoktur:

"Duanın en faziletlisi Arefe günü yapılan duadır. Benim ve benden önceki bütün peygamberlerin söylediği en faziletli söz ise:

"Allah'tan başka ibadete layık hiçbir ilâh yoktur. Bir ve tektir. O'nun ortağı yoktur. Mülk de, hamd de yalnız O'nundur. O her şeye kadir olandır" sözleridir. (Muvatta, Kur'an 32, Hacc, 246)

Tirmizî ve başkalarında da Hz. peygamberin şöyle buyurduğu rivayet edilmektedir:

"Her kim Allah'tan başka ibadete layık hiçbir ilâh olmadığını bilir ve bu halde ölürse, cennete girer." (Müslim, İman, 43)

Yine Sahih'de Hz. Peygamber'in ölümü esnasında amcasına şöyle dediği kaydedilmektedir:

"Amcacığım, Allah'tan başka ibadete layık ilâh yoktur de. Çünkü bu söz sayesinde ben seni Allah katında savunabileceğim". (Buharî, Tefsir, 9, Sûre, 16, 28 İman, 9;Müsned V, 433)

Bütün iyiliklerin en üstünü tevhid olduğuna dair deliller birbirini destekleyerek gelmiştir. Nitekim en büyük kötülük ise şirktir. Allah'ın asla bağışlamayacağı günah odur.

Nitekim yüce Allah şöyle buyurmuştur:

"Şüphesiz Allah, kendisine eş koşulmasını bağışlamaz. O'ndan başkasını ise dilediğine bağışlar." (Nisa, 48,116)

"Lâ ilahe illallah" sözü öyle bir güzellik ve iyiliktir ki, mutlaka bu sözün sahibini mutlu eder. Nitekim Sahih'de yer alan ve biri cehennemi diğeri cenneti gerektirici söz hakkında varid olan hadisde de böyledir.

Lâ ilahe illallah sözü mutluluğu, şirk ise bedbahtlığı gerektirir.

Allah'tan başka ibadete layık ilâh olmadığına şehadet ederek ölen bir kimse cennete girer. Allah'a şirk koşarak ölen ise cehenneme girer.

Yine hadis-i şerifte lâ ilahe illallah'ın imanın şubelerinin en üstünü olduğu da belirtilmiştir.

Buharî ile Müslim'de gelen rivayete göre Hz Peygamber (s.a.v.) Abdu'l-Kays oğulları heyetine şunları söylemiştir:

"Ben size Allah'a imanı emrediyorum. Allah'a imanın ne olduğunu biliyor musunuz? Allah'tan başka ibadete layık ilâh olmadığına, Muhammed'in O'nun elçisi olduğuna şehadet getirmeniz, namazı kılmanız, zekâtı vermeniz, mallarınızın beşte birini de feda etmenizdir." (Buharî, İman, 40; Eşribe, 4,8; Müslim, İ man, 23, 25, 26, 28, vs.)

Görüldüğü gibi Hz. Peygamber bu amelleri iman içinde değerlendirmiştir. Sahih olarak ulaşan Cibril hadisinde de bir bedevi arap suretinde gelip, ona iman hakkında soru sorunca, bu amelleri İslâm'dadır diye zikretmiştir.

Hz. Peygamber Cibril hadisinde şunları söyler:

"İman Allah'a, meleklerine, kitaplarına, peygamberliklerine ölümden sora dirilmeye, hayrı ile şerriyle kadere iman etmeye inanmakdır."

O'na İslâm'ın mahiyeti hakkında soru sorunca da şu cevabı verir:

"Allahtan başka ibadete layık ilâh olmadığına, Muhammed'in Allah'ın resulü olduğuna şehadet getirmen, namazı kılman, zekâtı vermen, ramazan orucunu tutman ve Beytullahı hacc etmendir." (Buharî, İman, 37; Nesai, İman, 5-6 )

Müsned'de yer alan bir hadis-i şerifte de Hz. peygamber şöyle buyurmuştur:

"İslâm, aleniliktir, iman ise kalbte olandır." (Müsned, 3,135)

Buna göre iman; asıl itibariyle kalbtedir ve bu kalbin sözü ve amelidir. Bu ise tasdik, ikrar etmek, sevmek ve boyun eğmek demektir.

Kalbten olan bir şeyin gereğinin dışta görülür şekilde yansıması ve yine gereğinin organlar üzerinde etkisini göstermesi kaçınılmaz bir şeydir.

Eğer imanın gereğince amel edilmeyecek olursa, bu onun olmadığının veya zayıf olduğunun delilidir.

Bundan dolayı zahir ameller kalbin imanının bir gereğidir. Bu zahir ameller kalbte bulunanı tasdik eder, ona delil ve tanıklık eder. Ayrıca bu ameller mutlak imanın toplamından birer şube ve bir kısımdır. Fakat kalbte bulunan organlarda bulunanların aslım teşkil eder.

Nitekim Ebû Hureyre (r.a) şöyle demiştir:

"Kalb hükümdardır. Organlar ise onun askerleridir. Hükümdar iyi ve hoş olursa, askerleri de iyi ve hoş olur. Hükümdar bayağı ve kötü olursa, askerleri de bayağı ve kötü olur."

Buharî ile Müslim'de ise Hz. Peygamber'in şöyle buyurduğu kaydedilmektedir:

"Şüphesiz insan bedeninde bir çiğnemlik et vardır. Bu düzelirse, onun düzelmesi dolayısıyla bedeninin diğer kısımları da düzelir. Bu bozulursa, bunun bozulması dolayısıyla bedenin sair kısımları da bozulur. Haberiniz olsun, bu kalbtir". (Buharî, İman, 39; Müslim, Musâkat, 107; İbn Mâce, Fiten, 14)

Bundan dolayı bazı kimseler imanı özellikle ve sadece kalbte olduğunu, organların durumunun iman kapsamına girmediğini, fakat bunların imanın semereleri ve ona işaret eden sonuçları olduğunu ileri sürmüşlerdir. Nihayet Cehm ve ona uyanlar gibi aşırı gidenler şöyle demek noktasına gelmişlerdir:

Kişi kalbiyle tasdik etmekle birlikte diliyle küfür sözlerinden başkasını izhar etmeyebilir. Halbuki iman sözünü diliyle açığa vuracak güce de sahiptir. Bu durumda olan bir kimsenin kalbinde bulunan böyle bir iman ahirette ona fayda verecektir.

Ayrıca bunlar şöyle demektedir. Eğer herhangi bir amel veya bir söz sebebiyle bir kimsenin kâfir olduğuna dair bir hüküm vermişse, bu onun kalbinde bulunan imanın yokluğuna delil olduğu içindir. Onların bu sözleri ise çelişkilidir. Eğer bu kalpte bulunan imanın yokluğunu gerektirici bir delilse, yokluğunu gerektirici delille birlikte kalbte sabit kalmasına da imkân olmaz. Eğer bunun delil olması mümkün olmazsa, batındaki küfre onun delil olarak kullanılması da caiz olmaz.

Yüce Allah birden çok yerde imanın tahkik ve tasdikinin zahir ve batin amellere bağlı olduğunu beyan etmektedir. Şu buyruklar bunlara örnektir:

"Mü'minler, ancak Allah anıldığı zaman kalpleri titreyenlerdir. Ayetleri karşılarında okunduğunda da bu onların imanlarını arttırır. Onlar ancak rablerine dayanıp güvenirler. Onlar ki namazı dosdoğru kılarlar ve kendilerine rızık olarak verdiğimizden infak ederler. İşte onlar gerçek mü'minlerin ta kendileridir ". (Enfal, 2-4)

"Mü'minler ancak Allah'a ve Resulüne iman eden, sonra da şüpheye düşmeden Allah yolunda malları ve canlarıyla cihad eden kimselerdir. İşte onlar sadık olanların ta kendileridir". (Hucurat, 15)

"Mü'minler ancak o kimselerdir ki, onlar Allah'a ve peygamberine iman ederler. Ayrıca onlar herhangi bir iş için onunla bir arada iseler ondan izin almadıkça gitmezler." (Nur, 62)

Yüce Allah bir başka yerde şöyle buyurmaktadır:

"Hayır, Rabbine anda olsun ki onlar aralarında anlaşmazlığa düştükleri işlerde seni hakem yapıp sonra da verdiğin hükümden içlerinde hiçbir sıkıntı duymaksızın tam bir teslimiyet ve teslim olmadıkça iman etmiş olmazlar" (Nisa, 65)

Birisi: Bu imanın sözü geçen hususların olmaması halinde olmayacağının delilidir. Bunların imandan olduğuna delil değildir diye sorulursa şu cevab verilir:

Sizin böyle bir soru sormanız, bu gibi zahir durumların bulunmaması halinde batîn imanın da olmayacağını itiraf etmeniz anlamındadır.

Buna göre ister söz, ister amel türünden zahir birtakım hususlar olmadıkça, küfrün zıddı olan imanın kalbte bulunduğunu iddia etmeye imkân yoktur. Zaten istenen de budur. Ve işte bu bir tasdiktir.

Çünkü kalbte herhangi bir şey tahakkuk ettiği takdirde, bu zorunlu olarak zahiri de etkiler. Birisinin ötekinden ayrılmasına imkân yoktur.

Tam bir güç sahibi olmakla birlikte, bir işi yapmak için kesin ve kararlı bir irade, güç yetirilen bir şeyin meydana gelmesini gerektirir.

Eğer kalbte Allah ve Rasulunun sevgisi yer etmişse, bu onların dostlarını dost edinmeyi, düşmanlarını da düşman edinmeyi gerektirir:

"Allah'a ve ahiret gününe inanan hiçbir kavim Allah'a ve Resulüne karşı sınır mücadelesi yapanlara babaları, oğulları, kardeşleri veya soydaşları olsalar bile, sevgi beslediklerini göremezsin". (Mücadele, 22)

"Eğer Allah'a, peygamberine ve O'na indirilene iman ediyor olsalardı, onları veli edinmezlerdi." (Mâide, 81)

Görüldüğü gibi bu ayrılmazlık zorunlu bir durumdur.

Bu ayrılmazlığın yokluğuyla ilgili kanaat bakımından birtakım kimseler hataya düştükleri gibi, eksiksiz kudretinin varlığıyla birlikte kararlı bir iradeyle beraber fiilin olmamasının mümkün olduğunu kabul edenler de yanlış yapmışlardır. Nihayet bunlar şu konuda anlaşmazlığa düşmüşler:

Amelsiz irade dolayısıyla ceza söz konusu mudur? Biz buna dair açıklamaları bir başka yerde yaptık ve şunu belirttik:

Karar veren kimsenin güç yetirdiği bir fiilin birlikte bulunmadığı içten verilen bir karar kesin ve kararlı bir irade değildir. Kesin ve kararlı bir iradeyle birlikte kulun güç yetirdiği şeyin de var olması gerekir.

Affetmek ise, bir günahı işlemek isteyip de onu işlemeyen kimse hakkında söz-konusudur. isteyip gücü yettiği şeyi yapan, bununla birlikte maksadını gerçekleştiremeyen kimse hakkında değildir.

Mesela bir kişi arkadaşını öldürmek ister, onunla çarpışır ve sonunda onlardan birisi ölürse. Bu istekte bulunan kişi cezalandırılır. Çünkü önce istemiş, sonra isteğine uygun olarak da güç yetirebildiği şeyi yapmaya kalkışmıştır. Gizli ve zahir işler arasındaki ayrılmazlıkları bilen kimse için insanların çokça anlaşmazlığa düştüğü bu tür hususlara dair bir çok şüphesi de ortadan kalkar.

Geriye şunları söylemek kalıyor:

İman adı, sadece aslın adı mıdır, yoksa hem onun, hem dallarının adı mıdır? Tahkikin sonucu şudur:

Mutlak isim, her ikisini de kapsar. Kimi zaman isim başka kelimeyle birlikte kullanılmakla beraber, sadece ismin özel bir anlamı olur. Kimi zaman da eğer özellikle ondan başkasını kastetmiyorsa asıldan başkasını ifade etmeyebilir. Ağaç gibi:Bu isim hem gövdeyi, hem var olmaları halinde dalları kapsar. Dallar koparılacak olursa, ağaç adı sadece gövdeyi ifade eder.

Hac adı da böyledir. Bu kelime hacda meşru olan her rükün hakkındadır. Vacibi ve müstehabıyla haccın bütün amellerini kapsar. Müstehablar olmaksızın da yapılan hac tam bir hacdır. Fakat kurban kesmekle telâfi edilen farzlar ve vacibler olmaksızın yapılan hac ise, eksik bir hacdır.

Şâri (s.a.v), müstehap olan bir şeyi terk ettiği için kulun imanını nefyetmez, fakat farz olan bir şeyin terki dolayısıyla imanı nefyettiğini görüyoruz. Ancak bu nefyediş farz olan kemalinden ve tamamından bir takım şeyleri terk etmekle ilgilidir. Yoksa bu konuda müstehap olan şeylerin nefy edilmesiyle alakalı değildir.

Kemal ve eksiksizlik lafzına gelince, kimi zaman bununla farz olan kemal, kimi zaman müstehab olan kemal anlatılmak istenir. Nitekim bazı fakihler şöyle demektedir:

Gusul, biri kâmil diğeri yeterli olmak üzere iki kısma ayrılır. Buna göre Peygamber (s.a.v):

"Emaneti olmayanın imanı yoktur" (Müsned, 111,135,154,210,251) ve

"Zani, zina ettiği zaman mü'min olarak zina etmez" (Buharî, Mezâlim, 30; Eşribe, 1; Hudud, 1; Müslim,İman,100; Nesaî, Eşribe, 42) ve benzeri buyruklarında iman için farz olan bazı şeylerin olmadığından dolayı, imanı nefyetmektedir. Yoksa onun bu nefyi müstehap olan kemalin yokluğu dolayısıyla değildir, iman bölüm bölümdür ve insanların iman bakımından birbirine üstünlükleri vardır. Hac ve namazda olduğu gibi. Bu bakımdan Peygamber (a.s) şöyle buyurmuştur:

"Kalbinde zerre ağırlığı kadar veya arpa ağırlığı kadar iman eseri bulunan kişi cehennemden çıkacaktır." (Buharî, İman 15; Müslim, İman, 148; ayrıca bkz. Nesaî, İman, 18)

Aşağıdaki buyruklarda olduğu gibi, imari adı mukkayyed olarak da kullanılmıştı.

"Muhakkak iman edip salih amel işleyenler "; "İman edenler ve takva sahibi olanlar..."

Peygamber (a.s)'de şöyle buyurmuştur:

"İman Allah'a, Meleklerine, Kitablarına, Peygamberlerine ve ölümden sonra dirilmeye inanmaktır".

Bu ve benzeri buyruklarla ilgili olarak şöyle denmekledir:

İman o takdirde bunları kapsar. O'na atıf yapıldığı takdirde, özelin genele atfı kabilinden olur.

Yüce Allah'ın şu buyruklarında olduğu gibi:

"Kim Allah'a, meleklekine, peygamberlerine, Cebrail'e ve Mikail'e düşman olursa...'' (Bakara, 98)

"Hatırlaki biz peygamberlerden ahidler almıştık, senden de, İbrahim'den Musa'dan ve Meryem oğlu İsa'dan da" (Ahzab, 7)

Şöyle denilebilir: İsmin delaleti tek başına kullanılmasına veya başka kelimelerle kullanılmasına göre çeşitlilik gösterir.

"Fakir" ve "miskin" kelimeleri gibi. Bunlardan birisi tek başına kullanıldığı takdirde, ötekini de kapsar. Her ikisi bir arada kullanıldığı vakit iki ayrı sınıf olurlar. Nitekim zekâtın harcama yerlerini gösteren ayette (Tevbe, 60) de durum böyledir. Şüphe yok ki, asıllarıyla birlikte imanın dalları, birbirine atf edilen iki şey gibidirler. Bütün dallarıyla birlikte olduğunda ise, az bir bölümün hepsiyle birlikte olması haline benzer, işte bu noktadan itibaren anlaşmazlık ve karışıklık ortaya çıkmıştır ki, bu da imana atfedildiklerinden dolayı ameller imanın kapsamından mıdır, değil midir meselesini gündeme getirmiştir.

Bu türden olmak üzere imana bazı üstün şubeleri veya bazı yüksek türleri imana atfedilebilir. Yakin, ilim ve benzeri kelimeler gibi. Bu durumda atfetmek, aralarında fark olduğunu hissini verir ve şöyle denilir:

Yakin ve ilim itibariyle daha yüksek olduğu için, imanı da daha yüksek olan bir kimse bu şekilde yakin ve ilme sahib olmayan mü'minden daha üstündür.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Allah sizden iman edenleri ve kendilerine ilim verilenleri dereceler ile yükseltisin." (Mücadele, 11)

Bilindiği gibi bizzat iman ve tasdik hususunda kuvvet ve zayıflık bakımından genellik ve özellik, kalıcılık ve devamlılık, gereği ve zıddı, genelliği ve özelliği gibi açılardan farklı farklıdırlar. Bu farklı türlerinden birisine özel isim verilir ve bu özel isim üstünlüğüyle, diğer türü de kapsar. Bununla birlikte iman adı da olduğu gibi kalır. Bu gibi durumlarda öteki kısım da kapsayıcı olur. Buna benzer durumlarda da böyle yapılır. Mesela, Yüce Allah'ın şu buyruğunda insan yürüyen hayvanlar kapsamında olmakla birlikte, insan hayvandan hayırlıdır, insan yürüyen hayvanlardan hayırlıdır, demek bu türdendir:

"Allah katında yeryüzünde yürüyen hayvanların en kötüsü, akıl erdiremez sağır ve dilsiz olanlardır". (Enfal, 22)

Bu husus anlaşıldığı takdirde şunları söyleyelim:

Kabul edilebilir bir sözde herhangi bir şeyin imandan üstün olduğundan söz ediliyorsa, bu özel bir türün geneline göre üstünlüğün, veya daha üstün şubesinin diğerine üstünlüğünü ifade etmektir, iman adı önceden geçtiği gibi, bazen her iki türü de kapsayabileceği gibi, bunlardan sadece birisini özel olarak da ifade edebilir.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

İman ve tasdik

"İman" sözcüğü, aynı şekilde haber vermek için de kullanılır.

Nitekim Şanı Yüce Allah'ın:

"Hepsi Allah'a iman ettiler" (Bakara, 285) buyruğu böyledir.

Yani hepsi Allah'ı kabul ediyor demektir. Allah'ın Rasulü ona haber verenin kendisi olması açısından iman eder. Yine onun risaleti haber verdiği şeylerden olması bakımından da iman eder. Aynı şekilde o Allah'a, meleklerine ve kitaplarına da iman eder.

Buna göre iman haber verdiği şeyi ikrar etmesini de içermektedir.

Küfür ise kimi zaman Rasulü tasdik etmemek ve ona iman etmemek açısından söz konusu olur.

Onun haber verdiği her şey, bu açıdan konunun ele alınmasının kapsamına girer. Kimi zaman da haber verdiği şeyleri ikrar etmemek açısından söz konusu olur. Bunda asıl ise Allah'ı ve onun isimlerine dair haber vermektir. Bundan dolayı bu konuya ilişkin inkârlar başkalarının inkârından daha büyüktür. Her ne kadar Hz. Peygamber her ikisini de haber vermiş ise de bu böyledir.

Diğer taraftan haberde sadece onu tasdik etme ve onun haber verdiği şeyin sabit olduğunu bilmekle birlikte, eğer emrine itaat zahîren de batînen de yoksa, Allah'ın sevgisi ve tazimi de bulunmuyorsa, bu iman olmaz.

Fir'avn'un, yahudilerin ve benzerlerinin küfrü asıl itibariyle bilgisizlikten ve tasdik etmemekten kaynaklanmıyor. Çünkü İblis'e hiçbir kimse bir haber vermemişti. Allah ona Adem'e secde etmesini emretti, o ise kabul etmedi ve büyüklendi. Bu yüzden kâfirlerden oldu. Buna göre İblis'in küfrü kabul etmemek, büyüklük taslamak ve buna bağlı olan şeylerden dolayıdır, yalanlamaktan dolayı değildir. Fir'avn'un kavminin durumu da böyledir. Hz. Musa'nın getirdiği haberlere içten içe doğruluğunu kabul ettikleri halde haksızlık yaparak ve üstünlük taslayarak o haberleri inkâr ettiler. Hz. Musa Fir'avn'a şöyle demişti:

"Andolsun ki bunları birer ibret olmak üzere göklerin ve yerin Rabbinden başka kimsenin indirmediğini bilmişsindir." (İsra, 102)

Burada şu iki şeyden birisi söylenir:

1 - Ya büyüklük yüz çevirmek, kıskançlık ve bunun gibi küfre iten hususlar, bilgi yoksulluğundan ve iman anlamına gelen tasdikin olmayışından dolayıdır. Yoksa bilgisi ve tasdiki eksiksiz olan kimsenin bu hali gücü yetmesiyle birlikte teslim olmasını, itaat etmesini gerektirir.

Nitekim kararlı ve kesin irade (istek) de güç yetirebilmekle birlikte istenen şeyin varolmasını gerektirir.

İşte bundan şu çıkmaktadır:

İstenen bir şey eğer güç yetirmek ve birlikte meydana gelmiyorsa, bu kalbte bulunan şeyi bir meyil (hem) olduğunu iradeye dönüşmediğini gösterir.

Aynı şekilde eğer kalbî sevgi ve kalbten bağlılık gibi tasdik ve bilginin gereği olan şeyler ortada yoksa, bu da kalbte meydana gelen şeyin tasdik olmadığını, ilim de olmadığını gösterir. Aksine ortada bir şüphe ve bir tereddüt vardır.

Nitekim bazı kesimler bu görüştedir. Aynı zamanda bu Cehm'in, Salihî'nin ve ondan meşhur olan nakilde de Eş'arî'nin görüşüdür. Kadı Ebûbekir ve ona uyan mezhebine mensup kimselerin çoğunluğu da bu görüştedir. Bu gibi kimseler zahîr ve batîn amelleri imanın kendisinden değil de imanın gereklerinden kabul ederler. Yokluğu halinde imanın da yokluğunu söz konusu eden şeyler ise tasdikin gereklerinden kabul etmektedir. Bunlar sadece küfürle birlikte batîn bir tasdikin varlığını düşünemezler.

2 - Ya da şöyle söylenir:

Kalbte hak bilgisi ve hakkın tasdiki husule gelebilir. Ancak kalbte bulunan kıskançlık gibi şeyler, kalbin teslimiyet göstermesine, boyun eğmesine ve sevgi duymasına engeldir. Bu ise amelle birlikte iradeye benzemez. Çünkü güç yetirebilmekle birlikte irade istenen şeyin varolmasını gerektirir.

Halbuki belli bir işi yapabilme gücüyle birlikte hakkı bilmek ve tasdik etmek o işi yapmayı gerektirmez. Fakat bununla birlikte hakkı istemenin ve onu sevmenin de bulunması kaçınılmazdır.

Buna göre bir kimse:

Kesin ve kararlı irade olmaksızın tam bir kudret (güç yetirebilmek) güç yetirilebilen ve istenen şeyin varolmasını gerektirir, diyen kimse isabet etmez. Aksine bununla birlikte iradenin de varolması kaçınılmaz bir şeydir. Böylelikle:

Allah'ın mahlûkatı sadece bilmesi onun varolmasını gerektirir, diyenin de ne kadar yanlış söylediği açıkça anlaşılmaktadır. Bu yanlış iddiayı birtakım filozoflar ileri sürmektedir. Aynı şekilde:

Kudret olmaksızın mümkün olan şeyleri sadece irade etmek, onların varolmasını gerektirir diyenler de hata ederler. Yine mücerred kudret yeterlidir diyenler de hatalıdır.

Aksine güç yetirilen ve istenen şeyin varolabilmesi için ilim, kudret ve iradenin bir arada bulunması kaçınılmazdır.

İradenin söz konusu olabilmesi için, istenen şeyin tasavvur edilmesi ve bilinmesi gerekir,

İlim, irade, kudret ve buna benzer şeyler her ne kadar hayat sahibi olanda birbirinden ayrılmaz şeylerdir veya hayat bu nitelikleri gerektirir veya bazı nitelikler öbürlerinin varolması için şarttır deniliyorsa, şüphe yok ki bilinen her şey istenen, sevilen ve güç yetirilen bir şey değildir, aynı şekilde güç yetirilen her şey de istenen ve sevilen değildir. Durum böyle olduğuna göre bir şeyin bilinen ve tasdik edilen bir şey olması mutlaka sevilen ve kendisine ibadet edilen olmasını gerektirmez. Bununla birlikte ilmin de bulunması kaçınılmazdır.Ayrıca bir başka husus da olmalı ki,bununla birisi seven öteki de sevilen olmalıdır.

Kulun mücerred bilgi ve tasdikini iman sayan ve bunun kalbî amelleri gerektirdiğini kabul edip bu ameller olmadığı takdirde ilmin de olmadığını söyleyenlerin bu iddiası:

Allah'ın sadece evrenin düzenini bilmesi, onun varolmasını gerektirir. Ayrıca onun bu konuda iradesine de gerek yoktur,diyenlerin sözünü andırır. Bu felsefecilerin şu sözlerine de benzemektedir:

Ruhun mutluluk bulması, sadece hakikatleri bilmesiyle gerçekleşir. Ancak onlar kendisi olmaksızın mutluluğun asla gerçekleşmeyeceği yüce Allah'ın sevgisini ve ona ibadeti söz konusu etmezler. Şu yanlış iddia da buna benzer:

Cismin veya ruhun kemali bu konuda iradî hareket bulunmaksızın sevginin bulunmasına bağlıdır. Zevk sadece idrak ve şuurdadır diyenlerin görüşü de böyledir. Bütün bunlar akıl sahiplerinin ittifakıyla yanlıştır. Bununla birlikte uygun idrakin de bulunması kaçınılmazdır. Uygunluk ise ancak idrak edenle edilen arasında bir sevgi ile gerçekleşir. Bu sevgi, bu uygunluk ise, onu idrak etmekten ve onun farkına varmaktan gelmiyor.

Filozof ve tabiblerin çoğunluğu ve bu konuda onlara uyanlar şöyle demiştir:

Zevk, uygun olan şeyin idrakidir. Ancak bu bir eksikliktir. Aksine zevk, uygun olan idrakin peşinden yaşanılan bir haldir. Mesela tatlıyı seven ve onu arzu eden bir kimse, onu tatmakla ve yemekle onu idrak eder. Lezzet, yalnızca tatmaktan ibaret değildir. Aksine bu tatmakla birlikte kendiliğinden meydana gelen ve hissettiği bir şeydir. O bakımdan başta da sonda da ikişer hususun bulunması kaçınılmaz bir şeydir:

Önce sevilenin farkedilmesi ve ona sevgi duyulması gerekir. Çünkü farkedilmeyen bir şeyin arzulanması düşünülemez. Farkedilip de insanın sevmediği bir şey de arzulanamaz. Diğer taraftan bizzat sevilen şeyi idrak ederse, bunun akabinde de lezzet ve bununla beraber de sevinç meydana gelir.

İşte bundan dolayı Hz. Peygamber (s.a.v), bir duasında şöyle buyurmuştur:

"Allah'ım herhangi bir sıkıntının zararından ve bir sapkınlığın fitnesinden uzak olarak senden vechine bakmanın zevkini,sana kavuşmanın şevkini dilerim." (Nesaî, Sehv, 62)

Sahih hadiste de şöyle buyurmuştur:

"Cennet ehli cennete girdikten sonra bir münadi: Ey cennet ehli! diye seslenir. Sizin Allah katında verilmiş bir sözünüz vardır. O size verdiği bu sözünü yerine getirmek diler. Şöyle derler: Bu ne olabilir ki? Yüzlerimizi ağartıp terazilerimizi ağırlaştırmadı mı? Bizleri cennete koyup cehennemden korumadı mı? Derken Yüce Allah hicabı açar, onlarda otla bakarlar. Onlara kendi zatına bakmaktan daha çok sevecekleri hiçbir şey verilmiş değildir." (Müslim, İman, 297; Tirmizî, Cennet, 16;Tefsir, 10. Sûre, 1; İbn Mâce, Mukaddime 13)

Bu hadisi Müslim ve başkaları rivayet etmiştir. Lezzet ona bakmakla birliktedir ve cennetliklerin ona bakmaktan daha çok sevecekleri hiçbir şey yoktur. Buna sebep ise, o bakışla birlikte duyulacak olan lezzettir. Yoksa bakmanın kendisi lezzet olduğundan dolayı değildir.

Özetle:

Kalbte bulunan imanda Allah'ın ve Rasulünün tasdikiyle Allah'ın ve Rasulünün secdesinin de bulunması kaçınılmaz bir şeydir.

Aksi takdirde Allah'a ve Rasulüne nefret beslenirken, Allah'a ve Rasulüne düşmanlık beslenirken, sadece tasdik bütün müslümanların ittifakıyla iman değildir.

Mücerred bir tasdik ve ilim de sevgi beslemeyi gerektirmez. Bu ancak kalbin kıskançlık ve kibir gibi birtakım rahatsızlıklardan uzak olması halinde söz konusu olabilir. Çünkü nefis fıtraten hakkı sevecek şekilde yaratılmıştır. Nefse uygun düşen de odur. Selim kalbler Allah'tan daha fazla hiçbir şeyi sevemezler, işte Allah'ı dost (Halil) edinen Hz. İbrahim'in dini olan haniflik budur.

Şanı Yüce Allah da şöyle buyurmuştur:

"O günde mal da evlat da, hiç fayda vermez. Allah'a selim bir kalble gelmiş olanlar müstesna." (Şuara, 88-89)

Sadece bilgi sahibi olmak -eğer bilinene uygun düşen nefiste bir başka güç bulunmuyorsa- bilineni sevmek için yeterli değildir. Böyle bir güç ise, nefiste vardır.

Her güç ötekini güçlendirir, ilim ameli, amel de ilmi güçlendirir.

Kalbi selim olarak Allah'ı bilen bir kimse, Allah'ı sever. Allah konusundaki bilgisi arttıkça ona olan sevgisi de artar. Allah'ı sevmesi arttıkça Allah'ı zikretmesi de artar.

Allah'ı tanımak ise isim ve sıfatlarını bilmekle olur.

Sevginin kuvveti sevilenin çokça anılmasını gerektirir.

Nitekim nefret de, nefret edilenin söz konusu edilmesinden, anılmasından yüz çevirmeyi gerektirir.

Allah'a ve Rasulüne düşmanlık besleyen, Allah ve Rasulüyle sınır mücadelesine kalkışanın bu durumu Allah'ı ve Rasulünü hayırla anmaktan uzak durmasını ve onu sevmeyi gerektiren şeyleri söz konusu etmemesini gerektirir. Böylelikle onun Allah'ı bilmesi gittikçe cılızlaşır ve sonunda O'nu unutabilir de.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Allah'ı unutanlar ve Allah'ın da kendilerine kendilerini unutturduğu kimseler gibi olmayın." (Haşr, 19)

"Bizi anmaktan yana kalblerine gaflet verdiğimiz heva ve heveslerine uymuş, işinde haddi aşmış kimselere de itaat etme." (Kehf, 28)

Buna rağmen düşmanlık ve nefretle birlikte bir çeşit tasdik ve bir bilgi de bulunabilir. Ancak bu zayıf bir tasdik ve zayıf bir bilgidir. Fakat bu nefret ve düşmanlık olmasaydı, imana girecek şekilde Allah'ı ve Rasulünü sevmesini gerektirirdi.

Tam bir bilginin varlığı, imanın şartındandır. O bakımdan doğrusu şudur:

Allah'ın isim ve sıfatlarının bir kısmını bilmeyen kişi kâfir olmaz. Şu şartla ki, Rasûlullah (s.a.v)'ın getirdiklerini ikrar edip kabul etmeli ve bilmediği şeyleri bilmemesinin kâfir olmasını gerektirmeyecek şekilde bilmesini sağlayacak şeylerin ona ulaşmamış olması gerekir.

Mesela yakın akrabalarına kendisinin yakılarak sonra da külünün savrulmasını isteyen kişiye dair hadis bu türdendir. (Buhârî, Rikak, 25. Hadisin tamamı şu şekildedir: Ebû Said (r.a)'nın rivayetine göre peygamber (s.a) geçmişteki veya sizden önceki adamları söz konusu etti.Allah ona pek çok servet ve çoluk-çocuk vermişti.Ölüm vakti yaklaşınca çocuklarına sordu: Baba olarak size karşı tutumum nasıldı? Onlar: Bize karşı hayırlı bir baba idin, dediler. Babaları onlara şöyle dedi: Ben Allah katında işime yarayacak hayırlı bir şey saklayamadım. Allah'ın huzuruna gidecek olursam, beni azab edecektir. O bakımdan, öldüğümde beni yakınız. Kömür haline gelince öğütüp toz yapınız. Daha sonra oldukça şiddetli,rüzgârlı bir günde külümü savurunuz.Bunu yapacaklarına dair Rableri adına onlardan söz aldı. Onlar da dediği gibi yaptılar. Allah ona: Ol! deyince ayakları üstüne dikilen bir adam oluverdi. Sonra ona: kulum, bu yaptığına seni iten nedir? Adam: senden korktuğumdan dolayı böyle yaptım. Daha ağzını açmadan Allah ona rahmet buyurdu. Hadis için ayrıca bkz. Buhârî, Tevhid, 35; Enbiya, 54; Nesaî, Cenâiz, 117; İbn Mâce, Zühd 30, Müsned, 1, 5, 398; 11,269)

Hatta Yüce Allah'ı bilip tanıyanlar, onu bilip tanımak hususunda da birbirinden üstündürler. Bundan dolayı bilgisi gereğince amel etmeyen bir kimse cahillikle ve bilgisizlikle nitelendirilir.

Yüce Allah şöyle buyurmaktadır:

"Allah katında tevbe, kötülüğü ancak cahillikle yapanların sonra da çarçabuk tevbe eden kimselerindir." (Nisa, 17)

Ebû'l-Aliye der ki:

Ben Muhammed'in ashabına bu ayet hakkında sordum, bana şöyle dediler:

Allah'a karşı gelen her kişi cahildir, ölümden önce tevbe eden kimse de çabucak tevbe etmiş demektir.

İbn Mes'ud'un sözü de bu türdendir:

"İlim olarak Allah'tan korkmak yeterlidir. Bilgisizlik olarak da Allah'ın mağfiret edeceğine aldanış yeterlidir."

Şa'bi'ye: Ey âlim! denildi o: Âlim, Allah'tan korkan kişidir. Çünkü Yüce Allah: "Kulları arasında Allah'tan ancak âlimler korkar" (Fâtır, 28) cevabını vermiştir.

Ebû Hayyan Teymî der ki: İlim adamları üç türlüdür:

1 - Allah'ı ve emirlerini bilen;

2 - Allah'ı bilen Allah'ın emirlerini bilmeyen, bir de

3 - Allah'ın emrini bilen, fakat Allah'ı bilmeyen kimse.

Allah'ı bilen Allah'tan korkan kimsedir. Allah'ın emrini bilen kişiyse, Allah'ın çizdiği sınırları ve farzları bilen kimsedir.

Nitekim Yüce Allah şöyle buyurmuştur:

"Allah'tan kulları arasında ancak âlimler korkar."

Bu da Allah'tan korkan herkesin âlim olduğuna delildir. Bu doğrudur. Bununla birlikte her âlimin ondan korktuğuna da işaret etmez. Fakat karşıt herhangi bir sebebin bulunmaması halinde Allah'ı bilmek ondan korkmayı gerektirdiğinden dolayı, bunun olmaması aslın (ilmin yani haşyetin) zayıflığının delilidir. Çünkü haşyet çok olursa ona karşıt olan şeyleri de bertaraf eder.

"Akıl" kelimesi de böyledir. Bununla kendisi vasıtasıyla ilim öğrenilen güç anlatılmak istenir. Bu "güç" ile de ilmin bazı türleri anlatılır. Bununla da o ilim gereğince amel kastedilir.

"Bilgisizlik" sözcüğü de böyledir. Bu kelimeyle bilgi sahibi olmamak kastedilir. Ayrıca bununla ilim gereğince amel etmemek de anlatılır.

Nitekim Peygamber (s.a.v) şöyle buyurmuştur:

"Sizden herhangi biriniz oruç tutuyorsa, kötü iş yapmasın, cahillik etmesin. Bir kimse ona söver yahut onunla kavga etmek isterse: Ben oruçluyum desin." (Buhari,Savm 2;Davûd, Savm, 29; Nesai; Siyam 42; Muvatta, Siyam 57)

Burada cahillik, bilgisizlik, batıl söz demektir ve bu katmerli cahillik seviyesindedir.

Şairin şu sözü de bu türdendir:

"Dikkat edin kimse bize karşı cahillik etmesin

O vakit biz de cahillerin cahilliğinden de ileri cahillik yaparız."

Cahiliye'ye bu adın verilmesi de bundan dolayıdır.Çünkü cahiliye ya bilgisizliği içerir veya bilgi gereğince amel etmemeyi.

Nitekim Peygamber (s.a.v) bir adama söven ve annesi dolayısıyla o kişiyi ayıplayan Ebû Zerr'e:

"Sen cahiliye etkilerini taşıyan bir kimsesin." demesi de bu türden bir ifadedir.

Yüce Allah da şöyle buyurmaktadır:

"Hayır, kâfirler kalblerinde taassub ve kibri (hamiyeti) cahiliye taassub ve kibirini koymuşlardır." (Feth,26)

Kızgınlık ve hamiyet, kişiyi kendisine zarar verecek şeyleri yapmaya, faydalı olacak şeyleri de terketmeye iter.

Bu da bilginin zıddı olan şeyi yapmaktan ibaret olan bilgisizliğin kendisidir. Sonunda kişi kendisine zarar vereceğini bildiği şeyleri yapar, fayda vereceği şeyleri de terkeder.

Buna sebep ise, içinde birtakım şahıs ve fiillere karşı gizlemiş olduğu kin ve düşmanlıktır. O bu durumda iken tamamıyla bilgisiz ve tasdiksiz değildir. Fakat nefsinde bulunan kin ve kıskançlık bu ilmin gereğini yapmayı bastırmıştır. Bu da ilmin gereğini yapmadığından dolayı sahip olunan ilmin zayıflığının delilidir.

Fakat bu gerektirici sonuç, sadece bundan dolayı ortaya çıkmaz. Ondan ve nefiste var olan faydalı şeyleri sevmek, zararlı şeyleri de buğzetmekten de kaynaklanır.

Ancak nefis bir hastalığa müptela olursa, bu hastalık sebebiyle fesat olur ve kendisine zarar verecek şeyleri sever, faydalı olacak şeylere de buğzeder. Bunun sonucunda nefis, nefsinin arzusu dolayısıyla -zarar vereceğini bile bile- kendisine zarar verecek şeyleri alan bir hasta gibi olur.

Ben derim ki:

Peygamber (s.a.v)'den rivayet edilen şu hadisin anlamı da budur:

"Şüphelerin gelmesi halinde nüfuz edici basireti arzuların gelip çatması halinde de olgun aklı Allah sever."

Bu hadisi Beyhakî mürsel olarak rivayet etmiştir.

Yüce Allah da şöyle buyurmuştur:

"Güçlü ve basiretli kullarımız İbrahim, İshak ve Ya'kub'u da hatırla." (Sad,45)

Burada Yüce Allah onları amellerinde güçlü olmakla,ilimlerinde de basiret sahibi olmakla nitelendirmiştir.

Asıl kuvvet, hayrı sevmeyi, şerden de nefret etmeyi gerektiren kalb kuvvetidir.

Çünkü mü'minin kuvveti kalbinde, zayıflığı da cismindedir. Münafığın ise kuvveti cisminde, zayıflığı kalbindedir.

İmanda şu iki aslın bulunması kaçınılmaz bir şeydir:

1 - Hakkı tasdik etmek ve

2 - Hakkı sevmek,

İşte sözün aslı da budur amelin aslı da budur.

Diğer taraftan kudretle birlikte tam bir sevgi, bedenin zahîr söz ve zahîr amellerde bulunup harekete geçmesini gerektirir.

Önceden de geçtiği gibi bu, bir zorunluluktur. Soyut bilgi ve tasdiki imanın kapsamına giren her şeyi ve kendisine iman denilen her şeyi gerektirici kabul eden bir kimse hata etmiştir. Aksine ilim ve sevginin bulunması kaçınılmazdır. Sevilenin sevilmesi için de ilim şarttır. Nitekim hayat sahibi olmak da ilim için şarttır.

Fakat bir şeyi bilmek ve onu tasdik etmek, eğer bilenle bilinen arasında bilinenin sevilmesini gerektirecek bir husus bulunmuyorsa, o şeyin sevilmesinin sabit olması gerekmez. Bundan dolayı insan birçok şeyin sabit olduğunu tasdik eder ve bunu bilir. Bununla birlikte o bunlara buğzeder. Nitekim insan şeytanların ve kâfirlerin varolduğunu tasdik etmekle birlikte, onlara buğzetmektedir.

Bir şeyin varlığını bizatihi tasdik etmek, onu sevmeyi gerektirmez.

Fakat şanı Yüce Allah bizatihi sevilmeye ve ibadet edilmeye layıktır. Onun için de Rasulü sevilmelidir. Kalblerde Allah'ı sevmeyi, ona itaat etmeyi gerektiren manevi bir özellik vardır. Yine kalblerde onu bilip tasdik etmeyi gerektiren bir özellik de bulunmaktadır. Allah'ı ve peygamberini tasdik eden, bununla birlikte Allah'a ve Rasulüne sevgi duymayan bir kimse -bu tasdik ile birlikte Allah'a ve Rasulüne sevgi duymadığı sürece- mü'min olamaz.

Kalbte Allah'ın tasdiki ve Allah sevgisi bulunduğu takdirde, zorunlu olarak beden bunun gereği olan zahîr birtakım söz ve davranışlarda bulunur.

Bedenin zahîren ortaya koyduğu söz ve davranışlar kalbte bulunanın gereği ve bir sonucudur. Onun delili ve onların sebebiyle ortaya çıkar. Nitekim bedenle kaim olan söz ve ameller de aynı şekilde kalbte bulunana etki ederler. Dolayısıyla bunların her birisi ötekini etkilemektedir. Bununla birlikte aslolan kalbtir. Beden ise onun bir dalı durumundadır. Dal, asıldan kaynaklanır. Asıl da dalıyla sağlamlaşır ve güçlenir. Nitekim iman kelimesine örnek gösterilen ağacın durumu da budur.

Yüce Allah şöyle buyurmaktadır:

"Allah, örnek olarak güzel bir kelimeyi gösterdi. Bu güzel kelime kökü sabit ve dalları gökte olan bir ağaca benzer. Rabbinin izniyle her zaman yemişini verir..." (İbrahim, 24-25)

Bu güzel kelime, tevhid kelimesidir. Ağacın kökü güç kazandıkça derinlere vardıkça, su ile kökleri beslendikçe, dalları da güç kazanır. Aynı şekilde bu ağacın dallan yağmur ve rüzgarla güçlendikçe, bu da onun kökünü etkiler.

İşte iman da bu şekilde kalbtedir. Zahîr olan söz ve davranışlar batîndaki söz ve davranışları gerektirdiğinden dolayı, bunlar ötekine delildir.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Allah'a ve ahiret gününe inanan hiçbir topluluğun Allah ve Rasulüyle sınır mücadelesi yapanlara babaları veya oğulları veya kardeşleri veya aşiretleri olsalar bile, sevgi beslediklerini göremezsin. İşte bunların kalblerine imanı yazmış ve kendi katından bir ruh ile onları desteklemiştir..." (Mücadele, 22)

Bu buyruğunda Yüce Allah şunu haber vermektedir:

Allah'a ve ahiret gününe iman eden kimselerin Allah'a ve Rasulüne düşmanlık besleyenlere sevgi besledikleri görülemez. Aksine imanın kendisi onlara sevgi beslemeye aykırıdır. Böyle bir sevgi meydana gelirse, bu imandaki bir çarpıklığın delili olur.

Yüce Allah'ın şu buyruğu da böyledir:

"İçlerinden bir çoğunu görürsün ki, kâfirleri veli edinir. Allah onlara gazab etmiş ve onlar azabda ebedî kalacaklardır. Eğer Allah'a, peygamberine ve ona indirilene iman ediyor olsalardı, onları veli edinmezlerdi..." (Mâide, 80-81)

Yüce Allah'ın şu buyruğu da böyledir:

"Mü'minler ancak Allah'a ve Rasulüne iman eden, sonra da şüpheye düşmeyen, Allah yolunda malları ve canlarıyla cihad eden kimselerdir. İşte onlar sadıkların ta kendileridir." (Hucurat, 15)

Burada Yüce Allah şunu haber vermektedir:

İşte bunlar "iman ettik" sözlerini samimi ve doğrulukla söyleyenlerdir. Bu da insanların "iman ettik" sözlerinde doğru söyleyenler ve yalan söyleyenler olmak üzere ikiye ayrıldıklarının delilidir. Bu konuda yalan söyleyen kimsede, yalanı oranında münafıklık vardır.

Yüce Allah münafıklar hakkında şöyle buyurmaktadır:

"İnsanlardan da öyle kimseler vardır ki, iman etmedikleri halde Allah'a ve ahiret gününe inandık, derler... Yalan söyledikleri için de onlara acıklı bir azab vardır." (Bakara, 8-10)

Burada yer alan "yalan söyleyenler" kelimesinde meşhur iki ayrı okuyuş vardır. Bu iki kıraatten birine göre "yalan söyledikleri için" diğer okuyuşa göre de "yalanladıkları için..." anlamı çıkmaktadır.

Hadis-i şerifte de şöyle buyurulmaktadır:

"Münafıklığın üzerinde yükseldiği temel, yalancılıktır."

Yüce Allah ayrıca şöyle buyurmaktadır:

"Münafıklar sana geldiklerinde derler ki: Biz şehadet ederiz ki, muhakkak sen Allah'ın Rasulüsün. Allah da biliyor ki, sen hiç şüphesiz onun Rasulüsün ve Allah şahidlik eder ki muhakkak münafıklar yalancıdırlar." (Münafikun, 1)

Yüce Allah bir başka yerde şöyle buyurmaktadır:

"İçlerinden kimi de Allah'a şöyle and içmişti: Eğer bize lütfundan verirse, andolsun ki sadaka vereceğiz ve muhakkak ki salihlerden olacağız. Allah kendilerine lütfundan verince de cimrilik edip yüz çevirdiler. Onlar yüz çevirenlerdir. Nihayet Allah'a verdikleri sözü tutmadıkları, yalan söyleyegeldikleri için onları kalblerinde kendisi huzuruna çıkacakları güne kadar devam edecek bir münafıklık koyarak cezalandırdı." (Tevbe, 75-78)

Yine Yüce Allah:

"Bazıları sadakalar hususunda seni ayıplarlar." (Tevbe, 58) buyurmaktadır.

Buna benzer örnekler çoktur.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-3

بســـم الله الرحمن الرحيم

İMANDA İSTİSNA'NIN DAYANAKLARI

İmanda istisna konusundaki görüşler

İÇİNDEKİLER

BİRİNCİ KİTAP


misal-2

İmanda istisna

Daha önce şöyle diyenlerin de olduğu belirtilmişti: Bunlar kendileriyle savaşılmaksızın müslüman olmuşlardı. O bakımdan bunların İslâm'ı başkalarından daha iyiydi. Fakat Allahü Teâlâ, İslâm'a girişlerini minnet konusu yaptıkları için onları yermiş ve onlar hakkında:

"Amellerinizi boşa çıkarmayınız" buyruğunu indirmiştir, işte bunlar, büyük günah işleyen kebair ehli türünden idiler.

Yüce Allah'ın:

"Fakat teslim olduk, deyin. İman sizin kalbinize girmemiştir" buyruğunda yer alan "lemmâ" edatı, meydana gelmesi umulan ve beklenen şeyi nefyetmektedir. Yüce Allah'ın:

"Yoksa siz, Allah içinizden cihad edenlerle sabredenleri belli etmeden cennete girivereceğinizi mi sandınız." (Al-i İmran, 147)

"Yoksa siz, sizden önce geçenlerin hali başınıza gelmeden cennete girivereceğinizi mi sandınız?" (Bakara, 214) buyruğunu andırmaktadır. Buna göre Yüce Allah'ın:

"İman sizin kalbinize girmemiştir'' buyruğu, imanın kalblerine girmesi umudunun beklendiğini göstermektedir. Çünkü önce İslâm'a giren bir kimsenin kalbinde iman meydana gelmiş olmaz. Ancak iman, daha önce meydana gelir. Nitekim hadis-i şerifte şöyle denilmiştir:

"Kişi günün başında dünyalığı arzulayarak İslâm'a girerdi. Fakat daha o gün bitmeden İslâm güneşin üzerinde doğduğu her şeyden onun için daha çok sevilir bir şey olurdu." (Buhârî, Cenaiz, 67, 86, İ'tisâm, 2-8; Ebû Dâvûd, Sünne, 24; Nesâî, Cenaiz, 110)

İşte bundan dolayı korkarak, ya da birşeyler umarak islâm'a girenlerin kalblerine, genellikle ancak bundan sonra iman girmiştir. Yüce Allah'ın:

"Fakat teslim olduk deyiniz" buyruğu ise, onlara böyle söz söylemelerini emretmektedir. Münafığa ise hiçbir emir verilmez. Daha sonra Yüce Allah'ın şöyle buyurduğunu görüyoruz:

"Eğer Allah'a ve Rasûlüne itaat ederseniz amellerinizden bir şey eksiltmez"

Allah'a ve Rasûlüne itaatin ise, münafık için, önce iman etmedikçe hiç bir faydası olmaz.

Bu ayet-i kerîmeyi Ahmed b. Hanbel ve başkaları İslâm'da değil, imanda istisna, yani "inşaallah" demenin mümkün olduğuna delil göstermiştir. Aynı şekilde büyük günah işleyen kimselerin imandan çıkıp İslâm'a geçmiş olacaklarına da delil gösterirler.

Meymunî der ki:

Ben Ahmed b. Hanbel'e "inşaallah ben mü'minim" demek hakkındaki görüşünü sordum şöyle dedi:

Ben inşaallah mü'minim derim, fakat istisna yapmaksızın da müslümanım derim.

Bu sefer Ahmed'e: İman ile İslâm arasında fark gözetiyor musun? diye sordum. Bana: "Evet" dedi.

Bu sefer ben ona: Delilin nedir? diye sorunca şöyle dedi:

Benim delilim: "Bedeviler iman ettik dediler. Sen de ki: Siz iman etmediniz. Fakat İslâm olduk deyin" buyruğu lehime delildir dedi ve başka şeyleri de söz konusu etti.

Şalenci dedi ki:

Ben Ahmed'e: Hükümler mirasa dair buyruklardan hareketle kendime göre mü'minim diyorum. Fakat Allah katında durumumun ne olduğunu bilmiyorum, diyen kişi hakkındaki görüşünü sordum. O: Böyle bir kimse Mürcie'den değildir, dedi.

Ebû Eyyub Süleyman b. Davud Haşimi dedi ki:

İstisna caizdir. Ben gerçekten mü'minim deyip de "Allah katında" kaydını koymaz ve istisna da yapmazsa, bana göre bu caizdir ve böyle diyen bir kişi Mürcie'den değildir. Ebû Hayseme ve İbn Ebî Şeybe de bu görüştedir.

Yine Şalenci'nin naklettiğine göre o, Ahmed b. Hanbel'e, günahı gayretini de ortaya koyarak işleyip büyük günahlarda ısrar eden fakat bununla birlikte namazı, zekâtı ve orucu terketmeyen kimsenin durumu hakkında soru sordum. Acaba bu durumda olan bir kimse büyük günahlarda ısrarla devam eden kişi olarak kabul edilir mi? Bana şöyle dedi:

Böyle bir kimse kebaire ısrarla devam eden kişidir.

Nitekim Hz. Peygamber'in buyruğu da böyledir:

"Zani, zina ettiği zaman mü'min olarak zina etmez." (Buhârî, Mezâlim, 30; Eşribe, 1; Hudûd, 1;Müslim, İman, 100; Nesâî, Eşribe, 42)

Yani o kişi imandan çıkar ve İslâm dairesine düşer. Yine Hz. Peygamber'in şu ifadesi de bu türdendir:

"Şarabı içtiği zaman da mü'min olarak şarabı içmez. Hırsızlık yapan kişi, hırsızlık yaptığı zaman mü'min olarak çalmaz."

İbn Abbas'ın:

"Kim Allah'ın indirdikleriyle hükmetmezse onlar kâfirlerin ta kendileridir" (Maide, 44) buyruğu hakkında yaptığı açıklamayı da andırmaktadır. Ben ona:

Peki burada sözü geçen küfür ne demektir? diye sordum. Ahmed b. Hanbel bana şöyle dedi:

Bu küfür kişiyi İslâm dininin dışına çıkarmaz, imanın bazısının diğer bazısına göre daha aşağıda olduğu gibi küfür de böyledir. Nihayet öyle bir noktaya ulaşılır ki, artık bunda (dinden çıkartan küfür olduğunda) ihtilâf edilmez.

İbn Ebî Şeybe der ki:

"Zani, zina ettiği zaman mü'min olarak zina etmez" yani imanı kâmil olarak bu işi yapmaz, imanından bir miktar eksilir.

Şâlenci der ki: Ben Ahmed'e iman ve İslâm hakkında soru sordum.

Şöyle dedi: "İman söz ve ameldir, İslâm ise ikrardır. "

Şâlenci dedi ki: Ebû Hayseme de bu görüştedir.

İbn Ebî Şeybe dedi ki:

"İman olmadıkça İslâm, İslâm olmadıkça da iman olmaz. Eğer konuşma esnasında bir kişi: Ben imanı kabul ettim diyecek olursa, bu İslâm'a girmiş demektir. Eğer: İslâm'ı kabul ettim derse, imana da girmiş kabul edilir."

Muhammed b. Nasr el-Mervezi der ki:

Bunlardan başka birisi Ahmed b. Hanbel'e Peygamber (s.a.v)'in:

"Zani, zina ettiği zaman mü'min olarak zina etmez" buyruğu hakkında soru sormuş ve şöyle demiştir:

Kim bu dört işi (hadiste geçen ve mü'min olarak işlenemeyeceği belirtilen işleri) yapar, yahut onlar gibisini veya onlardan daha ilerisini yaparsa, o kişi müslümandır, fakat ben ona mü'min demem. Bunlardan daha aşağılarını -yani kebairden daha küçüklerini kastediyor- işleyen kimseye ise imanı eksik mü'min derim.

Ben derim ki:

Ahmed b. Hanbel kimi zaman böyle bir ayırımı kabul eder ve bu doğrultuda görüşlerini açıklardı. Kimi zaman da bu konuyla ilgili görüş ayrılıklarını söz eder kendisi bu konuda görüş belirtmezdi. Sonraki dönemlerdeki tavrı budur. Ebû Bekr el-Esrem "es-Sünne" adlı eserinde der ki:

Ben Ebû Abdullah'a imanda istisna hakkında ne dersin? diye soru sorulduğunu işittim. O, şöyle dedi:

Ben böylesini ayıplamam. Yani insanlardan bunu ayıplayan kimseler vardır demektir.

Ebû Abdullah der ki: Eğer:

"İman söz ve ameldir, artar ve eksilir görüşünü kabul edip korku ve ihtiyat sebebiyle istisnada bulunursa inşaallah mü'minim derse ayıplayanların söyledikleri gibi böyle birisi şek ve şüphe içerisinde değildir. Bunun yaptığı istisna amel içindir."

Ebû Abdullah dedi ki: Yüce Allah şöyle buyurmuştur:

"İnşaallah Mescid-i Haram'a elbette korkusuzca gireceksinizdir..." (Fetih, 27) demek istiyor ki, burada yapılan isitisna şüphe söz konusu olmaksızın yapılmıştır.

Peygamber (s.a.v) de kabristandakiler hakkında şöyle buyurmuştur:

"İnşaallah bizlerde size kavuşacağız." (Müslim, Cenaiz, 103; Nesâî, Cenaiz, 103;İbn Mâce, Cenâiz, 36)

Yani bu konuda onun bir şüphesi yoktur, fakat yine de bunu istisna ile söylemiştir. Yine Rasûlullah (s.a.v):

"İnşaallah bu (şehadet üzere) olduktan sonra diriltiliriz" (Buhârî, Nikah, 1; Müslim, Siyam, 74, 79; Ebû Dâvûd, Savm, 36 da: " Ben aranızdan Alah'tan en çok korkanım" anlamında.) buyurmuştur.

Yani kabirden böyle diriltiliriz demek istemiştir.

Yine Peygamber (s.a.v) şu buyruğunu da zikretti:

"Ben aranızda Allah'tan en çok korkan kişi olduğumu ümid ederim." (Kaynağı tesbit edilemedi.)

Devamla dedi ki: işte bütün bunlar imanda istisna yapılabileceğine ilişkin kanaati güçlendirir.

Ben Ebû Abdullah'a dedim ki:

Sen istisna yapılmasında bir mahzur görmüyor gibisin. O şöyle dedi:

Eğer bu kişi iman, söz ve ameldir, artar ve eksilir diyenlerden ise bu bence daha kolaydır. Daha sonra Ebû Abdullah şöyle dedi:

Bazıları istisnada bulunmayı bir türlü havsalalarına sığdıramıyorlar. O bu sözlerini söylerken böyle diyenlere hayret ediyor gibiydi. Yine Ebû Abdullah'a şöyle denildiğini dinledim:

Sebabe hakkında ne dersin? Sebabe irca iddiasında bulunan kimse idi. Diğer taraftan Sebâbe'den bunlardan daha kötü sözler de nakledilmiş olup hiçbir kimseden bu sözlerin benzerini duymadım. Yine Ebû Abdullah der ki: Sebabe dedi ki:

Kişi söz söyledi mi, dili ile amel etmiş olur. Nitekim onlar da böyle söylerler. Bir kişi söz söyledi mi, bir organlıya yani söz söylemesi esnasında diliyle amel etmiş olur. Daha sonra Ebû Abdullah söyle der:

Bu oldukça kötü bir sözdür, ben kimsenin bu görüşte olduğunu işitmedim ve bana kimseden böyle bir görüş de ulaşmış değildir. Ebû Abdullah'a:

Sen Sebâbe'den herhangi bir şey (Hadis) alıp yazdın mı? denildi. O şu cevabı verdi:

Evet onun böyle bir şey söydeğini bilmezden önce az miktarda bazı şeyleri eskiden ondan yazmış bulunuyorum. Ben Ebû Abdullah'a şöyle dedim:

Peki ondan sonra ondan bir şey yazdın mı? Hayır, bir harf bile yazmadım dedi. Ebû Abdullah'a denildi ki:

Süfyan'ın imandan istisna yapılabileceği kanaatinde olduğunu ileri sürüyorlar? Evet Süfyan'ın görüşü budur. Onun istisna yaptığı bilinen bir husustur. Ben Ebû Abdullah'a şöyle dedim:

Peki bunu Süfyan'dan nakleden kimdir? Şöyle dedi:

Bu konuda Süfyan'dan nakilde bulunan herkes onun istisna yaptığını nakletmektedir. Ayrıca dedi ki: Vekû; Süfyan'dan şöyle nakletti:

İnsanlar bize göre dünyevi hükümlerde ve mirasdar mü'mindirler. (mü'min muamelesi görürler.) Allah katında ne olduklarını ise bilemeyiz. Ebû Abdullah'a dedim ki:

Peki senin görüşün nedir? diye sordum. O, biz istisna yapılabileceği görüşündeyiz dedi.

Ebû Abdullah'a dedim ki:

Ben müslümanım deyip istisna yapmayan kişi hakkında ne dersin? Şöyle dedi:

Evet ben müslümanım diyecek olursa, istisna yapmaz. Ebû Abdullah'a:

Ben bu müslümandır diyebilir miyim? Halbuki Rasûlullah (s.a.v):

"Müslüman diğer müslümanların dilinden ve elinden kurtulduğu kişidir." (Buhârî, İman, 5; Müslim, İman, 64-66) buyuruyor ve biliyorum ki insanlar böylesinin zararından kurtulamıyorlar. Bu sefer Ma'mer'in ez-Zühri'den naklettiği hadisi zikretti:

Bizim görüşümüze göre İslâm bir sözdür, iman ise ayrıdır. Ebû Abdullah dedi ki:

Bunu bize Abdurrezak Ma'mer'den, o Zührî'den naklederek anlattı. Ebû Abdullah'a şöyle denildi:

İman artar ve eksilir diyebilir miyiz? Şu cevabı verdi:

"Peygamber (s.a.v)'in hadisi buna işaret etmektedir".

Sonra Rasûlullah (s.a.v)'ın şu buyruğunu zikretti:

"Cehennemden kalbinde imandan şu ağırlıktaki bir şey kadar bulunanı çıkartın... " (Nesâî, İman, 18)

İşte bu hadis buna delildir. Ebû Abdullah'ın yanında İsa el-Ahmer'den ve onun irca ile ilgili sözlerinden söz edildi ve şöyle denildi:

Evet o kişi de kötü sözler söyleyen bir kimsedir. Ebû Abdullah dedi ki:

Bize Müemmil anlattı, bize Hammad b. Zeyd anlattı; ben Hişam'ı şöyle derken dinledim:

Hasan ve Muhammed müslüman der ve mü'min demekten çekinirlerdi.

Ebû Abdullah'a:

"Bunu Süveyd'den başkası rivayet etmiş midir?" dedim. " Şöyle dedi:

Ben rivayet eden olduğunu bilmiyorum. Yine Ebû Abdullah'ı şöyle derken dinledim İman, söz ve ameldir. Bunun üzerine Ebû Abdullah'a:

"Bunu azad et. Çünkü bu cariye mü'mindir" diye rivayet edilen hadis hakkında görüşünü sordum.

(Hadisin Müslim'deki rivayeti Muaviye b.el-Hakem'den olup ilgili kısmı kısaca şöyledir:

"... benim Uhud taraflarında koyun otlatan bir cariyem vardı. Kurdun koyunlarımdan birisini götürmesi üzerine kızarak ona bir tokat vurdum. Onu Rasûlullah'ın yanına getirdim... Bana "Onu azad et mü'minedir" buyurdu. (Mesâcid, 33; Ebû Dâvûd, Salât, 169)

Ebu Hureyre'den gelen rivayete göre ise, bir adam Hz. Peygamber'e gelip, mü'min bir köle azat etmek borcu bulunduğunu söyledi. Beraberinde de siyahî bir cariye vardı. Hz. Peygamber "Onu azat et, o mü'minedir" buyurdu,(Ebû Dâvûd, Eyman, 16; Dârimî, Eyman, 10) )

Şöyle dedi: Her rivayet eden kişi "O mü'mindir" ifadesini nakletmiyor. Onu azad et, ifadesini nakletmekle yetiniyor. Devamla dedi ki:

Mâlik de Hilal b. Ali adındaki raviden bu hadisi dinlemiş ve O:

"Bu cariye mü'mindir" ifadesini kaydetmiyor. Bazıları:

O cariye mü'mindir demiştir. Çünkü bu cariye bunları ikrar edince onun hükmü mü'min hükmüdür. Anlamı budur. Ebû Abdullah'a şöyle dedim: İman ile İslâm arasında fark gözetir misin? Bana şöyle dedi:

Bu konuda insanlar ihtilafa düşmüşlerdir, iddia ettiklerine göre Hammad b. zeyd İman ile İslâm arasında fark gözetirdi. Ona:

Peki Mürcie kimlerdir diye sorulmuş, o da:

"İman amelsiz olarak sözden ibarettir diyen kimselerdir" demiştir.

Ben derim ki:

İmam Ahmed b. Hanbel'den, Hariciler'le Mütezile'nin söylediği gibi (günahkar kimseden) imanın tümünün alınıp onunla birlikte imandan bir şey kalmadığını söylediğine dair bir rivayet gelmemiştir. Çünkü başka yerlerde açıkça şunu ifade eder:

Büyük günah işleyenlerle birlikte kendisi vasıtasıyla Cehennemden çıkacakları bir iman vardır. Bunun için de Peygamber (s.a.v)'in şu hadisini delil gösterir:

"Sizler cehennemden kalbinde imandan zerre ağırlığınca eser bulunanı çıkartınız."

Ne o, ne de ehl-i sünnet imamlarından herhangi bir kimse bunu ortaya atmamış, aksine şunu ifade etmişlerdir:

Münafık olmayan fâsıklarla birlikte kendisi vasıtasıyla cehennemden çıkartılacakları bir miktar iman vardır, işte kâfirlerle münafıklar ve bunlar arasındaki fark budur. Ancak onunla birlikte kısmi bir iman bulunuyorsa, övgüye mazhar olan mutlak ismin kapsamı içerisine girmesi gereği yoktur. Çünkü şeriatın sahibi Peygamber bu gibi kimselere bu ismin verilmesini nefyetmek üzere şöyle buyurmuştur:

"Zina eden zani mü'min olarak zina etmez."

Yine Hz. Peygamber şöyle buyurmuştur:

"Hiç biriniz kendisi için sevdiği hayrı kardeşi için de sevmedikçe iman etmiş olamaz." (Buhârî, İman, 7; Müslim, İman, 71-72)

Bir başka yerde de şöyle buyurmuştur:

"Komşusu sıkıntılarından yana emniyet içerisinde olmayan kişi iman etmiş olmaz." (Buhârî, Edeb, 29; Müslim, İman, 73)

Bunu pekiştirmek için de defalarca yemin etmiştir. Hz. Peygamber bir başka sefer şöyle buyurmuştur:

"Mü"min insanların kendisine kanlarından, mallarından yana güvenlik duyduğu kimsedir." (Tirmizî, İman, 12; Nesâî, İman, 8)

Mutezile ise İman ve İslâm adını vermeyi tamamıyla reddederek şöyle derler:

Böyle bir kimsede, İman ve İslâm'dan eser yoktur. Ayrıca şöyle derler:

Böyle bir kişiyi biz iki menzile arasında bir yerde kabul ederiz. Onlar derler ki:

Böyle bir kişi ebediyyen cehennemde kalır. Şefaate nail olmak suretiyle oradan çıkmaz, işte onların reddedilen, kabul edilmeyen görüşleri budur.

Bütün ehl-i sünnet böyle bir kimseden yerine getirilmesi farz olan kâmil imanın alındığını, farz olan imanın kısmen zail olduğunu, fakat tehdide muhatab kimselerden olduğunu kabul ederler. Bu konuda imanın bölünme ve kısımlara ayrılmayı kabul etmediğini ileri süren Cehmiye ve Mürcie, böyle bir kimsenin imanı kamildir derler, ismin mutlak olarak verilmesini nefyeden kimseler şöyle derler:

Mutlak isim övgüyle ve sevaba hak kazanmakla birliktedir. Bizim:

Takva sahibi, birr (iyilik) sahibi ve sırat-ı müstakim üzeredir dememiz gibi. Eğer fâsık hakkında bu isimler kullanılmıyorsa, iman ismi de böyledir. Böyle birisinin hitabın kapsamına girmesine gelince, iman ismi ile muhatab alınan kimsenin imandan kısmen de olsa bir şeye sahip olan herkesin kapsama girmesi dolayısıyladır. Çünkü burada (ey iman edenler sözünde) bütün mü'minlere emir vardır. O bakımdan onların masiyetleri bu emri yerine getirme sorumluluklarını kaldırmaz.

İmam Ahmed'in İslâm hakkında zikrettiklerine gelince, o bu konuda şöyle diyen Zührî'ye uymuştur:

Onlar (selefimiz) İslâm'ın söz, imanın da amel olduğu görüşündeydiler. Sa'd b. Ebî Vakkas'ın hadisinde bunu görüyoruz. Bu görüşü iki şekilde açıklayabiliriz:

İslâm ile ona tabi olan zahir amellerle birlikte söz kastedilebilir. Peygamber (s.a.v)'in şu buyruğu ile açıkladığı İslâm da budur:

"İslâm, Allah'tan başka ibadete layık hiçbir ilâh olmadığına, Muhammed'in Allah'ın Rasulü olduğuna şehadet etmen, namazı kılman, zekâtı vermen, ramazan ayı orucunu tutman ve Beytullah'ı haccetmendir." (Buhârî, İman, 37; Müslim, İman,1-5; Ayrıca Buhârî, Tefsir, 31.sure, 2; Nesâî, İman, 5,6)

İslâm ile, zahir farzların işlenmesi söz konusu olmaksızın sadece söylenen söz de kastedilmiş olabilir.

Peygamber (s.a.v)'in İslâm adını verdiği şey ise bu değildir. Ancak:

Bedevilerin İslâm'ı bu tür bir İslâm'dı denilebilir. O zaman şu cevap verilir:

Bedeviler ve başkaları peygamber (s.a.v) döneminde İslâm'a girdiklerinde namaz, zekât, oruç ve hac gibi zahir amelleri yerine getirmeye mecbur edilirlerdi. Mücerred bir söz söylemekle hiçbir kimse terkedilip bırakılmazdı. Aksine açıktan bir masiyet işleyen herkes bu masiyeti dolayısıyla cezalandırılırdı.

Ahmed, eğer bu rivayetinde İslâm sadece kelime-i şehadettir, onu söyleyen herkes müslümandır demek istemişse, bu ondan gelen rivayetlerden birisidir.

Diğer rivayet şöyledir: Kelime-i şehadeti yerine getirip namaz kılmadıkça müslüman olmaz. Namaz kılmadığı takdirde kâfir olur.

Üçüncü rivayet: Zekatı da terketmek suretiyle kâfir olur.

Dördüncü rivayet: Eğer iman zekât verilmemesi dolayısıyla çarpışıyorsa kâfirdir, çarpışmıyorsa değildir. Yine ondan gelen rivayete göre, o şöyle demiştir:

Ben zekâtımı eda etmekle birlikte onu imama ödemiyorum, diyecek olursa, imam onu öldürmek hakkına sahip değildir. Yine ondan gelen bir rivayete göre orucu ve ebediyyen haccetmeyi kararlaştırmak suretiyle de haccı terketmekle kâfir olur.

Bilindiği gibi, temel esasları terkedenin kâfir olduğunu kabul eden görüşe göre İslâm'ın mücerred bir sözden ibaret olmasına imkan olmaz.

Aksine anlatılmak istenen şudur:

Böyle bir kimse sözü söyledi mi, İslâm'a girer. Bu doğrudur.

Böyle birisinin müslüman olduğuna dair şahidlik edilir fakat kalpte bulunan imanla ilgili olarak onun lehine şahitlik edilmez. Böyle bir müslümanlıkta da istisna yapılmaz. Çünkü bu meşhur olan bir husustur. Fakat emredildiği şekliyle beş esasın edası demek olan İslâm ise istisnayı kabul eder. istisnanın söz konusu olmadığı İslâm, sadece dille getirilen kelime-i şehadettir. Bu artma da kabul etmez eksilme de, bunda istisna yoktur.

BİRİNCİ KİTAP

İMAN VE İSLÂM ARASINDAKİ FARK


misal-2

İmanda istisna konusundaki görüşler

Bir kişinin: "Ben inşaallah mü'minim" demek suretiyle imanda istisnada bulunmasına gelince; bu konuda üç ayrı görüş vardır. Kimine göre istisnada bulunmak vacib, kimine göre haramdır ve kimisine göre de, her iki hususu birden dikkate alarak caizdir. Bu konudaki görüşlerin en sahihi olan da sonuncusudur. İmanda istisna yapmayı haram kabul edenler Mürcie ve Cehmiyye gibileridir. Bunlar imanı ve insanın kendisinde iman olup olmadığını bilir derler. Rabbin tasdik edilmesi ve buna benzer insan kalbinde yer alan hususlar gibi. Böyle bir kimse der ki:

Ben şüphesiz mü'min olduğumu biliyorum. Nitekim şehadetini söylediğimi de biliyorum, fatihayı okuduğumu da biliyorum, Allah'ın rasülünü sevdiğimi, yahudi ve hıristiyanlara buğzettiğimi de biliyorum. O bakımdan ben mü'minim demem, ben müslümanım dememe, şehadeti söyledim, fatihayı okudum dememe benzer. Aynı şekilde yahudi ve hıristiyanlara buğzediyorum dememi ve bunun gibi, benim bildiğim ve kesin olduğundan emin olduğum mevcut diğer hususlara benzer. Ben inşaallah fatihayı okudum demek caiz olmadığı gibi, aynı şekilde ben inşaallah mü'minim demek de caiz değildir. Fakat bu hususta eğer şühpe ediyorsa imanında istisna yapan kimsenin, imanından şüphe ettiğini söylerler ve bu gibi kimselere (şüphe edenler anlamına gelen):

"şekkake" adını verirler. İstisnada bulunmayı gerekli görenlerin iki dayanağı vardır:

Birincisi, iman kişinin ölüm esnasındaki halidir. İnsanın Allah katında mü'min ve kâfir olması, ölümü açısından Allah'ın ezeli ilminde üzerinde öleceği hal ile ilgilidir. Bundan önceki hali ise muteber değildir. Bunlar derler ki:

Arkasında küfrün geldiği ve kişinin kâfir olarak ölümüyle sonuçlanan iman, iman değildir. Tamamlamadan önce kişi tarafından bozulan ve güneşin batışından önce açılan oruca benzer, işte böyle durumda olan bir kimse Allah katında, Allah onun ne hal üzere öleceğini bildiğinden dolayı kâfirdir. Bu görüşün sahipleri küfür hakkında böyle derler. Bu görüş Küllâbiye'nin müteahhirlerinden birçoğuyla sünnet ve hadis ehlinin, "inşaallah ben mü'minim" şeklinde bir şöz söyleyip bununla birlikte imanın artıp eksilmediğini kastetmekle birlikte insanın kendisinde mevcut olanda değil de, gelecek olanda şüpheyi kasteden görüşü destekleyen birçok kimsenin dayanağıdır. Ayrıca bunlar şunu da söylerler:

Allah'ın muhabbeti, rızası, gazab ve buğzu kadimdir. Acaba bütün bunlar irade (sıfatıyla ilgili) midir, yoksa başka sıfatlar mıdır? Bu konuda onların iki ayrı görüşü vardır.

Bunların ulemasının çoğunluğu şöyle der:

Rıza ve gazab ile benzerleri sıfatlar iradenin kendisi değildir. Nitekim "semi" ve "basar" da ilmin kendisi değildir. Aynı şekilde velilik ve düşmanlık da böyledir. Tüm bunlar Ebû Muhammed Abdullah b. Küllab ile, ona tabi kelamcılarla Hanbeli, Şafiî, Maliki ve onların dışında kalan mezheplerin tabiilerine göre kadim ve ezeli birbirinden ayrı sıfatlardır.

Bunlar derler ki:

Allah ezelde eğer mü'min olacağım biliyorsa, önceleri kâfir olanı sever. Ashab-ı kiram bundan önce belli bir süre putlara tapan kimseler olsalar bile, her zaman için Allah tarafından sevilen kimselerdir. İblis ise henüz daha kâfir olmadan önce bile Allah tarafından ezelden beri buğzedilen bir kimseydi. Böyle bir açıklama onların bu konudaki iki görüşlerinden birisine göredir. Buna göre gazab ve azab iradeye racidir ve irade de ilme uygundur. Yani:

Allah imanlarından sonra bu gibi kimselere ezelden beri sevap vermeyi irade buyurmuş, küfründen sonra da İblis'i cezalandırmayı uygun bulmuştur. Bu, anlam olarak doğrudur. Çünkü Allah ezelden beri yaratacağı her şeyi yaratmayı irade buyurur. Bunları başka sıfatlar olarak kabul edenlerin görüşlerine uygun olarak da şöyle denilir: Aynı şekilde onun sevgisi, sevap verip mükafatlandırmak istediği (irade buyurduğu) kimseye tabidir. Allah kime sevap vermeyi irade buyurmuşsa, onu sever. Kimi cezalandırmayı irade buyurmuşsa da ona buğzeder, bu ise ilme tabidir. Bunlara göre Yüce Allah eğer bir kimseye gazap etmişse, artık hiçbir zaman o kişiden razı olmaz. Tevbesini kabul ettikten sonra da bir kulun tevbesi dolayısıyla sevinmez. Aksine o ezelden beri onun tevbe edeceğini bildiğinden dolayı tevbesi dolayısıyla sevinir. Bu gibi kimselere göre ise sevinmek ya irade veya razı oluş demektir. Yani o ezelden beri ona sevap vermeyi irade buyurmuş veya sevap vermek irade buyurduğu kimseden razıdır demiştir. Aynı şekilde bunlara göre Yüce Allah kıyamet gününde gazab etmez. Ancak ondan daha önceki zamanlarda durum böyle değildir. Yani aksine onun gazabı -ya irade veya başka anlamda olmak üzere- kadimdir.

Bunlar derler ki:

Bir insanın kâfir olarak öleceğini bildiği takdirde, o ezelden beri onun cezalandırılmasını istiyor demektir. Bir süre onun sahip olduğu iman batıldır, faydası yoktur. Hatta varlığıyla yokluğu arasında fark yoktur. Böyle bir kimse asla mü'min değildir. Eğer bir kimsenin mü'min olarak öleceğini biliyorsa, ezelden beri ona sevap vermek diliyor demektir. Onun işlemiş olduğu küfrün varlığıyla yokluğu arasında da fark yoktur. Böyle bir kimse bu görüşü savunanlarca hiçbir zaman kâfir olmaz. İşte bunlar bu esasa dayanarak imanda istisnada bulunurlar. Aynı zamanda onların muhakkiklerin kimisi küfürde istisnada da bulunur.

Ebû Mansur Maturidî gibi. Bunların söz konusu ettikleri hususlar her ikisi hakkında da (iman ve küfür için de) geçerlidir. Fakat imamların büyük çoğunluğu küfürde istisna yapılamayacağı görüşündedirler ve bunlara göre küfürde istisna bid'attir. Seleften böyle bir şey görülmemiştir. Fakat bu (istisna) onlar tarafından kabul edilmesi gereken bir görüştür.

Bu konuda fark gözeten kimseler şöyle derler:

Bizim imanda istisnada bulunmamız, ölüm halindeyken imanlı kalmamız arzusuyladır. Küfür üzere ölmeyi ise hiçbir kimse arzu edemez. Ancak şöyle denilebilir:

Eğer senin "mü'mindir" şeklindeki sözün "cennettedir" sözüne benziyorsa, o vakit sen kâfir hakkında "o kâfirdir" dersin, fakat cehennemdedir demen ancak onun küfür üzere ölmesi şartına bağlı olarak mümkündür. Böylelikle senin bu sözün onun halihazırda kesin olarak kâfir olduğunun delilidir. Bununla birlikte mü'min olabilmesi de mümkündür. Mü'minin durumu da böyledir, Kişi ister kendisi hakkında, ister başkası hakkında haber versin, farketmez. Bir yahudi ve bir hıristiyan hakkında, onun kâfir olduğu söylense, inşaallah demesi, onun kâfir olarak öleceğini bilmemesiyle ilgili olur. Bunlara göre ise hiçbir kimse onun iman üzere öleceğini bilmediği sürece başkasının mü'min olduğunu bilemez. Bu görüşü İbn Küllab'ın arkadaşlarından (mezhep mensuplarından) kelam ehli pek çok kimse söylemiş ve diğer imamlara tabi olan birçok kimse de bu konuda onlara uygun kanaat belirtmiştir. Ancak seleften hiçbir kimse böyle bir görüş ileri sürmemiştir. Ne dört mezhep imamı, ne de başkaları. İmanda istisna yapan hiçbir selef ise böyle bir gerekçe ileri sürmüyordu.

Ne Ahmed, ne de ondan öncekilerden hiçbir kimse.

Bu görüşün dayanağını asıl itibariyle selefe tabi olarak imanda istisnada bulunan bir kesim kabul etmemiştir. Bu gibi kimseler ise imanda istisnada bulunmayı seleften öğrenmişlerdir. Şam (Suriye) halkı Mürcie'ye karşı çok şiddetli bir tavır içindeydi, Sevri'nin arkadaşı Muhammed b. Yusuf Firyabî bayındır olduğu sıralarda Askalan'da murabıt idi. Askalan o zaman, müslüman serhadlerin en hayırlılarındandı. işte bundan dolayı orada Allah yolunda ribat fazileti dolayısıyla birçok faziletler vardı. Bunlar selefe tabi olarak imanda istisnada bulunuyorlardı. Aynı şekilde salih amellerde de istisna yaparlardı. Bir kimsenin:

İnşaallah namaz kıldım ve benzeri sözleri Allah tarafından kabul edilmesi anlamında idi. Çünkü bu konuda seleften bir takım rivayetler gelmiştir. Daha sonra bunların birçoğu bu sefer her hususta istisna yapmaya koyuldular:

İnşaallah bu benim elbisemdir, inşaallah bu bir iptir demeleri gibi. Bunlardan herhangi bir kimseye:

Bunda şüphe edilecek bir taraf yoktur denilecek olursa, şu cevabı verirdi:

Evet bunda bir şüphe yoktur. Fakat Allah onu değiştirmek istedi mi, başka bir şeye dönüştürebilir. Böylelikle bunlar "inşaallah" sözleriyle o şeyin gelecekte değiştirilmesinin mümkün olacağını kastediyorlardı. Halihazırda o şekilde olduğunda şüphe olmasa bile. Sanki onlar bu konuda istisnanın söz konusu olmayacağı hakikat değişmediği sürece kalan sekilmiş gibi bir anlayışa sahip oldukları anlaşılmaktadır. Nitekim bunlar iman hakkında şöyle derler:

İman yüce Allah'ın, sahibi o şekilde ölünceye kadar, asla değişmediğini bildiği imandır.

Fakat bu sözü ilim ve din ehli birtakım kimseler ictihad ve inceleme sonucu ileri sürmüşlerdir. Her hususta istisna yapan bu kimseler, bu davranışı, hocalarına tabi olan birtakım kimselerden almışlardır. Bunların intisab ettikleri hocaları (şeyhleri) ise Ebû Amr Osman b. Merzuk adında birisi olup böyle bir istisna yapılacağı görüşünde olan kimselerden değildi. Aksine o, istisna hususunda kendisinden öncekilerin yolunu izlemekteydi. Fakat bazı öğrencileri ondan sonra her şeyde istisna yapma konusunu ortaya çıkardılar.

Onların bu hocaları imam Ahmed'e mensuptu ve bu kişi Abdulvehhab b. eş-şeyh Ebu'l-Ferac el-Makdisî'ye tabi olan kimselerdendi. Ebu'l-Ferac ise Kadı Ebû Ya'la'nın öğrencileri arasındadır. Bütün bunlar ise her ne kadar İmam Ahmed'e müntesib kimseler ise de, İmam Ahmed'in reddettiği İbn Küllab'ın asıl ilkesini uygun görüyorlardı, imam Ahmed ise sırf bundan dolayı Haris el-Muhasibî'den uzak kalınmasını emretmişti.

Nitekim Malik, Şafiî ve Ebu Hanife mezhebine mensup bir grup kimse de İbn Küllab'ın bu asıl ilkesini uygun görürler. Ebu'l-Mealî el-Cuveynî, Ebû Mansur Maturidî ve başkaları bunlara örnektir. Bu gibi kimselerin sıfatla ve sıfatlarla ilgili birçok meselelerde -Kur'an meselesi gibi Yüce Allah kendi meşieti ve kudreti ile mi konuşur yoksa Kur'an-ı Kerîm onun zatının lazımı mıdır gibi mes'elelerde- ve benzerleri ile istisna hususundaki görüşleri işte bu esasa dayanır.

Aynı şekilde Eş'arî ve ona tabi olanlar da bu esasa dayanarak görüşler ileri sürmüşlerdir. Çünkü bütün bunlar Küllabiye'ye -bu konuda- mensup olup şöyle derler:

Allah kendi meşiet ve kudretiyle konuşmaz. İman ve küfründen sonra da hiçbir kimseye gazab etmez ve razı olmaz. Tevbe ettikten sonra da herhangi bir kimsenin tevbesinden dolayı sevinmez. İşte bundan dolayı Kur'an-ı Kerîm'in Allah'ın mahluk olmayan kelamı olmadığı hususunda selefe uymakla birlikte arkasından şöyle demişlerdir:

Kur'an kadimdir, Allah onu meşiet ve kudretiyle söylememiştir. Arkasından kadim olma konusunda, onun bir tek mana mı, yoksa arka arkaya gelen kadim harfler mi olduğu hususunda ihtilaf etmişlerdir. Nitekim bu konuda onların ve başkalarının görüşleri bir başka yerde genişçe açıklanmıştır.

Sözü geçen bu son kesim istisna konusunda aşın gitmekle birlikte herhangi bir şey hakkında da "katiyyen" denilmesini de kabul etmezler. O kadar ki, böyle bir söz onlarca bir münker haline gelmiştir. Eğer manayı kesin olarak ifade etmek isteyecek olurlarsa, mesela Hz. Muhammed'in Allah'ın râsulü olduğunu, Allah'ın da Rableri olduğunu kafi bir ifade ile bildirirler, bununla birlikte "katiyyen" lafzını söylemezler. Ben bu türden bir kısım kimselerle karşılaştım ve onların bu tavırlarını reddettim. Onların istediklerini "kat'iyyen" demedikçe yapmadım. Onlar bu konuda, Hz. Peygamber'den olduğu rivayet edilen ve kişinin,"katiyyen" demesini yasaklayan birtakım hadisler içeren bazı kitap getirdiler. Ancak bu hadisler mevzu ve uydurulmuş hadislerdir. Müteahhirlerin bir kısmı bu hadisleri sonradan uydurmuşlardır.

Burada maksat şudur "imanda istisna" böyle bir gerekçe ileri sürülerek açıklandığında bazı kimseler de müslümanlarm icmaı ile, hakkında istisnanın caiz olmadığı şeylerde böyle bir illeti kabul etmezler. Bunu da şuna dayanarak söylerler:

Şu anda varolan eşya, eğer Allah'ın ilminde hallerinde bir değişiklik olacağı söz konusu ise, o takdirde bunun sıfatlarından halen mevcut olanlar istisna edilir ve bu inşaallah küçüktür denilir. Çünkü Allah bunu büyük yapabilir. Yine "bu inşaallah delidir" denilir. Çünkü Allah onu akıllı yapabilir. Mürted kimseye de:

Bu inşaallah kâfirdir denilir. Çünkü tevbe etmesi mümkündür. Bu esasa dayanarak imanda istisna yapan bu kimseler bunun selefin görüşü olduğunu zannetmişlerdir.

Bunlar ve bu türden olan kelamcılar, İslâm dininden zahir olan hususları desteklerler. Nitekim kelamcılardan olan Mutezile, Cehmiyye ve başkaları da bu görüşü destekler. Bunlar yaratıcının sabit olduğunu, nübüvveti, öldükten sonra dirilişi ve benzeri inançları destekler. Bununla birlikte ehl-i sünnet ve'l-cemaat mezhebinin zahir görüşlerini de desteklerler.

Nitekim Küllabiye, Kerramiye, Eş'arîyye ve benzerleri de bu tür şeyleri desteklerler. Bunlar Kur'ân-ı Kerîm'in Allah'ın mahluk olmayan kelamı olduğunu, Allah'ın ahirette görüleceğini, kıble ehlinin günah sebebiyle kimseyi tekfir etmediğini ve bu günahı sebebiyle onu cehennemde ebedi görmedikleri görüşünü destekler.

Hz. Peygamber'in büyük günah işleyen kimselere bir şefaatte bulunacağını, kabir suali ile kabir azabının hak olduğunu, Peygamber (s.a.v) efendimizin ahirette havzının hak olduğunu ve buna benzer ehl-i sünnet ve'l-Cemaatin kabul ettiği esaslardan olduğu yaygın olarak kabul ettiği görüşleri de destekler.

Aynı şekilde dört halifenin halifeliğini, Hz. Ebu Bekir ve Ömer'in fazileti ve benzeri hususları da desteklerler.

Kelamcıların birçoğu desteklediği birçok hususta, o konuda İslâm dininin hakikatinin ne olduğunu, sünnetin bu konuda neler getirdiğini bilmemektedirler. O bakımdan bu gibi kimseler onların görüşlerinden zahir olanlarını desteklerler ve hakikatte onların dayanaklarına da dayanmazlar. Aksine kimi zaman bunları selefin dışında olan bidat ehli bazı kimselerden kabul ettikleri ilkelere göre yapar ve böylelikle bu gibi kimselerin sözlerinde çelişkiler, tutarsızlıklar ve hatalar ortaya çıkar ki, selef bu gibi sözleri ve sözlerin sahiplerini kınamışlardır. Çünkü seleften bu gibi hususların kınandığına ilişkin birçok sözler nakledilmiştir. Kınanmış olan söz ise, kitap ve sünnete aykırı olan sözdür. Kitap ve sünnete aykırı olan herbir şey ise batıldır, yalandır. Şeriate ve akla aykırıdır. Çünkü:

"Rabbinin sözü doğruluk ve adalet bakımından tam ve eksiksizdir." (En'am, 115)

İşte bu gibi kimseler ehl-i sünnetin imanda istisna yaptıkları kanaatini yaygın bir kanaat olarak görüp de böyle bir istisnanın ancak kulun kendisi üzere öldüğü ve kendisi ile rabbinin huzuruna çıkacağı hal olarak kabul edilmedikçe imkansız olduğunu gördüklerinden, selefe göre imandan kastedilenin bu olduğunu zannetmişler ve bunun selefin görüşü olduğunu nakletmeye koyulmuşlardır. Halbuki seleften hiçbir kimse böyle bir şey söylememiştir. Ayrıca bunlar iman konusunda Cehm'e ait olup destekledikleri esas görüşü ve hadis ashabı arasından muhakkik ve akli ilimleri elde etmiş kimselerin görüşü olduğunu ileri sürmüşlerdir. Böyle bir duruma ise akli ilimlerle uğraşıp selefe muhalefet eden ve bu konuda delilini ortaya koyup selefin sözlerinin hakikatini bilmeyenlerin görüşlerinde çokça rastlanılan bir husustur. Selefin değil de, bu gibi kimselerin veya onları tazim edenlerin delillerini bilen bir kimse, kendisine nisbetle daha üstün olduklarını gördüğünden dolayı "bu muhakkiklerin görüşüdür", "muhakkikler böyle demiştir" gibi sözler söyler. Bu ise batıl ve şeriatla birlikte akla da aykırı olan görüşlerden bir görüş olarak ortaya çıkar. Bazı bidatçiler ile bazı inkarcıların sözlerinde bu gibi şeylere çokça rastlanılır. Fakat Allah'ın kendisine ilim ve iman verdiği kimse, ashabın izlediklerini, her zaman için kendisinden sonrakilerin görüşlerinden daha ağır bastığını bilir ve İslâm'da sonradan herhangi bir görüşü bidat olarak ortaya koyan herkesin mutlaka hata ettiğini, doğrunun ise kendisinden öncekilerin söyledikleri görüş olduğunu anlar.

Ebû Kasım el-Ensarî'nin, Ebû İshak el-İsfarainî'den naklettiğine göre iman hususunda Ebu'l-Hasen ve mezhebine mensup olanların görüşlerini zikredip imanın kalbin tasdiki olduğu görüşünün sahih olduğunu belirttikten sonra şöyle dediğini nakletmektedir:

Bizim mezhep mensuplarımız arasında kimisi bunun ölüm halinde olduğunu ileri sürmüş ve bu iman ile vefat edip rabbinin huzuruna gitmesinin ve bu şekilde son nefesini vermesinin gerçek imanda şart olduğunu söylemiş, bununla birlikte halihazırdaki iman için böyle bir şeyin şart olduğunu kabul etmeyenlerin de bulunduğunu belirtmiştir.

Ensarî der ki:

Selef imamlarının büyük çoğunluğunun iman kalbin marifeti, dil ile ikrar ve organlarla ameldir dediklerini zikrettiği sıralarda şöyle der:

Bunların da çoğunluğu vefat esnasında iman sahibi olmak görüşünü kabul ederler. Vefat esnasında imana sahip olmak görüşünü kabul edenler ise, cennet ehlinden olduklarına dair haber varid olmayan kimseler hakkında söylerler. Cennetlik olduğuna dair haber varid olanlara gelince -ashab-ı kiramdan aşere-i mübeşşere gibi- kesinlikle mü'min oldukları söylenir. Daha sonra şunları söyler:

Muhakkiklerin tercih ettikleri görüş ise imanın tasdik olduğu şeklindedir. Bizler vefat esnasında onların görüşlerinin farklı olduğundan daha önceden sözetmiş ve bunun imanın sıhhati ile halihazırdaki hakikati için bir şart olup olmadığı ve bunun Allah katında geçerli olup olmadığı ve hükmü hakkındaki görüş ayrılıklarını söz konusu etmiş bulunuyoruz. Bunun iman için bir şart olduğunu söyleyenler halihazırda mutlak ifadede istisnada bulunurlar. Ancak tevhid ve marifetin hakikatinden şüphe ettikleri için bu istisnayı yapmıyorlar. Fakat onlar şöyle derler:

Bizim halihazırda niteliğimiz olan imanın Allah katında geçerli kabul edilecek bir iman olup olmadığı bilinmez. Bununla da, yani biz nihayette böyle bir imandan fayda görüp onun meyvelerini toplayıp toplamayacağımız anlamını kastederler.

Bunlara sizler hakikaten mü'min misiniz, yoksa İnşaallah mı veya umulur mu dersiniz? diye sorulduğunda şu cevabı verirler:

Biz İnşaallah mü'miniz. Böyle bir istisnadan kasıtları ise akıbette işi şanı Yüce Allah'a havale etmektir. Allah katında hesaba kaydedilecek olan iman ise ancak feyz bilgisi ve necat işareti olması halinde söz konusu olur. Eğer bu imanın sahibi -ki Allah'a böyle bir durumdan sığınılır- Allah'ın hükmünde bedbaht kimselerden ise, bu sefer onun halihazırda sahih olduğu imanı iğreti bir iman olur. Ayrıca Ensarî:

Bu görüşü kabul eden kimselere göre ben kesinlikle cennet ehlinden bir mü'minim demekle, ben hakikaten mü'minim demek arasında fark yoktur.

Ben derim ki:

Böyle bir açıklama imanı farzları edayı, haramları da terketmeyi kapsayacak şekilde kabul edenlerin görüşüne uygun düşer. Bu şekilde ölen bir kimse cennet ehlinden olur. Cehmiyye ve Mürcie'nin görüşüne göre ise -ki bu da Cehm'in görüşünü destekleyen kimselerin görüşüdür- böyle bir kimse kesin olarak iman üzere ölür ve onlara göre imanı kamildir. Bununla beraber böyle bir kişi onlara göre cehenneme giren kebair ehlinden sayılır. O bakımdan imanlı olarak vefat etmesi halinde cennet ehlinden olması şart değildir. Onların görüşlerinin böyle bir sonucu gerekli kılması, görüşlerinin fasid oluşuna da delildir.

Çünkü Yüce Allah mü'minlere cenneti vadetmiştir. Aynı şekilde özellikle Yüce Allah'ın şöyle buyurduğunu da belirtirler:

"Allah, mü'min erkek ve kadınlara cennetler... vadetmiştir." (Tevbe, 72)

İşte bunlar -yani ölüm esnasında imanlı olmayı kabul edenler- böyle bir tasdik üzere sebat etmeyi ve niteliğini belirttiğimiz imanı -sözlük anlamı ve akıl itibariyle değil de- şer'an iman için vefat ve ölüm esnasında sahip olunmasını şart koşmuşlardır.

Yine (Ensarî) der ki:

İşte hadisçilerin selefi ve çoğunluğun görüşü de budur. Ayrıca bu İmam Ebû Bekr b. Fûrek'in tercih ettiği görüştür. Diğer taraftan İmam Muhammedi b. İshak b. Huzeyme bu konuda ileriye gider ve şöyle derdi:

Her kim ben gerçekten mü'minim diyecek olursa, böyle bir kimse bid'atçidir.

İbn Mes'ud ve ashabı Sevrî, İbn Uyeyne, Küfe alimlerinin çoğunluğu, Yahya b. Said el-Kattan'ın Basralı ilim adamlarından yaptığı rivayetler, Ahmed b. Hanbel ve benzeri sünnet imamları gibi hadis ashabının selefinin görüşüne gelince, bunlar imanda istisna yaparlardı. İstisna yaptıkları onlardan tevatür ile nakledilmiştir. Fakat bütün bunlar arasında:

Bizler ölüm esnasındaki hâl sebebiyle istisna yapıyoruz, iman da kulun vefat esnasında bulunduğu ve kendisi ile rabbinin huzuruna vardığı halin adıdır diyen kimse yoktur. Aksine bu imamlar istisnanın ancak ve ancak imanın farz olan şeyleri yapmayı da ihtiva ettiğinden dolayı yapıldığını açıkça ifade ederlerdi. O bakımdan bu konuda kendi lehlerine şahitlik etmiyorlardı. Nitekim birr ve takva sahibi olduklarına dair de tanıklıkta bulunmuyorlardı. Çünkü bu bilmedikleri bir husustur. Ayrıca bu bilgi sahibi olmaksızın kendi kendilerini tezkiye etmeleridir. Nitekim inşaallah bu konuda onların görüşlerini de belirteceğiz.

Vefat halindeki duruma gelince, ben seleften herhangi bir kimsenin bunu istisnaya gerekçe gösterdiğini bilmiyorum. Fakat müteahhirinden birçok kimse Ahmed, Malik, Şafiî ve başkalarının mezhebine mensup hadis ashabından birçok kimse bunu gerekçe olarak göstermektedir. Nitekim Ebu'l-Hasan el-Ensarî ve mezhebine ait çoğunluğun teşkil ettiği kelamcılar da bunu gerekçe gösterirlerse de bu hadis ashabının selefinin görüşü değildir. Daha sonra (Ensarî) der ki:

Bir kimse dese ki:

Şeriatte emrolunan iman, sizin şartlarını da belirterek nitelediğiniz şeydir. Bu ise dilden çıkartılan bir mana değildir. Peki sizin sözlük anlamıyla iman konusunda getirdiğiniz açıklamalarınız nasıl tutarlı bir açıklama olabilir? O zaman şöyle deriz:

İman hem sözlükte, hem de şer'i terim olarak tasdik demektir. Ancak şeriat tasdike birtakım nitelik ve şartlar ilave etmiştir ki bunların toplamı ile namaz, oruç, hac ve benzeri terimler hakkında söylediğimiz gibi, o takdirde geçerli ve makbul olur. Mesela sözlükte namaz duadır. Şu kadar var ki şeriat buna birtakım şartlar eklemiştir.

Şöyle denilir:

Bu onların imanın müsemması ile ilgili yaptıkları açıklamalarla çelişmektedir. Çünkü onlar imanın sözlükte tasdik olduğunu şeriatın da bunu değiştirmediğini ileri sürerken aslında kendi aleyhlerine delil getirmektedirler.

Denilse ki:

Namaz, hac ve zekât, dildeki anlamından uzaklaştırılmış ve dilcilerin kabul ettikleri anlamın dışında bir mana ile kullanılmıştır. O zaman şöyle deriz:

Bu konuda ilim adamları ihtilaf etmişlerdir. Doğrusu bu kelimelerin dilcilerin kullandıkları esas üzere bırakıldıkları ve başka anlama aktarılmadıkları şeklindedir. Ancak buna fazladan bazı hususlar eklenmiştir. Eğer biz karşı tezi savunanların söylediği şekilde bu lafızların asıl manalarından uzaklaştırıldığını veya kesin olan bir delile dayanacak bir çeşit mecaz yoluyla başka anlama hamledildiklerini kabul edecek olursak, o takdirde karşı tezi savunanın iman ile ilgili olarak bunun da söz konusu olduğuna dair delili getirmesi gerekir. Çünkü herhangi bir zailin izale edilmesi sebebiyle Kur'an-ı Kerîm'in diğer zaillerinin izale edilmesi gerekmez.

Şöyle denilir:

Sizler imanda şeriatın bu hususta bir fazlalık getirdiğini ileri sürmektesiniz ve onu namaz ve zekât gibi kabul etmektesiniz. Bununla birlikte hiçbir kimse şeriatten ancak imanla ölünmesi halinde imanın varlığından söz edilebileceğine dair tek bir delil zikretmesi mümkün değildir. Bunun mümkün olacağını kabul etsek bile, imana birtakım amellerin de eklenmesi konusundaki şer'i işaretler daha çok ve daha meşhurdur. O halde şer'i bir terim olarak imanın kapsamına nasıl olur da ameller girmez. Onun:

Kesin bir delilin getirilmesi kaçınılmazdır şeklindeki ifadesine de iki cevap verilir:

1 - Vefat esnasında imanın nakzedilmesi kesinlikle hakkında hüküm verilebilecek bir durum değildir.

2 - Biz böyle bir şeyi kabul etmeyiz. Aksine biz kesin olarak şunu söyleriz:

Allah'ın ve Rasûlünün sevgisi, Allah'tan haşyet ve benzeri hususlar Allah'ın ve Rasûlünün sözündeki açıklamalara göre imanın ad olduğu şeylerin kapsamı içerisine girmektedir. Bu hususlar anlaşmazlığın söz konusu olduğu bazı hususlarda olduğu gibi namaz, oruç ve haccın birtakım fiillerine dair kesin kanaatlerimizden daha büyüktür. Diğer taraftan bu konuda muteber olanın vefat olduğunu kabul eden Ebu'l-Hasan ile İbn Fûrek ve başkaları hiçbir zaman şeriatın imana yeni bir şey eklediğini söylemezler. Aksine onlara göre şeriatın iman adını kendisinden aldığı her kişinin kalbinden tasdikin de alındığını kabul ederler.

(Ensarî) der ki:

Bizim mezheb mensupları arasında imanın halihazırda hakiki bir iman olabilmesi için iman üzere ölmeyi şart koşmayanlar da vardır. Bununla birlikte iman için sevabı hak etmesi için ise ölüm esnasında iman sahibi olmasını şart koşmuşlardır. Bu Mutezile ve Kerramiye'nin de mezhebidir. Ebû İshak İsfarahanî'nin tercih ettiği görüş de budur. Kadî'nin açıklamaları da buna işaret etmektedir. Ayrıca hocamız Ebu'l-Mealî'nin tercih ettiği görüş de budur. O der ki:

İman halihazırda kesm olarak sabittir. Bunda şüphe yoktur. Fakat feyz bilgisi ve necatın alameti olan iman ise vefat esnasındaki imandır, işte selef buna gereken önemi vermiş ve bunu söz konusu ettiklerinde' onunla birlikte istisnada bulunmuşlardır. Yoksa halihazırdaki imanda şüphe kasdıyla istisnada bulunmuş değillerdir.

(Ensarî) der ki:

O neticeye ulaşan kimseler şöyle derler:

İman kendisinden, mü'min adının da türetildiği bir sıfattır Nitekim "alim" kelimesi de "ilim" den türetilmiştir. Ben kendimin mü'min olduğumu kesinlikle bildiğim takdirde, kendimin alim, arif ve musaddık olduğunu ifade ettiğim gibi, iman sahibi olduğumu da kesinlikle ifade ederim. Eğer gelecekte onu izale edecek herhangi bir şey varid olursa, bu benim kullandığım ifademin dışında kalır. Çünkü o vakit böyle bir niteliği haketmenin dışına çıkmış olurum. Böyle bir durumda bunun emrolunan iman değildi, aksine karşılığı gerektiren bir iman olup sonradan değişmiş ve batıl olmuştur denilemez. Fakat kişinin ben cennet ehlindenim şeklindeki sözü bu türden değildir. Çünkü böyle bir şey kişi için gaybtır; fakat umulan bir husustur. Birinci görüşü kabul edenler birtakım hususlara dayanırlar. Mesela iman ömür boyu ibadettir denilmesi bu türdendir, iman bir tek itaat gibidir. Onun başının sıhhatli olması, sonunun da selametti olmasına bağlıdır. Nitekim namaz, oruç ve hac hakkında da böyle söyleriz. Bunlar derler ki:

Halihazırda kişiye veli, said, Allah katında kendisinden razı olunmuş adı verilmez. Aynı şekilde kâfire de halihazırda Allah'ın düşmanı ve bedbaht adı da verilmez. Bu ancak onun hakkında halihazırda düşmanların hükümleri uygulandığından dolayı söylenebilir. Çünkü o bu gibi kimselerin alametlerine sahip olduğunu izhar etmiş bulunmaktadır.

Ben derim ki:

Onların yaptıkları bu açıklamalarda şüpheyi gerektirecek bir taraf yoktur ve bu İbn Küllâb'ın Eş'arî ve onun mezhebine mensup olanların ayrıca Ahmed, Şafiî ve başkalarının mezheplerine mensup olup onlara muvafakat edenlerin görüşleridir, insanların çoğunluğu ise şöyle demektedir:

Hayır kişi eğer kâfirse, Allah'ın düşmanıdır. Fakat daha sonra iman edip takva sahibi olursa Allah'ın velisi (dostu) olur.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları veliler edinerek onlara sevgi ile (peygamberin haberlerini) ulaştırmayınız..." (Mümtehine, 1) buyruğundan itibaren:

"Olur ki Allah, onlardan düşmanlık ettiklerinizle sizin aranızda yakın bir dostluk meydana getirir. Allah kadirdir, Allah Gafur'dur, Allah Kadir'dir, Allah Rahim'dir."(Mümtehine, 7) buyruğuna kadar olan ayetlerden bu husus anlaşılmaktadır.

Nitekim böyle de olmuştur. Mekke'nin fethinden önce Allah'a ve Rasûlüne düşmanlık eden Mekke halkının birçoğu fetihten sonra iman etmiş ve Allah'ın ve Rasûlünün velileri arasına girmişlerdir.

İbn Küllab ve ona uyanlar ise velayetin Yüce Allah'ın zatı için kadim bir sıfat olduğunu esas kabul ederek bu görüşü ileri sürmüşlerdir ki, onlara göre bu irade, muhabbet, rıza ve benzeri şeylerdir. Bunun anlamı ise ölümden sonra o kişiye sevap verme iradesidir. Bu husus ise Allah'ın ilmine tabidir. Allah kimin mü'min olarak öleceğini takdir etmişse, o kişi her zaman Allah'ın velisidir. Çünkü her zaman Allah onu cennete girdirmeyi dilemektedir. Düşmanlık da böyledir.

Cumhur ise şöyle demektedir: Velayet ve düşmanlık her ne kadar Allah'ın sevmesini, rızasını buğz ve gazabını ihtiva ediyor ise de, şanı Yüce Allah insandan iman edip salih amel işledikten sonra razı olur ve onu sever. Kâfir olduktan sonrada ona gazab eder ve kızar.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Çünkü onlar Allah'ı gazablandıran şeye uydular ve onun rızasından hoşlanmadılar." (Muhammed,28)

Böylelikle amellerin onu gazablandırdığını haber vermektedir.

Nitekim Yüce Allah başka yerde şöyle buyurmaktadır:

"Onlar bizi gazablandırdıklarında biz de onlardan intikam aldık." (Zuhruf,55) yine Yüce Allah şöyle buyurmaktadır:

"Ve eğer şükrederseniz işte faydanız için ondan razı olur." (Zümer,7)

Buhârî'de yer alan ve Ebu Hureyre'nin Peygamber (s.a.v)'den rivayet etmiş olduğu sahih hadiste şöyle demektedir:

Yüce Allah buyurur ki:

"Her kim benim velim olan bir kimseye düşmanlık ederse bana karşı savaş açmış demektir. Kulum benim kendisine farz kıldığım şeyleri eda etmek gibi hiçbir şeyde bana yaklaşmış olamaz. Benim kulum nafilelerle bana yaklaşmaya devam eder ve nihayet ben onu severim. Onu seversem de, işittiği kulağı, gördüğü gözü, yakaladığı eli, yürüdüğü ayağı olurum; o benimle işitir, benimle görür, benimle yakalar, benden dilerse mutlaka ona veririm, bana sığınırsa onu himayeme alırım. Ben ölümü sevmeyen ve benim de kendisine kötülük yapmayı istemediğim, fakat kendisi için de ölümün kaçınılmaz olduğu mü'min kulumun canını kabzetmekte tereddüt ettiğim kadar yapmak istediğim hiçbir şeyde tereddüt etmem." (Buhârî, Rikâak, 38; Müsned, VI, 256)

Bu hadisi şerifte, kulun Yüce Allah'a, O'nun tarafından sevilinceye kadar nafilelerle yaklaşmaya devam ettiği haber verilmektedir. Daha sonra da bu hadiste:

"Onu sevince de şöyle şöyle olur" diye buyurmaktadır.

İşte bu Yüce Allah'ın kulu sevmesinin onun sevdiği şeyleri yerine getirmesinden sonra söz-konusu olduğunu açıklamaktadır. Zaten Kur'an-ı Kerîm de bu özelliğe işaret etmektedir.

Yüce Allah şöyle buyurmaktadır:

"De ki: Eğer siz Allah'ı seviyorsanız bana uyun ki, Allah da sizi sevsin." (Al-i İmran,31)

Yüce Allah'ın: "Sizi sevsin" buyruğu "bana uyun" buyruğundaki emrin cevabıdır. Bu da şarta karşılık olarak gösterilen şey (ceza) yerini tutmaktadır. Bundan dolayı ifade katidir. Bu da amellerinin ve sevabının karşılığıdır. Ameller ise Rasule tabi olmaktır. Böyle bir amele, onları sevmek ile karşılık vermektedir. Şartın cezası ve amelin sevabı sebebin müsebbibi ise ancak ondan sonra gerçekleşir, ondan önce olmaz. Bu da Yüce Allah'ın:

"Bana dua edin, ben de duanızı kabul edeyim" (Mü'min,60) buyruğu ile Yüce Allah'ın şu buyruklarına benzemektedir:

"Ey kavmimiz! Allah'ın davetçisine icabet edin ve ona iman edin. (Ta ki Allah) günahlarınızdan bazısını bağışlasın ve sizi acıklı bir azabtan kurtarsın" (Ahkaf,31);

"Allah'tan korkun ve dosdoğru (adil) söz söyleyin ki, sizin için amellerinizi ıslah etsin ve günahlarınızı bağışlasın "(Ahzab,70)

Bunun benzeri buyruklar pek çoktur. Yüce Allah'ın şu buyruğu da böyledir:

"O halde onların süreleri bitinceye kadar ahidlerini tamamlayın. Şüphesiz Allah takva sahiplerini sever." (Tevbe,4);

"Yapmayacağınız şeyi niçin söylersiniz? Çünkü sizin yapmayacağınız şeyi söylemeniz Allah katında büyük bir hışmı gerektirir. Muhakkak Allah kendi yolunda birbirine kenetlenmiş bina gibi saf bağlayarak çarpışanları sever..." (Saff, 2-4)

Ashab-ı kiram daha önce Rasû lullah (s.a.v)'a:

"Eğer hangi amelin Allah tarafından daha çok sevildiğini bilsek mutlaka onu yaparız" demişlerdi (de bunun üzerine bu hususlar nazil olmuştu).

Yüce Allah'ın:

"İnkâr edenlere muhakkak şöyle seslenilir: Allah'ın size olan buğzu sizin kendinize olan buğzunuzdan elbette daha büyüktür. Çünkü siz (dünyada iken) imana çağırılıyordunuz da inkârda diretiyordunuz." (Mü'min, 10)

Bu buyruk Yüce Allah'ın sevgisine ve buğzuna işaret etmektedir ki, bu onların amellerinin bir karşılığıdır. Diğer taraftan eğer düşmanla karşılaşır ve savaşırlarsa, onları seveceğine de delildir. İşte bundan dolayı bu şekilde amel işlemelerini teşvik etmiştir. Nitekim başka amelleri işlemeleri için de onlara vaadlerde bulunmak suretiyle teşvik etmektedir. Amelin karşılığı ise, amelin yerine getirilmesinden sonra gelir. Nitekim Yüce Allah'ın:

"Sizler imana çağırılıyordunuz da inkârda diretiyordunuz", buyruğu da böyledir. Şanı Yüce Allah imana çağırıldıklarında inkâr ettiklerinden dolayı onlara gazab eder. Yüce Allah'ın şu buyruğu da böyledir:

"Andolsun ki, Allah o ağacın altında sana beyat ettiklerinde mü'minlerden razı olmuştur. Onların kalplerinde olanı bilmiş, bundan dolayı da üzerlerine sekinetini indirmiş ve onları yakın bir fetihle mükafatlandırmıştır." (Feth, 18)

Yüce Allah'ın: "Sana bey'at ettiklerinde Allah mü'minlerden razı olmuştur" buyruğu bu vakitte onlardan razı olduğunu beyan etmektedir.

Çünkü « ﺇﺫ » edatı geçmiş zaman zarfını ifade eder.

Böylelikle şanı Yüce Allah'ın o amelleri sebebiyle o vakitte onlardan razı olduğu ve buna karşılık onları mükafatlandırdığını öğrenmiş oluyoruz. Müsebbeb (kendisine sebep bulunan) ise sebebinden önce olmaz. Belli bir vakti tesbit edilen şey ise, vaktinden önce olmaz. Eğer bir yönden onlardan razı olmuş ise, bey'at suretiyle meydana gelen bu özel rıza ancak o vakit gerçekleşir.

Nitekim sahih hadiste sabit olduğuna göre Yüce Allah cennet ehline şöyle buyuracaktır:

"Ey cennet halkı razı oldunuz mu? Onlar:

Rabbimiz ne diye razı olmayalım, sen yarattıklarından hiçbir kimseye vermediğin şeyleri bize verdin. Bu sefer şöyle buyurur: Peki size bundan daha faziletli olan bir şeyi vereyim mi? Onlar:

Rabbimiz, bundan daha faziletli olan nedir? derler. Yüce Allah şöyle buyurur: Sizi benim rızama garkeder ve bundan sonra da ebediyyen size asla gazab etmem." (Buhârî, Tevhid, 37; Rikâak, 51; Müslim, İman, 302; Cennet, 9)

Bu ise o vakitte böyle bir rızaya nail olduklarının delilidir ki, onun ardından ebediyyen azab gelmeyecektir. Ayrıca bundan başka rızaların akabinde kimi zaman gazabın gelebileceğine de delildir.

Buhârî ile Müslim'in sahihlerinde yer alan şefaat hadisinde şöyle denilmektedir:

Her peygamber şöyle diyecektir:

"Şüphe yok ki, bugün Rabbim öyle bir gazablanmış ki, bundan önce bu şekilde gazablanmış değildir ve bundan son ra da bu şekilde gazablanacak değildir." (Buhârî, Enbiyâ, 3; Tefsir, 17, Sûre, 5; Müslim, İman, 327 )

Yine sahih kitaplarda Peygamber (s.a.v) 'in birden çok yolla gelen rivayette şöyle buyurduğu kaydedilmektedir:

"Allah'ın kulunun tevbesi dolayısıyla sevinmesi, çorak ve insanı ölüme sürükleyecek bir arazide, üzerinde yiyecek ve içeceğinin bulunduğu bineğini kaybedip de arayıp durduğu halde bulamadığı için ölümü beklemek üzere, yanı üzerinde yatan kimsenin, uyandığında yemeği ve içeceği üzerinde olduğu halde bineğini bulan kimsenin sevincinden daha fazladır."

Bir diğer rivayet de şöyledir:

"Böyle bir kimsenin bineğini bulduğu için ne şekilde sevineceğini zannedersiniz?"

Ashab: Elbette çok fazla sevinir ey Allah'ın rasulü, deyince Rasûlullah (s.a.v) şöyle buyurdu:

"Allah kulunun tevbe etmesi dolayısıyla böyle bir kimsenin bineğini bulmasından dolayı sevinmesinden daha fazla sevinir." (Buhârî, Deavât, 3; Müslim, Tevbe 1 - 8; Tirmizî, Kıyamet, 49; Deavât, 98; İbn Mâce, Zühd, 30)

Aynı şekilde Yüce Allah'ın biri ötekisini öldüren ve her ikisi de cennete giren iki kişiden dolayı gülmesini ifade eden, yine insanlar arasında en son cennete girecek olan kişiden söz edip de, o kişinin Yüce Allah'a:

Sen alemlerin rabbi olduğun halde benimle alay mı ediyorsun? deyip Yüce Allah'ın: Hayır, fakat ben dilediğim şeye kadirim, deyip de bu kişiden dolayı güldüğünü ifade eden hadisler de böyledir ve bütün bunlar "Sahih" te yer almışlardır.

Kunut duasında: "Ve beni veli edindiğin kimselerden kıl" (Ebû Dâvûd, Vitr, 5; Tirmizî, Vitr, 10; Nesâî, Kıyamu'l-leyl, 51) buyruğu yer almaktadır. Kadim olan bir şeyin taleb edilmesi düşünülemez.

Diğer taraftan Yüce Allah şöyle buyurmaktadır:

"Benim velim (dost ve yardımcım) kitabı indiren Allah'tır ve o salih kulları veli edinir." (A'raf, 196)

Bir başka yerde de:

"Allah takva sahiplerinin velisidir" (Casiye, 19) buyurmaktadır.

İşte onların bu şekilde veli edinilmeleri salih olmalarının takva sahibi olmalarının bir mükafatı (karşılığı) dır ve bu onların böyle olmaları sebebiyledir. O bakımdan onların veli edinilmeleri bundan önce olmaz. Eğer olursa, onlar Allah'ın meşieti, kudreti lütuf ve ihsanıyla salih ve takva sahibi kimseler olmuşlardır. Fakat onların takva ve salih kimseler olmalarıyla ilgili oluşu, onların bu şekilde veli edinilmelerinin bundan sonra olduğunun delilidir. Nitekim yardım ve desteği ile takva sahibi ve salih kimselerle birlikte olması da böyledir. Onlar takva sahibi ve salih kimseler olmadan önce yardım ve desteğiyle onlarla birlikte değildir. Rahmet de bu şekildedir.

Rasulullah (s.a.v) şöyle buyurmaktadır:

"Merhametlilere Rahman olan Allah merhamet buyurur. O bakımdan sizler yerdekilere merhamet ediniz ki, gökteki (ler) de size merhamet etsin." (Ebû Dâvûd, Edeb, 58; Tirmizî, Birr, 16)

Tirmizî sahih bir hadistir demiştir.

Yüce Allah'ın:

"Ve eğer şükrederseniz, sizin için ondan razı olur" (Zümer, 7) buyruğu da böyledir.

Burada rıza şükretmeye tıpkı cezanın şarta ve müsebbibin sebebe taalluku gibi taalluk etmektedir. Ceza (karşılık) ise ancak şarttan sonra olur. Yüce Allah'ın şu buyrukları da böyledir:

"Andolsun İnşaallah Mescid-i Haram'a güvenlik içerisinde olarak gireceksinizdir." (Feth, 27)

Bu, şanı Yüce Allah'ın böyle bir şeyi daha sonra dileyeceğine işaret etmektedir.

Nitekim Yüce Allah'ın şu buyruğu da böyledir:

"O, bir şeyi (yaratmak) dilediğinde, ona emri sadece o şeye ol demektir, o da hemen oluverir." (Yasin, 82)

Bu ayeti kerîmede yer alan: « ﻓﺎﺇﺫﺍ » edatı gelecek zaman için bir zarftır.

Bu da Yüce Allah'ın öyle bir şeyi dilediği zaman ona "ol" dediğine ve onun da derhal oluvereceğine işaret etmektedir.

Yüce Allah'ın:

"De ki: Amel ediniz, Allah sizin amelinizi görecektir" (Tevbe, 105) buyruğu da böyledir.

Bu buyrukta Yüce Allah işlemeleri halinde gelecekte onların amellerini göreceğini açıklamaktadır.

İmanda istisnanın ikinci dayanağına gelince:

Mutlak iman Allah'ın kuluna verdiği bütün emirleri yerine getirmeyi ve bütün haramları terketmeyi de kapsar. Kişi:

Bu itibara göre ben mü'minim diyecek olsa, kendi nefsinin lehine takva sahibi ebrardan, onların emrolundukları her şeyi yerine getirip uygulayan, kendilerine yasak kılman her şeyi terkeden kimselerden olduğuna tanıklık ediyor demektir. Böyle bir kimse Allah'ın velileri arasındadır. Bu ise insanın kendi kendisini tezkiye etmesi ve bilmediği bir hususta kendi lehine şahitlik etmesidir. Eğer böyle bir şahitlik doğru ve yerinde bir şahitlikse, o takdirde bu hali üzere ölecek olursa, kendisinin cennetlik bir kimse olacağına da şahitlik etmesi gerekir. Fakat hiçbir kimse kendisinin cennetlik olacağı konusunda şahitlikte bulunamaz. Böyle bir durumda kendi lehine iman ve şehadette bulunması, bu hal üzere ölmesi şartı ile kendi lehine cennetlik olduğuna şahitlik etmesi gibidir, istisnada bulunan selefin genelinin dayanağı budur. Bununla birlikte inşaallah ileride de belirteceğimiz gibi, bir başka anlamda olmak üzere istisnayı terketmeyi de caiz görmüşlerdir.

Hallal "Kitabü's-Sünne" de şöyle demektedir:

Bizlere Süleyman b. Eş'as -yani Ebû Davud Sicistanî- anlatarak dedi ki:

Ben Ebû Ahmed b. Hanbel'i dinledim:

Bir adam ona:

Bana sen mü'min misin? diye soruldu dedi. Ben de evet dedim. Peki bu hususta benim için bir vebal söz konusu mudur? insanlar, ya mü'min, ya da kâfir değil midir? Bunun üzerine Ahmed hiddetlendi ve şöyle dedi: Bu irca yapanların (Mürcie'nin) sözüdür.

Yüce Allah şöyle buyurmuştur:

"Diğerleri ise Allah'ın emrine bırakılmıştır." (Tevbe, 106)

Daha sonra imam Ahmed şöyle der:

Peki iman söz ve amel değil midir? Adam ona evet deyince, imam Ahmed sorar:

Biz sözü yerine getirdik mi? Adam evet, dedi. imam Ahmed tekrar sordu:

Peki ameli yerine getirdik mi? diye sorunca adam hayır dedi. Bu sefer imam Ahmed şöyle dedi:

Peki durum böyle olduğuna göre kişinin inşaallah diyerek istisnada bulunmasını nasıl ayıplayabilirsin?

Ebû Dâvûd dedi ki:

Bana Ahmed b. Ebû Şurayh haber verdiğine göre Ahmed b. Hanbel bu mesele hakkında kendisine şöyle demiştir:

İman söz ve ameldir. Biz sözü yerine getirdik fakat ameli yerine getirmedik. O bakımdan biz amelde istisna ediyoruz. Hallal bu cevabı Fadl b. Ziyad'dan gelen rivayet yolu ile zikreder ve şöyle der:

Fadl, ayrıca şöyle der:

Ebû Abdullah'ı şöyle derken dinledim:

Süleyman b. Harb bunu kabul edilmesi anlamına alıyor ve diyordu ki: Bizler amelde bulunuyoruz, fakat bizden kabul olunup olunmadığını bilemiyoruz.

Ben derim ki:

Kabul, emrolunduğu şekilde ameli yapmakla ilgili bir husustur. Amelinde korkup takva sahibi olan ve o ameli emrolunduğu şekilde işleyen herkesin işlediği o amel kabul olunur, fakat o ameli işleyeneni kabul olunup olunmadığını kesin olarak söyleyemez. O fiili kemali ile yerine getirdiğini kesin olarak ifade etmesine imkan yoktur.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Ve onlar yaptıklarını Rablerinin huzuruna dönecekler diye kalpleri titreyerek yapanlardır." (Mü'minun, 60)

Hz. Aişe: Ey Allah'ın Rasulü! Bu, zina edip hırsızlık yapıp içki içip de Allah'tan korkan kimse midir? diye sorunca Hz. Peygamber (s.a.v) şu cevabı verir:

"Hayır Sıddîkın kızı, burda söz konusu edilen kişi namaz kıldığı, oruç tuttuğu, sadaka verdiği halde muamelelerinin kendisinden kabul olunmayacağından korkan kimsedir." (Tirmizî, Tefsir, 23, Sûre, 3; İbn Mâce, Zühd, 20)

Hallal, Ebû Talib'den şöyle dediğini rivayet etmektedir.

Ben Ebû Abdullah'ı şöyle derken dinledim:

Bizler imanda istisna yapmayı kaçınılmaz görüyoruz. Çünkü mü'minim dediklerinde söz olarak yerine getirilmesi gerekeni söylerler. Fakat istisna amel ile ilgilidir, söz ile ilgili değildir.

İshak b. İbrahim dedi ki:

Ebû Abdullah'ı şöyle derken dinledim:

Ben imanda istisna hususunda İbn Mes'ud'un hadisine uygun görüşteyim. Çünkü iman söz ve amel, amelse fiildir. Bizler söz ile imanın gereğini yerine getirdik. Bununla birlikte amelde kusurlu olmaktan yana korkarız. O bakımdan ben İnşaallah mü'minim demek suretiyle imanda istisnada bulunmak hoşuma gider.

Yine İshak b. ibrahim der ki:

Ben Ebû Abdullah'a Peygamber (s.a.v)'in:

"Ve biz inşaallah sizlere kavuşacağız" buyruğu hakkında, buradaki istisnanın hangi şeyde yapıldığının sorulduğunu duydum. O da dedi ki: Buradaki istisna defnedilecek yerle ilgilidir. Çünkü böyle bir kimse kendilerine selam verdiği kimselerin mezarlığında mı, yoksa bir başka yerde mi defnedileceğini bilmemektedir.

Meymûnî'den nakledildiğien göre, o, Ebû Abdullah'a "İnşaallah mü'minim" demek hakkındaki görüşünü sormuş ve o da şu cevabı vermiştir:

Ben İnşaallah mü'minim. Çünkü hiçbir kimse kendisine farz kılman amelleri tamamıyla yerine getirip sorumluluktan kurtulup kurtulmadığını bilemez. Ahmed ve benzerlerinin sözleri arasında bu tür açıklamalar pek çoktur. Bu tür sözler ise daha önce işaret ettiğimiz mutlak mü'min bütün farzları yerine getiren ve bu şekilde olduğu takdirde cenneti hak eden kimsedir. Emrolunan şeyleri terkedip de yasaklanan şeyleri işleyen kusurlu kimse hakkında ise mutlak olarak mü'min denilemeyeceği konusundaki açıklamalarımıza uygundur. Mutlak mü'min birr, takva sahibi ve Allah'ın velisi olandır. O bakımdan bir kimsenin ben katiyetle mü'minim şeklindeki sözü "ben katiyetle birr, takva sahibi ve Allah'ın velisiyim" demesine benzer.

Ahmed ve seleften başkaları bütün bunlarla birlikte bir kişinin başkasına "sen mü'min misin" diye soru sormasını ve böyle bir soruya cevap verilmesini de hoş görmüyorlardı. Çünkü böyle bir şey Mürcie'nin ortaya çıkardığı bir bid'attir. Onlar bunu kendi görüşlerine delil olarak kullanmak üzere ortaya çıkardılar. Allah Rasûlünün getirdiği şeyleri tasdik ettiğini de görüp "ben mü'minim" der ve böylelikle bunlar imanın tasdik olduğunu isbat ederler. Çünkü sen mü'min olduğunu kesin olarak ifade etmekle birlikte emrolunduğun her şeyi yapmış olduğunu kesin olarak ileri sürmüyorsun. Selef onların bu konudaki maksatlarının ne olduğunu bilince, böyle bir soruya cevap vermemeyi hoş görmemeye veya verilecek cevabı etraflı bir şekilde vermeyi uygun buldular. Çünkü "iman" lafzında hem mutlaklık, hem de kayıtlılık vardır. O bakımdan onlar, kendi adına imanın kemaline tanıklık ifadesini veriyorlardı. İşte bundan dolayı doğru olan kişinin eğer böyle bir şeyi kastedecek olursa, istisnada bulunmaksızın ben mü'minim demesi caizdir. Fakat onun bu sözü ile birlikte kendisinin kamil ve mutlak imanı kastetmediğini açıklaması gerekir. İşte bundan dolayı Ahmed daha önce bir istisna söz konusu edilmeksizin mutlak olarak cevap verilmesini hoş görmezdi.

Mervezî der ki:

Ebû Abdullah'a şöyle denildi:

Biz mü'miniz diyebilir miyiz? O şöyle dedi:

Biz müslümanız deyiniz. Yine o dedi ki:

Ebû Abdullah'a şöyle sordum:

Biz mü'miniz diyebilir miyiz? O şöyle dedi:

Fakat biz, biz müslümanız deriz. Bununla birlikte Mürcie'nin kasdettiği şekilde iman mücerred bir sözden ibaret kasdı ile olmamak üzere istisnayı terkeden kimselere de tepki göstermemiştir. Fakat o istisnayı kalbinde iman olduğunu bilip de fakat imanının kamil olduğunu kesinlikle ifade etmese dahi istisnayı terk etmeyi hoş karşılamazdı.

Hallal der ki:

Bana Ahmed b. Asran el-Müzeni'nin haber verdiğine göre, Ebû Abdullah'a şöyle denilmiş:

Adam bana sen mü'min misin diye sorsa (ne diyeyim?) şöyle dedi:

Senin bana böyle bir soru sorman bid'attir. imanında şüphe etmez veya:

Biz imanımızda şüphe etmeyiz (derse).

Müzeni der ki:

Duyduğuma göre Ebû Abdullah şöyle demiştir:

Ben Tavus'un dediği gibi söylerim: Allah'a, meleklerine, kitaplarına ve peygamberlerine iman ettim.

Hallal der ki:

Bana Harb b. İsmail ve Ebû Davud haber verdi. Ebû Dâvûd dedi ki:

Ahmed'i şöyle derken dinledim:

Süfyan'ı -yani Süfyan b. Uyeyne'yi-şöyle derken dinledim. Ona sen mü'min misin diye sorulduğunda, sorana cevap vermez ve şöyle derdi:

Senin bana böyle bir soru sorman bid'attir ve ben imanın hakkında şüphe etmiyorum. Ayrıca şöyle derdi:

Eğer İnşaallah derse, bu mekruh olmaz ve böyle demesi şüpheyi gerektirmez. Ahmed'den şöyle dediğini haber vermektedir:

Bizler imanımızda şüphe etmeyiz. Soru soran da soru sorduğu kimsenin imanı hakkında şüphe etmez. Böyle bir ifade daha beliğdir. Kendisi Rasûlullah (s.a.v) 'in getirdiklerini ikrar ile kabul edip tasdik etmekle birlikte farz olan şeyleri yerine getirdiğini kesin olarak söylememektedir.

Böylelikle Ahmed ve onun dışında seleften olan kimselerin bu halde kalbte bulunan imanın bulunması hususunda şüphe etmediklerini ve bu konuda kesin ifade kullandıklarını bununla birlikte istisna yaptıklarında bunu emrolunan şeyleri yapmayı da içeren mutlak imanla ilgili olduğunu öğrenmiş oluyoruz. Ayrıca onlar hakkında şüphe olunmayan şeyde de istisnanın caiz olduğunu delil olarak gösteriyorlardı. İşte bu da onların ikinci dayanağını oluşturmaktadır. Bizler kalplerimizde bulunan iman hakkında şüphe etmiyor isek yaptığımız istisna sünnette yer aldığı bilinen şey ile ilgilidir. Çünkü bunda belli bir hikmet vardır.

Muhammed b. Hasan b. Harun dedi ki:

Ben Ebû Abdullah'a imanda istisna hakkında soru sordum. O bana, evet dedi. Şüphe anlamım içermemek üzere korkarak ve ihtiyaten istisna yapılabilir dedi. İbn Mes'ud ve başkaları istisnada bulunmuşlardır, Sevrî'nin görüşü de budur.

Şanı Yüce Allah da şöyle buyurmuştur:

"Andolsun -inşaallah- mescid-i harama gireceksinizdir." (Feth,27)

Pey gamber (s.a) de ashabına şöyle buyurmuştur:

"Şüphe yok ki ben, aranızda Allah'tan en çok korkan kişi olduğumu ümid ederim." (Buhârî, İman, 13; Nikah, 1; İ'tisâm, 27; Müslim, Siyam, 74)

Ölü kimse hakkında da şöyle demiştir:

"Ve inşaallah sen bunun üzerinden (yani buna inanmış olarak) diriltilirsin."

İmam Ahmed amel için ihtiyat olmak üzere ve korku için istisna yapılabileceğini açıklamıştır. Çünkü emrolunan şeyi eksiksiz olarak yerine getirmediğinden korkulur. O bakımdan istisna yapılarak ihtiyatta bulunulur ve ayrıca şüphe manası taşımaması gerektiğini de ifade etmiştir. Yani insanın bildiği imanı hakkında şüphe etmeksizin istisna yapması gerektiğini belirtmiştir. Aksi takdirde o kişi kamil olarak yapılması istenen ameli kamil olarak yapıp yapmadığı hususunda şüphe eder. Onu eksik bıraktığından korkar. Onun aslından ise herhangi bir şekilde şüphe etmez.

Hallal der ki:

Bana Muhammed b. Ebû Harun haber verdi:

Hubeys b. Hindî bu mesele hakkında kendilerine bilgi verdi:

Ebû Abdullah Peygamber (s.a.v)'in mezarlıkların başında durup şöyle dediğini nakletmektedir:

"Ve inşaallah bizler size kavuşacağız."

Hz. Peygamber'e vefatının yaklaştığı haberi verilmiş ve o da vefatının yaklaşacağını bilmişti. Kabir sahibi kıssasında da şöyle buyurmuştur:

"Bunun üzerine yaşadım, bunun üzerine öldüm ve inşaallah bunun üzerine diriltileceksin."

Ayrıca Peygamber (s.a.v) şöyle buyurmuştur:

"Ben duamı sakladım. Ve inşaallah Allah'a hiçbir şeyi ortak koşmayan herkes benim bu duama nail olacaktır." (Buhârî, Tevhid, 31; Müslim, İman, 334-345; Tirmizî, Deavât, 130; İbn Mâce, Zühd, 37)

Bir kişinin peygamber (s.a.v) 'e:

Bizden herhangi bir kimse cünub olarak sabahı ederse oruç tutsun mu? diye sorar. Hz. Peygamber:

Ben bu durumda olur ve orucuma devam ederim. Soru soran kişi: Sen bizim gibi değilsin çünkü senin geçmiş ve gelecek günahların bağışlanmış bulunuyor. Hz. peygamber şöyle buyurur:

"Allah'a yemin ederim, şüphe yok ki ben, aranızda Allah'tan en çok korkan kişi olduğumu ümid ederim." bunun benzerleri pek çoktur.

Bu ve benzeri buyruklardaki ifade ise (şüpheyi değil) yakîn ifade ederler.

(Hallal) dedi ki:

Onun huzuruna yaşlı bir kişi girip iman hakkında soru sordu. Ona iman söz ve ameldir, artar ve eksilir, deyince, şöyle dedi:

Peki ben inşaallah mü'minim diyebilir miyim? Ona:

Evet diyebilirsin dedi. Bu sefer: Bana bu sözünle sen şüpheci oluyorsun diyorlar? Şu cevabı verdi:

Sana ne kötü söylüyorlar. Daha sonra adam çıktığında şöyle dedi:

Onu bana geri getirin. Geri gelince şöyle dedi:

Bunlar iman, söz ve ameldir, artar ve eksiliyor demiyorlar mı? Adam evet deyince şöyle dedi:

Bunlar istisna yaparlar. Adam ona dedi ki:

Abdullah'ın babası bu nasıl olur? Ona dedi ki:

Onlara şöyle de:

Sizler imanın söz ve amel olduğunu ileri sürüyorsunuz, haydi sözü yerine getirdiniz, ameli ise yerine getirmemiş bulunuyorsunuz. İşte bu istisna bu amel dolayısıyladır. Bu sefer ona imanda istisna yapılabilir mi? diye sorulunca yine evet dedi. Ben diyorum ki:

Ben inşaallah mü'minim. Ben şüphe ederek istisna yapmıyorum yakin sahibi olarak istisna yapıyorum. Daha sonra şunları söyledi:

Yüce Allah buyuruyor ki:

"Andolsun ki sizler Mescid-i Haram 'a -inşaallah- güvenlik içerisinde olarak gireceksinizdir." (Feth, 27)

Burada şanı Yüce Allah onların Mescid-i Haram'a gireceklerini haber vermektedir.

İmam Ahmed kendisinde bulunana yakinen inanmakla birlikte istisnada bulunduğunu açıklamaktadır. O bunu dili ve kalbiyle söyler, fakat bu konuda herhangi bir şüphesi de yoktur. O amelin imandan olması sebebiyle istisnada bulunur. Ameli eksiksiz bir şekilde yerine getirdiğine inanmamaktadır, bu konuda şüphesi vardır. Dolayısıyla o nefsinde yakinen bilip inandığı şey hakkında şüpheyi reddedip yakini kabul ederken, varolup olmadığını bilmediği şey hakkında da şüpheyi isbat etmektedir. Kendisini onu yerine getirip getirmediğini bilemediği bu ikinci husus (amel) sebebiyle istisnanın müstehab olduğunu açıklamaktadır. Bununla birlikte yakinen bildiği şey hakkında da istisna yapması caizdir. Eğer bizzat kalbinde bulunan şeyin kendisinden de istisna yaparsa caiz olur. Peygamber (s.a.v)'in:

"Allah'a yemin ederim, ben aranızda Allah'tan en çok korkan kişi olacağımı ümid ederim" demesi gibidir.

Bu halihazırda mevcut olan bir durumdu. Yani o aramızda Allah'tan en çok korkan kişidir. Daha sonraları onun aramızda Allah'tan en çok korkan bir kişi olması ümid edilen bir şey değildir. Aksine o, bu sözü söylediği zaman aramızdan Allah'tan en çok korkan kişi olacağını ümit etmektedir.Nitekim mü'min kimse herhangi bir amel işlediği zaman amelinin Allah tarafından kabul edileceğini umar ve kabul olunmayacağından da korkup çekinir.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Onlar yaptıklarını işlerken rablerinin huzuruna dönecekler diye kalpleri titrer." (Mü'minun, 60)

Peygamber (s.a.v) de şöyle buyurmuştur:

"Burada sözü edilen kişi namaz kılan, oruç tutan, tasadduk eden ve bununla birlikte de bu amelini kendisinden kabul olunmayacağından korkan kimsedir." (Feth, 27)

Amelin kabul edilmesi ise, ya halihazırdaki, ya da geçmişteki bir durumdur. Kişi ise bunu kabul olunacağını umar, olunmayacağından da korkar. Bu ise gelecekte övülen, ya da yerilen bir akıbeti olan ve insanın da varlığını da yokluğunu da mümkün gördüğü şeyler hakkında söz konusudur. Mesela:

O, o şeyi umar ve ondan korkar denir. Bu durumda ummak ve korkmak, halihazırda geçmişe de işaret edebilir. Çünkü bunun arzulanan yahut hoşlanılmayan akıbeti gelecekte görülecektir. Böyle bir durumda olan kişi Yüce Allah'ın amelini kabul edip bundan dolayı kendisine ecir vereceğini ve kendisine gelecekte merhamet edeceğini umar. Diğer taraftan ise amelini kabul etmemiş ve dolayısıyla da sevabından mahrum bırakılacağından korkar.

Nitekim Yüce Allah'ın masiyet sebebiyle kendisine gazab edip bundan dolayı kendisini cezalandıracağından korkar.

İnsan elde etmek istediği şeyler için bir tüccar gibi çalışır. Belli bir süre içinde bir ihtiyacını görmek üzere birisini göndermişse, bu süre geçip gittikten sonra şöyle der:

Filan kişinin bu işi gördüğünü umarım. O kişinin o işi görmesi ise geçmişte olup bitmiş bir şeydir. Fakat ötekinin sevinmesi ve buna benzer diğer maksatlarını elde etmesi gelecekte olacak bir iştir. Yine insan hacıların Mekke'ye girmeleri adet olan bir zamanda şöyle der:

Onların Mekke'ye girdiklerini ümid ederim, kâfirlere karşı gönderilen bir askeri birlik ile ilgili olarak da şöyle der:

Allah'ın müslümanlara zafer verdiğini, onlara ganimetler ihsan ettiğini umarım. Yükselme vakti geldiğinde, Mısır'daki Nil nehri hakkında şöyle denilir. Nil'in yükselmiş olduğunu umarız. Nitekim böyle bir zamanda Mısır'da bulunan kişi de şöyle der:

Bu yıl Nil'in yeterince yükseleceğini ümid ederiz. Üzerine yağmur yağmasını arzuladığı bir arazi parçası bulunan kimseye de şöyle denilir:

Bazı bölgelere yağmur yağarsa bu yağmurun umumi olacağını ümid ederim. Aynı şekilde filan araziye de yağmur yağacağını umarız. Bunun sebebi ise umulan şeyin varlığı sebebiyle sevinç duyulmasıdır. Hoşlanılmayan şey ise varlığı ile acı duyulan bir şeydir.

Bu, ilimle alakalıdır. Böyle bir şeyi bilmek ise, gelecekte olacak bir şeydir. Müslümanların zafer kazandıklarını, hacıların Mekke'ye girdiğini, yağmurun yağdığını bildiği takdirde bundan dolayı sevinir ve bununla bu maksadı ve diğer maksatları da gerçekleşir. Durum böyle olmazsa, arzu edilen ve istenen husus meydana gelmez ve umarım ve korkarım, der. Çünkü sevilen ve hoşlanılmayan bir şey o hususun bilinmesiyle alakalı olup, bu gelecekte olan bir şeydir. Aynı şekilde iman sebebiyle arzulanan mutluluk ve kurtuluş gelecekte olacak bir şeydir. O bakımdan hali hazırda bu istisna edilir. Çünkü kendisi sebebiyle arzulanan şey, gelecekte meydana gelecektir. Öte taraftan arzulanan her şey gelecekte olur ve buna Allah'ın meşieti taalluk eder. İsterse onun varlığı kesin olarak ifade edilmiş olsun. Çünkü bunun gelecekte olması, ancak Allah'ın meşietiyle olur.

Bizim:

İnşaallah bu olur, dememiz bir haktır. Çünkü Allah dilemedikçe olmaz. Şüphe ve lafızda ise talikten (Allah'ın meşietine bağlamak) başka bir şey yoktur. Şüphe ise talikin zorunlulukları arasında yer almaz. Aksine bu konuşanın ilmine bağlı bir şeydir. Kimi zaman konuşan şüpheci olur, kimi zaman da şüphe etmez, insanın akıbetleri bilmemesi dolayısıyla şüphe çoğunlukla bu lafızla birlikte sözkonusu olduğundan, bunu işiten kim.se şüphenin bu lafzın (inşaallah lafzının) manasının kapsamı içerisinde yer aldığını zannetmişlerdir ki, durum böyle değildir.

Yüce Allah'ın:

"Andolsun inşaallah Mescid-i Haram'a gireceksinizdir." buyruğunda Allah tarafından bir şüphenin varlığı düşünülemez.

Hatta bu konuda muhatap alınan Allah'ın Rasulü ve mü'minlerin de şüphesi düşünülemez. Bundan dolayı Sa'leb şöyle demiştir:

Olacağını bildiği halde, Allah tarafından yapılmış bir istisnadır. İnsanlar ise bilmedikleri hususlarda istisna yaparlar.

Ebû Ubeyd ve İbn Kuteybe de şöyle demiştir:

Burada yer alan "in" edatı, (zaman ifade eden) "iz" edatı anlamındadır. Yani "Allah dilediği zaman" demektir. Bundan kasdı ise fiilin tıpkı "iz" edatıyla tahkik edildiği gibi "in" edatıyla da tahkik edilmesidir. Aksi takdirde "iz" edatı zamanla ilgili bir zarf, "in" edatıysa ta'liktir.

Arapların: « ﺇﺫﺍ ﺍﺣﻣﺭ ﺍﻠﺑﺴﺭ ﻓﺄﺘﻧﻰ » = "Taze hurma kızarmaya başladığında bana gel" dediklerinde, bunu « ﺍﻦ ﺍﺣﻣﺭ ﺍﻠﺑﺴﺭ » şeklinde söylemedikleri belirtilirse, şöyle denilir:

Çünkü burada maksat, geliş zamanını taze hurmanın kızarmaya başlama vaktine bağlamaktadır. O bakımdan tahkik ifade eden zarf edatı getirilmiştir, "in" lafzı ise zamanlamaya işaret etmemektedir. Aksine bu, ikinci fiilin birincisiyle bağlantısını gerektiren bir ta'likten ibarettir. Bizim söz konusu ettiğimiz meseleye benzer bir şekilde olarak Araplar şu ifadeyi kullanırlar:

« ﺍﻠﺑﺴﺭ ﻴﺣﻣﺭ ﻮﻴﻄﻴﺐ ﺍﻦﺸﺎﺀﷲ »

"Taze hurma inşaallah kızarmaya başlar ve olgunlaşır."

Böyle bir ifade doğrudur ve işte bu da ona benzemektedir.

Denilse ki:

Bazı kimseler böyle bir manayı kabul etmek istemeyerek, istisnayı hakkında şüphe edilen bir hususla ilgili olarak kabul etmişlerdir.

Bu bakımdan Zeccac şöyle demiştir:

"Andolsun ki Mescid-i Haram'a gireceksinizdir." ifadesinin anlamı, Allah size bunu emretmiştir şeklindedir. Şöyle de denilmiştir:

İstisna güvenlik ve korku duyma ile alakalıdır. Yani sizler oraya güvenlik içerisinde gireceksinizdir. Girmek meselesinde ise en ufak bir şüphe yoktur. Şöyle de denilmiştir:

Andolsun hepiniz veya bir kısmınız gidecektir. Çünkü Yüce Allah onların bir kısmının öleceğini bilmektedir. Burada istisna hep birlikte oraya giremeyecekleri dolayısıyla yapılmıştır. Şöyle de denilmiştir:

Bütün bu açıklamaları yapanlar kaçmak istedikleri şeyin içine düşmüşlerdir. Bununla birlikte bunlar Kur'an-ı Kerîm'in bu konudaki medlulünün dışına da çıkmışlar ve kendileri için herhangi bir şey sağlamayacak şekilde onu tahrif etmişlerdir:

Yani Allah size bunu emretmiştir diyenlere şöyle denilir:

Şam Yüce Allah onlara zaten böyle bir emir verip vermeyeceğini bilmiştir. Onun kendilerine Mescid-i Haram'a girmelerine dair emri ereceğine dair bilgisi, onların oraya gireceklerine dair bilgisi gibidir. O bakımdan bu açıklamayı yapanlar, bu ayetteki istisnayı kafzın işaret etmediği şeye bağlamışlardır. Allah'ın ilmi ise, hem zahir olarak görülene, hem de görülmeyene işaret eder. Aynı şekilde onların güvenlik ve korku duymalarında da durum böyledir. O, onların güvenlik veya korkuyla oraya gireceklerini bilir. Onların güvenlik içerisinde gireceklerini bildiği için, güvenlik içerisinde oraya gireceklerini haber vermiştir. Her iki hususta da Allah'ın herhangi bir şüphesi yoktur. Hatta bu konuda Rasûlünün de şüphesi yoktur. Onların tümü veya bir kısmı ile ilgilidir diyenlerin görüşlerine gelince, şöyle denilir:

Allah'ın meşietine taalluk eden lafızla girmesi murad edilen kimselerdir. Eğer hepsinin girmesi murad edilmişse, onların hepsinin gireceği kaçınılmazdır. Çoğunluk murad edilmişse, Allah'ın meşieti ile alakalı olarak ifade edilen de o çoğunluğun girişidir. Girmesi murad edilmeyen kimselerin ise "in" edatına bağlanması caiz değildir. Çünkü buna ileride olacak olan şey bağlanmıştır. O bakımdan bu kesinlikle yapılan bir vaid demektir, işte bundan dolayı Hz. Ömer, Rasûlullah (s.a.v)'a Hudeybiye yılında:

"Sen bize, bizim Beyt'e gidip etrafında tavaf yapacağımızı söylemiyor muydun?" deyince Hz. Peygamber şöyle buyurmuştur:

"Evet söylüyordum, fakat sana, sen bu yıl Beyt'e gideceksin diye bir şey söyledim mi?"

Bu sefer Hz. Ömer:

Hayır, dedi. Hz. Peygamber de:

"Şüpheyok ki sen ona gideceksin ve etrafında tavaf edeceksin" diye cevap verdi. (Müsned, IV, 330, 331)

Eğer Kur'an-ı Kerîm'in vaadleri arasında neden bundan başkası (inşaallah denilerek Allah'ın meşietine) taalluk etmemiştir? denilecek olursa, şöyle cevap verilir:

Çünkü bu ayet, Peygamber ve ashabının Hudeybiye'den dönüşünden sonra nazil olmuştur. O yıl umre yapmak istemiş ve Mescid-i Haram'a girmek için çok çaba göstermiş oldukları halde, müşrikler onları alıkoymuş, bu bakımdan Allah'tan başka hiçbir kimsenin bilmediği acılarla geri dönmek zorunda kalmışlardı. Halbuki onlar bu vaadin bu yıl gerçekleşeceğini bekliyorlardı. Çünkü Peygamber (s.a.v) onlara, mutlak (herhangi bir kayıt ve şarta bağlı olmaksızın) bir vaadde bulunmuştu. Onun rüyasında birisinin:

"Andolsun Mescid-i Haram'a inşaallah gireceksinizdir" dediğini görmüştü. Sabah olunca rüyasını müslümanlara anlatmış ve umreye çıkmak üzere hazırlanmalarını emretmişti. Fakat o yıl umre yapamadılar. Bunun üzerine onlara o yıl gerçekleşeceğini sandıkları Rasûlullah (s.a.v)'ın vaadini aynen tekrarlayarak bu ayet nazil oldu. Burada Yüce Allah'ın:

"İnşaallah" buyruğu, onun Mescid-i Haram'a gireceğini tahkiki olarak ifade etmekte ve Allah'ın onlar için bunu gerçekleştireceğini belirtmektedir.

Nitekim kişi mutlaka yapmayı kararlaştırdığı bir iş için şöyle der:

"Allah'a yemin ederim, inşaallah ben bu işi yapacağım." Fakat o burada İnşaallah'ı irade ve azmindeki şüphe dolayısıyla değil, aksine bu konudaki azim ve iradesinin kuvvetini ifade etmek için söyler. Çünkü o "inşaallah" demeyecek olursa, Allah'ın azmini bozacağından ve istediğinin meydana gelmeyeceğinden korkar.

Nitekim Buhârî ile Müslim'de yer alan rivayete göre Hz. Süleyman (a.s) şöyle demiştir:

"Allah'a yemin ederim, bu gece yüz tane hanımımı dolaşacağım. Onların her birisi, Allah yolunda savaşacak bir süvari doğuracaktır."

Bunun üzerine arkadaşı ona inşaallah demesini söyledi, fakat o bunu söylemedi. O bakımdan o yüz hanımdan sadece bir tanesi gebe kaldı ve o da eksik hilkatlı bir insan oldu. Peygamber (s.a.v) buyurdu ki:

"Nefsim elinde olana yemin ederim ki, eğer inşaallah demiş olsaydı, hepsi de süvari olarak Allah yolunda cihâd edeceklerdi." (Buhârî, Eyman, 3; Enbiya, 40; Cihâd, 23; Müslim, Eyman; 23; Nesâî, Eyman, 40,43; Tirmizî, Nilzûr, 7; Müsned, II, 229, 275, 506)

Buna göre kişinin "inşaallah" demesi, talep ve iradesindeki şüphe dolayısıyla değil, aksine Allah'ın kendisi için bunu gerçekleştirmesi içindir. Çünkü bütün işler ancak Allah'ın meşietiyle meydana gelir. O bakımdan kul, Allah'ın meşietine, iradesine bağlanmaksızın bir şeye karar verecek olursa, onun bu isteği meydana gelmez. Çünkü bu şekilde inşaallah demeksizin yapıp edeceğini söyleyen bir kimseyi, Allah yalancı çıkartır. İşte "ben, ölçüp biçen, tasarlayan kimsenin hiçbir işini tamamlatmam" şeklindeki rivayet de bunu ifade etmektedir.

İlim adamlarından birisine "Sen Rabbini ne ile tanırsın?" diye sorulmuş, o da şöyle cevap vermiş:

"Kararlarımın bozulması ve yapmak için gösterdiğim çabaların sonuçsuz bırakılmasıyla".

Yüce Allah da şöyle buyurmuştur:

"Hiçbir şey hakkında Allah'ın dilediği ile (inşaallah) demedikçe ben bunu mutlaka yarın yaparım demeyesin." (Kehf, 23-24)

Çünkü kişinin:

"Mutlaka yapacağım" demesinde hem talep, hem de haber anlamı vardır. Talebi kesindir. Ancak taleb ettiği şeyin meydana gelmesi ancak Allah'ın dilemesiyle olur. Onun fiili talep etmesi Allah'ın vereceği güç ve kuvvetiyle olması halinde söz konusudur. O bakımdan kişinin, bu isteğini Allah'tan yapması gerekir. Haber anlamında ise o ancak Allah'ın bildiği şeyi haber verebilir. Eğer talik yapmaksızın (inşaallah demeksizin) kesin ifade kullanırsa, bu Allahü Teala'yı adeta o işi yapmaya mecbur tutmak gibi bir anlam taşır. O bakımdan müslüman tereddütsüz olarak kesin ve kararlı bir şekilde yapmayı istediği bir iş hakkında isteğinin gerçekleşmesi ve yemininin yerine gelmesi için "inşaallah" der. Çünkü o iş ancak Allah'ın dilemesiyle olur. Onun bu şekilde inşaallah demesi, o işi yapmak isteyişindeki tereddüdü dolayısıyla değildir. Şanı Yüce Allah da, kullarına vermiş olduğu vaadi istisnasız olarak yerine getirmeyi ister. Allah, dilediğini yapar. O, olmayan şeyi isteyen ve istemediği şeyler olan kula benzemez.

O bakımdan Yüce Allah'ın "inşaallah" buyruğu tahkik ifade eder ki, benim size vadettiğim bu husus benim meşiet ve irademle kaçınılmaz olarak meydana gelecektir. Çünkü benim dilediğim olur ve dilemediğim olmaz. O bakımdan burada istisna tahkik maksadını ifade etmek üzere gelmiştir. Çünkü o sene kendilerine vadolunan ve kendilerinin istedikleri şey meydana gelmemiştir. Onlara vadolunan diğer hususların durumu ise böyle değildir.

İşte bundan dolayı fukaha yeminde istisna yaparak taliki değil de, tahkiki kasteden kimsenin, acaba bu sözüyle yemininde istisna yapmış olur mu, yoksa yeminini bozduğu takdirde keffareti yerine getirmesi gerekir mi hususunda anlaşmazlığa düşmüşlerdir. Halbuki iradesinde tereddütte bulunan kimse hakkında bu kimsenin istisna yapmış olacağında herhangi bir görüş ayrılığı yoktur. Doğrusu meşietin genelliği ifadesiyle her iki durumda da yemin edenin istisna yapmış olacağı şeklindedir. Diğer taraftan kişinin her ne kadar hakkında yemin edilen şeyin istemesi kesin ise de o bunu Allah'ın meşietine bağlamıştır. O bakımdan onun kesin kararlılığı Allah'ın o işi dilemesine bağlıdır. Yoksa kendi maksadının mutlaka meydana geleceğini kesin olarak ifade etmemektedir. Aynı şekilde böyle diyen bir kimse o kişinin olmamasını işediğinden dolayı söylemiyor. Burada inşaallah ifadesi bir temyizdir, irade değildir. O bu işi Allah'ın dilemesi halinde yerine getirmeyi üstlenir. Allah dilemeyecek olursa yemini ile o işi üstlenmiş olmaz ve ortada yemin diye bir şey de söz-konusu değildir. Bu durumda işinin o iş için iradesi kesin olsa bile durum böyledir. Çünkü arzu edilen her bir şeyin yemin ile yerine getirilmesi sorumluluğu altına girilmez. O bakımdan böyle bir halde de keffaret söz konusu değildir.

Yaptığımız bu açıklamalardan kişinin "inşaallah" demesinin, yapılması istenen şeyin meydana gelmesi için tam bir arzu ve iradeyle birlikte bunu söylediği anlaşılmaktadır. Kişi böyle bir sözü, isteneni gerçekleştirmek için söyler. Çünkü o bu hususta Allah'ın yardımını istemektedir. İşte böyle bir durumda kişi bunu gerçekleştireceği konusunda yemin eder ve onu ister. Yüce Allah'ın:

"Andolsun ki Mescid-i Haram'a gireceksinizdir" buyruğunda olduğu gibi. Bu buyruk Yüce Allah'ın meydana gelecek olan şeyi irade buyurduğunu haber vermektir ve o bunun olacağını bilmektedir. Ayrıca bunu "inşaallah" sözüne de talik etmiştir. İşte bu şekilde insanın da iradesiyle kesin olarak kararlaştırdığı ve meydana gelmesi hususunda kararlı olduğu geleceğe ilişkin bir hususta haber vermesi de buna benzemektedir. O böyle bir şey hakkında "inşaallah" der. Bunu da, onun meydana gelmesini gerçekleştirmek için söyler. Böyle bir ifadeyi ne iradesindeki ne de meydana geleceği hakkındaki bilgisi dolayısıyla söyler.

İşte bundan dolayı kendisinden istisna yapılan şeyin tam anlamıyla arzu edilmesi ve insanın o işi güçlü bir şekilde irade etmesi halinde istisna söz konusu edilir. Böylelikle korku (hail) düşünceleri umut (reca) ile çatışma halinde kalır. O bakımdan insan "İnşaallah" diyerek -olacağını bildiği bir iş hususunda Allah'tan dilemesi ve dua etmesi halinde olduğu gibi- onun olacağını bilmekle birlikte umduğu şeyin gerçekleşmesini ister. Nitekim Peygamber (s.a.v)'de Bedir günü ashab-ı kirama, müşriklerin ölüp düşecekleri yerleri haber vermiştir. Bundan sonra ise kendisi için hazırlanmış olan gölgeliğe girip Rabbinden şu sözleriyle yardım dilediğini görüyoruz:

"Allahım! Bana verdiğin vaadini gerçekleştir."

Çünkü şanı Yücü Allah'ın neyi takdir edeceğini bilmek o şeyi birtakım sebeplere bağlı olarak takdir etmesine aykırı değildir. Dua ise öyle bir şeyin takdirinin en büyük sebepleri arasındadır. Allah'ın rahmetini ummak, O'nun azabından korkmak da aynı şekilde azabından kurtulmak ve rahmetinin meydana gelmesi için en büyük sebepler arasında yer alır.

Allah'ın meşieti (inşaallah) demekle istisna sırf haberde ve beraberinde talep bulunan haberde yapılır.

Birincisine örnek, herhangi bir teşvik veya bir engelleme kasdı ile değil de doğrulamak veya yalanlamak kasdı güdülen haber cümlesine dair yemin etmesidir. Kişinin:

Allah'a yemin ederim inşaallah mutlaka böyle bir şey olacaktır veya olmayacaktır demesi gibi istisna eden kişi bunun olacağını veya olmayacağını biliyor olması söz konusu olabilir.

Yüce Allah'ın:

"Andolsun ki gireceksinizdir." buyruğunda olduğu gibi. Burada bu buyruk hazfedilmemiş bir cevaptır.

İkincisinde ise istek anlamı vardır. Kişinin:

"Allah'a yemin ederim mutlaka -ve inşaallah- bunu yapacağım", yahut "yapmayacağım" demesi gibi. Buradaki ifade istek anlamı bulunan bir haber sigasıdır. Fakat kişi:

"Allah'a yemin ederim ki, ben bunu yapmak istiyorum" veya "bunu yapmayı kararlaştırdım" demiyor, aksine "Allah'a yemin ederim bu olacaktır" diyor. Eğer bu iş öyle olmazsa yeminini bozmuş olur. Çünkü artık o iş onun dediği gibi olmamıştır. Halbuki yemin ettiği bir şey dolayısıyla yeminini bozması hali bundan farklıdır. Eğer "İnşaallah" diyecek olursa, artık o şeye Allah'ın dilemesi takdirine bağlı olarak yemin etmiş olur, mutlak olarak yemin etmiş olmaz.

İşte bundan dolayı birçok fukaha şu görüştedir:

Hakkında yemin edilen şey ortaya çıkmayınca yemini bozulur. Veya hakkında yemin edilen şey meydana gelir ve bunu yapmazsa yeminini bozmuş olur. ister bunu unutarak yapsın, ister hata yoluyla, ister bilmeyerek yapsın. Bu görüşte olan fukaha böyle bir ifadenin haber anlamını taşıdığına dikkat etmişlerdir. Onun haber verdiği şeye aykırı durum meydana gelirse, yeminini bozmuş olur derler. Başkaları ise şöyle der:

Hayır böyle bir kimsenin kasdı teşvik etmek veya engellemektir. Emretmek ve nehyetmek gibi. insan herhangi bir şeyi yasaklayıp kendisi unutarak veya hata sonucu bu işi yaparsa, ona aykırı hareket etmiş olmaz, işte burada da durum böyledir.

Birinciler der ki:

Bazan bu tasdik ve yalanlamak anlamında olabilir. Kişinin "Allah'a yemin ederim yağmur yağacaktır" veya "yağmayacaktır" demesi gibi. Bu ise katıksız bir haberdir. Bu ifadede ne bir teşvik, ne de bir engeleme vardır. Eğer kendi kanaati doğrultusunda yemin eder ve durum yemin ettiği şeyin aksi şekilde gerçekleşirse yeminini bozmuş olur. Bununla da geçmişteki bir olay konusundaki yeminle, gelecekteki bir olaya ait yemin arasındaki fark da ortaya çıkmaktadır. Geçmişteki olayla ilgili bir yemin münakid olmaz. Bunda hata edecek olursa -ğamus yemininde olduğu gibi- keffaret ödemesi gerekmez. Halbuki geleceğe ilişkin yemininde durum böyle değildir. Bir işin yapılması yüce Allah'a aitse, gelecekteki bir durum hakkında istisna yapması gerekmez.

Yüce Allah şöyle buyurmaktadır:

"O inkâr edenler öldükten sonra asla diriltilmeyeceklerini ileri sürdüler. De ki: Rabbim hakkı için elbette diriltileceksiniz. Sonra da işlediğiniz mutlaka size haber verilecektir. Bu ise Allah'a göre pek kolaydır." (Tegabün, 7)

Yüce Allah Hz. Peygamber'e gelecekte olacak şey konusunda yemin etmesini emretmektedir. Yüce Allah'ın şu buyruğu bunu göstermektedir:

"İnkâr edenler saat (kıyamet) asla bize gelmeyecektir dediler. Sen de ki: Hayır gaybı bilen hakkı için elbette size gelecektir." (Sebe, 3)

Nitekim Yüce Allah şu buyruğunda halihazırdaki durum hakkında da yemin etmesini peygamberine emretmektedir:

"O gerçek midir diye senden haber soruyorlar. De ki: Evet Rabbim hakkı için o elbette gerçektir..." (Yunus, 53)

Peygamber (s.a.v) de şöyle buyurmuştur:

"Nefsim elinde olana yemin ederim, Meryem oğlu sizin aranızda adaletle hükmeden bir hakim ve adil bir yönetici olarak gelecektir." (Buhârî, Enbiya, 49; Müslim, İman, 242,243; Tirmizî, Fiten, 54; İbn Mâce, Fiten, 33;Müsned, II, 240, 272);

"Nefsim elinde olana yemin ederim insanlar üzerinde, katil ne için öldürdüğünü, maktul de ne diye öldürüldüğünü bilemeyeceği bir zaman gelmedikçe dünya gitmez (kıyamet kopmaz)." (Müslim, Fiten, 55-56);

"Kisra helak olunca" veya.

"Kisra helak olacaktır daha sonra da Kisra olmayacaktır. Kayser helak oldu mu, ardından Kayser gelmeyecektir. Nefsim elinde olana yemin olsun onların hazineleri Allah yolunda harcanacaktır." (Buhârî, Menakıb, 25; Cihâd, 157; Humus, 8; Müslim, Fiten, 75-76; Tirmizî, Fiten, 41;Müsned, II, 233; V, 92, 99)

Görüldüğü gibi Allah'ın salat ve selamının üzerine olmasını dilediğimiz Yüce Peygamberimiz, birçok yerde istisna yapmaksızın geleceğe dair yemin etmiştir.

En iyi bilen Yüce Allah'tır.

Alemlerin Rabbi olan Allah'a hamdolsun, Efendimiz Muhammed'e, onun aile halkına ve ashabına da Allah'tan salat ve selam dileriz.

BİRİNCİ KİTAP

İMANDA İSTİSNA'NIN DAYANAKLARI


misal-2

İmandan sonra münafıklık

Özetle söyleyecek olursak, haberlerde iman ettikten sonra münafıklık yapanlara dair rivayetleri burada kaydetmemiz oldukça uzun sürer.

Bu gibi kimseler müslüman idiler ve onlar imana da sahiptiler, işte Yüce Allah'ın örnekte söz konusu ettiği ışık budur.

Eğer mihnete düşmekten ve münafıklıktan önce ölmüş olsalardı, sevap kazanmalarına sebep teşkil edecek bu tür bir İslâm üzere ölmüş olurlardı. Bununla birlikte sınanıp da imanları üzere sebat eden hakiki mü'minlerden de olmayacakları gibi, sınama ve mihnet sebebiyle imandan irtidat eden hakiki münafıklardan da olmayacaklardı.

Günümüz müslümanlarının bir çoğunun veya pek çoğunun hali de budur. Bunlar iman ehlinin zaaf ve sarsıntıya uğradığı mihnetlerle karşı karşıya kaldıklarında, imanları çokça azalır, onların çoğu veya onlardan birçok kimse münafıklık eder. Onlardan düşman galip geldiği takdirde irtidadını da açığa vuran olur. Biz de, bizden başkaları da, bu türden ibretli çok şeyler gördük. Eğer müslümanlar afiyette olur, yahut müslümanlar düşmanlarına karşı muzaffer olurlarsa, bunlar da müslüman kalmaya devam ederler. Bunlar hem içten, hem dıştan Rasule iman eden kimselerdir. Fakat onların bu imanı zorluk ve sınamalar karşısında sebat gösteremeyen bir imandır.

İşte bu gibi kimseler tarafından farzların terkine, haram şeylerin işlenmesine çokça rastlanılır. Bunlar:

"iman ettik" deyip de kendilerine:

"De ki: Siz iman etmediniz, fakat teslim olduk deyin. İman kalbinize girmemiştir." (Hucurat, 14) denilen kimselerdir.

Yani hakiki mü'minlerin ehli oldukları mutlak iman, sizin kalbinize girmemiştir demektir. İşte kitap ve sünnetin işaret ettiği gibi, Allah'ın kitabında mutlak iman denilirken anlaşılması gereken budur.

Bundan dolayı Yüce Allah şöyle buyurmuştur:

"Mü'minler ancak Allah'a ve Rasûlüne iman eden, sonra da şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla cihad eden kimselerdir. İşte onlar sadık onlanların ta kendileridir" (Hucurat, 15) buyurmuştur.

Bu gibi mü'min kalplerde, imanı sarsan mihnetler esnasında şüphe ve tereddüt meydana gelmez.

"Şüphe ve tereddüt" ise (reyb) kalbteki ilimde ve kalbin amelinde olur.

"Şek" ise ancak ilimde söz konusudur. Bu bakımdan kalbi ilim ve iman bakımından itminan bulan kimselerin dışında "yakin" sahibi olmakla nitelendirilmez. Aksi takdirde hakkı bilen olmakla birlikte musibet yahut korku onda büyük bir sabırsızlık ve dirençsizlik meydana getirmişse,yakin sahibi olmaz.

Yüce Allah şöyle buyurmaktadır:

"İşte orada mü'minler imtihan edildi ve şiddetle sarsıntıya uğradılar." (Ahzab, 15)

Mü'min bir kimsenin münafıklık şubelerinden herhangi bir şubeye maruz kaldığı çokça rastlanılır. Daha sonra Allah ona tevbe etmeyi nasib eder. Kimi zaman münafıklığı gerektirici bazı şeyler de kalbinde görülebilir ve Allah bunları ondan bertaraf eder. Mü'min şeytanın vesveseleri ile de imtihan edildiği gibi kalbine sıkıntı veren küfür vesveseleri ile de imtihan edilir.

Nitekim ashab-ı kiram şöyle demişti:

Ey Allah'ın rasulü, bizden herhangi bir kimse içinde öyle şeyler hissediyor ki gökten yere düşmesi o içinden geçen şeyi söylemesinden onun için daha çok arzu edilir bir şeydir.

Hz. Peygamber şu cevabı verir:

"İşte imanın sarih şekli budur." Bir başka rivayette ise:

"İçinden geçen o şeyi söylemesi onun için çok büyük bir iştir." (Müslim, İman, 209, 211; Ebû Dâvûd, Edeb, 109) demesi üzerine Hz. Peygamber şöyle buyurmuştur:

"Onun hile ve tuzağını vesveseye dönüştüren Allah'a hamdolsun." (Ebû Dâvûd, Edeb, 109)

Yani onu çok büyük bir ölçüde tiksinilecek bir şey olarak görmekle birlikte bu vesvesenin husule gelmesi ve bunu kalpten defetmesi, imanın sarih durumu dolayısıyladır. Bu, düşman kendisine gelip de onu mağlup edinceye kadar düşmana karşı savunma yapan mücahid kimseye benzer, işte en büyük cihad budur.

"Sarih" ise halis demektir. Halis süt demek için sarih tabirini kullanmaya benzer. Bu imanın sarih oluş sebebi ise bu şeytanî vesveselerden tiksinmeleri ve bunun sonucunda imanın ondan arınarak sarih (halis) hale gelmesi dolayısıyladır.

Bütün insanların bu tür vesveselerle karşılaşması kaçınılmaz bir şeydir.

- Kimisi bu vesveselere uygun hareket eder, kâfir veya münafık olur.

- Kimisinin de kalbi şehvet ve günahlara o kadar dalmış olur ki, dine talib olmadığı sürece bu vesveselerin farkına varmaz. O takdirde ya mü'min olur veya münafık.

Bu bakımdan insanlara namazda iken arız olan vesveseler namaz kılmadıkları hallerde arız olmaz. Çünkü kul rabbine yönelmek, yaklaşmak ve yakınlaşmak isteyince, şeytanın kulun kalbine hücumları çoğalır. Bundan dolayı namaz kılanlar, başkalarının karşı karşıya kalmadıkları şeylere maruz kalırlar, ilim ve din bakımından havastan olan kimselere arız olanlar, avamdan olanlara göre daha çoktur, işte bundan dolayı ilim ve ibadet talibi olanlar öyle birtakım vesvese ve şüphelerle karşı karşıya kalırlar ki, bunlar başkalarında görülmez. Çünkü başkaları zaten Allah'ın şeriatının ve yolunun izleyicileri değildir. Aksine bunlar rabbinin zikrinden yana gaflet içerisinde hevasına yönelirler. Şeytanın istediği de zaten budur. Halbuki ilim ve ibadet ile rablerine yönelenlerin durumu böyle değildir. Şeytan onlara düşmandır. Onları Allah'ın yolundan alıkoymaya çalışır.

Yüce Allah şöyle buyurur:

"Şüphesiz ki şeytan sizin bir düşmanınızdır. Siz de onu düşman tutun." (Fatır, 6)

İşte bundan dolayı Kur'an-ı Kerîm okuyacak kimseye, kovulmuş olan şeytandan Allah'a sığınması (istiazede bulunması) emri verilmiştir. Çünkü emrolunduğu şekliyle Kur'an-ı Kerîm okumak, kalbi büyük bir imana mazhar kılar. Yakinini, huzur ve şifasını artırır.

Nitekim Yüce Allah şöyle buyurmuştur:

"Kur'an'dan öylesini indiriyoruz ki, o mü'minler için bir şifa ve rahmettir. Zalimlerin ise hüsrandan başka bir şeylerini artırmaz." (İsra, 82)

Yüce Allah bir başka yerde şöyle buyurmaktadır:

"İşte bu insanlara bir açıklamadır. Sakınanlar için bir hidayet ve bir öğüttür." (Al-i İmran, 138)

Ayrıca Yüce Allah:

"Takva sahipleri için bir hidayettir" buyurduğu gibi, bir başka yerde de şöyle buyurmaktadır:

"İman etmiş olanlara gelince daima onların imanını artırır ve onlar biribirleriyle müjdeleşirler." (Tevbe, 124)

Bu her mü'minin içinde hissettiği bir durumdur. Şeytan vesveseleriyle, kalbi Kur'an ile yararlanmaktan meşgul etmek suretiyle alıkoymaya çalışır. O bakımdan Yüce Allah Kur'an okuyacak olana Kur'an okuduğunda şeytandan Allah'a sığınmasını emretmek üzere şöyle buyurmaktadır:

"Kur'an'ı okuduğun zaman kovulmuş olan şeytandan Allah'a sığın. Şüphesiz iman edip de yalnız Rablerine tevekkül edenler üzerinde onun hiçbir hakimiyeti yoktur. Onun hakimiyeti ancak kendisini dost edinip de onu Allah'a ortak koşanlar üzerindedir." (Nahl, 98-100)

İstiaze ile Allah'a sığınan, Allah'ın himayesine girmiş, ona sığınmış, şeytana karşı ondan yardım dilemiş olur. Ondan başkasından yardım dileyen, yardım dilediği kimseye sığınmış olur. Kul Rabbine sığındı mı, Ondan yardım dilemiş, O'na tevekkül etmiş olur. Allah da onu şeytandan korur, ona karşı himaye eder.

Bundan dolayı Yüce Allah şöyle buyurmuştur:

"Sen en güzel şey ile defet. O zaman seninle onun arasında düşmanlık olan kimse sanki sıcak bir dost gibi olur. Buna ancak sabredenler kavuşturulur ve buna ancak büyük bir pay sahibi olanlar kavuşturulur. Eğer sana şeytandan bir vesvese gelirse hemen Allah'a sığın. Çünkü o her şeyi işitendir, her şeyi bilendir." (Fussilet, 34-36)

Buhârî ile Müslim'de Peygamber (s.a.v)'in şöyle buyurduğu kaydedilmektedir:

"Ben öyle bir söz biliyorum ki onu söyleyecek olsa içinde hissettiği şeyler ondan uzaklaşıp gidecektir. (Bu) Eûzu billahi mine'ş-Şeytani'r-Racîm, (kovulmuş şeytandan Allah'a sığınırım) sözüdür." (Ebû Dâvûd, Edeb, 3; Tirmizî, Deavât, 51-52)

Şanı Yüce Allah kuluna hayır işlemek arzu ettiğinde o hayırlı işten şeytanın kendisini engellememesi için istiaze getirmesini emretmiştir. Kulun hasenatı işlemek istemesi halinde önlemek arzusu ile şeytanın ona kötülükleri arzetmesi halinde ve şeytanın kendisine kötülükler işlemesini emretmesi halinde de istiazede bulunmasını emretmiştir, işte bundan dolayı Peygamber (s.a.v) şöyle buyurmuştur:

"Şeytan sizden herhangi bir kimseye şunu kim yarattı, bunu kim yarattı? deyip durur ve sonunda peki Allah'ı kim yarattı? diye sorar. Kim böyle bir şey hissederse hemen Allah'a sığınsın ve böyle düşünmekten vazgeçsin." (Müslim, İman, 214)

Şeytanın -düşmanın düşmanına yaptığı gibi- kulu bir kötülüğe düşürmek, yahut bir hayırdan alıkoymak istemesi halinde istiazede bulunmasını emretmektedir.

İnsanın ilim ve ibadet arzusu daha çok olduğu ve başkasına göre daha güçlü irade ve arzusu daha tam olduğu takdirde -eğer Allah onu korursa-şeytandan görüp çekecekleri de daha büyüktür. Eğer şeytan ona karşı güç ve imkan bulacak olursa, böylesini içine düşürdüğü fitneler daha büyük olur.

O bakımdan Şa'bi şöyle demiştir:

Her ümmetin alimleri o ümmetin en kötüleridir. Müslümanlar müstesna. Çünkü onların alimleri en hayırlılarıdır.

Müslümanlar arasında ehl-i sünnet ise diğer din mensupları arasında müslümanlar gibidir.

Şöyle ki:

Müslümanların dışındaki her ümmet sapıktır. Onları saptıran da ilim adamlarıdır. O bakımdan ilim adamları onların en kötü olanlarıdır. Müslümanlar ise hidayet üzeredirler. Hidayet ise alimleri vasıtasıyla açık-seçik bir şekilde ortaya çıkar. O bakımdan onların alimleri en hayırlılarıdır.

Ehl-i sünnet de böyledir. Onların imamları ümmetin en hayırlılarıdır. Bid'at ehlinin hayırlıları ise ümmete günahkarlardan daha çok zararlıdır. Bu bakımdan Peygamber (s.a.v) Haricîlerin öldürülmesini emrettiği halde, zalim yöneticiler ile savaşmayı yasaklamıştır.

Diğer taraftan ümmetin alimleri ilim ve ibadete karşı çok düşkün ve ondan adeta doymazlar. O bakımdan kendilerini saptıran vesveselerden maruz kaldıkları -ki onlar bu vesveseleri hidayet zannederek bunlara boyun eğerler- başkalarına arız olmayacak bir şekildedir. Aralarında bu vesveselerden kurtulabilenler ise takva sahihlerinin önderlerinden hidayet kandillerinden ve ilmin pınarlarından birisi olur.

Nitekim İbn Mes'ud arkadaşlarına şöyle demiştir:

"İlmin pınarları, hikmetin kandilleri, gecenin ışık saçıcıları olunuz. Kalpleriniz yeni, evlerinizin sergileri basit, elbiseleriniz eski olsun. Sema ehli arasında tanınır ve yeryüzündekilerin de gözlerinden saklanırsınız."

BİRİNCİ KİTAP

İMAN VE İSLÂM ARASINDAKİ FARK


misal-2

Ümmetin üç sınıfa ayrılması

Kur'an-ı Kerîm'de getirilen açıklama da bu şekildedir. Kur'an-ı Kerîmde ümmeti bu üç sınıfa ayırmaktadır. Yüce Allah buyuruyor ki:

"Sonra kullarımızdan seçtiklerimize kitabı miras verdik. Onlardan kimisi nefsine zulmedicidir. Kimisi orta yolu tutandır. Kimisi de Allah'ın izniyle hayırlarda öne geçmiştir.İşte bu büyük lutfun ta kendisidir." (Fâtır, 32)

1 - İman farzını yerine getirmeyen müslüman, nefsine zulmeden kimsedir.

2 - Orta yollu hareket eden kimse farzı yerine getiren ve haram olan şeyleri terkeden mutlak mü'mindir.

3 - Hayırlarla ileri geçen kimse ise, görüyormuş gibi Allah'a ibadet eden ihsan sahibi kimsedir.

Şanı Yüce Allah, ahirette insanların bu üç sınıfa bölünmelerini Vakıa, Mutaffifîn ve İnsan (Dehr) surelerinde zikretmiş, aynı şekilde kâfirleri de söz konusu etmiştir. Burada ise sadece kullarının seçkinlerinin kısımlarını göstermiştir.

Ebu Süleyman Hattabî der ki:

"Bu meselede insanlar ne kadar da çok hataya düşüyorlar"

Zühri şöyle demiştir:

"İslâm, bir sözdür, iman ise ameldir." Buna dair ayeti delil gösterir. Başkası ise İslâm'la imanın aynı şey olduğu görüşündedir. Bu da Yüce Allah'ın şu buyruğunu delil gösterir:

"Derken orada mü'minlerden onları çıkardık, fakat orada müslümanlardan bir ev halkından başkasını bulamadık" (Zâriyat, 35-36)

Hattabî der ki:

İlim ehlinden iki kişi bu konuda biribirleriyle tartışmış ve onların her birisi bu iki görüşten birisini kabul etmiş, sonunda onlardan biri ötekinin görüşünü reddedip iki yüz yaprağa varan bir kitap yazmıştır.

Hattabî der ki:

Bu konuda doğrudan, bu hususta sözün kayıtlı olarak kullanılması, mutlak olarak konuşulmamasıdır. Şöyle ki:

Müslüman, bazı hallerde mü'min olabilir, bazı hallerde de olmayabilir. Mü'min ise bütün halerde müslümandır. Buna göre her mü'min müslümandır, fakat her müslüman mü'min değildir, işte konuyu bu şekilde ele aldığımız takdirde, bütün ayetlerin doğru bir şekilde açıklanması mümkün olur ve onlara ilişkin olarak söylenecek sözler mutedil olur ve hiçbir hususta ihtilafa düşülmez.

Ben derim ki:

Hattabî'nin kendilerine işaret ettiği iki kişinin birisi -ki o önce olanlarıdır- zannederim Muhammed b. Nasr olmalıdır. Bildiğim kadarıyla İslâm ve iman'ın aynı şey olduğuna ilişkin genişçe açıklamalarda bulunan ehl-i sünnet ve hadise mensup kişi odur. Ondan önce bu konuda geniş açıklamalarda bulunan bir kimse bilmiyorum. Ona bu konuda reddiye yazan kişi ise zannederim... (Asıl nüshada boşluk)

Fakat ben onun reddiyesini görmedim. Hattabî'nin tercih ettiği görüş, imanla İslâm arasında fark gözeten Ebû Ca'fer, Hammad b. Zeyd, Abdurrahman b. Mehdi gibi kimselerin görüşüdür. Ben mütekaddiminden olup da bunlara muhalefet ederek İslâm'ı ve imanı aynı şeyler gibi kabul eden bir kimsenin olduğunu bilmiyorum.İşte bundan dolayı genel olarak ehl-i sünnet, Hattabî'nin de belirttiği şekilde, bu gibi kimselerin görüşünü belirtmişlerdir.

Aynı şekilde Ebu'l-Kasım et-Teymî el-Asbahanî ve onun oğlu Müslim Şârihi Muhammed'le başkalarının da belirttiğine göre, ehl-i sünnetçe tercih edilen görüş şudur:

Hırsızlık yapan ve zina eden kişi hakkında -nassın da açıkça gösterdiği gibi- mü'min adı kullanılmaz. Hattabî de "Buhari Şerhi" nde, isim olarak biribirlerinden ayrı olmakla birlikte, onların birinin diğerini gerektirdiğini ortaya koyan birtakım açıklamalardan söz eder. Begavî de onu "Şerhu's-Sünne" adlı eserinde zikredip şöyle der:

Peygamber (s.a.v) zahir olan amellerin ismi olarak "İslâm" ı kullanmıştır, imanı ise gizli olan,itikatta isim olarak kullanmıştır. Fakat durum böyle değildir. Çünkü ameller imandan olmadığı gibi, kalble tasdik de İslâm'dan değildir. Fakat bu açıklama genelin tafsilatı olup bunların tümü bir şeydir ve bunların tümü de din adı altında toplanır. Bundan dolayı Peygamber (s.a.v):

"Bu Cebraildi size dininizi öğretmek üzere geldi" (Buhârî, İman, 37, Tefsir, 31, sûre, 2; Müslim, İman, 1, 5; Nesâî, İman, 5, 6) buyurmuştur.

Tasdik ve ameli ise, İslâm ve iman adı birlikte içerir. Buna Yüce Allah'ın şu buyrukları delildir:

"Allah katında din İslâm'dır." (Al-i İmran, 19)

"Size din olarak İslâm'ı beğenip seçtim." (Mâide, 3)

"Her kim İslâm'dan başka bir din tanırsa, asla ondan kabul olunmaz." (Al-i İmran, 85)

Böylelikle Yüce Allah hoşnut olup beğendiği ve kullarından kabul edeceği dinin İslâm olduğunu açıklamaktadır. Dinin hoşnut olunup beğenilecek bir konumda olmasıysa, ancak amelle birlikte tasdikin de bulunması halinde düşünülebilir.

Ben derim ki:

Cibril hadisinde Peygamber (s.a.v)'in imanla İslâm'ı birbirinden ayırdetmesi, en üst mertebenin ihsan olmasını, ihsanın da imanı, imanın da İslâm'ı içermesini gerektirmekle birlikte, bunun aksinin doğruluğuna delil değildir. Eğer bunların biribirlerinden ayrılmaz olduklarına delil oluşturduğu varsayılacak olursa, bu ismin ad olduğu şey öbürünün ad olduğu şeyden farklıdır. Ancak tahkik sonucu şunu görürüz:

Önceden de açıklamış olduğumuz gibi, işaret, mücerred zikretmek ve başka şeylerle birlikte zikretmek (tecrid ve ihtiram) hallerinde farklı farklıdır. Her kim bunu iyice anlarsa, birçok taifenin uzak düştüğü birçok mes'eledeki pek çok problem onun için çözülmüş olur. -iman ve benzeri diğer meselelerdeki problemler çözülür- Dinin razı olunup kabul edilecek bir özellikte olması, ancak amelle birlikte tasdikin bulunması halinde söz konusu olabileceği konusunda ifadeleriyse, amelle birlikte imanın da bulunmasının kaçınılmaz olduğunu göstermektedir. Bu da mutlak olarak imanın farz olduğuna delildir. Fakat din demek olan amelin adının İslâm olmadığına delil değildir. Amelin kabulü için imanın şart olması, amelin ondan ayrılmaması gerektiğini ortaya koymaz. Ondan ayrılmayacak bir şey olsa bile, onun müsemmasının bir parçası olması gerekmez.

Şeyh Ebu Amr b. Salah der ki: Hz. Peygamberin:

"İslâm Allah'tan başka hiçbir ilâh olmadığına şehadet etmendir..." buyruğuyla "İman, Allah'a, meleklerine, kitaplarına ve peygamberlerine iman etmendir..." buyruğu, imanın aslını açıklamaktadır, imanın aslı ise, bâtının tasdikidir. Aynı zamanda İslâm'ın aslını da açıklamaktadır ki, o da zahiren teslim olmak ve bağlanmaktır, İslâm'ın zahiren hükmü iki şehadeti getirmekle sabit olur. Bunlara diğer dört esasın da eklenmesi İslâm'ın şiarlarının en belirgin ve en çoğunluğu teşkil edenleri olduğundan dolayıdır. Kişi bunları yerine getirmekle, teslimiyeti de tamamlanır. Bunları terketmesi ise, onun bağlılığını çözdüğünü ve gevşeklik gösterdiğini ifade eder.

Diğer taraftan iman ismi bu hadis-i şerifte İslâm'a dair getirilen açıklamayı ve diğer itaatleri de kapsamaktadır. Çünkü bunlar imanın aslını teşkil eden bâtının tasdikinin meyveleridir. Onu ayakta tutan esâsları tamamlayıcı hususları ve koruyucularıdır. Bundan dolayı Peygamber (s.a.v) Abdülkays ile ilgili hadis-i şerifte, imanı iki kelime-i şehadet, namaz, zekât, oruç, ganimetin beşte birini vermek diye açıklamıştır, işte bundan dolayı mutlak olarak mü'min adı, bir büyük günah işleyen, yahut bir farzı terkeden kişi hakkında kullanılmaz. Çünkü bir şeyin kamil ismi, onun kamil olanı için kullanılır. Zahiren eksik olan şey hakkında ise belli bir kayıtla kayıtlı bulunmadıkça kullanılmaz, işte Peygamber (s.a.v)'in:

"Zani zina ettiğinde, mü'min olarak zina etmez" (Buhârî, Mezâlim, 30, Eşribe, 1, Hudûd, 1; Müslim, İman, 100; Nesâî, Eşribe, 42) buyruğunda imanın kişiden mutlak olarak nefyedilmesi caiz olmuştur.

"İslâm" adı da aynı şekilde imanın aslı olanı kapsar ki, bu da tasdiktir. Diğer taraftan itaatlerin aslını da kapsar, işte bütün bunlar teslimiyet göstermektir. (Devamla) dedi ki:

Böylelikle bizim yaptığımız açıklama ve tahkikten şu sonuca ulaşılmış oluyor:

İslâm ve iman bazı noktalarda bir araya gelmekte, bazı noktalarda da biribirlerinden ayrılmaktadır. Her mü'min müslümandır, fakat her müslüman mü'min değildir, işte bu, bu konuya dalanların çoğunun yanlışlığa düştüğü iman ve İslâm hakkında varid olmuş nasların değişik olanlarını bir araya getirip uzlaştırmak için yeterli bir tahkiktir. Bizim yaptığımız bu tahkik, hadis ehli ve diğer ilim adamlarının çoğunluğunun kabul ettiği görüşlere uygun düşmektedir.

Buna bağlı olarak denilir ki:

Allah'ın rahmetine nail olmasını dilediğimiz bu zatın zikrettiği bu hususlarda, imamların görüşleri arasında uygunluk vardır. Aynı şekilde kitap ve sünnetin işaret ettiği şeylere de uygundur. Bununla cumhurun şöyle dediği ortaya çıkmaktadır:

Her mü'min müslümândır, fakat her müslüman mü'min değildir.

Ebû Amr b. Salah'in söylediği:

İmanın ve İslâm'ın aslının söz konusu edildiği hadis şeklindeki sözlerine şöyle denilebilir. Peygamber (s.a.v)'in iman ve İslâm'a ilişkin soruya, sınır içerisinde olanları anlatmak kasdıyla, sınırı belirterek cevap vermek türündendir. Böylelikle onun sözünü ettiği bu hususlar onların asıllarına uygun olmakla kalmaz, iman ve İslâm'a da uygun olur. iman onun zikretmiş olduğu şeylere zahiren ve bâtınen inanmaktır. Fakat iman diye zikrettiği hususlar, İslâm'ı da içermektedir, tıpkı İslâm'ın imanı da içermesi gibi.

Birisinin: Teslimiyetin aslı zahiren İslâm'dır. Buna göre İslâm, Allah'a teslimiyet göstermek, zahiren ve bâtınen onun emirlerine bağlanmaktır, şeklindeki sözüne gelince:

İşte bu, kitap ve sünnetin naslarının işaret ettiği şekilde Allah'ın beğenip noşnut olduğu İslâm dinidir. Bâtını ile değil de, sadece zahiri ile İslâm'a giren bir kimse, zahiri kabul edilen münafık bir kimsedir. Çünkü insanların kalblerinin yarılması emredilmemiştir. Aynı şekilde İslâm, imanın aslını oluşturan bâtının tasdikini de kapsıyordu. Dolayısıyla her müslümanın mü'min olması da gerekir. Ancak bu, cumhurdan gelen nakle aykırıdır. Fakat İslâm'da imanın aslının kendisiyle gerçekleşeceği bir tasdikin bulunması da kaçınılmazdır. Aksi takdirde o kimse hakkında İslâm da sabit olmaz. İşte o zaman müslüman ve mü'min olur. Dolayısıyla mü'min olmayan müslümanın açıkça belirtilmesi ve bunun İslâm'a girişinin açıklanması kaçınılmaz bir şeydir. Peygamber (s.a.v) de:

"İşte bu Cebrail'dir size dininizi öğretmek üzere gelmiştir" buyurmuştur.

Rasûlullah (s.a.v)'in:

"İslâm beş rükündür" (Buhârî, İman, 1,2; Müslim, İman, 19-22;Tirmizî, İman, 3; Nesâî, İman, 13) demesi, bunları Allah'a ihlasla değil, aksine münafıklık içinde yerine getiren kimseyi kasdetmiyor. Aksine bunların yapılmasından kasıt, zahiren ve bâtınen emrolunduğu şekilde yerine getirmektir. Bu beş esasın İslâm olduklarının zikredilmesi, bunları yerine getirebilen her kul üzerinde yalnızca Yüce Allah için yapılması farz olan katıksız ibadetler oluşları dolayısıyladır. Bunların dışında kalan ibadetlerse, ya bir maslahat dolayısıyla kifayet olmak üzere farzdır ve bu maslahat yerini bulduğunda farz oluş düşer, ya da insanların biribirleri üzerindeki haklan türündendir. Onlarda bir çeşit Allah'a yakınlaşmak olmakla birlikte, böyledir, işte bu da Peygamber Efendimizin şu buyruğunda görüldüğü gibi ötekine tabidir:

"Müslüman diğer müslümanların dilinden ve elinden kurtulabildikleri kimsedir." (Buhârî, İman, 5; Müslim, İman, 64-66)

"İslâm'ın en üstünü yemeği yedirmen, tanıdığın ve tanımadığın kimselere selâm vermendir." (Buhârî, İman, 6, 20, İsti'zân, 9; Müslim,İman, 63, Edeb, 131; Nesâî, İman, 12; İbn Mâ ce, Et'ime, 1; Müsned, II, 169)

İşte beş esas imanda olduğu gibi rükünleri ve binayı teşkil eder.

İtaatler bâtınî tasdikin meyveleridir şeklindeki söze gelince:

Bunlarla iki şey kastedilir:

Önce itaatlerin imanın gerekleri olduğu kastedilir. Bâtında iman bulundu mu, itaatler de bulunur. Selefin ve sünnet ehlinin kastı budur. Bundan kasıt ise, bâtın ehlinin bazan sebep olabileceğidir. Bazan da bâtın, iman tam ve kamil olmakla birlikte, itaatler bulunmayabilir. Bu ise Cehmiye mensubu Mürcie ile başkalarının görüşüdür. Bundan önce ise onların üç yönden yanlışlığa düştüklerini de bilinmiştik:

1 - Kalbte bulunan imanın, kalbin ameli olmaksızın kalbte tasdik şeklindeki amel bulunmadan tamam olacağını zannetmeleri. Yüce Allah'ın sevgisi ondan korkmak, haşyet, ona tevekkül, ona kavuşmaya arzu duymak gibi kalbî ameller buna örnektir.

2 - Kalbte bulunan imanın zahir amel olmaksızın tamam olacağını sanmaları. Bu da bütün Mürcie'nin kabul ettiği bir görüştür.

3 - Şâriin kâfir olarak tesbit ettiği herkesin, Yüce Allah tarafından kalbinde tasdik bulunmadığı için bunu tesbit ettiğini söylemeleridir. Müteahhirlerin pek çoğu selefin mezhebiyle Mürcie ve Cehmiye'nin görüşleri arasında gerekli ayırımı göstermezler. Çünkü bâtınen imanla ilgili olarak Cehmiye ve Mürcie'nin görüşünü kabul ettiğinden dolayı, onların birçoğunun açıklamalarında bu görüşler biribirlerine karışmıştır. Bu kişi bâtınen Cehmiye ve Mürcie'nin imana ilişkin görüşlerini kabul etmekle birlikte, selefi ve hadis ehlini tasdik eder göründüğünden, onun bu iki görüşü birleştirdiği zannedilir. Yahut kendisi gibi onların sözleriyle selefin sözlerini telif ettiği sanılır.

Ebû Abdullah Muhammed b. Nasr el-Mervezî der ki:

Ehl-i Sünnet ve'l-cemaat ile hadis ehlinin büyük çoğunluğunu oluşturan üçüncü bir kesim de der ki:

Allah'ın kullarını kendisine davet ettiği ve üzerlerine farz kıldığı iman, din olarak kabul ettiği, kulları için beğenip seçtiği ve kendilerini ona davet ettiği İslâm'dır. Bu İslâm, Allah'ın gazabını gerektiren küfrün zıddıdır.

Yüce Allah şöyle buyurmuştur:

"Ve o kullarının kâfir olmalarına razı değildir" (Zümer, 7),

"Ve size din olarak İslâm'ı beğenip seçtim" (Mâide,3),

"Allah kime hidayet vermeyi dilerse, İslâm için onun göğsüne genişlik verir" (En'am,120),

"Acaba Allah'ın kalbine İslâm için genişlik verdiği ve Rabbinden bir nur üzere olan bir kimse, sapıklık içinde bulunan gibi midir?" (Zumer, 22).

Burada Yüce Allah imanı övmesine benzer bir şekilde İslâm'ı da övmekte ve İslâm adını bir övgü ve tezkiye adı kılmaktadır, İslâm'a giren kimsenin Rabbinden bir nur ve bir hidayet üzere olduğunu, İslâm'ın kendisinin beğenip seçtiği din olduğunu haber vermektedir. Beğenip seçtiğini ise, sevmiş ve övmüş demektir. Allah'ın peygamberinin ve rasullerinin İslâm'ı arzuladıklarını ve O'ndan İslâm'ı istediklerini görüyoruz.

Hz. İsmail ve Hz. İbrahim şöyle demiştir:

"Rabbimiz ikimizi de sana teslimiyette sabit kıl ve soyumuzdan da müslüman bir ümmet kıl" (Bakara, 128)

Hz. Yusuf da şöyle buyurmuştur:

"Müslüman olarak canımı al ve beni salihlere kavuştur." (Yusuf, 101),

"İbrahim de bunu oğullarına da vasiyet etti Ya'kub da: Ey Oğullarım! Allah bu dini sizin için beğenip seçti. O halde siz ancak müslümanlar olarak can verin" (Bakara, 132),

"Ve kendilerine kitap verilenlerle ümmilere de ki: Siz de İslâm'a girdiniz mi? Eğer İslâm'a girerlerse muhakkak hidayete ererler." (Al-i İmran, 20)

Bir başka yerde de şöyle buyurmaktadır:

"Deyin ki: Biz Allah'a ve bize indirilene, İbrahim'e, İsmail'e, İshak'a.... indirilenlere... iman ettik. Artık eğer onlar da sizin iman ettiğiniz gibi iman ederlerse, muhakkak hidayete ererler..." (Bakara, 126-137)

Burada Allah, İslâm'a girenin de, iman edenin de hidayet bulduğunu belirterek, her ikisi arasında fark gözetmemektedir.

(Yine Muhammed b. Nasr) Der ki:

İslâm'ın imanın kendisi olduğuna, bunların biribirlerinden ayılmadıklarına, aralarında fark bulunmadığına ilişkin bütün delilleri başka bir yerde zikrettik. Konuyu uzatmak ve tekrara düşmek istemediğimizden, burada bunları tekrarlamıyoruz. Ancak burada, başka yerde sözünü ettiğimiz delillerden söz edeceğiz ve bunların yorumundaki hatayı açıklayacağız. Kitap ve haberlerden, İslâm ile iman arasında fark bulunduğu konusunda getirdikleri delillerin hatalı kullanıldığını açıklayacağız.

BİRİNCİ KİTAP

İSLAMİ LAFIZLARIN ANLAMI


misal-2

İsimlerin türleri

Bilinmesi gereken hususlardan birisi de şudur:

Kur'an-ı Kerîm ve Hadis-i şerifte bulunan lâfızların tefsiri ve onlarla neyin kastedildiği eğer Peygamber (s.a.v)'den gelen bir yolla bilinebilirse, bu konuda dil bilginlerinin veya başkalarının sözlerine göre akıl yürütmeye gerek kalmaz. Bu bakımdan fukaha şöyle demişlerdir:

İsimler üç türlüdür. Bunlardan:

1 - Birisinin tanımı şeriatla bilinir, namaz ve zekat gibi.

2 - Bir diğer türünün tanımı dille bilinir, güneş ve ay gibi.

3 - Bir başka türün tanımı da örf yoluyla bilinir, "kabzetmek" lafzı gibi. Kur'an-ı Kerîm'de geçen:

"Onlarla maruf bir şekilde geçinin" (Nisa, 19) buyruğunda yer alan "ma'ruf" gibi kelimeler böyledir.

Rivayet edildiğine göre İbn Abbas şöyle demiştir:

Kur'an-ı Kerîm'in tefsiri dört şekilde olur:

1 - Birincisine göre, araplar, bunun anlamını kendi dillerinden bilirler,

2 - İkinci tefsir şeklini bilmemek konusunda hiçbir kimse mazur değildir.

3 - Bir diğer tefsir şeklini ilim adamları bilir.

4 - Dördüncü tefsiri ise Allah'tan başka hiç kimse bilemez. Her kim onu bildiği iddiasında bulunursa, o kişi yalan söylemiş olur.

Buna göre namaz, zekât, oruç ve hac gibi isimlerin, Allah'ın ve Rasûlünün sözünde neyi anlatmak istediğini, Rasûlullah (s.a.v) açıklamıştır.

Hamr (şarap) gibi kelimeler de böyledir. Bunların anlamları böylece bilinir. Bir kimse bu isimleri Peygamber (s.a.v)'in açıkladığından başka bir şekilde açıklamak isterse, bu açıklaması kabul olunmaz.

Bu kelimenin köküne ve işaret şekline ilişkin açıklamalara gelince, bu beyan ilmi kapsamına ve hükümlerin illetlerini ortaya çıkarma konusu içine girer ki, bu da ilimden bir fazlalıktır. Kur'an-ı Kerîm lâfızlarının hikmetine ilişkin beyanla ilişkilidir. Fakat bu kelimelerden amacın ne olduğunu bilmek, bunları bilmeye bağlı değildir.

İman, İslâm, nifak ve küfür isimleri, bütün bunlar arasında en büyük olanlarıdır. Peygamber (s.a.v) bu lâfızlarla neyin kastedildiğini, ayrıca iştikak, arapların o kelimeyi kullanma şekillerine ilişkin örnekler ve benzeri şeylerle akıl yürütmeye gerek bırakmayacak kadar açık bir şekilde açıklamıştır. Bu bakımdan bu gibi isimlerin müsemmalarının ne olduğunu tesbit etmek için Allah'ın ve Rasûlünün açıklamasına başvurmak gerekir. Bu yeterlidir ve bu gibi isimlerin anlamları genel olarak havas tarafından da, avam tarafından da bilinebilmektedir.

Hatta Haricîlerin ve Mürcie'nin, imanın anlamı konusunda söyledikleri şeyler üzerinde düşünen herkes zorunlu olarak bu söylenen sözlerin Rasülün söylediklerine aykırı olduğunu bilir.

Aynı şekilde Allah'a ve Rasûlüne itaat etmenin, imanın tamam oluşundan ileri geldiği ve onun günah işleyen her kişiyi kâfir olarak kabul etmediğini de kesinlikle bilir. Ayrıca şunu da bilir ki, sözgelimi bir kavim Peygamber (s.a.v)'e:

"Bizler senin bize getirdiklerine kalblerimizle şüphesiz olarak iman ediyoruz. Dilimizle de iki şehadet kelimesini ikrar edip söylüyoruz. Ancak bizler emredip nehyettiğin hiçbir hususta sana itaat etmiyoruz. Namaz kılmıyoruz, oruç tutmuyoruz, haccetmiyoruz, konuşurken doğru söylemiyoruz, emaneti yerine getirmiyoruz, ahde vefa göstermiyoruz, akrabalık bağına riayet etmiyoruz, senin emrettiğin iyilik türünden ne varsa hiç birini yapmıyoruz. Diğer taraftan şarap içiyoruz, bizim için mahrem olan kadınlar ile açıktan açığa zina ediyoruz. Senin ümmetinden gücümüz yeten kimi bulursak öldürüyor, mallarını alıyoruz, hatta seni de öldürüyoruz. Senin düşmanlarınla birlik olup sana karşı da savaşıyoruz" deseler; acaba aklı başında olan bir kimse Peygamber (s.a.v) 'in böylelerine:

"Sizler yetkin bir imana sahip mü'minlersiniz, kıyamet gününde şefaatime lâyık olacak kimselersiniz, aranızdan hiç kimsenin cehenneme girmemesi umulur" diyebileceği düşünebilir mi? Böyle düşünmek yerine her müslüman zorunlu ve kesin olarak onun bu gibi kimselere şöyle diyeceğini bilir:

"Sizler insanlar arasında, getirdiğimi en ileri derecede inkâr eden kâfirlersiniz" sonra da bu tutumlarından vazgeçip tevbe etmeyecek olurlarsa, boyunlarını vurur.

Aynı şekilde her müsüman şunu bilir ki, Peygamber (s.a.v), içki içen, zina eden, suçsuzlara zina iftirası atan, hırsızlık yapan kimseleri, öldürülmeleri gereken mürtedler olarak kabul etmemiştir. Aksine Kur'an-ı Kerîm ve peygamberden gelen mütevatir nakiller bu gibi kimselerin İslâm'dan irtidat eden kimsenin cezasından ayrı ve farklı cezası olduğunu açıklamaktadır.

Nitekim Yüce Allah Kur'an-ı Kerîm'de zina iftirasında bulunan kimseyle zina edenin sopalanacağını, hırsızlık edenin elinin kesileceğini belirtmiştir. Ayrıca bu şekildeki uygulama, Peygamber (s.a.v) 'den de tevatüren nakledilmiştir. Eğer bunlar mürted olsalardı onları öldürürdü. Bu şekildeki her iki görüşün yanlışlığı Rasûlullah (s.a.v) 'in hükümleri arasında zorunlu ve kesin olarak bilinen hususlardandır.

Bid'at ehlinin bu konuda yanlışlıklara düşmesi onların böyle bir yoldan yüz çevirmeleri ve İslâm dininin doğru olduğunu zannettikleri birtakım öncülleri esas kabul ederek bu temel üzerinde kurmaya çalışmalarıdır.

Onlar bu yanlışlıkları ya lâfızların işaretinde, ya da akılla anlaşılabilir manalarda yaptılar. Allah'ın ve Rasülünün açıklaması üzerinde düşünmediler.

Allah'ın ve Rasûlünün açıkladığı şeylere aykırı olan bütün öncüller bir işaret (delâlet)tir.

Bundan dolayı İmam Ahmed, Rasûlullah'ın ashabın ve tabiinin açıklamasıyla istidlalde bulunmaksızın Kur'an-ı Kerîm'den zahiren anladığı şeylere tutunan kimselere cevap türünden bilinen risalesinde, bu konuda açıklamalarda bulunmuş, aynı şekilde Ebu Abdurrahman el-Cürcani'ye yazdığı risalesinde de Mürcie'nin görüşlerini red konusunda açıklamalarda bulunmuştur.

Bu, aynı zamanda müslümanların diğer imamların da izlediği yoldur. Eğer ulaşabilmişlerse Rasûlün açıklamasından asla uzaklaşmazlar.Onların izledikleri bu yoldan uzaklaşan herkes, içeriği Allah'a ve Rasûlüne karşı bilmediği veya gerçek olmayan şeyleri söylemek olan bid'atlere düşer. Bu ise Allah'ın ve Rasülünün haram kıldığı şeyler arasında yer alır.

Yüce Allah şeytan hakkında şöyle buyurmuştur:

"O size, ancak kötülüğü, hayasızlığı ve Allah'a karşı bilmediğiniz şeyleri söylemenizi emreder" (Bakara, 169)

Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"Allah'a karşı haktan başkasını söylemeyeceklerine dair kendilerinden o kitabın hükmü ile teminat alınmadı mı?" (A'raf, 169)

Bu şekilde bir yanlış tutum ise hadis-i şerifte hakkında:

"Kim, Kur'an-ı Kerîm hakkında sadece kendi görüşüne dayanarak söz söylerse, cehennemdeki yerine hazırlansın" (Tirmizî, Tefsir. 1; Dârimî, Mukaddime, 20) diye tehditte bulunulan görüşe dayanarak, Kur'an-ı Kerîm'in tefsir edilmesi türündendir.

Buna örnek verecek olursak, Mürcie Allah'ın ve Rasulü'nün kelâmını bilmek için izlenmesi gereken doğru yoldan sapınca, bu sefer iman, İslâm ve buna benzer isimlerin müsemmaları hakkında kendilerinin uydurdukları birtakım yollarla söz söylemeye koyuldular.

Mesela iman dilde, tasdik etmek demektir. Rasûlullah (s.a.v) da insanlara arap diliyle hitap etmiş ve bunu değiştirmemiştir. Dolayısıyla onun imandan kastı, tasdik olur. Arkasından şöyle dediler:

Tasdik ise, ancak kalb ve dille veya sadece kalble olur. Buna göre ameller imandan değildir. Diğer taraftan imanın tasdik demek olduğu konusundaki dayanaklar da Yüce Allah'ın:

"Sen bize iman edici değilsin" (Yusuf, 17) yani bizi doğrulayıcı değilsin buyruğudur.

Onlara şöyle denilir:

İman ismi, Kur'an-ı Kerîm'de ve hadis-i şerifte, diğer lâfızlardan daha fazla bir şekilde, tekrar tekrar kullanılmıştır. Dinin aslı odur.İman sayesinde insanlar karanlıklardan aydınlığa çıkarlar. Mutlular ile bedbahtlar iman ile ayrılır. Kimin dost edinileceği, kime düşmanlık yapılacağı iman esasına göre tesbit edilir. Din bütünüyle buna tabidir ve her müslümanın bunu bilmeye ihtiyacı vardır.

Acaba Rasûlullah (s.a.v)'ın bütün bunların açıklamasını ihmal etmiş olması ve bunu bilmeyi sizin bu iki öncülünüze havale etmiş olması düşünülebilir mi? Bilindiği gibi onların imanın tasdik anlamına geldiği konusunda gösterdikleri delil Kur'an-ı Kerîm'dir. İmanın ne anlama geldiği Peygamber (s.a.v)'den öyle bir tevatürle nakledilegelmiş bulunuyor ki, kelimenin lâfzının tevatüründen daha büyük bir tevatürdür. Çünkü iman, ümmetin bütünü tarafından bilinmesi gereken bir husustur. O bakımdan bir sûredeki bir kelimeden farklı olarak onu nakledip dururlar.

Mü'minlerin çoğunluğu, delili gösterdikleri kelimenin geçtiği sûreyi ezberlememişlerdir. O bakımdan dinin esasının böyle birtakım öncüller üzerinde kurulması caiz olmaz. Bundan dolayı Allah'ın dosdoğru yolundan sapıp başka yollara gidenler arasındaki anlaşmazlıklar ve tutarsızlıklar pek çoktur. Bunun sonucunda bunlar dinlerini darmadağın edip kendileri de gruplara ayrıldılar. Apaçık delillerin kendilerine ulaşmasından sonra ayrılık ve ihtilâfa düşen kimselerden oldular. Onların söyledikleri söz genel ve mutlak olarak (herhangi bir kayıt ile kayıtlanmayan) bir sözdür.

Diğer taraftan şöyle denilir: İleri sürdükleri bu iki öncül de doğru değildir, imkânsızdır. İman lafzının tasdik lafzı ile eş anlamlı olduğunu kim söylemiştir? Böyle bir yerde kullanılması halinde anlamın doğru olduğunu farzetsek bile, niçin burada eş anlamlı olmayı gerektirir, dedim. Eğer:

Ben, bize teslim olan (müslüman) değilsin, yani sen bize iman eden (inanan) bir kimse değilsin, demiş olsaydım, yine anlam doğru olurdu. Fakat niçin mü'min lafzıyla anlatılmak istenen budur diyorsunuz.

Eğer Yüce Allah:

"Namazı ikame edin" demişse, birisi kalkıp:

Namazı tastamam kılın, namaza devam edin, namazı bırakmayın, namazı kılın diyecek olsa, bu açıklama şekli doğru olur. Fakat bütün bunlar "ikame edin" anlamına işaret etmemektedir. Bu kelimenin bir kelimeye eş anlamlı (mürabi) olmasından kasıt, onun buna işaretidir.

Diğer taraftan "tasdik" kelimesi, "iman" kelimesiyle eşanlamlı değildir. Bunu birkaç şekilde açıklamak mümkündür.

1 - Bir şeyi haber veren birisini onaylayan kimseye "onu tasdik etti" denilir, ama « ﺁﻣﻨﻪ ﻭﺁﻣﻦ ﺒﻪ» "ona iman etti" denilemez. Bunun yerine « ﺁﻤﻥ ﻠﻪ » denilir.

Nitekim Yüce Allah:

« فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ »

" Bunun üzerine "Lût ona iman etti " ve (İbrahim): Doğrusu ben Rabbim'e (emrettiği yere) hicret ediyorum. Şüphesiz O, mutlak güç ve hikmet sahibidir, dedi " (Ankebut, 26) buyurmuştur.

Bir başka yerde de:

"Musa'ya kavminin bir zürriyetinden (gençlerinden) başkası iman etmedi" (Yunus, 83)

Fir'avn:

"Ben size izin vermeden önce mi ona iman ettiniz?" (Ta-Ha,71) demiştir.

Hz. Nuh'a da kavmi:

"Bizim sıradan adamlarımız sana uymuşken sana iman mı edeceğiz." (Şuara, 111)

Yine Yüce Allah şöyle buyurmaktadır:

"De ki: O sizin için hayırlı bir kulaktır. Allah'a inanır ve mü'minlere de inanır." (Tevbe,61)

"Dediler ki: Bizim gibi iki insana mı biz iman edeceğiz? Halbuki onların kavimleri bize kulluk etmektedir." (Mü'minun, 47)

"Eğer bana iman etmiyor iseniz benden uzak durun." (Duhan,24)

Eğer: "Sen bizi tasdik edici değilsin" de denilebilir denilirse, şu cevap verilir:

"Lâm" harfi ameli zayıf olması halinde bizzat teaddi eden fiiliyle kullanılır. Bu ya onun tehiri ile yahut ism-i fail veya masdar olmasıyla, ya da her ikisinin bir arada bulunmasıyla olur. O bakımdan şöyle denilir:

"Filan kişi Allah'a ibadet eder, ondan korkar ve ondan sakınır".

Diğer taraftan ism-i fail ile zikredilecek olursa bu sefer:

"O rabbine ibadet eden, rabbine karşı takvalı olan ve rabbinden korkan bir kimsedir" denilir.

Aynı şekilde:

« ﻓﻼ ﻦ ﻳﺭﻫﺐ ﺍﷲ » "Filan kişi Allah'tan korkar" denildiği gibi (aynı anlamda olmak üzere):

« ﻫﻭ ﺭﺍﻫﺐ ﻠﺭﺒﻪ » da denilir.

Fiili zikredip, zikredilmesi gereken yerden sonraya bırakacak olursak, onu "lâm" harfiyle pekiştiririz.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Onun nüshasında Rablerinden korkanlar için hidayet ve rahmet vardır (yazılı idi)." (A'raf, 154)

Bir başka yerde de "Ve yalnız benden korkun" (Bakara, 40) buyurmaktadır.

Bu son buyrukta fiilin kendisi teaddi etmiştir. Önceki buyrukta ise bu "lâm" harfi ile olmuştur.

Yüce Allah'ın:

« ﻓﺎﻳﺎﻯ » buyruğu « ﻓﻠﻰ » buyruğundan, bundan önceki « ﻠﺭﺒﻬﻡ » "Rablerine" ifadesi, « ﺭﺒﻬﻡ » ifadesinden daha mükemmel bir ifadedir. Çünkü munfasıl ve mansûb olan zamir "Bâ" harfi cer'i ile gelmiş bir zamirden daha mükemmeldir, önceki ayette zahir bir isim (Rab ismi) yer almaktadır. Dolayısıyla onun "lâm" harfi ile pekiştirilmesi mücerred olarak gelmesinden daha uygun ve tam bir anlam ifade eder.

İşte Yüce Allah'ın:

"Eğer rüya yorumunu biliyorsanız..." (Yusuf, 43) buyruğu da bu türdendir.

"Rüyasını tabir ettim" de deniyor.

Aynı şekilde Yüce Allah'ın:

« وَإِنَّهُمْ لَنَا لَغَائِظُونَ » "Onlar bizi gerçekten kızdırdılar" (Şuara, 55) buyruğu da böyledir.

Konuşma esnasında « ﻏﻆﺘﻪ » (ona kızdım) denilir. Fakat « ﻏﻆﺕ ﻠﻪ » denilmez.

Buna benzer örnekler çoktur.

Kişi konuşması esnasında:

« ﻤﺎ ﺃﻨﺕ ﺒﻤﺻﺪﻖ ﻠﻨﺎ » (Sen bizi tasdik etmezsin) derken "lâm" harfini kullanır. Çünkü burada kelime (tasdik edici anlamına gelen, musaddık) ism-i faildir.

Konuşma esnasında « ﺻﺪﻗﺘﻪ » (onu tasdik ettim), denilmekle birlikte, (aynı anlamı kastetmek üzere) « ﺻﺪﻗﺕ ﻠﻪ » denilmez. Eğer fiili zikredecek olurlarsa:

« ﻤﺎ ﺻﺪ ﻗﺘﻨﺎ » denilir. Bu ise, iman lafzından farklı bir durumdur. Çünkü bu lâfız her zaman için zamire "lâm" ile teaddi eder. O bakımdan (ona iman ettim demek kasdiyle) hiçbir zaman « ﺁﻤﻨﺘﻪ» denilmez. Bunun yerine « ﺁﻤﻨﺕ ﻠﻪ » (ona iman ettim) denilir.

Nitekim « ﺍﻗﺭﺭﺕ ﻠﻪ » (onun lehine ikrarda bulundum) denilir.

Dolayısıyla iman lafzının "ikrar" lafzıyla açıklanması, "tasdik" lafzıyla açıklanmasından daha uygundur. Bununla birlikte ikisi arasında da fark vardır.

İman kelimesi, anlam yönünden, tasdik kelimesiyle eş anlamlı değildir. Çünkü tanık olunan veya gayb hakkında haber veren her kişiye konuşma dilinde "doğru söyledin" denildiği gibi, "yalan söyledin" de denilir. Sema bizim üstümüzdedir diyen kimseye doğru söyledin denildiği gibi, yalan söyledin de denilebilir, iman kelimesiyse, ancak gaibten haber verme halinde kullanılır. Gözlemlenen bir şey hakkında, haber verilen kimseye güneş doğdu, battı denmesi halindeki gibi, onu tasdik ettik yerine, "iman ettik" denildiğine rastlanılmaz.

İşte bundan dolayı böyle birisine, konuşanlara, şahidlere ve benzerlerine de "biz onları tasdik ettik" denildiği halde "onlara iman ettik" denilmez.

Çünkü iman, "güvenlik" demek olan "emn" kelimesinden türetilmiştir. O bakımdan, haber veren kimsenin haberine güvenilen hususlarda kullanılır. Haber veren kimseye güven duyulan gaib şeylerle ilgili hususlarda olduğu gibi.

Bu bakımdan Kur'an-ı Kerîm'de ve başka yerlerde, "âmenna lehu" deyimi, ancak bu tür yerlerde kullanılır. Bir şeyin bilinmesi konusunda iki kişinin ortak olması halinde, birisi ötekini tasdik etti denilir, fakat ona iman etti denilmez.

Çünkü ikinci şahsın gaib olup da bu konuda birincisine güvenme durumu söz konusu değildir, işte bundan dolayı:

"Lût ona iman etti" (Ankebut, 26)

"Bizim gibi iki insana mı iman edeceğiz." (Mü'minun, 43)

"Ona iman ettiniz ha!" (Ta-Ha, 71)

"Allah'a iman eder ve mü'minlere iman eder" (Tevbe, 61) denilmiştir.

Yani kendisinin görmediği hususlarda mü'minlerin haber verdiği şeyleri tasdik eder ve o bu konuda onlara güvenir. Görüldüğü gibi kelime, tasdik etmekle birlikte güven duymak ve güvenilirlik anlamını da içermektedir. Nitekim kelimenin kullanılması ve kök anlamı da buna işaret etmektedir, işte bundan dolayı:

"Sen bize iman edici değilsin" (Yusuf, 17)

Yani bizim verdiğimiz haberi kabul etmiyor ve ona güvenmiyorsun. Doğruluğundan yana kalbin rahat değildir, biz doğru söyleyenler olsak bile. Çünkü onlar (Hz. Yusuf'un kardeşleri) kendisine göre bu konuda güvenilecek, inanılacak kimselerden değillerdi. Eğer doğru söyleyecek olsalar bile, onlara güvenmez (inanmaz)di.

Dilde iman kelimesinin zıddı olarak tasdik lafzında olduğu gibi, "tekzib" (yalanlama) kullanılmamaktadır. Bilindiği gibi dilde doğru söyledin, yahut yalan söyledin diye cevap verilebilecek her haber veren kişi hakkında da onu tasdik ettik, yahut yalanladık denilir. Fakat haber veren her kişi için "ona iman ettik" veya "onu yalanladık" denilmez. Aynı şekilde:

"Sen ona iman edicisin" yahut "onu yalanlayıcısın" da denmez. Aksine bilindiği gibi "iman" lafzının karşıtı "küfür" dür. O bakımdan "o kişi mü'mindir veya kâfirdir" denilir.

Küfür ise yalanlamaya has değildir.

Aksine eğer bir kimse:

"Ben senin doğru söylediğini biliyorum, fakat sana uymuyorum, sana düşmanlık ediyorum, buğzediyorum, muhalefet ediyorum, muvafakat etmiyorum" diyecek olursa, o kişinin küfrü daha da büyük bir küfür olur.

İmanın zıddı olan küfür sadece yalanlamaktan ibaret olmadığına göre, imanın da sadece tasdik olmadığı anlaşılmış olur.

Aksine küfür söz konusu olmaksızın muhalefet, düşmanlık ve ona uymayı kabul etmeme şeklinde de olabilir, imanın muvafakat etmek, dost edinmek ve bağlanmakla birlikte bir tasdik olması kaçınılmazdır.

Mücerred bir tasdik yeterli değildir.

Dolayısıyla İslâmda, imanın müsemmasının bir parçasıdır.

Nitekim tasdik ile birlikte uymayı kabul etmemek inkiyaddan kaçınmak da küfrün müsemmasının bir parçasıdır.

O bakımdan her mü'minin verilen emre teslim olan ve bağlanıp dayanan bir kimse olması gerekir, işte bu da ameldir.

Eğer Rasûlullah (s.a.v) imanı, kendisine iman edilen şeylerle açıklamıştır denilecek olursa şöyle cevap verilir:

Rasûlullah (s.a.v) iman edilecek şeyleri söz konusu etmekle birlikte kendisine iman edilecek olandan söz etmemiştir. Bu da kendi zatıdır. Hem ona iman etmek gerekir, hem de onun getirdiklerine iman etmelidir. Getirdiklerine iman etmek sübutu açısından bizim için bir gayb olur ve o konuda bize haber verilmiş bulunuyor. Bizim, iman ettiğimiz her gayba itaat etmek görevimiz yoktur. Zatına iman etmemiz gereken ise aynı zamanda itaatini de bize farz kılıyor.

Rasûlullah (s.a.v)'ın da hem getirdiklerine, hem de kendisine iman etmek gerekir. Bu bilinmesi gereken bir husustur. Aynı şekilde ona itaat etmek Allah'a itaattir. Allah'a itaat de Allah'a imanın kemalindendir.

4 - Bazı kimseler, imanın dilde asıl olarak korkunun zıddı olan "el-emn güvenlik duymak" olduğunu, bir kimse için "emene" denildiği zaman emniyyet ve güvenlik içerisinde olduğunun belirtilmek istendiğini söyler ve şu beyitleri buna delil gösterirler...(Asıl nüshada boşluk.)

İkinci öncüle gelince şöyle cevap verilir:

Eğer imanın tasdikle eşanlamlı olduğu kabul edilecek olursa, onların, "tasdik, ancak kalb veya dille olur" şeklindeki sözlerine iki ayrı cevap verilir.

Birincisi, böyle bir şey kabul edilemez. Çünkü aksine fiillere tasdik adı verilir.

Nitekim sahih hadiste Peygamber (s.a.v)'in şöyle buyurduğu sabit olmuştur:

"İki göz zina eder. Gözlerin zinası bakmaktır. Kulak da zina eder. Kulağın zinası dinlemektir. El de zina eder, onun zinası tutmak ve dokunmaktır. Ayak da zina eder, onun zinası yürümektir, kalb ise bunu temenni eder, arzular. Cinsiyet organı ise bunu tasdik eder veyahut yalanlar." (Buhârî, İsti'zân, 121, Kader, 9; Müslim,Kader, 20, 21; Ebû Dâvûd, Nikah, 43, Müsned, 2, 343, 344, 372, 411 v.s.)

Dilciler, selef ve haleften bir grup da böyle demiştir. Cevheri der ki:

Sıddîk, "fıssit" gibi tasdiki devamlı olan demektir. Sözünü amel ile doğrulayan kimsedir.

Hasan Basrî der ki:

"İman süslenip bezenmekle, temennilerle olmaz. Fakat iman kalblere yerleşen ve amellerle tasdik edilendir."

Bu ifadeler Hasen'den birkaç yoldan gelen meşhur rivayetlerdir.

Nitekim Abbas Durî bunu rivayet etmektedir:

Bize Haccac anlattı, bize Ebû Ubeyde en-Naci anlattı, Hasen'den dedi ki:

İman bezenip süslenmekle, temennilerde bulunmakla olmaz. Fakat iman, kalbte yerleşen ve amellerle doğrulanan şeydir. Her kim güzel bir söz söyler ve salih olmayan bir iş işlerse Allah onun o sözünü yüzüne geri çevirir. Her kim güzel söz söyler ve salih amel işlerse, o amel onu yükseltir.

Çünkü Yüce Allah şöyle buyurmaktadır:

"Güzel söz yalnız ona yükselir. Salih amel de onu yükseltir." (Fâtır, 10)

Bunu İbn Batta her iki şekliyle de rivayet etmiştir.

Hasan Basri'nin:

"iman temenni ile değildir" sözleriyle kastettiği, sözle temenni etmek değildir demektir.

"Bezenip süslenmek" den kasdı ise zahiren görünen bir elbise gibi olması demektir. Kalbinde hakikati bulunmaksızın onu ortaya koyup göstermesi anlamına gelir. Yani onun izhar ettiği sözle açığa çıkardığı süslenip bezenmeler iman değildir. Fakat asıl iman kalpte yer eden ve ameller tarafından tasdik edilendir. Buna göre amel eğer kalpte bir iman varsa onu tasdik eder. Şayet amel yoksa kalbinde iman olduğu iddiasını yalanlar. Çünkü kalpte bulunan zahir ameli gerektirir. Gereken şeyin olmaması gerektiricinin de olmayışına delildir.

Muhammed b. Nasr el-Mervezî'nin, isnadını kaydederek rivayet ettiğine göre, Abdülmelik b. Mervan, Said b. Cübeyr'e mektup yazarak bu gibi meseleler hakkında soru sormuştur.

Said b. Cübeyr ona cevaben şunları yazar:

İman hakkında soruyorsun;

İman tasdik etmektir; Kulun Allah'ı, meleklerini, Allah'ın indirdiği kitapları, onun gönderdiği peygamberleri ve ahiret gününü tasdik etmesidir. Tasdikin mahiyetini soruyorsun. Tasdik; kulun Kur'an-ı Kerîm'den tasdik ettiği şeyler gereğince amel etmesidir. Bu konuda herhangi bir zaaf gösterir, yahut kusurda bulunursa onun günah olduğunu bilir, Allah'tan onun için mağfiret diler, ondan dolayı tevbe eder ve onu işlemek üzere ısrar etmezse, işte tasdik budur.

Dinin mahiyeti hakkında soruyorsun;

Din, ibadet etmektir; Çünkü sen, din ehli olan bir kimsenin, herhangi bir din ehlinin ibadetini terkedip daha sonra da bir başka dine girmeyecek olursa, mutlaka o kimse dinsiz olur.

İbadetin mahiyeti hakkında soruyorsun,

İbadet, itaattir; Çünkü Allah'ın emrettiği ve nehyettiği hususlarda Allah'a itaat eden bir kimse, Allah'a ibadet etmeyi tercih etmiş demektir. Şeytana dininde ve amelinde itaat eden bir kimse de şeytana ibadet etmiş demektir.

Yüce Allah'ın kusur ve günah işleyen kimselere:

"Ey Ademoğulları! Şeytana ibadet etmeyin, diye size açıklama yapmadım mı?" (Yâsîn,60) buyurduğuna dikkat etmiyor musun? Onların şeytana ibadetleri dinlerinde ona itaat etmeleriydi.

Esed b. Musa dedi ki:

Bize el-Velid b. Müslim el-Evzaî anlattı, bize Hasan b. Atiyye anlatarak dedi ki:

Allah'ın kitabında iman, amele doğru yol alır. Yüce Allah şöyle buyurmaktadır:

"Mü'minler ancak o kimselerdir ki, Allah anıldığı zaman kalpleri titrer." (Enfal,2)

Daha sonra onları amele doğru yönlendirmek üzere şöyle buyurmuştur:

"Onlar ki, namazı dosdoğru kılar ve kendilerine rızık olarak verdiğimiz şeylerden infak ederler." (Enfal, 3)

(Hassan) dedi ki: Evzaî'yi şöyle derken dinledim:

Yüce Allah buyuruyor ki:

"Eğer tevbe eder, namazı dosdoğru kılar, zekâtı verirlerse dinde sizin kardeşlerinizdirler." (Tevbe, 11)

Allah'a imân ise, dil ile olur. Onu tasdik etmek ise amelle olur.

Ma'mer, Zührî'den naklederek dedi ki:

Bizler "İslâm ikrar ile, iman da amel iledir" derdik ve iman ise bir arada söz ve ameldir. Biri olmadan ötekinin faydası olmaz. Hem söylediği sözler, hem de amelleri tartılmayacak hiçbir kimse yoktur. Eğer ameli sözünden daha ağır basarsa, Allah'a doğru yükselir. Eğer sözleri amelinden daha ağır basarsa, Allah'a doğru yükselmez.Bunu ayrıca Ebû Amr et-Talaminki, bilinen isnadını da kaydederek, rivayet etmiştir.

Muaviye b. Amr dedi ki:

Ebû İshak el-Fezarî'nin Evzaî'den rivayetine göre,o şöyle demiştir:

"İman ancak söz ile istikamet bulur. İman ve söz de ancak amel ile istikamet bulur, iman söz ve amel de, ancak sünnete uygun bir niyet ile istikamet bulur."

Geçmiş selefimiz iman ve amel arasında fark gözetmezlerdi. Ameli imandan, imanı amelden bilirlerdi. Aslında iman çeşitli dinlerin taşıdıkları isimleri gibi, amel de o imanı tasdik eder. Diliyle iman edip kalbiyle tanıyan, ameliyle de tasdik eden kimsenin bu yaptığı işte, kopması söz konusu olmayan en sağlam kulp budur. Diliyle söylediği halde, kalbiyle tanımayan, ameliyle de tasdik etmeyen kimse, ahirette hüsrana uğrayanlardan olacaktır. Bu gerçek selef ve haleften birçok kişiden rivayet edildiği bilinen bir husustur. Onlar ameli sözün doğrulayıcısı olarak kabul ederler. Bunu Peygamber (s.a.v)'den de rivayet etmişlerdir.

Nitekim Muaz b. Esed şu rivayeti kaydeder:

Bize Fudayl b. lyad, Leys b. Ebi Süleym'den, o Mücahid'den naklederek anlattı:

Ebû Zerr Peygamber (s.a.v)'e iman hakkında soru sorunca Hz. Peygamber şöyle buyurmuş:

"iman, ikrar ve amel ile tasdiktir. "

Daha sonra Yüce Allah'ın:

"Yüzlerinizi doğu ve batıya döndürmeniz birr (iyilik) değildir... işte takva sahibi olanlar ancak bunlardır" (Bakara, 17) ayetini okudu."

Ben şunu derim ki:

Ebû Zerr'in bu hadisi birkaç yoldan rivayet edilmiştir. Eğer bu lâfız Rasûlullah (s.a.v)'a ait lafzın kendisiyse, söylenecek bir başka söze gerek yoktur. Fakat bunu mana yoluyla rivayet etmiş iseler, o zaman bunların (arapların) dillerinde ameli ile sözünü tasdik etti demenin bilinen bir ifade olduğunu gösterir.

Nitekim Şeyhu'l İslâm Herevi de böyle der:

"İman bütünüyle bir tasdiktir."

İkinci cevap da şu şekildedir:

Eğer imanın aslı tasdik ise, namazın özel bir dua, haccın özel bir kast, orucun (siyam) özel bir imsak oluşu gibi, bu da özel bir tasdik olur. Böyle bir tasdikin birtakım gerekleri vardır. Bu gerekler mutlak olarak bu kelimenin kullanılması halinde onun müsemmasının kapsamına girecek hale gelmiştir. Artık gerekenin bulunmaması, gerektiricinin de olmamasını gerektirir. O takdirde aradaki anlaşmazlık lafzi bir anlaşmazlıktan ibaret kalır. Yani iman amele tazammum yolu ile mi, işaret etmektedir yoksa nüzul (gereklilik) yolu ile mi işaret etmektedir?

Bilinmesi gereken hususlardan birisi de şudur:

Bu meselede ehl-i sünnet arasındaki anlaşmazlığın büyük çoğunluğu lafzi bir anlaşmazlıktır. Yoksa imanın sözden ibaret olduğunu ilk söyleyen kişi olan Hammad b. Ebî Süleyman ve Küfe ehlinden ona uyanlar ve başkaları fukaha arasından imanın bir söz olduğunu söyleyenler bütün ehl-i sünnet alimleri ile ittifak halinde günahkar kimselerin, yerilmenin ve tehdidin kapsamına girdiğini bütün ehl-i sünnet alimleriyle birlikte ittifakla kabul ederler. Bu gibi kimselerin imanı Cebrail'in imanı gibi kamildir, demelerine rağmen şunu da söylerler:

Farz olan ameli işlemeksizin haramları da işlemekle birlikte bulunan bir imanın sahibi yerilmeye ve cezalandırılmaya müstehaktır. Nitekim cemaat da böyle söylemiştir. Ayrıca şunu söylerler:

Kebair ehlinden cehenneme girecek olanlar da vardır. Nitekim cemaatin görüşü de budur. Fâsık kimseler iman adının verilmesini kabul etmeyen sünnet ehline mensup kimseler ise fasığın cehennemde ebediyyen kalmayacağı üzerinde de ittifak etmişlerdir. Dolayısıyla bu dinin fukahası arasında günahkar kimselerin eğer zahiren ve bâtınen Rasûlullah (s.a.v)'in getirdiklerini ve ondan tevatür yoluyla gelenleri kabul etmeleri halinde tehdidin kapsamına girenlerden oldukları konusunda anlaşmazlık yoktur.

Yüce Allah'ın ve Rasûlünün gireceklerini haber vereceği kimselerin de cehenneme gireceğini, bununla birlikte onlardan hiçbir kimsenin orada ebediyyen kalmayacağını ve kanları mubah kılınmış mürtedlerden olamayacaklarını da ittifakla kabul ederler. Fakat doğrudan uzak görüşler bu gibi kimselerin cehennemde ebediyyen kalacaklarını söyleyenlerin görüşleridir. Haricîlerle Mûtezililer gibi.

Aynı şekilde "Biz onlardan herhangi bir kimsenin cehenneme gireceğine dair birşey bilmiyoruz. Bütün bu hususlarda görüş belirtmeyiz" diyen Mürcie'nin aşırıları da bu durumdadır. Mürcie'nin aşırıya gidenlerinden bazılarının ise genel olarak bunların cehenneme gireceklerinin kesinlikle reddedildiğine dair ifadeler de nakledilmiştir.

Haricîler şöyle de derler:

Hırsızın, caninin, içki içenin ve başkalarının iman sahibi olmadıklarını belirten (peygamber) onları İslâm'dan irtidat etmiş kimseler kabul etmemektedir. Aksine zina edeni sopa vurarak, hırsızlık yapanın elini keserek cezalandırmayı öngörmüştür. Muhsan zani dışında kimseyi de öldürmemiştir. Bununla birlikte muhsan zaniyi de mürtedi öldürdüğü gibi öldürmez. Çünkü mürted, tevbe etmesi istendikten sonra kılıçla öldürülür. Muhsan zani ise, tevbe etmesi istenmeksizin taşlarla recmedilerek öldürülür, işte bu şunun delilidir:

Onların mü'min olmadıklarını söylemekle birlikte günahlarının açıkça ortada olmasına rağmen ona göre onlar İslâm'dan mürted kimseler değildir. İslâmı izhar eden ve küfrü gizleyen münafıklar gibi de değildirler. Çünkü münafıkları açıkça görülen günahları dışında kalan hiçbir şey sebebiyle cezalandırmamıştır.

"İman meselesi" konusunda yapılan açıklamalar sebebiyle insanlar arasında görüş ayrılıkları vardır. Acaba dilde, şariin dildeki müsemmalarından başka anlam taşıdığı şer'i isimler var mıdır, yoksa bu isimler şeriatte de dilde anlaşıldıkları gibi mi bırakılmışlardır da, şari isimlerin anlamına değil de, onların hükümlerine ilişkin yeni birtakım şeyler mi eklemiştir? Namaz, zekât, oruç ve hac isimleri hakkında böyle söylemişlerdir. Yani bu isimler şariin kelamında sözlük anlamlarıyla kalmaya devam etmiş, fakat hükümlerine yeni şeyler eklemiştir. Onların maksatları iman mücerred tasdik etmekten ibarettir ve bu da kalb ve din ile meydana gelir demektir. Üçüncü bir kesim ise şariin bu kelimelerde Örf ehlinin tasarrufu gibi tasarrufta bulunmuştur kanaatindedir. O zaman bu kelimeler sözlükteki anlamlarına nisbetle mecaz, şariin örfüne nisbetle de hakikat olurlar.

Meselenin tahkiki şunu gösteriyor:

Şari, bu kelimeleri nakletmediği gibi, değiştirmemiştir de. Fakat bunları mutlak olarak değil, mukayyed olarak kullanmıştır. Benzeri kelimeleri kullanmasında olduğu gibi, Yüce Allah'ın:

"O evi haccetmeleri Allah'ın insanlar üzerindeki bir hakkıdır" (Al-i İmran, 97) buyruğunda olduğu gibi. Yüce Allah burada özel bir haccı zikretmiştir ki, bu da beytin haccedilmesi ziyaret edilmesidir. Aynı şekilde:

"Her kim beyti hacceder yahut umre yaparsa..." (Bakara, 158) buyruğu da böyledir. Burada hac lafzı, her bir kasdı kapsamıyor. Aksine dilde herhangi bir değişiklik söz konusu olmaksızın, bizzat lafzın kendisinin işaret ettiği özel bir kasdı içermektedir.

"Ben Avflılardan bir araya gelip toplanmış

Pek çok kişi görüyorum

Ez-Zebiraka'nın zaferana boyanmış sarığını

Kastederek fonu görmek isteyerek"

diyen şair arap dilindeki kelimelerin anlamlarını esas alarak konuşuyordu. O burada "Zibreka'nın zaferana boyanmış sarığını kastederek" diyerek bu lafzını mukayyed olarak zikretmiştir. Bilindiği gibi buradaki özel hacca (kast) aradaki izafet işaret etmektedir.

Aynı şekilde Yüce Allah'ın emretmiş olduğu özel hacca da izafet terkibi yahut "lâm-ı tarif" işaret etmektedir. Eğer "Hac sana farzdır" denilirken burada "el-hacü" kelimesindeki "lâm-ı ahd" bunun Beytullahı haccetmek olduğunu gösterir. Aynı şekilde "ez-zekât" de nefsi arındıran şeyin adıdır. Nefsin arınması ise hayrının artması, şer ve kötülüğünün bitmesidir. İnsanlara iyilikte bulunmak ise nefsin kendisi ile arındığı en büyük bir iştir.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Sen onların mallarından onları temizleyecek ve kendisi vasıtasıyla tezkiye edeceğin (arındıracağın) bir sadaka al." (Tevbe, 103)

Fevâhiş (çirkinliler) i terketmek te nefsin kendisiyle arınacağı şeylerdendir.

Yüce Allah şöyle buyurmaktadır:

"Allah'ın lütfü ve rahmeti üzerimizde olmasaydı ebediyyen sizden hiçbir kimse arınamazdı" (Nur, 21)

Nefsin asıl arınması ise tevhid ile ve Allah'ın dinine ihlas ile bağlanmasıyla mümkün olur. Yüce Allah şöyle buyurmaktadır:

"Zekâtı vermeyen o müşriklerin vay haline!" (Fussilet, 6) Buradaki zekât müfessirlere göre, tevhiddir.

Peygamber (s.a) zekâtın farz olan miktarını açıklamış ve buna farz olan zekât adını vermiştir. O bakımdan "ez-Zekât" lafzı "lâm" ile belirli olarak geldiği takdirde, bu "lâm" ahid için geldiğinden, kastedilen bu zekât, belirli ve anlaşılır olmuştur. Bazı isimleri örf ehli başka manalara aktarmış ve bunu şarie nisbet etmiştir. "Teyemmüm" kelimesi gibi. Şanı Yüce Allah:

"O vakit tertemiz toprakla teyemmüm edin, bununla yüzlerinize ve ellerinize sürün" (Maide, 6) buyurmaktadır.

Burada "Teyemmüm" kelimesi dilde bilinen anlamıyla kullanılmış ve toprakla teyemmümü emrettikten sonra, o toprakla yüz ve ellerin de meshedilmesi emredilmiştir. Dolayısıyla fukaha örfüne göre "Teyemmüm" kelimesinin kapsamına bu mesh de girmiştir. Ancak şari'in kullandığı kelimede bu böyle değildir. Aksine sari, toprağa teyemmüm edilmesiyle daha sonra yapılan mesh arasında fark gözetmektedir.

"İman" sözcüğünü ise kayıtlı olarak emretmiştir ki Allah'a, meleklerine, kitaplarına ve peygamberlerine imanla kayıtlıdır,

"İslâm" kelimesi aynı şekilde alemlerin Rabbi olan Allah'a teslim olmakla kayıtlanmıştır.

"Küfür" sözcüğü de bu şekilde mukayyeddir.

Ancak "nifak" kelimesi hakkında şöyle denilmiştir:

Araplar bu kelimeyi böylece kullanmıştır. Fakat bununla birlikte onların kullandıkları kelimelerden alınmıştır. Çünkü "nefeka" kelimesi, çıktı kelimesini andırır.

Hayvan öldüğü zaman « ﻨﻔﻘﺕ ﺍﻠﺩﺍﺒﺔ » şeklinde kullanılan tabir de burdan alındığı gibi, köstebekin tünellerini ifade etmek üzere kullanılan « ﻨﺎ ﻓﻘﺎﺀ » kelimesi de burdan alınmıştır.

"en-Nefak" kelimesi yer altındaki tünel demektir.

Yüce Allah şöyle buyurmaktadır:

"Eğer gücün yeterse yerden bir menfez (nefak, geçit, tünel) yap!" (En'am,35) buyurmaktadır.

Münafık ise zahiren imana girdikten sonra içiyle o imandan çıkan kimse demektir.

Burada "nifak" kelimesi imandan çıkış (nifak) diye kayıtlandırılmıştır.

Kimi insanlar hükümdarın itaatinin dışına çıkan kimseleri ona karşı münafıklık eden kimse diye de adlandırırlar. Fakat Kur'an-ı Kerîm'deki nifak Allah'ın Rasûlüne karşı münafıklık etmektir. Allah'ın ve Rasûlünün insanlara bu isimlerle hitabetmesi insanların başka isimlerle hitabı gibidir. Yani bu da mukayyed ve özel bir hitaptır. Çeşitli türlere ihtimali olan mutlak bir hitap değildir.

Rasûlullah (s.a.v) bu özellikleri açıklamış, isim de bu özelliklere işaret etmiştir. O bakımdan bunlara, nakledilmiş lâfızlardır denilemez. İsim dışında hükümde de fazlalıklar yapılmıştır denilemez. Aksine isim şâriin muradıyla özellik kazanacak bir şekilde kullanılmış olup, mutlak olarak kullanılmamıştır. Şâri onlara emrolundukları namazı tarif ettikten sonra "namazı dosdoğru kılınız" diye emir vermiştir. Dolayısıyla "namaz" kelimesinin tarifli gelmesi, onların bildikleri namaz hakkında olur. Onlar anlamını bilmedikleri halde namaz (es-Salât) kelimesi kullanılmamıştır, işte bundan dolayı "es-Salât" sözcüğü hakkında, sözlük anlamı için geneldir veya sözlük ve şer'i anlamlarından birisini anlatma ihtimali olduğundan dolayı mücmeldir diyenlerin ve buna benzer sözler söyleyenlerin görüşleri zayıftır. Çünkü bu sözcük ya haber veya emir olarak varid olmuştur. Haber olarak varid olmasına Yüce Allah'ın şu buyruğu örnek gösterilebilir:

"Bir kulu namaz kılarken alıkoyanı gördün mü?" (Alak, 9-10)

Alak sûresi, Kur'an-ı Kerîm'in ilk nazil olan buyruklarındandır. Bazı kâfirler, ya Ebû Cehil veya bir başkası Rasûlullah (s.a.v)'ı namaz kılmaktan engellemek istiyorlardı ve:

Andolsun onu namaz kılarken görecek olursam boynuna basacağım demişti. Peygamber (s.a.v)'i secde etmiş bulunca öyle dehşetli şeyler gördü ki, gerisin geri kaçıp gitmek zorunda kaldı. Buna göre:

"Bir kulu namaz kılarken alıkoyanı gördün mü?" buyurulduğuna göre, böylelikle söz konusu olan bu namazın kelimeden de icmal olmadığını, genel de olmadığını öğrenmiş oluyoruz.

Diğer taraftan beş vakit namaz, Miraç gecesinde farz kılınınca, Peygamber (s.a.v) o günün sabahı onlara vakitleri içerisinde namazları kıldırdı. Cebrail (a.s) Peygamber (s.a.v)'e imamlık yapıyor, müslümanlar da Peygamber (s.a.v)'e uyuyorlardı. O bakımdan onlara:

"Namazı dosdoğru kılınız" denildiğinde, kastedilenin bu bilinen namaz olduğunu da bilmiş oluyorlardı. Şöyle de denilmiştir:

Bu şekilde namazın farz oluşundan önce Hz. Peygamber'in sabah ve akşam iki namazı vardı. Aynı şekilde böylelikle namaz, bilinen bir şeydi. O bakımdan onlar müsemması onların taraflarında bilinmediği sürece bu isimlerden herhangi birisiyle hitaba maruz kalmamışlardır. Bunda ise icmal yoktur. O bakımdan bu isimler kendisine hac, dua ve oruç denilecek her şeyi kapsamına almaz. Bu ancak lafzın mutlak olması halinde söz konusudur. Böyle bir şey ise varid olmamıştır.

"İman" ve "İslâm" da böyledir. Onlar bu sözcüklerin anlamlarını her şeyden açık ve seçik bir şekilde biliyorlardı. Cebrail, Peygamber (s.a)'e onların işitecekleri bir şekilde soru sormuş ve Hz. Peygamber daha sonra şöyle buyurmuştur:

"Bu Cebrail'di, size dininizi öğretmek üzere geldi." (Buhârî, İman, 37; Müslim, İman, 1, 5; Buhârî, Tefsir, 31, Sure2; Nesâî, İman, 5, 6)

Onlara bu isimleri kamil anlamda açıklamak ve maksat olarak gözetilmesi gereken hakikatlerini açıklamak üzere gelmişti. Böylelikle onlar bu isimlerin müsemmalarının asgari olan miktarını yapmakla yetinmeye kalkışmasınlar.

Nitekim sahih hadiste de Hz. Peygamber şöyle buyurmuştur:

"Miskin (yoksul) dediğiniz kimse, bir veya iki lokmayla, bir veya iki hurmayla, geri çevrilen, kapı kapı dolaşın kimse değildir. Asıl miskin kendisini ihtiyaçtan kurtaracak bir şey bulamayan, bununla birlikte durumu fark edilip de kendisine tasaddukta bulunulmayan ve hayasından dolayı yüzsuyu dökerek insanlardan bir şey istemeyen kimsedir." (Müslim, Zekât, 101; Nesâî, Zekât, 76)

Onlar "miskin"in ne anlama geldiğini ve onun ihtiyaç sahibi kimse demek olduğunu biliyorlardı ve bu ihtiyacını dilenmek suretiyle açığa koyan kimsedir diye aralarında meşhur olmuştu. Peygamber (s.a.v)'in dilencilik yapmak suretiyle ihtiyacını açığa çıkartan ve insanların da kendisine bir şeyler verdiği kişinin, bu vermek suretiyle yoksulluğunun sona ereceğini açıkladı. Dilenmenin böyle bir kimse için bir çeşit meslek olduğunu belirtti. Böyle bir kimse her ne kadar başka şeylerden ihtiyacına yetecek kadarı verilmeyecek olursa, zekâta hak kazanan bir miskin (yoksul) olmakla birlikte ihtiyacını yetecek kadarını verecek kimseyi bulduğu takdirde artık o kimse miskin olmaz. Fakat asıl miskin, dilencilik yapmayan ve bununla birlikte muhtaç olduğu bilinmediğinden de kendisine bir şeyler verilemeyen muhtaç kişidir, işte bir şeyler verilirken öncelik tanınması gereken kişi budur. Çünkü kesin olarak miskin (yoksul) budur, ötekinin miskinliği ise dilendiği kimselerin kendisine bir şeyler vermesiyle ortadan kalkar, işte Hz. Peygamber'in:

"İslâm o beş esastır" demesinden kastı bütün bunların hepsinin İslâm çerçevesine giren farz şeyler olduğudur. insanın iki şehadeti söylemesiyle yetinmesi mümkün değildir.

Aynı şekilde imanın da bu tafsilî şekilde olması gerekir. İcmalî iman ile yetinilmez. işte bundan dolayı İslâm, bu şekilde nitelendirilmiştir. Müslümanlar şehadet kelimelerini söylemeyen kimsenin kâfir olduğu üzerinde ittifak etmişlerdir.

Dört amelin işlenmesi hususunda ise, bunları terkeden kimsenin kâfir olup olmayacağı hususunda farklı görüşler vardır.

Bizler: Ehl-i sünnet günah sebebiyle kâfir olunmayacağı üzerinde ittifak etmişlerdir dediğimiz zaman, bundan kastımız zina ve içki içmek gibi günahlardır. Bu esasları terkedenlerin tekfir edilmesi hususunda ise bilinen meşhur bir ayrılık vardır.

İmam Ahmed'den gelen rivayette de bu konuda anlaşmazlık söz konusudur. Ondan gelen rivayetlerden birisinde bunlardan herhangi birisini terkeden kişi kâfirdir şeklindedir.

Ebû Bekir ve İbn Habib gibi İmam Malik mezhebine mensup olan bir grubun tercih ettiği görüş budur.

İmam Ahmed'den gelen ikinci rivayete göre ancak zekât ve namazı terketmesiyle kâfir olur.

Üçüncü rivayet ise ancak namazı terkle kâfir olur. Zekâtı terketmesi ise imamın (İslâm devlet başkanının) zekât vermeyenlerle çarpışması halinde kâfir olmak söz konusudur.

Dördüncüsüne göre ancak namazı terketmesi halinde kâfir olur.

Beşincisine göre ise bunlardan hiçbir şeyi terketmesi dolayısıyla kâfir olmaz şeklindedir.

Bütün bunlar selefin bilinen görüşleridir.

Hakem b. Uteybe der ki:

"Kasten namazı terkeden bir kimse kâfir olur. Zekâtı kasten terkeden bir kimse kâfir olur, haccı kasten terkeden bir kimse kâfir olur. Ramazan orucunu kasten terkeden bir kimse kâfir olur."

Said b. Cübeyr de der ki:

"Namazı kasten terkeden bir kimse Allah'ı inkâr edip kâfir olmuş olur. Zekâtı kasten terkeden bir kimse Allah'ı inkâr edip kâfir olmuş olur. Ramazan ayı orucunu kasten terkeden bir kimse Allah'ı inkâr eden kâfir olur. "

Dahhak der ki:

"Namazlar zekâtla birlikte olmadıkça kabul makamına yükseltilmez."

Abdullah b. Mes'ud der ki:

"Kim namazı kıldığı halde zekâtını vermeyecek olursa, onun namazı yoktur." Bu rivayetleri Esed b. Mûsâ kaydetmiştir.

Abdullah b. Amr dedi ki:

"Akşamleyin şarap içen kimse müşrik olarak sabahlar. Sabah onu içen kimse müşrik olarak akşamlar," İbrahim Nehaî'ye bunun nasıl olduğu sorulunca şu açıklamayı yapar:

Çünkü o namazı terkeder.

Ebû Abdullah Ahnes, kitabında şöyle demiştir:

Sarhoşluk veren şeyi içen kimse namazı terketmeyle karşı karşıya kalır. Namazı terkeden kimse de imandan çıkar. Bunu açıklayan hususlardan birisi de şudur: Cebrail'in Peygamber (s.a.v)'e İslâm, iman ve ihsan konusunda sorular sorması haccın farz kılınışından sonraki son dönemlerde olmuştur. Hac ise dokuz, yahut onuncu yılda farz kılınmıştır.

İlim adamları haccın hicretin altıncı yılından önce farz kılınmadığı üzerinde ittifak halindedirler. Bilindiği gibi Rasûlullah (s.a.v) insanlara imanı bu vakte kadar emretmemiş ve onlara anlamını eksiksiz bir şekilde açıklamamıştı. Aksine onlar imanın asıl anlamını biliyorlardı. Bu meselelerle ilgili geniş açıklamaların yapılacağı yer başka bir yerdir.

Burada maksat şudur: Rasûlullah (s.a.v)'ın kendisinden iman, yahut İslâm adını nefyettiği bir kimsenin bir kısmı kalsa bile, onun onda (iman yahut İslâm'da) yerine getirilmesi farz olan birtakım şeyleri terketmiş olması kaçınılmaz bir şeydir, işte bundan dolayı ashab-ı kiram ve selef şöyle derdi:

"Gerçek şu ki, kulda iman da, münafıklık da bir arada olur."

Ebû Davud Sicistanî der ki:

Bize Ahmed b. Hanbel anlattı, bize Vekî, A'meş, o Şeakik'den, o Ebû Mikdan, o Ebû Yahya'dan anlatarak dedi ki:

Huzeyfe'ye münafıklık hakkında sorulduğunda şöyle dedi:

"İslâm'ı bilen, fakat onu gereğince yaşamayan kimsenin yaptığıdır."

Yine Ebû Davud der ki:

Bize Osman b. Ebî Şeybe anlattı, bize Cerir el-A'meş'den, o Amr b. Mürre'den o Ebu'l-Bahterî'den, o Huzeyfe'den anlatarak dedi ki:

- Bir tür kalb kılıflıdır, işte bu kâfirin kalbidir.

- Bir kalb de kat kat zırhlı gibidir. Bu da münafığın kalbidir.

- Bir kalb de dümdüz olup onda parıldayan bir kandil vardır, işte bu da mü'minin kalbidir.

- Bir diğer kalbte de iman ve münafıklık vardır. Onda bulunan imanın örneği hoş ve güzel suyla beslenen ağaca benzer. Münafıklığın örneği ise, irin ve kanla dolan yaraya benzer. Hangisi üstün olursa o, ona galip gelir.

Bu merfu olarak da rivayet edilmiştir, müsned de merfudur (Müsned, III, 17)

Hz. Huzeyfe'nin bu dediklerine Yüce Allah'ın şu buyruğu da işaret etmektedir:

"Bunlar o gün imandan çok küfre daha yakındırlar." (Al-i İmran, 167)

Bundan önce kalplerinde daha az bir nifak bulunuyorken Uhud günü bu sefer münafıklıkları daha ağır bastı ve böylelikle küfre daha yakın oldular. Abdullah b. Mübarek, Avf b. Ebi Cemile'den rivayetine göre Ali b. Ebi Talib dedi ki:

İman kalbte beyaz bir nokta gibi ortaya çıkar. Kulun imanı arttıkça kalbin de beyazlığı artar. Nihayet iman tamam olunca kalp tümüyle beyaz olur. Münafıklık da kalpte siyah bir nokta gibi baş gösterir. Kulun münafıklığı arttıkça kalbin de siyahlığı artar. Nihayet kulun münafıklığı tamam olunca kalp simsiyah kesilir. Allah'a yemin ederim ki, eğer mü'minin kalbini yaracak olursanız, onun beyaz olduğunu görürsünüz ve eğer münafık ve kâfirin kalbini yarabilirseniz onun siyah olduğunu görürsünüz.

İbn Mes'ud der ki:

Suyun sebzeyi geliştirmesi gibi, şarkı da kalbte münafıklığı yeşertir. Bunu Ahmed ve başkaları rivayet etmektedir. Selefin sözlerinde bu tür ifadeler çoktur. Onlar kalbte imanın ve nifakın olabileceğini belirtirler. Kitap ve sünnet de buna delildir. Peygamber (s.a.v) imanın bölümlerini ve münafıklığın da bölümlerini zikrederek şöyle buyurmuştur:

"Her kimde bunlardan bir bölüm bulunursa, onu terkedinceye kadar o kişide münafıklıktan bir bölüm bulunur." (Buhârî, İman, 24; Cizye, 17; Müslim, İman,106; Ebû Dâvûd, Sünne, 15)

Bu bölümle birlikte imanın birçok bölümü de bulunabilir, işte bu bakımdan şöyle buyurmuştur:

"Kalbinde zerre ağırlığı kadar imandan eser bulunan kişi cehennemden çıkartılacaktır." (Buhârî, İman, 15; Müslim, İman, 148; Nesâî, İman, 18)

Böylelikle kalbinde imanın en az miktarı bile bulunan bir kimsenin cehennemde ebediyyen kalmayacağını öğrendiğimiz gibi, kalbinde çokça münafıklık bulunan kimsenin ise o miktarda cehennemde azab edileceğini ve daha sonra cehennemden çıkartılacağını öğrenmiş oluyoruz.

Buna göre Yüce Allah'ın Bedevi araplara:

"Siz iman etmediniz. Fakat İslâm olduk deyin. Çünkü iman sizin kalbinize girmemiştir..." (Hucurat, 14) buyurması, imanın hakikatinin kaplerine girişini reddetmektedir. Bu ise onların imanın bir şubesine (bölümüne) sahip olmalarına engel değildir. Nitekim zina eden, hırsızlık yapan, kendisi için sevdiğini kardeşi için sevmeyen, komşusunun kendisinden gelecek sıkıntılarından dolayı emniyette olmadığı ve buna benzer kişilerden daha önce sözünü ettiğimiz şekilde, imanın nefyedildiğini de gördük.

Gerçek şu ki Kur'an-ı Kerîm ve hadis-i şerifte birtakım farzların terkedilmesi dolayısıyla imanın kişiden nefyedilmesini belirten birçok ifadeler vardır.

Şimdi şunları söyleyelim:

Seleften, "İslâm olduk" ifadesinin anlamının kılıç korkusuyla teslim olmak anlamına geldiğini söyleyenlerin amacı müslüman olduklarını söylemektir diyenlerin de söyledikleri doğrudur. Çünkü bu sözün sahibi İslâm'a girişi kastetmiştir. Zahir olarak İslâm'a münafıklar da girer. Böylelikle kalbinde iman ve münafıklık bulunan da onun kapsamına girer. Diğer taraftan kalbinde, imandan zerre ağırlığı kadar eser bulunanın cehennemden çıkacağı da doğrudur. Kalbi tamamıyla simsiyah olmuş birinin durumu ise böyle değildir, işte cehennemin en alt derekelerinde olacak kısım budur. Bundan dolayı ashab, kendilerinin münafıklıklarından korkarlar, fakat Allah'ı ve Rasûlünü yalanlamamış olduklarından emindirler. Mü'min, Allah'ı ve Rasûlünü yalanlamadığını kesin olarak bilebilir, işte:

"Ben hakikaten mü'minim" diyenlerin dayanağı budur. Bunlar bu ifadeleriyle kişinin kendisinin kesin tasdikte bulunduğunu bilmesini kastederler. Fakat iman mücerred bir tasdikten ibaret değildir. Aksine daha önce de açıklandığı üzere, zahir birtakım amelleri gerektiren kalbi birtakım amellerin de bulunması kaçınılmazdır.

Allah'ı ve Rasûlünü sevmek, imandandır. Allah'ın emrettiğini sevmek, yasakladıklarını sevmemek de aynı şekilde imanla ilgili en özel hususlar arasında yer alır.

Bundan dolayı Peygamber (s.a.v) birçok hadisi şerifte şunu belirtmektedir:

"Her kimin yaptığı iyilik kendisini sevindirir, kötülüğü de kendisini üzerse o kişi mü'mindir." (Tirmizî, Fiten, 7; Müsned, 1,18, 26; III, 446)

İşte bir kimse iyiliği sever ve bundan dolayı sevinirse, kötülüğe buğzeder ve onu işlemekten de hoşlanmazsa -isterse kendisine baskın gelen bir arzu (şehvet) ile yapmış olsun- işte bu sevgi ve buğz imanın özellikleri arasındadır.

Bilindiği gibi zani, zina ettiği zaman ancak nefsi bu fiili sevdiğinden dolayı zina eder. Eğer kalbinde şehvetini bastıracak şekilde Allah korkusu veya ona üstün gelecek şekilde Allah sevgisi meydana gelirse, zina etmez.

Bundan dolayı Yüce Allah Yusuf (a.s) hakkında şöyle buyurmuştur:

"İşte biz fuhşu ve fenalığı ondan giderelim diye böyle yaptık. Çünkü o ihlasa erdirilmiş kullarımızdandı." (Yusuf, 24)

Allah'a gerçek bir ihlasla bağlanmış kimse, zina etmez. Zina etmesinin tek sebebi, böyle bir durumda olmayışıdır, işte zina etmesi halinde ondan alınan iman budur. Yoksa ondan, tasdikin kendisi alınmaz. Bundan dolayı o kişi müslümandır. fakat mü'min değildir denilmiştir.

Sevaba hak kazanan müslümanın tasdik edici olması kaçınılmazdır. Aksi takdirde münafık olur. Fakat tasdik eden herkes de kalbiyle mükemmel bir şekilde Allah'ı ve Rasûlünü sevmek, Allah'tan korkmak, amellerinde Allah için ihlaslı olmak, ona tevekkül etmek gibi farz olan imanî haller, tasdik eden herkesin kalbinde yer almaz. Aksine kişi Rasûlün getirdiklerini tasdik etmekle birlikte, amelleriyle, riyakârlık yapabilir. Ailesini ve malını, Allah'tan, Rasûlünden ve Allah yolunda cihad etmekten fazla sevebilir, işte mü'minler işin sonunda Tevbe sûresinde bu hususta muhatap alınarak onlara şöyle denilmiştir:

"De ki: Eğer babalarınız, oğullarınız, kardeşleriniz, eşleriniz soy ve sopunuz, elinize geçirdiğiniz mallar, durgunluğundan korktuğunuz bir ticaret ve hoşunuza gitmekte olan meskenler sizin için Allah'tan, Rasûlünden ve onun yolundaki bir cihaddan daha sevimli ise, o halde Allah'ın emri gelinceye kadar bekleyedurun. Allah fâsıklar topluluğunu hidayete erdirmez." (Tevbe, 24)

Bilindiği gibi müslümanlardan pek çok kimse veya onların çoğunluğu, bu niteliğe sahiptir.

Allah ve Rasûlünü, onların dışında kalan her şeyden daha fazla sevmedikçe kişinin mü'min olmayacağı rivayetle sabittir. Mü'min, şüphe ve tereddüde düşmeyen, malıyla ve canıyla Allah yolunda cihad eden kimsedir. Rasûlullah (s.a.v)'ın imanı nefyettiği kişi kalbinde imanda farz olan haller bulunmayan kimsedir. Bununla birlikte tasdiki olsa bile böyledir.

Tasdik ise imandandır. Tasdik ile birlikte Allah'ın sevgisi ve Allah korkusu da bulunmalıdır. Aksi takdirde bunlardan herhangi bir eser taşımayan bir tasdik, hiçbir şekilde iman olamaz. Bu ancak Fir'avn'un, yahudilerin ve İblis'in tasdiki gibi olur. İşte selefin Cehmiye'ye karşı reddedip itiraz ettiği husus budur.

Humeydi der ki:

Veki'i şöyle derken dinledim:

"Ehl-i sünnet der ki: iman, söz ve ameldir.

Mürcie'de der ki iman sözdür.

Cehmiyye der ki: iman bilmektir. Bir diğer rivayette onun işte bu küfürdür dediği de nakledilmiştir."

Muhammed b. Ömer el-Küllabi der ki:

Ben Vaki'i şöyle derken dinledim:

Cehmiyye Kaderiyye'den de daha kötüdür. Ayrıca Vaki dedi ki:

Mürcie, ikrarda bulunmak, amele ihtiyaç bırakmaz diyen kimselerdir. Böyle diyen kişi ise helak oldu demektir. Her kim niyet amelin yerini tutar ve ona ihtiyaç bırakmaz derse, bu söz küfürdür, işte Cehm'in sözü de budur. Ahmed b. Hanbel de böyle söylemiştir.

İşte bundan dolayı bu söz yani iman söz ve ameldir görüşü, ehl-i sünnet arasında sünnetin şiarlarından kabul edilmiştir. Hatta birden çok kişi, bu konuda icma bulunduğunu nakleder. O, Şafiî (r.a)'den, "el-Ümm" adlı kitabında sözünü ettiği icmaı kaydetmiştir. Şöyle der:

Ashab, tabiin, ondan sonra gelenler ve bizim yetiştiğimiz ilim adamları icma ile şöyle derdi:

"İman, söz, amel ve niyyettir. Bu üçünden hiçbirisi diğerleri olmadıkça yeterli olmaz. "

İbn Ebi Hatim "Menakid" inde der ki:

Ben Harmele'yi şöyle derken dinledim:

Hafs el-Ferc ile Misman el-İbabi, Şafiî'nin yanında Ceremi'nin evinde bir araya geldiler ve iman konusunda tartıştılar. Misman, imanın artıp eksilmesi konusunda delil getirirken, Hafs bu konuda ona karşı çıktı. Şafiî meseleyi ele aldı ve imanın söz ve amel olduğunu, artıp eksildiğini ortaya koydu. Hafs el-Ferdi, parçaladı ve ufaladı.

Ebu Amr et-Talemenkî, bilinen isnadıyla Musa b. Harun el-Hammal'dan şöyle dediğini rivayet etmektedir:

İshak b. Raheveyh bize şunu yazdırdı, iman söz ve ameldir, artar ve eksilir.

Bunun açıkladığımız bu şekilde olduğunda şüphe yoktur. Bizler bunu sahih rivayetlerden genel ve muhkem eserlerden öğrenmiş bulunuyoruz. Rasûlullah (s.a.v) 'in tek tek ashabı, tabiîn ve ondan sonra gelenler hep bu inançtaydılar. Tabiînden sonra gelen ilim ehli de aynı şekilde tek bir kanaat üzeredirler ve bu konuda ihtilaf etmemişlerdir. Evzai'nin döneminde Şam'da da durum böyleydi, Süfyan es-Sevri döneminde Irak'ta, Ma'mer döneminde Yemen'de açıkladığımız şekilde kanaatler hep iman söz ve ameldir, artar ve eksilir şeklindedir.

İshak der ki:

Namaz, kasten öğlenin vakti çıkıp akşam girene kadar, akşamı da gece yarısına kadar terkeden bir kimse, Allah'ı inkâr etmiş bir kâfir olur. Üç gün süreyle tevbe etmesi istenir. Geri dönmeyecek olursa ve namazı terketmek küfür olmaz diyecek olursa, boynu vurulur. Eğer namaz kılar ve bunu söyleyecek olursa, bu bir ictihad meselesi kabul edilir. Ayrıca der ki:

Onlardan sonra bizim bu asrımızda bulunan ilim adamları da açıkladığımız bu şekilde onlara uymuştur. Cemaatten uzaklaşıp değişik hevalara uyanlar müstesnadır. Bunlar ise cemaatten uzaklaştıkları için Allah'ın kendilerine ehemmiyet vermediği bir topluluktur.

İman konusunda bir kitap yazmış olan imam Ebû Ubeyd el-Kasım b. Sellâm der ki:

Mekke ehlinden olup iman söz ve ameldir, artar ve eksilir diyen kişilerin isimlerini aşağıya kaydediyoruz.

- Ubeyd b. Umeyr el-Leysî,

- Ata b. Ebî Rebâh,

- Mücâhid b. Cebr,

- İbn ebi Müleyke,

- Amr b. Dinar,

- İbn Ebî Necîh,

- Ubeydullah b. Ömer,

- Abdullah b. Amr b. Osman,

- Abdülmelik b. Cerîh.

- Nafi b. Cübeyr,

- Davud b. Abdurrahman,

- Abdullah b. Reca.

Medine halkından:

- Muhammed b. Şihâb ez-Zührî,

- Rabîa b. Ebî Abdurrahman,

- Ebû Hazım el-A'rec,

- Sad b. İbrahim b. Abdurrahman b. Avf,

- Yahya b. Sa-id el-Ensârî,

- Hişâm b. Urve b. Ez-Zubeyr,

- Abdullah b. Ömer el-Ömerî,

- Mâlik b. Enes,

- Muhammed b. Ebi Zi'b,

- Süleyman b. Bilâl,

- Abdülaziz b. Abdullah -yani el-Mâcişûn- Abdülaziz b. Ebi Hâzim.

Yemen halkından:

- Tâvûs el-Yemani,

- Vehb b. Münebbih,

- Ma'mer b. Râşid,

- Abdürrezzak b. Hemmâm.

Mısır ve Şam halkından:

- Mekhûl, el-Evzaî,

- Said b. Abdülaziz,

- el-Velîd b. Yezid b. Şureyh,

- Said b. Ebî Eyyüb,

- el-Leys b. Sa'd,

- Abdullah b. Ebi Ca'fer,

- Muâviye b. Ebî Salih,

- Kalve b. Ebi Şureyh,

- Abdullah b. Vehb.

Belli başlı büyük bölgelerde ve onların dışında kalan el-Cezire'de sakin olanlardan:

- Meymûn b. Mehrân,

- Yahya b. Abdülkerîm,

- Ma'kil b. Ubeydullah,

- Ubeydullah b. Amr er-Rakkî,

- Abdülmelik b. Mâlik,

- el-Muafa b. Ümran,

- Muhammed b. Seleme el-Harrânî,

- Ebû İshak el-Fazârî,

- Mahled b. el-Hüseyn,

- Ali b. Bekkâr,

- Yûsuf b. Esbât,

- Atâ b. Müslim,

- Muhammed b. Kesir,

- el-Heysem b. Cerîr.

Küfe halkından:

- Alkarne, el-Esved b. Yezid,

- Ebû Vâil,

- Said b. Cübeyr,

- er-Rabf b. Haysem,

- Amir es-Şa'bî,

- İbrahim en-Nehaî,

- el-Hakem b. Uteybe,

- Talha b. Musarif,

- Mansûr b. el-Mu'temir,

- Seleme b. Kuneyl,

- Muğîre ed Dabbî,

- Atâ b. es-Saib,

- İsmail b. Ebi Halid,

- Ebû Hayyan,

- Yahya b. Said,

- Süleyman b. Mehrân el-A'meş,

- Yezîd b. Ebi Ziyâd,

- Süfyân b. Said es-Sevrî,

- Süfyan b. Uyeyne,

- el-Fudayl b. lyad,

- Ebu'l-Mikdâm,

- el-Aclân,

- İbn Subrüme,

- İbn Ebi Leylâ,

- Züheyr, Şerik b. Abdullah,

- el-Hasen b. Salih,

- Hafs b. Gıyâs,

- Ebû Bekr b. Ayyaş,

- Ebu'l Ahvas,

- Vekî b. el-Cerrâh,

- Abdullah b. Numeyr,

- Ebû Üsâme,

- Abdullah b. İdris,

- Zeyd b. el-Hubâb,

- el- Huseyn b. Ali,

- Muhammed b. Bişr b. el-Abdî,

- Yahya b. Adem,

- Übeyd oğulları Muhammed,

- Ya'la ve Amr.

Basra halkından:

- el-Hasen b. Ebu'l-Hasan,

- Muhammed b. Şîrîn,

- Katâde b. Deâme,

- Bekr b. Abdullah el-Müzenî,

- Eyyub es-Sahtiyanî,

- Yunus b. Ubey,

- Abdullah b. Avf,

- Süleyman et-Teymî,

- Hişâm b. Hassan ed-Destavâî,

- Şu'be b. el-Haccâc,

- Hammad b. Seleme,

- Hammad b. Yezd,

- Ebu'l Eşheb,

- Yezid b. İbrahim,

- Ebû Avâne,

- Nuhey' b. Hâlid,

- Abdulvâris b. Said,

- Mu'temir b. Süleyman et-Teymi,

- Yahya b. Said el-Kattân,

- Abdurrahman b. Mehdi,

- Bişr b. el-Mufaddal,

- Yezîd b. Zürey,

- el-Müemmil b. İsmail,

- Hâlid b. el-Haris,

- Muâz b. Muâz,

- Abdurrahman el-Mukrî.

Vâsıt halkından:

- Hüseym b. Beşir,

- Hâlid b. Abdullah,

- Ali b. Asım,

- Yezid b. Hârûn,

- Salih b. Ömer b. Ali b. Asım.

Meşrık ehlinden:

- ed-Dahhâk b. Muzahim,

- Ebû Cemra Nazr b. Umrân,

- Abdullah b. el-Mübarek,

- el-Nadr b. Sumeyl,

- Cerir b. Abdülhamîd ed-Dabbî.

Ebû Ubeyd der ki:

İşte bütün bunlar, iman, söz ve ameldir, artar ve eksilir derler.

Ve bu ehl-i sünnetin görüşü olup bizce gereğince amel olunan görüştür.

Kûfelilerden olup bu görüşte olanları diğerlerinden daha çok sayıda zikretmesinin sebebi "irca" görüşlerinin Küfe halkı arasında herkesten önce ve daha çok görülmesinden dolayıdır. Bu görüşün ilk savunucusu Hammad b. Ebi Süleyman idi. O bakımdan Küfe alimleri açıktan açığa bunu reddetmek ihtiyacını hissettiler. Bundan dolayı belirtilen kanaati ortaya koyanlar çok oldu.

Aynı şekilde Cehmiyye, ilk olarak Horasan'da baş gösterdiği için Horasan alimleri arasında o zaman Cehmiye'ye karşı görüş ortaya koyan ilim adamları bu bid'atin bulunmadığı ve işitilmediği beldelerdekilerden çok daha fazla miktarda olmuştur.

Nitekim bir hadiste şöyle denilmiştir:

"İslâm'ın ve müslümanların neredeyse ortadan kaldırılacağı her bid'atin yanında Yüce Allah'ın İslâm'ın alametlerini konuşup söyleyen kulları olur. O bakımdan sizler bu tür meclislerde bulunmayı ganimet biliniz. Çünkü oranın ehline rahmet iner." (Ebu Nuaym, Hilyetu'l - Evliya'da, yakın ifadelerle kaydetmiştir. Bkz. Azizi, Şerhu'l- Camii's-Sagir, II, 7 "innelillâhi..." )

İnsanda iman ve nifak bulunur görüşü selefin görüşlerinden olduğu gibi, insanda iman ve küfür bulunur görüşü de vardır. Fakat bu insanı dinden çıkartan bir küfür değildir.

Nitekim İbn Abbas ve arkadaşları Yüce Allah'ın:

"Allah'ın indirdikleriyle hükmetmeyenler, işte onlar kâfirlerin ta kendileridir" (Maide, 44) buyruğu hakkında şöyle demişlerdir:

Bunlar kişiyi dinden çıkartmayan bir küfür ile kâfir olur. Ahmed b. Hanbel ve sünnet imamlarından başkaları bu görüşte onlara uymuşlardır.

İmam Muhammed b. Nasr b. Revezî "es-Salah" adlı eserinde şöyle demektedir:

"İnsanlar bu Cibril hadisinin tefsirinde farklı görüşlere sahiptir. Bizim arkadaşlarımızdan bir kesim şöyle der:

Peygamber (s.a.v)'in:

"İman Allah'a... iman etmendir" demesi ve bununla birlikte zikrettiği diğer hususlar oldukça muhtasar ve toplayıcı bir söz olup bunun geniş boyutları vardır.

Mürcie bu hadisin tefsiri konusunda vehme düşerek olmadık yorumlara kalkışmışlardır. Buna sebep ise, arap dilini az bilmeleridir.

Kendisine "Cevamiü'l-kerîm" ve sözün başlangıçları (tevatihi) verilen ve oldukça özlü sözler söylemesi müyesser kılınan Peygamber'in sözünün derinliklerini de az biliyorlar.

Hz. Peygamberin:

"İman Allah'a... iman etmendir" buyruğu şu demektir.

Senin onu tevhid etmen, kalbinde dilinle onu tasdik etmen, ona ve emrine, vermiş olduğu emirleri eda etmek azminde bulunmak suretiyle boyun eğmen, emirleri yerine getirmemek, emirlerine karşı büyüklenmek ve inatlaşmaktan uzak kalmaktır. Eğer sen bunları yapacak olursan, O'nun sevdiklerini yapar, O'nu gazablandıran şeylerden de uzak kalırsın.

Hz. Peygamber'in "Ve meleklerine" sözüne gelince, şanı Yüce Allah'ın kitabında adını zikrettiği meleklere iman etmen ve Allah'ın onların dışında kalan meleklerinin de bulunduğuna inanmandır ki, bunların isim ve sayılarını onları yaratandan başkası bilmez. Hz. Peygamberin:

"Ve kitaplarına" sözünün anlamı ise, Yüce Allah'ın Kur'an'da özellikle adlarını zikrettiği Tevrat, incil ve Zebur gibi kitaplarına iman etmenin yanında, şanı Yüce Allah'ın bunların dışında peygamberlerine indirmiş olduğu başka kitaplarının da olduğuna iman etmendir ki, bunların isim ve sayılarını onları indirenden başkası bilmez. Ayrıca Furkan'a (Kur'an-ı Kerîm) inanmalısın. Senin o kitaba imanın diğer kitaplara imanından farklıdır. Diğer kitaplara olan imanın kalb ve dille onları ikrar etmenden ibaret iken, Furkan'a iman etmen, onu ikrar etmen ve onda bulunanlara tabi olman demektir.

Hz. Peygamberin:

"Ve peygamberlerine" ifadesine gelince, Allah'ın Kur'an'da adını zikrettiği peygamberlerine iman etmen, ayrıca Yüce Allah'ın onların dışında kalan rasül ve peygamberlerinin bulunduğuna da iman etmen demektir ki, bunların isimlerini onları gönderenden başkası bilmez. Diğer taraftan Hz. Muhammed'e de iman etmen gerekir ki, senin ona iman etmen diğer peygamberlere iman etmenden farklıdır. Diğer peygamberlere iman etmen, onların peygamber olduklarına inanmandan ibarettir. Muhammed (s.a.v)'e iman edip onun peygamberliğini kabul ederek onu tasdik etmen, onun getirdiklerine sımsıkı bağlanman demektir. Onun getirdiklerine tabi olduğun takdirde farzları eda edersin, helali helal, haramı haram bilirsin. Şüpheli hallerde durursun. Hayırları işlemekte elini çabuk tutarsın.

Hz. Peygamberin "ve ahiret gününe" buyruğuna gelince, öldükten sonra dirilişe, hesaba, mizana, cennete, cehenneme, Yüce Allah'ın kıyamet gününün niteliği konusundaki belirttiklerinin tümüne iman etmendir. Hz. Peygamberin:

"Hayrı ve şerriyle kadere iman etmen" sözüne gelince, sana isabet eden bir şeyin isabet etmemesinin, isabet etmeyen bir şeyin de asla isabetinin söz-konusu olamayacağına iman etmendir ve ayrıca şöyle olsaydı böyle olmayacaktı, şu olmasaydı bu olmayacaktı dememendir.

İ şte Allah'a, meleklerine, kitaplarına, peygamberlerine ve ahiret gününe iman budur.

BİRİNCİ KİTAP

İSLAMİ LAFIZLARIN ANLAMI


misal-2

İslâm'ın mahiyeti

Daha önce sözünü ettiğimiz kurallar arasında şunları da söylemiştik:

"Allah'ın kitaplarında indirdiği, peygâmberleriyle gönderdiği dini olan İslâm, kişinin alemlerin Rabbi olan Allah'a boyun eğmesi, ona hiçbir şeyi ortak koşmaksızın teslim olması ve başka hiçbir kimseyi ilâh edinmeksizin yalnızca O'na bağlanacak şekilde O'nun kulu olmasıdır."

Nitekim en faziletli ve üstün sözün ve İslâm'ın başının da Allah'tan başka ibadete layık ilâh olmadığına şehadet getirmek olduğu açıklanmıştı.

İslâm'ın iki zıttı vardır.

1 - Birisi kibir,

2 - Diğeri şirktir.

Bundan dolayı Nuh Aleyhisselamın çocuklarına Allah'tan başka ibadete layık hiçbir ilâh yoktur ve sübhanallah demelerini emretmiş, büyüklenmekten ve şirk koşmaktan onları nehyetmiştir.

Söz konusu bu ifadeler, başka bir yerde zikrettiğim bir hadiste yer almaktadır.

Allah'a ibadet etmeyip büyüklenmek halinde kişi kendisini Allah'a teslim etmiş olmaz. Allah'la birlikte başkasına ibadet eden bir kimse ise, O'na şirk koşmuş olur ve böylelikle yalnızca onun kulu olmaz. Aksine bu konuda Allah'a ortak koşmuş olur.

İslâm sözü hem Allah'a teslim olmayı, hem de ihlâs demek olan yalnızca Allah'a ibadet etmeyi içerir.

Bilindiği gibi bütün peygamberler bu gerçeği içeren genel kapsamıyla İslâm'ı getirmişlerdir.

Nitekim Yüce Allah şöyle buyurmuştur:

"Teslim olmuş olan peygamber, onunla (Tevratla) yahudilere hüküm ederlerdi" (Maide, 44)

Hz. Musa da şöyle demişdir:

"Eğer Allah'a iman ediyorsanız ve eğer O'na teslim olmuşsanız yalnız O'na tevekkül ediniz" (Yunus, 84)

Bir başka yerde Yüce Allah şöyle buyurmaktadır:

"Hayır, kim ihsan edici olarak yüzünü Allah'a teslim ederse, işte onun ecri Rabbi katındadır." (Bakara, 112)

" Yüce Rabbi İbrahim Halil'e teslim ol dediği zaman, Oda alemlerin Rabbine teslim oldum demişti. İbrahim de bunu oğullarına vasiyet etti. Yakup da (aynı şekilde bunu oğullarına vasiyet etti ve dedi ki:) Oğullarım Allah sizin için bu dini beğenip seçti, o halde siz müslümanlar olarak can verin" (Bakara, 131)

Hz. Yusuf da: "Müslüman olarak canımı al" (Yusuf, 101) Diye dua etmişti.

Buna benzer buyruklar pek çoktur. Bilindiği gibi ibrahim Halil, kendisinden sonra gelen hamid müslümanların Önderidir. Nitekim Allah Hz. İbrahim'i bir ümmet ve imam olarak tayin etmiştir. Onun soyundan gelen peygamberler de bu mesajı getirmişlerdir. Yahudiler ve hristiyanlar ise kendilerine emrolunmuş bulunan ve genel İslâm olan Allah'ın dininin dışına çıkmalarına sebep teşkil edecek birtakım bidatlar ortaya koydular, işte bundan dolayı bizlere şöyle dememiz emrolunmuştur:

"Bizleri dosdoğru yola ilet, kendilerine nimet verdiklerinin yoluna, gazaba uğramışların ve sapıtmışların yoluna değil" (Fatiha,6-7)

Peygamber (s.a.v)'ın da şöyle dediği sabittir:

"Yahudiler gazaba uğrayanlardır, hristiyanlar da sapıtanlardır".

Bu iki ümmetin her birisi İslâm'dan çıkmış ve İslâm'ın zıtlarından birisi onlara baskın gelmiştir.

Bu gibilerde (Yahudilerde) kibir daha ağırlıklıdır.Şirk daha azdır.

Hristiyanlarda ise şirk daha ağırlıklı, kibir daha azdır.

Nitekim Yüce Allah bunu da Kur'an'da Yahudiler hakkında şöyle buyurmuştur:

"Hani İsrailoğullarından Allah'tan başkasına ibadet etmeyin... diye söz almıştır." (Bakara,83)

İşte bu İslâmın aslıdır.

Bu şekilde devam eden buyruklar sonunda Yüce Allah şöyle buyurmaktadır:

"Meryem'in oğlu İsa'ya apaçık deliller verdik, onu Ruhül-Kudüs ile destekledik. Size her zaman nefislerinizin arzusuna uymayanları getiren bir peygamber geldi ve büyüklendiniz. Bir kısmını yalanladınız, bir kısmını da öldürdünüz" (Bakara,87)

Burada Yahudilere sorulan bu soru onların yaptıkları bu iş dolayısıyla azarlandıkları ve bundan dolayı yerildiklerini ifade etmektedir. Yaptıkları sebebiye kınanmaktadırlar. Böylelikle onlara arzu etmedikleri şeyleri getiren bir peygamber geldiği her seferinde büyüklük tasladıklarını, peygamberlerin kimisini öldürdüklerini, kimisini de yalanladıklarını öğreniyoruz. Arzusuna uygun düşmeyeni kabul etmiyen müstekbirin durumu budur. Peygamber (s.a.v) de sahih hadisinde kibir ve büyüklenmeyi hakka karşı çıkmak ve insanlara karşı büyüklenmek diye açıklamıştır.

Müslim'in Sahihinde de Abdullah b. Mesud'dan şöyle dediği rivayet edilmektedir:

Peygamber (s.a.v) buyurdu ki:

"Kalbinde zerre ağırlığı kadar iman bulunan bir kimse, cehenneme girmez. Yine kalbinde zerre ağırlığı kadar kibir bulunan kimse de cennete girmez." Bir adam şöyle dedi:

"Ey Allah'ın Rasulü! İnsan elbisesinin güzel, ayakkabısının güzel olmasını ister. Acaba bu bir kibir midir? Hz. peygamber şu cevabı verdi:

"Hayır şüphe yok ki Allah güzeldir ve güzeli sever. Fakat kibir hakka karşı gelmek, onu inkâr etmek ve insanları da küçük ve hakir görmektir" (Müslim, İman 147; Ebû Davud, Libas, 26;Tirmizî, Birr, 60)

"Biz ona levhalarda her şeyi defalarca yazdık... Yeryüzünde haksızlıkla büyüklük taslayanları ayetlerinden çevireceğim. Onlar her ayeti görseler bile ona iman etmezler. Hidayet yolunu görseler, onu bir yol edinemezler. Azgınlığın yolunu görseler onu yol diye tutarlar" (A'raf,145-146)

İşte bildiği ile amel etmeyip nevasına uyan azgın kişinin durumu budur. Nitekim Yüce Allah bir başka yerde şöyle buyurmaktadır:

"Sen onlara ayetlerimizin bilgisini verdiğimiz o kimsenin haberin oku. O bunlardan sıyırıp çıkmış, derken şeytan onu peşine takmış da azgınlardan olmuştu. Eğer biz dileseydik, onu bunlar sebebiyle yükseltirdik. Fakat o yere mıhlanıp kaldı ve hevasına uydu" (A'raf,175-176)

Bu da kötü ilim adamlarına bir örnektir. Hz. Musa onlara döndüğünde de şöyle seslenmişti:

"Musa'nın öfkesi dinince levhaları aldı. Onların nüshasında Rablerinden korkanlar için hidayet ve rahmet vardır" (A'raf, 154)

Rablerinden korkanlar elbette ki hevalarına uymak isteyenlerden farklı olacaklardır. Nitekim Yüce Allah şöyle buyurmaktadır:

"Rabbinin huzuruna çıkmaktan korkup nefsini hevasından alıkoyana gelince şüphesiz ki cennet onun varacağı yerdir" (Naziat, 40)

Hevalarına uyan Allah'ın ayetlerinden yüz çeviren bu müstekbirler bilmezler, anlamazlar. Çünkü onlar büyüklük taslayarak ve hevalarına uyarak bildikleriyle amel etmeyi bıraktılar. O bakımdan anlamak ve bilmekten alıkonulmak suretiyle cezalandırıldılar. Çünkü üstünlük taslayana karşı ilim savaş verir. Rablerinden korkanlar ve bundan dolayı da bildikleriyle amel edenlere ise Allah bir ilim ve rahmet verir. Çünkü bildikleriyle amel eden bir kimseye Allah bilmediğini de öğretir.

Bundan dolayı Yüce Allah hristiyanları nitelendirirken şunları söylemektedir:

"Çünkü aralarında keşişler ve rahipler vardır. Ve şüphesiz onlar büyüklük taslamazlar" (Mâide, 82)

Bundan dolayı iman edenlere karşı daha yakın bir sevgi beslerlerdi. Nitekim Yüce Alah şöyle buyurmaktadır:

"İnsanlar arasında iman edenlere, düşmanlıkta en şiddetli olanın yahudiler ve müşrikler olduğunu göreceksin. İman edenlere sevgi bakımından en yakınlarını da biz hristiyanlarız diyenleri bulacaksın. Çünkü bunların aralarında keşişler ve rahipler vardır. Ve şüphesiz onlar büyüklük taslamazlar" (Mâide, 82)

Onlarda bir korku ve büyüklenmeme bulunduğundan dolayı, hidayete nisbeten daha yakın idiler. Yüce Allah onların aralarından müslüman olanlar hakkında şöyle buyurmaktadır:

"Peygambere indirileni dinledikleri vakit hakkı bildiklerinden gözlerinin yaşlarla dolup taştığını görürsün. Derler ki: Rabbimize iman ettik. Artık bizi şahit olanlarla birlikte yaz." (Mâide, 83)

İbn Abbas bu ayeti açıklarken şunları söyler:

"Yani bizi Muhammed ve ümmetiyle birlikte yaz.Çünkü şahid olanlar onlardır"

Hristiyanların nisbeten itidali ve ibadetleri vardır. Bununla birlikte ise bilgi ve şahitlikleri yoktur. O bakımdan Yahudiler onlardan daha kötüydü. Çünkü yahudilerin daha büyük oranda kibirleri vardı, korkuları ise daha azdı. Daha katıydılar. Hristiyanlar onlardan kötüdür, çünkü onların sapıklıkları ve şirkleri daha büyüktür. Allah'ın ve Rasulunun haram kıldığını haram tanımaktan da daha uzaktırlar.

Nitekim Yüce Allah, yahudileri hoşlarına giden kibirle nitelendirdiği gibi, hristiyanları da uydurdukları şirkle nitelendirmekte ve şöyle buyurmaktadır:

"Onlar Allah'ı bırakıp hahamlarını ve rahiplerini, Meryem oğlu Mesih'i rabler edindiler. Halbuki onlara bir tek ilâhtan başkasına ibadet etmemeleri emredilmişti. Ondan başka ilâh yoktur. O onların ortak koşmalarından münezzehtir" (Tevbe, 31)

Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"Hani Allah: Ey Meryem oğlu İsa; İnsanlara Allah'ı bırakıp da beni ve anamı iki ilâh edinin diye sen mi söyledin dediğinde o şöyle diyecektir: Seni tenzih ederim!Hakkım olmayan bir sözü söylemek bana yakışmaz... (ben onlara Rabbim ve Rabbiniz olan Allah'a ibadet edin dedim)" (Mâide, 116-117)

Allah burada onların: Allah Meryem oğlu Mesih'tir, Allah üçün üçüncüsüdür ve Allah çocuk edinmiştir şeklindeki sözlerin Kur'an'ın çeşitli yerlerinde zikretmiş ve onların büyük iftiralarını Alah'a karşı bu kötü sözlerini açıklamıştır. Ayrıca onların korkunç iftiralarını da bir başka yerde şöylece dile getirmektedir:

"Bundan dolayı nerede ise gökler parçalanacak, yer yarılacak ve dağlar ufalanıp dağılarak düşecektir" (Meryem, 90)

Bundan dolayı Yüce Allah birçok yerde onları sadece bir ve tek ilâha ibadet etmeye çağırmaktadır. Şu buyruklarda olduğu gibi:

"Ey kitap ehli! Dininizde aşırıya gitmeyin. Allah'a karşı hak olandan başkasını söylemeyin" (Nisa, 171)

Daha sonra şöyle buyurmaktadır:

"(Allah) üçtür demeyin. Bundan sakının! Hakkınızda hayırlı olur. Allah ancak tek bir ilâhtır. Çocuk sahibi olmaktan münezzehtir" (Nisa, 171)

Arkasından da şöyle buyurmaktadır:

"Mesih Allah'a kul olmaktan asla çekinmez. Mukarreb melekler de! Kim ona kulluktan çekinir ve kibirlenmek isterse, Allah onların hepsini huzuruna toplayacaktır" (Nisa, 172)

Çünkü bir insan veya başka bir yaratığı ortak koşmak suretiyle insanların kendileri müşrik olurlar. Cin ve insanlardan koştukları ortaklarda büyüklenen bir varlık olur.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Doğrusu şuda var. İnsanlardan bazı kimseler, cinlerden bazı kimselere sığınırlar. Böylece onların kibirlerini arttırırlardı" (Cin, 6)

Burada Yüce Allah, gerçek kullarının Allah'a müşrikler onları ortak koşsalar bile Allah'a kulluktan uzak durup büyüklenmeyeceklerini bildirmiştir. Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"And olsun ki, Allah üçün üçüncüsüdür diyenler kâfir olmuşlardır. Halbuki bir tek ilâhtan başka hiçbir ilâh yoktur... Meryem oğlu Mesih de bir elçiden başka bir şey değildir. Ondan önce de nice peygamberler gelip geçmiştir. Onun annesi de dosdoğrudur" (Mâide, 73-75)

Yine Yüce Allah şöyle buyurmaktadır:

"And olsun ki Meryem oğlu Mesih gerçekten Allah'ın kendisidir diyenler kâfir oldular. Halbuki Mesih: Ey İsrailoğulları benim ve sizin Rabbiniz olan Allah'a ibadet edin demişti. Kim Allah'a ortak koşarsa, hiç şüphesiz Allah ona cenneti haram kılmıştır" (Maide 72)

Yüce Allah bu buyruğunda Hz. İsa'nın onlara tevhidi emrettiği ve kendisini veya başkasını Allah'a ortak koşmaktan nehyetmiştir.

Yahudilerin batıl dinlerinin esasını kibir teşkil ettiğinden dolayı Allah da onları zillete mahkum ederek cezalandırmıştır:

"Onlar nerede bulunurlarsa bulunsunlar, üzerlerine zillet damgası vurulmuştur" (Al-i İmran, 112)

Hristiyanlığın sapıklığının esası ise: Allah'a götüren yolları çoğaltmak suretiyle şirk koşmak şeklinde olduğundan dolayı Allah da onları kendi yolundan uzaklaştırıp saptırmıştır. Böylelikle iki ümmetten her biri, güttüğü maksadın zıddına mahkum edilmekle cezalandırılmıştır.

"Ve Rabbin kullara asla zulmedici değildir" (Fussilet, 46)

Nitekim hadisi-i şerifte şöyle buyurulmuştur:

"Kıyamet gününde zorbalar ve büyüklük taslayanlar ufak karıncalar şeklinde haşr olunacaklardır. İnsanlar ayaklarıyla onları çiğneyecektir" (Tirmizî, Kıyamet 47; Müsned, 2,179)

Nitekim Hz. Ömer'den gelen mevkuf ve merfu olarak rivayet edilen hadis-i şerifte de şöyle buyrulmaktadır:

"Başında hikmetten eser bulunup da alçak gönüllülük gösteren kişiye mutlaka yüksel! Allah seni yükseltsin denilir. Eğer büyüklenerek başını yükseltirse de:Alçal, Allah seni alçaltsın denilir"

Yüce Allah'da şöyle buyurmaktadır:

"Şüphesiz benim ibadetimden (yüz çevirerek) büyüklük taslayanlar yakında hor ve hakir olarak cehenneme gireceklerdir" (Mü'min, 60)

Bir başka yerde de şöyle buyurmaktadır:

"Hayır! Sana bizim ayetlerimiz şüphesiz gelmişti. Sen ise onları yalanlamış, büyüklenmiş ve kâfirlerden olmuş idin. Allah'a yalan söyleyenleri kıyamet gününde yüzleri kararmış görürsün. Büyüklük taslayanlara da cehennemde yer mi yok. Sakınanları da Allah gayelerine ulaştırarak kurtarır..."(Zümer, 59-61)

İşte bundan dolayı Yahudiler gazabı hak ettiler. Hristiyanlar da bid'atlere düştüklerinden dolayı Allah onları yolundan saptırdı, kendileri Allah'ın yolundan saptıkları gibi, pek çok kimseyi de saptırdılar. Doğru yolu bulamadılar. Halbuki onlar önceleri bu bid'atleri onlar vasıtasıyla Allah'a daha çok yaklaşmak, ona ibadet etmek için uydurmuşlardı. Ancak bu bid'atleri onları Alllah'tan uzaklaştırdı. Allah'ın yolundan saptırdı ve Allah'tan başkasına tapmaya koyuldular.

İşte bu husus üzerinde iyice düşünmek gerek. Allah'tan bizleri sırat-ı müstakim'e, kendilerine nimet verdiği kimselerin yoluna iletmesini dileriz. Yoksa gazap ettiği ve saptırdığı kimselerin yoluna değil.

Bazı yahudi taifeleri şirk koşmakla da nitelendirilmiştir. Yüce Allah'ın şu buyruklarında olduğu gibi:

"Yahudiler Uzeyr Allah'ın oğludur dediler" (Tevbe, 30)

"De ki: Size Allah katında ceza bakımından bundan daha kötüsünü haber vereyim mi! Allah'ın lanet ettiği ve üzerlerine gazab ettiği onlardan bir kısmını maymun ve domuz suretine soktuğu kişiler ve tağuta tapanlardır"...(Mâide, 60)

Yahudiler arasında putlara tapanlar da insanlara tapanlar da vardır. Çünkü hakk'a karşı büyüklenen bir kimse batıla itaat etmekle imtihan olunur. Ve böylelikle büyüklük taslayan müşrik olur. Nitekim Yüce Allah Firavun ve kavminden de böylece söz etmektedir. Onlar büyüklük ve inkârlarıyla birlikte şirk koşan kimseler idiler. Firavun hanedanından iman eden kişi şunları söylemişti:

"Kavmim! Bu ne haldir ki ben sizi kurtuluşa çağırıyorum. Siz ise beni ateşe çağırıyorsunuz. Siz beni Allah'ı inkâr etmeğe ve bilmediğim şeyi ona ortak koşmaya çağırıyorsunuz. Halbuki ben sizi her şeye üstün gelen, çokça bağışlayan (Allah)'a çağırıyorum. Elbette beni kendisine (tapmaya) çağırdığınız şeylerin dünyada ve ahirette (kabule değer) herhangi bir çağrıları yoktur..." (Mü'min, 41-43)

Yine bu mü'min kişi şunları söylemişti:

"Andolsun Yusuf da daha önceden apaçık delillerle (mucizelerle) gelmişti..." (Mü'min, 34)

Doğru sözlü (sıddîk) Yusuf (a.s) hapishane arkadaşlarına şöyle demişti:

"Ey zindan arkadaşlarım! Darma dağınık uydurma birçok tanrılar mı daha hayırlıdır, yoksa her şeye galip gelen bir tek Allah mı? Onu bırakıp da taptıklarınız kendinizin ve atalarınızın adlandırdığı birtakım isimlerden başkası değildir. Allah bunlara dair hiçbir delil indirmemiştir. Hüküm ancak Allah'ındır. O kendisinden başkasına ibadet etmemenizi emretmiştir. Dosdoğru din işte budur. Fakat insanların çoğu bilmezler" (Yusuf, 39-40)

Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"Fir'avn kavminden olan ileri gelenler şöyle dedi: Musa ve kavmini yeryüzünde fesatçılık etsinler, seni ve ilâhlarını terketsinler diye mi bırakacaksın. O da şöyle dedi: Oğullarını öldürür yalnız kadınları diri bırakırız. Şüphesiz biz onların üzerinde üstün güce sahip olanlarız" (A'raf, 127)

Şöyle bir soru sorulabilir: Fir'avn kavmi nasıl müşrik olabilir? Yüce Allah, Fir'avn'un yaratıcıyı, inkâr ettiğini şu buyruklarıyla bizlere haber vermektedir:

"Alemlerin rabbi dediğin nedir" (Şuara, 23)

"Ben sizin için benden başka ilâh bilmiyorum!" (Kasas, 38)

"Ben sizin en yüce rabbinizim" (Naziat, 24)

Yüce Allah, Firavun kavmi hakkında da şunları söylemektedir:

"Bizim ayetlerimiz onlara apaydınlık şekliyle geldiğinde, onlar bu apaçık bir büyüdür dediler. Kalpleri onlara iman ettiği halde zulüm ve büyüklenmeleri sebebiyle onları inkâr ettiler" (Neml, 13-14)

Şirk koşmak ise ancak Allah'ı inkâr eden hakkında söz konusu olur. Yoksa O'na iman eden, O'na herhangi bir şeyi şirk koşmaz.

Böyle bir soruya verilecek cevap şudur:

Allah yaratıcının inkârını sadece Hz. Musa'nın davet ettiği Fir'avn'dan nakletmektedir. Yusuf (a.s) döneminde olanlara gelince:

Kur'an'ı Kerim onların Allah'a ortak koşmakla birlikte Allah'ın varlığını kabul ettiklerine işaret etmektedir. Bundan dolayı Hz. Yusuf (a.s)'un krallarına, azizlerine ve Mısırlılara hitabı yaratıcının varlığını kabul etmeyi kapsayan ifadeler taşıyordu. Yüce Allah'ın Hz. Yusuf (a.s)'dan naklettiği şu buyruklarında olduğu gibi:

"Darmadağınık birçok tanrılar mı hayırlıdır, yoksa gücü her şeye üstün gelen bir tek Allahmı" (Yusuf, 39)

"Efendine dön ve sor. Ve ellerini kesen kadınlara ne oldu... Şüphe yok ki, benim rabbim hilelerini çok iyi bilendir". (Yusuf, 50)

"Allah hainlerin hilesini şüphesiz başarıya ulaştırmaz... Çünkü nefis muhakkak bütün şiddetiyle kötülüğü emredicidir. Rabbimin esirgediği müstesna. Çünkü yargılayıcıdır,rahmet edicidir" (Yusuf, 52-53)

Diğer taraftan Firavun hanedanından iman eden kişi şunları söylemişti:

"Andolsun Yusuf (a.s) da önceden size mucizelerle gelmişti. Ama onun size getirdiğinden daima şüphe içinde oldunuz. Nihayet o vefat ettiğinde de dediniz ki: "Artık Allah Ondan sonra bir peygamber gönderemez..." (Mü'min, 34)

İşte bütün bunlar Yusuf (a.s)'ın peygamber olarak gönderildiği kimselerin Allah'ın varlığını kabul ettiklerini göstermektedir.

Bundan dolayı Hz. Yusuf (a.s)'ın kardeşleri onun Yusuf olduğunu bilmeden ve Firavun hanedanından olduğunu sandıkları sıralarda yaratıcıyı kabulü gerektiren ifadelerle hitap ediyorlardı. Şu sözlerinde olduğu gibi:

"Allah hakkı için siz de öğrenmişsinizdir ki, biz bu yere fesat çıkarmak için gelmedik. Hırsızlık yapan kimseler de değiliz" (Yusuf, 73)

Hz. Yusuf da onlara şöyle cevap vermişti:

"Sizin durumunuz daha da kötüdür. Allah sizin söylemekte olduğunuzun mahiyetini çok iyi bilendir" (Yusuf, 77)

Yine Hz. Yusuf şunları söyler:

"Eşyamızı yanında bulduğumuz kimseden başkasını alıkoymaktan Allah'a sığınırız." (Yusuf 79)

Kardeşleri ona şöyle demişti:

"Ey aziz! Bizi ve ailemizi darlık sardı. Pek az bir sermayeyle geldik. Bize yine tam ölçekle ver ve bize ayrıca tasaddukta bulun. Çünkü Allah sadaka verenleri mükafatlandırır" (Yusuf, 88)

Ayrıca Hz. Yusuf döneminde bulunan Firavun, Hz. Yusuf'un anne ve babasına öbür aile halkına Mısır'a geldiklerinde onların dinlerini bilmekle birlikte onlara büyük ikramda bulunmuş idi. Diğer taraftan o dönemin insanlarının durumunu inceden inceye tetkik etmekte bunun böyle olduğunu gösterir.

Yaratıcının inkâr edilmesi hiçbir zaman, hiçbir ümmet arasında çoğunlukla görülen bir yol olmamıştır.

Risalet sınırları dışına çıkan kafirlerin dini Allah'a şirk koşmak şeklinde ortaya çıkmış, bununla birlikte yaratıcıyı da sadece bazı kimseler inkâr etmiştir. Bunlarda o müşrik toplumlar arasında yer alan şirk koşan heykelleri, yıldızları, putları ta'zim eden o dinlerden ayrılan filozofların teşkil ettiği ilim adamlarından ibaretti. Bu toplumların yaşayışlarıyla ilgili nakledilen haberlerin tümü bunu göstermektedir.

Fakat Hz. Musa dönemindeki Firavun:

"Kavmi hafife alıp küçümsemiş, onlar da ona itaat etmişlerdi" (Zuhruf, 54)

Kendisinden önceki Firavunlardan ayrı olarak kavmine:

"Ben sizin benden başka bir ilâhınızın olduğunu bilmiyorum" (Kasas, 38) sözlerini söyleyen o olmuştur.

Daha sonra da onlara şöyle dediğini görüyoruz:

"Ben sizin en Yüce Rabbinizim dedi. Bunun üzerine Allah da onu ahiret ve dünya azabıyla yakaladı" (Naziât, 24-25)

Yani birinci sözün azabı ve ikinci sözün azabını ona tattırdı. Firavun içten içe yaratıcının varlığını biliyordu. Ancak oda iblis gibi büyüklük tasladı ve varlığını inkâr etti. Nitekim Hz. Musa ona şöyle demişti:

"Andolsun ki bunları birer ibret olmak üzere göklerin ve yerin Rabbinden başka kimsenin indirmediğini bilmişsindir." (İsra, 102)

Fir'avun yaratıcıyı inkâr etmişti. Onun tapındığı başka ilâhları vardı ve bunlara tapınmaya devam etti. Bununla birlikte Allah onu şirk koşmakla nitelendirmeyip yaratıcıyı inkâr etmek ve başka ilâhlara tapınmakla nitelendirmiştir.

Yaratıcıyı inkâr edenler arasından hiçbir ilâha tapınmayıp Allah'a hiçbir şekilde ibadet etmeyenler de pek çoktur.

Böyleleri: Bu dünya bizatihi vacibu'l-vücuddur. Onun bazı kısımları diğer bazı kısımlarını etkilemektedir. Aralarında yıldızlara ve putlara tapmakla fayda sağlıyoruz ve benzeri iddialarda bulunanlar da vardır. Bu bakımdan vahdet-i vücud görüşünü benimseyip de İslâm'a intisap eden kesimin söyledikleri sözlerin batın manası aslında Fir'avun'un söyledikleriyle aynıdır.

Ben bu vahdet-i vücudçuların kanaatleriyle Fir'avun'un izlediği yolun gerçekte aynı şeyler olduğunu açıklayıp dururdum. Nihayet güvenilir bir kimse bana onların görüşünü naklederek şunları söyledi:

Bizler Fir'avun ile aynı kanaatteyiz, işte bundan dolayı onlar kitaplarında alabildiğine ta'zim ederler. Onlar alemi yaratan hiçbir yaratığı kabul etmezler. Yaratıkların işlerini yöneten bir rabbin varlığından söz etmezler. Yaratıcının bizzat tabiat olduğunu söylerler. Bundan dolayı her şeye ibadet edilmesini caiz görmüşlerdir. Neye olursa olsun, ibadet eden Allah'a ibadet etmiş olur. Onlar Allah'tan başkasının ibadet edileceğini düşünmezler. İbadet edilen ne kadar şey varsa Allah'tır. Onlara göre bu kainat O'nun parçalarından biri yahut sıfatlarıdır. Tıpkı insanın parçaları ve sıfatları gibi. Bunlar kainata ibadet ettiklerinde kainat kendilerini Allah'a yakınlaştırsın diye ibadet etmezler. Fakat onlara göre bu kainat Allah'ın kendisi veya onun tecelli ettiği yerlerden bir yer veya kısımlarından bir kısım, niteliklerinden bir nitelik, taayyünlerinden bir taayyündür. Bunlar Fir'avun ve Firavun'dan başka diğer müşriklerin taptıklarına da taparlar. Fakat Fir'avun bunlar Allah'tır demediği gibi, bizleri Allah'a yakınlaştırır da demez. Müşrikler ise şöyle derler:

Bunlar bizim şefaatçilerimizdir ve bizleri Allah'a yakınlaştırırlar. Vahdet-i vücudçular ise önceden geçtiği gibi, bunlar Allah'ın kendisidir derler. Ötekileri Allah'tan başkasına ibadet ettiklerini itiraf ettiklerinden, yahut onu büsbütün inkâr ettiklerinden dolayı daha kâfirdirler. Fakat bunlar her şeye ibadet edilebileceğini kabul ettiklerinden ve Allah'a ibadet etmeyi kastetseler bile, ibadet edenin de, kendisine ibadet edilenin de Allah olduğunu iddia ettiklerinden dolayı daha geniş boyutlarda sapıklık içerisindedirler.

Buna göre ötekiler nitelendirdikleri şekilde müşriktiler. Hz. Musa'nın dönemindeki Firavun ise, yaratıcıyı inkâr eder ve başka putlara ibadet ederdi. Bununla birlikte Allah onu müşriklik ile nitelendirmemiştir.

Bilindiği gibi müşrikler kimi zaman ilâhlarını Allah'ı sevdikleri gibi severler veya bazen putlarına olan sevgileri Allah'a olan sevgilerinden daha da fazladır. Bundan dolayı putlara sövüldüğü zaman onlar da Allah'a söverler.

Nitekim yüce Allah şöyle buyurmaktadır:

"Allah'tan başkasına ibadet edenlere sövmeyiniz, sonra onlar da Allah'a bilgisizce söverler" (En'am, 108)

Firavun kavmi Allah'a şirk koştuktan sonra tamamıyla Allah'tan yüz çevirmiş ve Firavun:

"Ben sizin en yüce rabbinizim" sözleri ile "Ben sizin, benden başka bir ilâhınız olduğunu bilmiyorum" (Kasas,38) sözlerini kabul etmiş olabilirler. Bu bakımdan Fir'avn hanedanına mensup mü'min kişi onlara konuşmasını yaparken şu iki hususu söz-konusu ederek şöyle demiştir:

"Siz ise beni Allah'ı inkâr etmeye ve bilmediğim şeyi ona ortak koşmaya çağırıyorsunuz." (Mü'min, 42)

Bu sözleriyle Allah'ı inkârı kapsayabilecek şekilde küfürden söz ettiği gibi, ona şirk koşmayı da söz konusu etmiştir. Dolayısıyla onun bu sözleri aynı zamanda her iki tarafın iddialarını ve durumlarını kapsamaktadır.

Bu açıklamalarımızla müstekbirin müşrik olmak noktasına vardığı ortaya çıkmaktadır. Bu ya Allah'a ibadet etmeyi büyüklüğüne yedirmeyerek başka ilâhlara tapınmak suretiyle olur. Ancak onun bu durumuna şirk adının verilmesi dinini Allah için halis kılmayı büyüklüğüne yedirmemekle birlikte Allah'a ibadet etmeyi kabul eden gibidir.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Muhakkak onlara Allah'tan başka ibadete layık hiçbir ilâh yoktur denirse, onlar da büyüklük taslarlar ve derlerdi ki: Biz ilâhlarımızı deli şairden dolayı terkedeceğiz" (Sâffât, 35-36)

Bunlar müstekbir ve müşrik kimselerdir. Onların istikbarları dinlerini Allah'a halis kılmayı istemeyişlerindendir.

Firavun gibi zahirde Allah'ı kabul etmeyen müstekbirin küfrü bunlarınkinden daha büyüktür.

Bütün bunları emreden rabbine, ibadet ve taati büyüklüğüne yedirmeyen iblis'in küfrü ise, bütün bunlardan daha büyüktür. İsterse Allah'ın varlığını ve azametini bilen bir kimse olsun. Nitekim Firavun da Allah'ın varlığını bilen bir kimseydi.

Bid'atler ve masiyetler küfrün bir kolu olduğuna göre, onun kökünden türediğine göre itaatlerin tümü de imanın kollarından bir koldur ve imandan türemiştir.

Hakkı bilip de ona uymayan bir kimsenin Yahudilere benzeyen bir azgın; bilgisiz ve şeriata tabi olmaksızın Allah'a ibadet eden kimsenin ise hristiyanlara benzeyen bir sapık olduğunu öğrendik.

Nitekim seleften kimisi şöyle demiş:

İlim adamları arasında bozulan kimseler Yahudilere benzer. Abidler arasından bozulan kimseler ise hristiyanlara benzerler.

O halde müslümanlar bu iki bozuk kesime benzemekten çokça sakınmalıdırlar.

Çünkü bu kesimin birisinde ibadete karşı ve Allah'ın ulûhiyetine istikbar ve katılık vardır. Bununla birlikte ona kitaptan ve bilgiden bir pay verilmiştir.

Diğerinde ise Allah'a şirk koşmakla birlikte bir ibadet ve Allah'ın ulûhiyetini kabul etmek, Allah'ın yolundan, vahyinden ve şeriatından sapmak söz konusudur.

Bunların kalplerinde bir yumuşaklık, bir acıma uydurdukları bidat olarak ortaya attıkları bir ruhbanlıkları da vardır. Bu tür bozuluş insanlar arasında çok yaygındır. Benzerlik ise kimi zaman az, kimi zaman çok olabilmektedir. Büyüklük taslayıp Allah'a ibadet etmeyen Allah'tan başkasını ilâh kabul edenler ise Allah'tan başkasına ondan fayda sağlamak için ibadet ederler. Bunlar da bu tavırlarıyla Fir'avun'u andırırlar.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

İslâm beş esastan mı ibarettir?

Hakkında soru sorulan hususlardan birisi de şudur:

Eğer Yüce Allah'ın farz kıldığı zahiri ameller beşten daha fazla ise, niçin İslâm bu beş esastır demiştir?

Bazı kimseler bunları İslâm'ın en açık, belirgin ve büyük şiarları olduğunu belirterek cevap vermişlerdir. Kulun, bunları yerine getirmekle İslâm'ı tamam olur, onları terketmekle de İslâm'a bağlılığının çözüldüğü hissini verir.

Meselenin tahkiki ise şudur:

Peygamber (s.a.v) kulun rabbine mutlak olarak teslimiyeti olan dini söz konusu etmiştir ki, bunda muayyen olarak herkesin ihlaslı bir ibadeti Allah'a halis kılarak, O'na ibadet etmesi gerekir. Bu ise bu beş esastır.

Bunun dışındakiler ise, birtakım sebeplerle bazı maslahatlar için farz olur. Bunların farziyeti bütün insanları kapsamına almaz.

Hatta kimi zaman cihad iyiliği emretmek, kötülüğü yasaklamak gibi farz-ı kifaye de olur, buna bağlı olarak emirlik, hüküm vermek, fetva vermek, Kur'an okutmak, hadis öğretmek ve benzeri diğer hususlar da bunlara tabidir.

Ya da bu, insanlara ait olan bir hak sebebiyle farz olur ve bu farz sadece lehine veya aleyhine vacib olan kişiye has olur. Bunun düşünülmesi ile düştüğü de olur. Üzerinde hak olan kimsenin ibra edilmesi, yahut maslahatın gerçekleşmesiyle, maslahatın veya ibranın meydana gelmesiyle bu hakkın düştüğü de olur. Borçların ödenmesi gasbedilen şeylerin, ariyetlerin, vediaların geri verilmesi, kan, mal ve namus konularındaki haksızlıkların cezalandırılması insanlara ait haklardır. Bunlardan ibra edildiklerinde, bu haklar düşer. Ayrıca bunlar herkese değil, bazı şahıslar üzerine vacibtir ve her durumda da bunların vücubu söz konusu değildir.

Allah'a karşı, gücü yeten her kula katıksız bir ibadet olarak bunların vücublarından söz edilemez. Bu bakımdan müslümanlar, yahudiler ve hıristiyanlar bunlarda ortaktırlar.

Fakat beş esasın durumu böyle değildir. Bu beş esas müslümanların özellikleri arasında yer alır.

Fakat akrabalık bağını gözetmek, zevcenin, çocukların, komşuların, ortakların, fakirlerin haklarına riayetin vücubu, şahitlik, fetva, yargı, emirlik (yöneticilik) iyiliği emretmek, kötülükten alıkoymak ve cihad gibi bütün hususlar birtakım insanlar hakkında arızî bazı sebepler dolayısıyla vacib olur. Bu ise birtakım menfaatleri gerçekleştirmek ve birtakım zararları kaldırmak için arız olur. Eğer bunlar insanın fiili olmaksızın meydana gelecek olursa, farz olmaları da söz konusu değildir. Ortak olan herhangi bir şey ise kifaye yoluyla farz olur.

Özel olan ise, Amr üzerinde değil de sadece Zeyd üzerine farz olur. Muayyen bir işin farz oluşunda, herkese farz oluşunda beş esasın dışında hiç birisinde insanlar arasında ortaklık yoktur. Zeyd'in hanımı ve akrabaları, Amr'ın hanımı ve akrabaları değildir. Dolayısıyla bunun üzerindeki farzın benzeri öteki üzerinde yoktur.

Halbuki Ramazan ayı orucu, Beytullah'ın haccedilmesi, beş vakit namaz ve zekât böyle değildir. Zekât, her ne kadar malî bir hak ise de, Allah için yerine getirilmesi gereken bir farzdır. Bu zekâtın harcama yerleri (ilgili ayette belirtilen) sekiz sınıftır. Bundan dolayı zekâtta niyet farz olur. Başkasının, onun izni olmadan, yerine getirmesi caiz değildir. Kâfirlerden de zekât vermeleri istenmez. Kul haklarında ise niyet farkı yoktur. Başkası onun yerine eda edecek olursa onun izni olmasa bile onun zimmeti ibra olur. Kâfirlerden bu hakları yerine getirmeleri istenir. Keffaretler gibi.

Yüce Allah için hak olarak vacib olan şeylerse, kulun sebep olması dolayısıyla vacib olurlar. Ayrıca bunlarda ceza olma yönü de vardır.

Allah için farz olanlar üç türlüdür:

1 - Namaz gibi ibadet,

2 - Hadler,

3 - Keffaret ve bunları andıran safi cezalar, hacdaki keffaretler, nezir (adak) yoluyla vacib olanlar da böyledir. Bütün bunlar kulun yaptığı bir fiil sebebiyle vacib olurlar ve bunlar ödenmesi gereken bir haktır.

Zekât ise, Allah için kişinin malında bir hak olarak farzdır. Bundan dolayı malda zekâtın dışında bir hak yoktur denilir. Yani mal sebebiyle zekât dışında ödenmesi farz olan bir hak yoktur. Yoksa o malda mal dışında kalan sebepler dolayısıyla birtakım farzlar vardır. Yakın akrabaya, zevceye, köle ve sahip olduğu hayvanlara gerekli nafakayı vermek, akilenin yüklenmesi, borçların ödenmesi, musibetler zamanında bağışta bulunması, aç olana yedirmesi, çıplak olanı giydirmesi ve buna benzer diğer mali farzlar, kifâye yoluyla farzdır. Fakat bütün bunlar arız olan bir sebep dolayısıyla farz olurlar ve bunların vücubu için malın varlığı şarttır. Tıpkı hacda istitaa (yol bulabilmek) in şart olması gibi. Kişinin kendisi, vücubun sebebi, istitaa ise, vücubun şartıdır. Zekâtta mal ise sabeptir, vücub da onunla birlikte söz konusudur. Eğer bulunduğu yörede zekât verecek kimse yoksa, bir başka yöredeki kimseye verir. Zekât, Allah için vacib olan bir haktır. İşte bundan dolayı birtakım fakihler şöyle demiştir:

Zekâtta teklif şarttır. Küçüğe ve deliye farz değildir.

Genel olarak ashab-ı kiram, Malik, Şafiî, Ahmed gibi cumhur ise, küçüğün ve delinin malında da zekâtın farz olduğunu söylemişlerdir. Çünkü küçük ve delinin malı, diğer kimselerin malı gibidir. Bu konuda velileri onların yerini tutar. Bedenî hallerde ise durum böyle değildir. Çünkü bedenleri, akıllarının olması halinde, tasarrufta bulunur. Bunların akılları ise eksiktir. Bu onların sahip oldukları arazilerdeki öşrün farz olmasına benzer. Bununla birlikte öşrü zekâttaki hak sahibi olan sekiz grup insan hak eder. Küçükle delinin mallarında keffaretin ödenmesinin farz oluşu da böyledir. Namaz ve oruç ise aklın bunların farziyetinden yana acze düşmesi sebebiyle kalkar, özellikle buna küçükte olduğu gibi, bedenî acizlik de eklenirse. Malda ise bu husus söz konusu değildir. Veli o bakımdan anlama konusunda onların yerini tutar. Nitekim malda yerine getirilmesi gereken bütün hususlar da onların yerine geçer. Bedenlerinde ise herhangi bir şeyin farziyeti söz konusu değildir.

BİRİNCİ KİTAP

İSLAMİ LAFIZLARIN ANLAMI


misal-2

İslâm esaslarına dair hadislerin anlaşılması

Cibril hadisinde söz konusu edilen ilk şey İslâma dair sorulan sorudur. Hz. Peygamber ona şöyle cevap verir:

"İslâm, Allah'tan başka ibadete layık ilâh olmadığına, Muhammed'in Allah'ın rasulü olduğuna şehadet getirmek, namazı kılmak, zekâtı vermek, ramazan orucunu tutmak ve Beytullah'ı haccetmektir."

(Buharî, İman, 37 Müslim, İman, 1 - 5; Ayrıca bkz. Buharî, Tefsir, 31'inci Sûre 2 ve Nesaî, İman, 5 - 6)

Bu beş esas İbn Ömer'den gelen ve Buharî ile Müslim tarafından ittikatla rivayet edilen hadiste de şöylece söz konusu edilmiştir:

"İslâm beş esas üzerinde kurulmuştur:

Allah'tan başka ibadete layık ilâh olmadığını, Muhammed'in Allah'ın rasûlü olduğuna şehadet getirmek, namaz kılmak, zekat vermek, ramazan orucunu tutmak ve gücü yeten için Beytullah'ı haccetmektir."

(Buharî, İman, 1, 2; Müslim, İman, 19-22; Tirmizî, İman, 3; Nesaî, İman, 13)

Hz. Peygember bunu Allah tarafından hac farz kılındıktan sonra söylemiştir. İşte bundan dolayı burada beş esastan söz edilmiş bulunuyor. Çoğu hadiste ise hacdan söz edilmemektedir. Mesela Abdülkays oğulları heyetinin gelişini anlatan hadisi şerifte şöyle denilmektedir:

"Ben size yalnızca Allah'a iman etmenizi emrediyorum. Peki yalnızca Allah'a iman etmenin ne demek olduğunu biliyor musunuz? O Allah'tan başka ibadete layık ilâh olmadığına, Muhammed'in de Allah'ın rasûlü olduğuna şehadet etmek, namazı kılmak, zekatı vermek, ramazan orucunu tutmak ve ganimetlerden beşte birini vermenizdir."

(Buharî, İman, 40; Eşribe, 4, 8; Fedailüs - Sahabe, 33; Ebû Davud; Cihad, 95; Tirmizî, Vasayâ, 5)

Abdülkays oğulları heyeti ile ilgili hadisi şerif ise hadislerin en meşhuru ve en sahihleri arasındadır. Buharî tarafından kaydedilen bazı rivayet yollarında oruçtan söz edilmemektedir. Ancak onun rivayet ettiği yolların bir çoğunda oruç da zikredilmiş bulunmaktadır. Müslim tarafından kaydedilen rivayette de durum böyledir. Oruç aynı şekilde Ebû Said el-Hudrî tarafından rivayet edilen ve Abdülkays oğulları heyetini anlatan hadiste de zikredilmiştir. Bunu da Müslim Sahihinde Ebû Said'den rivayet etmiştir. Buharî ile Müslim İbn Abbas hadisini ittifakla rivayet ederler. Bu hadiste Hz. Peygamberin onlara ganimetlerin beşte birini vermelerini emrettiği belirtilmektedir. Ganimetlerin beşte birinin verilmesi Bedir gazvesinde, Ramazan ayı orucu ise bundan önce farz kılınmıştır.

Abdülkays oğulları heyeti Peygamber (s.a.v)'in huzuruna gelen heyetlerin en hayırlılarından olmuştur. Onların peygamber (s.a.v)'in huzuruna gelişleri, haccın farz oluşundan öncedir. Elçiler yılı olan hicretin dokuzuncu yılında geldikleri söylenmişse de, doğrusu onların daha önce geldikleridir. Çünkü onların şöyle dediklerini görüyoruz:

Bizimle senin aranda -Necidlileri kasdederek- Mudar kâfirlerinden şu kabile vardır:

Biz ise sana ancak haram ayda ulaşabiliyoruz. Hicretin dokuzuncu yılında araplar bütünüyle İslâm'a boyun eğmiş ve savaşı bırakmış bulunuyorlardı. O dönemde araplar ya müslüman idiler veya korkan ve çekinen antlaşma yapmış kimseler arasındaydılar. Allah Mekke'nin fethini müyesser kıldı ve ondan sonra da Huneyn günü Hevazinlileri bozguna uğrattı. Onlar (Abdülkayslılar) müslüman olmuş ve Mekke'nin fethedilmesini bekliyorlardı. Peygamber (s.a.v) hicretin dokuzuncu yılında Hz. Ebû Bekir'i hac emiri olarak göndermiş ve Peygamber (s.a.v) ile araplar arasında bulunan antlaşmaların yerine getirilmesi için arkasından da Ali b. Ebî Talib (r.a)'i göndermişti; Ancak Hz. Ebû Bekir'in haccı esnasında onlara dört aylık bir süre vermişti ki, bu da Zülkâde ayında gerçekleşmişti.

Yüce Allah bu konuda şöyle buyurmaktadır:

"Haram olan aylar çıktığı zaman, artık o müşrikleri nerede bulursanız öldürünüz. " (Tevbe, 5)

İşte kendilerine mühlet olarak verilen bu dört ay söz konusu edilen dört haram aydır.

Bundan dolayı peygamber (s.a.v) hicretin dokuzuncu yılında Hz. Ebû Bekir'i hac emiri olarak göndermezden önce, Tebûk'te Bizans topraklarında hristiyanlara karşı gaza düzenlemişti. Hristiyanlara karşı böyle bir gaza imkânı arap müşriklerinden kendisini emniyette hissettiği bir zamanda ve artık onlardan İslâma bir zarar korkusunun kalmadığı bir sırada olmuştur. Bundan dolayı savaşabilecek hiçbir kimsenin savaştan geri dönmesine izin vermemişti. Bu savaştan münafık kimselerle tevbeleri kabul edilen üç kişi ve özürleri kabul edilenler dışında kimse geri kalmamıştı. İşte bundan dolayı Tebûk yılında Hz. Ali'yi kendisinin yerine Medine'de bırakınca, münafıklar böyle bir vekâlet dolayısıyla tenkitlerde bulunarak:

Hz. Ali'yi sevmediği için geri bıraktı, dediler. Hz. Ali ağlayarak, Hz. Peygamber'e yetişti ve şöyle dedi:

Beni kadın ve çocuklarla birlikte mi bırakıyorsun? Hz. Peygamber ona:

"Sen Harun'un Musa'ya göre konumu ne ise, bana göre de o şekilde olmak istemez misin? Şu kadar var ki, benden sonra peygamber olmayacaktır." (Buharî, Fedailul- Ashab, 9; Tirmizî, Menakib, 20; İbn. Mâce, Mukaddime, 11)

Bundan önce ise Hz. Peygamber Medine'ye uygun gördüğü kimseyi vekil bırakıyor ve orada savaşabilecek kimseler de bulunabiliyordu. Tebûk'ta böyle yapmasının sebebiyse o sırada Mekke'de,Necid'de ve benzeri yerlerde olsun; Mekke, Medine ve diğer bölgelerden oluşan Darül-İslâm halkına karşı savaşabilecek, onları korkutabilecek kimsenin olmayışından dolayı böyle yapmıştır. Hz. Peygamber Tebûk'ten geri döndükten sonra Hz. Ebû Bekir'i hac ve namazı eda etmek üzere hac emiri olarak tayin etti. Bu yıldan sonra artık müşrik hiçbir kimsenin Beytullah'ı haccedemeyeceğini, çıplak olarak hiçbir kimsenin tavaf edemeyeceğini ilan etti. Arkasından Hz. Ali'yi de yapılmış ahidlerin bozulduğunu ilan etmek üzere gönderdi. Çünkü Araplar bu tür bildirileri ya kendisine itaat edilen büyük şahsın ağzından veya onun ehl-i beytinden dinledikleri takdirde kabul edebiliyorlardı.

Maksat şudur: Bütün bunlar Abdülkays oğulları heyetinin bundan önce gelmiş olduğunu açıklamaktadır.

Dımam b. Sa'lebe hadisini ise Müslim, Sahihi'nden Enes b. Malikten rivayet etmiştir.

Hadisi şerif şöyledir:

"Rasullullah (s.a.v) 'a herhangi bir şey sormaktan nehyolunmuştuk. O bakımdan aklı başında çöl adamından birisinin gelip Rasûlullah (s.a.v)'a soru sormasını, bizim de onu dinlemeyi çok arzu ederdik.

Bir gün çöl halkından biri gelip şöyle dedi:

"Ey Muhammed! Senin elçin bize gelerek Allah'ın seni peygamber olarak gönderdiğini söylediğini iddia etti."

Hz. Peygamber:

"Doğru söylemiştir" dedi.

Dımam: "Semayı kim yarattı?" diye sordu, Peygamber (s.a.v) :

"Allah" dedi. "Peki Arzı kim yarattı?" dedi: Peygamber (s.a.v):

"Allah" dedi. "Şu dağları diken ve orada yarattıklarını yaratan kimdir?" diye sordu Peygamber (s.a.v) :

"Allah" dedi.

Dımam: "Göğü yaratan, yeri yaratan, dağları diken hakkı için bana söyle, seni peygamber olarak Allah mı gönderdi?" diye sorunca Peygamber (s.a.v):

"Evet" buyurdu.

Dımam sordu: "Senin gönderdiğin elçin bir gün ve bir gecede beş vakit namazın farz olduğunu söyledi." Hz. Peygamber (s.a.v):

"Doğru söyledi" dedi.

Yine sordu: "Seni peygamber olarak gönderen hakkı için söyle,bunu sana Allah mı emretti?" Peygamber (s.a.v):

"Evet", buyurdu.

Dımam: "Yine senin gönderdiğin elçi, mallarımızda zekat vermekle görevli olduğumuzu söyledi" Peygamber (s.a.v):

"Doğru söyledi" Deyince, yine sordu: "Seni peygamber olarak gönderen hakkı için söyle, Allah mı bunu sana emretti? " Peygamber (s.a):

"Evet" buyurdu.

Dımam: "Yine senin elçin oraya yol bulabilenin Beytullah'ı haccetmekle mükellef olduğumuzu söyledi". Peygamber (s.a.v):

"Doğru söylemiştir" dedi. Daha sonra adam çekip gitti ve şöyle dedi:

"Seni hak ile gönderene yemin ederim, bunlara hiç bir şey eklemeyeceğim ve bunlardan bir şey de eksik yapmayacağım".

Rasûlullah (s.a.v) şöyle buyurdu:

"Eğer sözünde kalırsa, cennete mutlaka girecektir." (Buharî, İlim 6; Müslim, İman 10; Tirmizî, Zekat 2; Nesai, Siyam.1)

Enes'ten şöyle dediği rivayet edilmiştir:

Mescidde Peygamber (s.a.v) ile birlikte oturduğumuz bir sırada devesi üstünde bir adam girdi. Mescidde devesini çöktürdü, sonra bağladı. Daha sonra orada bulunanlara:

"Muhammed hanginiz" diye sordu. Peygamber (s.a.v) da o sırada aralarında yaslanmış oturuyordu.

Biz: "Şu yaslanmış beyaz tenli adam" dedik.

Gelen adam şöyle dedi:

"Abdulmuttalib'in oğlu (torunu) mu?" Peygamber (s.a.v) ona:

"Söyle ne diyorsun"? dedi.

Adam Peygamber (s.a.v)'e şöyle dedi:

"Ben sana bazı sorular soracağım. Soru sorarken sana karşı işimi oldukça sıkı tutacağım. O bakımdan bundan dolayı bana karşı olumsuz düşünme."

Peygamber (s.a.v):

"İstediğini sor" deyince adam şöyle dedi:

"Senin ve senden öncekilerin Rabbı adına sana soruyorum. Bütün insanlara seni peygamber olarak Allah mı gönderdi?"

Rasûlullah (s.a.v) :

"Evet, gerçekten öyle" diye cevap verdi...

Hadis-i şerifte onun namaz ve zekata ilişkin soru sorduğu belirtilmekle birlikte oruç ve hac söz konusu edilmemektedir. Adam daha sonra şöyle dedi:

"Getirdiklerine iman ettim, ben geride bıraktığım kavmimin elçisiyim. Adım Dımam b. Sa'lebe'dir. Sa'd b. Bekr oğullarındanım." (Buharî, İlim 6; Ebû Davud, Salat, 23; Nesaî, Siyam, 6; İbn Mâce, İkame, 194)

Hadisin bu iki rivayeti Buharî ile Müslim'de yer almaktadır. Ancak Buharî birincisinde haccı zikretmemiş orucu zikretmiştir. Hadisin birinci rivayeti daha eksiksizdir. Hadis ile uğraşanlar her iki hadisi tek bir olayla ilgili olarak kabul ederler.

Allah daha iyisini bilir, ama, Buharî bu hadiste haccın söz konusu edilmesini bir vehim olarak kabul etmiştir. Çünkü Sa'd b. Ebi Bekr oğulları Hevazinlilerdendir. Onlar ise Rasûlullah (s.a.v)'in hısımlarındandır. Mekke'nin fethedilmesinden sonra Huneyn savaşı onlarla yapılmıştır. Bu olaydan sonra onların hepsi İslâma girdi ve peygamber (s.a) de askerler arasında paylaştırdıktan sonra kadın ve çocuk esirlerini onlara geri verdi. Ashab da gönül hoşluğuyla Bunu kabul etti. Dolayısıyla Dımam'ın bu ziyareti ancak Mekke'nin fethinden önce olmuş olabilir. Hac ise o vakitlerde henüz farz kılınmamıştı.

Talha b. Ubeydullah yoluyla gelen rivayette ise sadece namaz, zekat ve oruç söz konusu edilmektedir. Bunun da Dımam hadisi olduğu söylenmiştir.

Buharî ile Müslim'de yer alan rivayet şöyledir:

Necid halkından saçları birbirine karışmış bir adam geldi. Sözünün uğultusunu işitiyor fakat ne dediğini anlayamıyorduk. Nihayet Rasûlullah (s.a.v) 'a yaklaştı. Baktık ki İslâm hakkında soru soruyor.

Rasûlullah (s.a.v) şöyle buyurdu:

"Bir gün ve gecede beş vakit namaz var."

Adam: "üzerinde başka mükellefiyet var mı?" diye sorunca Peygamber (s.a.v):

"Hayır, fakat nafile kılmak istemen müstesna."

Devamla dedi ki: Rasûlullah (s.a.v) ona zekattan söz edince, adam:

"üzerimde başka bir mükellefiyet var mı?" Diye sordu Peygamber (s.a.v):

"Hayır, nafile olarak vermek istersen müstesna" dedi.

Adam giderken şunları söylüyordu.:

"Allah'a yemin ederim ki bunlara herhangi bir şey eklemeyecek ve bir şey eksiltmeyeceğim."

Rasûlullah (s.a.v) şöyle buyurdu:

" Sözünde durursa, felah bulur." (Buharî, İman, 34; Müslim, İman 8; Ebû Davud, Salat, 1; Tirmizî, Tefsir, 23. Sûre 1; Nesai,Salat 4; İman 23)

Bu hadisin yollarından herhangi birisinde hacdan söz edilmemekedir. Bunun yerine namaz, zekat ve oruçtan söz edildiğini görüyoruz Tıpkı Abdülkays heyetiyle ilgili hadiste olduğu gibi.

Yine Buharî ile Müslim'de Ebû Hureyre'den şu rivayet yer almaktadır. Bedevi bir arap Rasûlullah (s.a.v)'in yanına gelip şöyle dedi:

Ey Allah'ın resulü! Bana işlediğim takdirde cennete girebileceğim bir amel göster. Peygamber (s.a.v) şöyle buyurdu:

" Allah'a ibadet edip ona hiçbir şeyi ortak koşmaman, farz namazı kılman, zekâtı vermen, ramazan orucunu tutman. "

Adam şöyle dedi. Nefsim elinde olana yemin ederim ki ebediyyen bundan fazla bir şey yapmayacağım ve bundan eksik bir şey de yapmayacağım." Adam dönüp giderken Rasululah (s.a.v) şöyle buyurdu:

"Cennet ehlinden birisine bakmaktan hoşlanan bir kimse buna baksın". (Buharî, Zekat, 1; Müslim, İman, 15)

Bunun da Dımam olma ihtimali vardır. Bazı hadislerde de sadece namaz ve zekat söz konusu edilmiştir.

Nitekim Buharî ile Müslim'de Ebû Eyyub el-Ensarî'den şöyle bir rivayet gelmektedir:

"Bedevi bir arap, yolculuk esnasında Rasûlullah (s.a.v)'ın karşısına çıktı. Devesinin yularından yakaladı, sonra:

"Ey Allah'ın Resûlu veya "Ey Muhammed" dedi:

"Bana, beni cennete yaklaştıracak ve cehennemden uzaklaştıracak şeyleri bildir."

"Rasûlullah (s.a.v) ona cevap vermedi. Daha sonra ashabına baktı ve şöyle dedi.:

"Bu adama gerçekten muvaffakiyet verilmiştir." Yahut "doğru yola iletilmiştir." Sonra adama nasıl demiştin? diye sordu.

Adam aynı soruyu tekrarladı. Rasûlullah (s.a.v) şöyle buyurdu:

"Allah'a ibadet edip O'na hiçbir şeyi ortak koşmaman, namazı kılman, orucu tutman, zekatı vermen, akrabalık bağlarına riayet etmen."

Adam dönüp giderken Rasûlullah (s.a.v) şöyle buyurdu:

"Kendisine emrolunana sımsıkı yapışırsa cennete girecektir." (Müslim, İman, 14)

Bu lâfızlarıyla hadis Müslim'dedir.

Numan b. Kavkan hadisinde namaz ve oruçtan söz edilmektedir. Bu hadisi Müslim Cabir b. Abdullah'dan rivayet etmiştir. Hadis şöyledir:

"Bir adam peygamber (s.a.v)'e şöyle sordu:

"Ne dersin, ben farz namazları kılsam, ramazan orucunu tutsam, helali helal, haramı haram kabul etsem (ve buna uysam) ve bundan fazla da bir şey yapmasam, cennete girer miyim?"

Hz. Peygamber:

"evet" dedi.

Bunun üzerine adam şöyle dedi:

" Allah'a yemin ederim ki bunlardan fazla bir şey yapmayacağım." (Müslim,İman, 16-18)

Bir rivayet şekli de şöyledir:

Nu'man b. Kalkan, Peygamber (s.a.v)'e geldi. Nu'man'ın bu hadisi oldukça eskilere dayanır. Çünkü Numan b. Kavkan,Mekke fethinden önce öldürülmüştür.Onu Sa'd. b. el-As oğullarından birisi öldürmüştür. Sahihte böyle sabit olmuştur. Buna göre bu hadise soru soran birtakım kimselere cevap olmak üzere varid olmuştur.

İbn Ömer tarafından rivayet edilen hadis-i şerif ise böyle bir soru olmaksızın varid olmuştur. Davet ve savaşın söz konusu edildiği hadislerde -Buharî ile Müslim'de yer aldığı gibi- namaz ve zekattan söz edilmektedir. Abdullah b. Ömer dedi ki:

"Rasûlullah (s.a.v) şöyle buyurmuştur:

"Ben insanlarla Allah'tan başka ibadete layık ilâh olmadığına, Muhammedin Allah'ın Rasûlu olduğuna şehadet edinceye, namaz kılıncaya, zekatı verinceye kadar savaşmakla emrolundum. Bunları yaptıkları takdirde İslâmın hak vermesi hali dışında, benden kanlarını ve mallarını korumuş olurlar. Hesapları ise Allah'a aittir".

(Buharî, İman,17; Salat, 28; Müslim,İman, 34-36; Fadailu's-Sahabe, 33. Ebû Davud, Cihad, 95; Tirmizî, Vasaya, 5)

Bu hadisi Buharî ve Müslim, Ebû Hureyre'den de rivayet etmişlerdir. Ayrıca Müslim Hz. Cabir'den şöyle rivayet etmiştir:

Rasûlullah (s.a.v) buyurdu ki:

"Ben insanlarla Allah'tan başka hiçbir ilâh olmadığına şehadet getirinceye kadar savaşmakla emrolundum. Bunu söyledikleri takdirde onun hakkı ile olması dışında, benden kanlarını da, mallarını da korumuş olurlar" (Buharî,İman,17; Salat, 28; Müslim,İman, 34-36; Fadailu's-Sahabe, 33. Ebû Davud, Cihad, 95; Tirmizî, Vasaya, 5)

Hz. Ebû Bekir de halifeliği döneminde (zekat vermekte direnenler hakkında) şöyle demiştir:

"Allah'a yemin ederim ki namaz ile zekat arasında fark gözetenlerle savaşırım. Çünkü zekat malın hakkıdır."

İşte Hz. Ebû Bekir fıkhı (anlayış inceliği) ile bu kısacak hadisi şeriften zekat için çarpışmanın maldaki hak için çarpışmak olduğunu anlayıvermiştir. Peygamber (s.a.v) de İbn Ömer tarafından rivayet edilen geniş açılmamalar içeren lâfızlarla maksadın bu olduğunu açıklamıştır. Kur'an-ı Kerim de İbn Ömer tarafından rivayet edilen hadise açık bir uygunluk arzetmektedir.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Eğer tevbe edip namaz kılar, zekat verirlerse yollarını serbest bırak" (Tevbe, 5)

Hz. Peygamber Muaz b. Cebel (r.a)'i Yemen'e gönderilişini açıklayan hadis-i şerifte Peygamber (s.a) namaz ve zekattan başkasını söz konusu etmemiştir (Buharî, Zekat, 1,3,41; Müslim, İman, 29,31; Nesaî, Zekat.1; Siyam.1; İbn Mâce, Zekat.1)

İşte bazı hadislerde birtakım hükümlerden söz edilirken, diğer hadislerde ise bazılarının söz konusu edilmemesi birtakım kimseler için içinden çıkılmaz bir hal almıştır. Kimisi buna cevap olarak şöyle demiştir: Buna sebep, râvilerin rivayet ettikleri hadisleri kısaltmalarıdır. Ancak durum böyle değildir. Çünkü böyle bir ifade ravileri tenkit demektir ve onlara yalan isnat etmektir. Çünkü böyle bir durum (kısaltma) ancak aynı hadiste söz konusu olabilir. Abdülkays oğulları heyetiyle ilgili hadiste olduğu gibi. Çünkü bir kısmı orucu zikrettiği halde, bir kısmı zikretmemiştir. Dımam hadisinde de kimisi beşte biri söz konusu etmiş, kimisi etmemiştir. Nu'man b. Kavkan hadisinde de bazı râviler orucu zikretmiş, bazıları zikretmemiştir. Böylelikle iki râviden birisinin kısmen hadisi kısalttığı veya fazlalıkta yanlışlık yaptığı anlaşılmış olmaktadır.

Birbirinden ayrı iki hadiste ise durum böyle değildir. Özellikle bunlara verilen cevapların farklı farklı olduğu tevatür derecesinde bize gelmiş bulunmaktadır. Ve bu iki ayrı rivayette peygamber (s.a.v)'in kimi zaman bu şekilde kimi zaman bu şekilde cevap verdiği belirtilmektedir. Kur'an'ı Kerim de bunu doğrulamaktadır. Mesela Kur'an'ı Kerîm bazı ayeti kerimelerde iman kardeşliğini sadece namaz kılıp zekat verme haline hasretmiştir. Şu buyruğunda olduğu gibi:

"Eğer tevbe eder, namaz kılar, zekat verirlerse, artık dinde kardeşlerinizdirler". (Tevbe, 1)

Şu buyruğunda da onlarla savaşı bırakmayı aynı hallere bağlı kılmış tır:

"Eğer tevbe edip namaz kılar ve zekat verirlerse, yollarını serbest bırak". (Tevbe, 5)

Buharî ile Müslim'de yer alan İbn Ömer hadisi de bu ayeti kerimeye uygun anlam ifade etmektedir.

Aynı şekilde Abdülkays oğulları hadisinde de ganimetlerin beşte birinin söz konusu edilmesinin sebebi, onların güçlü ve savaşçı bir kabile olmalarıdır. Böyle bir şey ise tek başına kendisinin görevleriyle ilgili olarak soru sorana cevap olarak söylenmez. Bununla birlikte bu meseleye (aynı hususta farklı cevaplar vermek meselesine) iki ayrı açıklama getirilebilir.

Birinci cevap:

Peygamber (s.a.v) soruları farz hükümlerin nüzulüne uygun olarak cevaplandırmıştır..

Allah'ın ilk farz kıldığı şey kelime-i şehadet, sonra namazdır.

Namaz vahyin nazil olduğu ilk dönemlerde emrolunmuştur. Hatta sahih hadiste Rasûlullah (s.a.v)'a ilk indirilen buyrukların:

"Yaratan Rabbinin adıyla oku, O insanı kan pıhtısından yarattı... İnsana bilmediğini öğretti." (Alak, 1-5) buyruklarının nazil olduğu sabit olmuştur.

Bundan sonra Yüce Allah'ın:

"Ey örtülerine bürünmüş olan kalk ve uyar" (Müddessir, 1-2) buyrukları nazil oldu.

Bu hitapla Hz. Peygamber, bütün insanlara Rasul olarak gönderilmiş oldu.

Risalet ise nübüvvetten sonradır, ilk hitapta risalet verilmemiştir.

İkrâ Sûresinin sonunde ise:

"Secde et ve yaklaş" (Alak, 19) buyrulmaktadır.

Buna göre sûrenin baştarafı kıraeti (okumayı), sonu ise secde etmeyi emretmektedir.

Namaz ise birtakım söz ve amellerden oluşur. Namazda söylenecek sözlerin en faziletlisi kıraat, amellerinin en faziletlisi ise sücuddur. Kıraat, namazdan maksat olarak gözetilen sözlerin başıdır. Ondan sonrakiler ise ona tabidir.

Rivayet edildiğine göre ilk olarak farz kılındığı sırada, sabah iki rekat ve akşam iki rekat olmak üzere dört rekatten ibaretti. Daha sonra Miraç gecesi beş vakit namaz farz kılındı. Bu da ikişer rekattı. Hz. Peygamber hicret edince sefer namazı olduğu gibi bırakıldı ve ikamet halinde (hadar) namazı artırıldı. Böylelikle namaz peyderpey tamamlanmış oldu. önceleri namazda konuşurlardı ve namazda teşehhüd yoktu. Teşehhüd emri daha sonra verildi ve konuşmaları haram kılındı. Mekke'de ezan yoktu. Ezan, Medine'de hicretten sonra meşru kılındı. Cuma namazı, bayram namazı, küsuf namazı, istiska namazı, ramazan kıyamı (teravih) ve diğer namazlar da aynı şekilde Medine'de, hicretten sonra teşrî buyrulmuştur.

Yine Mekke'de zekat ve ihsanda bulunma emri onlara verilmişti. Fakat zekatın farz miktarları nisabının teşriî Medine'de yapılmıştır. Ramazan ayı orucu ise hicretin ikinci yılında farz kılındı ve peygamber (s.a) dokuz ramazan idrak etti.

Haccın farziyeti hususunde ise ilim adamları arasında görüş ayrılığı vardır. Bir grup haccın Hudeybiye barışının yapıldığı yıl olan, hicretin altıncı yılında farz kılınmıştır. Bunlar şöyle derler: Şu ayet yani:

"Haca ve umreyi Allah için tamamlayınız" (Bakara, 186) ayeti haccın da, umrenin de farz oluşunun delilidir. Çünkü tamamlanma emri daha önceden fiilin emredilmesini ve onun tamamlanmasını da içerir. Çoğunluğun görüşüne göreyse hac daha sonra farz kılınmıştır. Dokuzuncu yılda farz kılındığı söylendiği gibi, onuncu yılda farz kılındığı da söylenmiştir ki, doğrusu da budur. Çünkü haccı farz kılan ayeti kerime yüce Allah'ın şu buyruğudur:

"İnsanların üzerinde Allah için beyti haccetmek Allah'ın bir hakkıdır". (Al-i İmran, 97)

Bu ayet, Âl-i İmran sûresinde yer almaktadır ve kitap ehline yöneltilen hitaplar arasındadır. Âl-i İmran sûresinin baş tarafları ve orada kitap ehline yönelik hitaplar Peygamber (s.a.v)'in huzuruna Necran heyeti geldiğinde Mesih'in durumu hakkında onunla tartışmaları üzerine nazil olmuştur. Necran hristiyanları ise kitap ehli arasından cizyeyi ilk ödeyenlerdir. Bu ise cizyenin meşru kılındığı Tevbe Süresi'nin indirilmesinden sonra olmuştur. Tevbe sûresinde ise küçülmüş olarak kendi elleriyle cizyeyi verinceye kadar, kitap ehliyle savaş emri verilmiştir. Rasûlullah (s.a.v) ise Yüce Allah'ın şu buyruğundaki emre muhatap olunca, aynı yıl hristiyanlara karşı Tebûk gazvesini düzenlemiştir:

"Kendilerine kitap verilenlerden Allah'a ve ahiret gününe iman etmeyen, Allah'ın ve Rasûlünün haram kıldığını haram saymayan ve hak dini din olarak kabul etmeyen kimselerle küçülmüş ve zelil olarak kendi elleriyle cizyelerini verinceye kadar savaşın". (Tevbe, 29)

İşte bundan dolayı bütün hadislerde haccın farziyeti söz konusu edilmemiştir. Haccın farziyetinden sadece sonraki dönemlerde varid olan hadislerde söz edilmiştir.

Abdulkays oğulları heyeti Rasûlullah (s.a.v)'a, önceden de açıkladığımız gibi, sahih görüşe göre Mekke fethinden önce gelmişlerdi ve "Ey Allah'ın Rasûlu! demişlerdi. Bizimle senin aranda Mudar'a mensup kâfirlerden şu kabile var" demişlerdi. Bununla Necidlileri kastediyorlardı ki, bunlar Temim, Esed ve Gatafanlılardı. Çünkü bu kabileler Bahreyn ve Medine arasında yer alırlar. Abdulkays ise Rabia kolundan olup Mudar kolundan değildirler. Mekke fethedilip bu korku ortadan kalkınca ve Abdulkays heyeti de Hz. Peygamber'e gelince, onlara namazı, zekatı, ramazan ayı orucunu ve ganimetlerin beşte birini vermeyi emretti. Haccetmeyi emretmedi.

Dımam b. Sa'lebe hadisi ile ilgili olarak da Buharî'nin o hadiste haccı zikretmediği görülmektedir.

Nitekim Talha, Ebû Hureyre ve diğerlerinden nakledilen hadiste de hacdan söz etmemektedir. Hadis âlimlerinin bu hadislerde Dımam olayı ile ilgilidir demelerine bunun mümkün olmasına rağmen, hacdan söz etmemektedir. Diğer taraftan Dımam b. Sa'lebe'nin Hz. Peygamber'in yanma geliş tarihi de kesin olarak bilinmemektedir.

Yüce Allah'ın:

"Allah için haccı ve umreyi tamamlayınız" (Bakara 186) ayetine gelince, burada sadece bunların tamamlanması emri vardır. Bu da hac veya umreye başlayan kimsenin bunları tamamlamasını farz kılmaktadır. Böyle bir emir Hudeybiye senesi umre için ihrama girmeleri üzerine nazil olmuştur. Daha sonra onların umrelerini tamamlamaları engellenince, bu umrelerini tamamlamakla emrolundular ve böylelikle ihsar (hac ve umreyi tamamlamanın engellenmesi) hükmü onlara açıklandı. O vakit ise üzerlerine umre de hac da farz kılınmamıştı.

İkinci cevap:

Hz. Peygamber her konumda soruya uygun olan cevabı veriyordu. O bakımdan kimi zaman namaz ve zekat gibi ibadetleri eda etmekten kaçınan kesimle bunları terketmeleri sebebiyle savaşılan açık farzları zikrettiği gibi, kimi zaman da soru soran için farz olan şeyleri söz konusu ederek cevap vermiştir. Namaz ve orucu zikredip cevap verdiği kimselere ödeyeceği farz zekat olmadığından dolayı, zekatı söz konusu etmemiştir. Namazı, zekatı ve orucu zikrederek cevap verdiği kimseler ise ya haccın farz kılınışından önce sorularını sormuşlardır; işte Abdulkays oğulları ile ilgili hadiste ve benzerlerinde farz olan budur. Ya da soru soran kimse üzerinde haccın farz olmadığı kimselerdendir.

Namazın ve zekatın diğer farzlardan ayrı özel bir konumu vardır. Bundan dolayı Yüce Allah Kur'an'da bunların eda edilmesi için savaşmaktan söz etmiştir. Çünkü bunlar önemli iki ibadettir. Oruç böyle değildir. O batînî bir durumdur ve oruç konusunda insanlara güven duymuştur. Abdest,cünüplükten gusletmek ve buna benzer kulun tek başına yerine getireceğinden emin olunan işlerdir. İnsanın oruç tutmaya niyet etmemesi, gizlice yemek yemesi mümkün olduğu gibi, abdestsiz olduğunu, cünüp olduğunu gizlemesi de mümkündür. Namaz ve zekat ise açık birer emirdir, insanın mü'minler arasında bulunup da bunları yerine getirmemesine imkân yoktur.

Rasûlullah (s.a.v) da İslâm'ın yerine getirilmemesi halinde savaşmanın söz konusu olduğu ve yerine getirmeleri halinde müslüman olacakları açık birtakım amelleri söz konusu etmiştir. Bundan dolayı bu hüküm (savaş hükmü) Tevbe Süresindeki iki ayette görüldüğü gibi (11 ve 15'inci ayetler) oruç o dönemlerde farz kılınmış olmakla birlikte, bu hüküm namaz ve zekatla ilgili olarak verilmiştir. Halbuki herkesin ittifakıyla Tevbe Sûresi orucun farz kılınmasından sonra inmiştir. Aynı şekilde Muaz b. Cebel'i Yemen'e gönderdiği sırada şöyle demişti:

"Sen kitap ehli olan bir topluluğun yanına gidiyorsun. Kendilerini ilk davet edeceğin şey, Allah'tan başka ibadete layık hiçbir ilâh olmadığına ve benim Allah'ın rasulu olduğuna şehadet etmek olsun. Eğer bunu kabul ederlerse, onlara Allah'ın üzerlerine bir günde beş vakit namaz farz kıldığını bildir. Bu hususta da sana itaat ederlerse, Alah'ın üzerlerine zekatı farz kıldığını bildir. Bu zekat oların zenginlerinden alınır, fakirlerine verilir. Bu hususta da sana itaat ederlerse, sakın onların mallarının değerli olanlarını alma. Mazlumun da bedduasından sakın. Çünkü onun duasıyla Allah arasında bir perde yoktur". (Buharî, Zekat, 1, 3, 41; Müslim, İman, 29,31; Nesaî, Zekat.1; Siyam.1; İbn Mâce, Zekat.1)

Bu hadisi Buharı ve Müslim sahihlerinde zikretmiştir.

Hz. Muaz'ı Rasûlullah (s.a.v) Yemen'e orucun farz kılınışından sonra, hatta Mekke'nin fethinden hatta Tebük'un fethinden ve hac ile cizyenin farz kılınışından sonra göndermişti. Rasûlullah (s.a.v) vefat ettiğinde Hz. Muaz Yemen'deydi ve Medine'ye vefatından sonra gelebilmiştir. Bu hadiste oruç zikredilmemiştir. Çünkü oruç bu ibadetlere tabidir ve batînî bir ibadetdir. Hac da söz konusu edilmemiştir. Çünkü haccın farziyeti özeldir ve ömürde bir defa farzdır.

İşte bundan dolayı ilim adamları bu dört farzdan, farz olduklarını kabul ettikten sonra, herhangi birisini terkedenin kâfir olup olmayacağı hususunda farklı görüşlere sahiptir.

Kelime-i şehiadeti îse güç yetirmekle birlikte söylemediği takdirde kişinin küfre gireceği hususunda müslümanlar ittifak etmişlerdir.

Ümmetin selefine, imamlarına ve ilim adamlarının çoğuna göre böyle bir kimse zahiren de, bâtınen de kâfirdir.

Mürcieye mensup ve Mürcie'nin Cehmiye kolunu oluşturan Cehm, Salihî ve onlara uyanlar, eğer kalbi ile tasdik eden bir kimse ise, bu kimsenin batînda değil de, zahirde kâfir olacağını söylemişlerdir. Ancak bu görüşün dayandığı asıl ilkeye daha önceden dikkat çekilmiş bulunmaktadır. Bu İslâm'da bid'a olarak ortaya atılan sonradan uydurulmuş bir görüştür. Hiçbir imam böyle bir şey söylememiştir. Bâtınî imanın; zahîr ikrarı gerektirdiğine, hatta başka şeyleri de gerektirdiğine ilişkin açıklamalar daha önceden yapılmıştır. Çünkü gerçek şu ki severek, tasdik ederek ve itaat ederek batînen yapılan bir imanın zahîr bir ikrar olmaksızın var olmasına imkân yoktur.

Farz olan dört emre gelince; eğer kişiye hüccetin ulaşmasından sonra bunların herhangi birisinin farz olduğunu inkâr edecek olursa, böyle bir kimse kâfir olur.

Yine haram kılındığı tevatür yoluyla sabit zahîr haramlardan herhangi bir şeyin haram olduğunu -zulüm, yalan, içki ve buna benzer şeylerin haram olduğunu, inkâr eden kimsenin durumu da böyledir.

Mesela İslama yeni girmiş, uzak bir çölde yetişmiş ve orada İslâmın şer'i hükümlerinin kendisine ulaşmadığı bir yerde bulunan, benzeri durumda olan veya yanlışlık yaparak iman edip salih amel işleyen kimselerin içkinin haram oluşundan müstesna olduklarını, bu konuda Hz. Ömer'in tevbe etmelerini istediği kimselerin durumu gibi yanlış olarak sandığı için ve bunlara benzer olup kendilerine karşı hüccetin kaim olmadığı kimselerin tevbe etmeleri istenir ve onlara karşı delil ikame edilir. Eğer ısrar ederlerse, o zaman kâfir olurlar.

Bundan önce kâfir olduklarına hüküm verilmez. Nitekim ashab-ı kiram Kudâme b. Maz'un ve arkadaşlarının ayeti yorumlamakta yanlışlık yapmaları üzerine kafir olduklarına dair hüküm vermemişlerdir.

Bunların farz olduğunu kabul etmekle birlikte bu dört rükünden herhangi bir şeyi terketecek olursa, böyle birisinin küfrü konusunda ilim adamlarının farklı görüşleri vardır. Bunlar aynı zamanda İmam Ahmed'den gelmiş değişik rivayetlerdir:

1 - Hac da dahil olmak üzere, geciktirilmesi ilim adamları arasında tartışma konusu olmakla birlikte dört rükünden birisini terkettiği için kâfir olduğuna hüküm verilir. Hacla ilgili olarak kişi onu tamamıyla terketmeyi kararlaştırdı mı, kâfir olur. Bu seleften bir kesimin görüşüdür, İmam Ahmed'den gelen rivayetlerden bir tanesidir. Ebû Bekir bu görüşü seçmiştir.

2 - Farz olduğunu ikrar etmekle birlikte bunlardan herhangi birisini terkettiği için kâfir olduğuna hüküm verilmez. Ebû Hanife, Mâlik ve Şafiî mezhebine mensup fukahanın çoğunluğunca meşhur olan görüş budur. Ayrıca İmam Ahmed'den gelen görüş de budur.

3 - Ancak namazı terketmek dolayısıyla kâfir olduğuna hüküm verilir. Bu da İmam Ahmed'den gelen üçüncü rivayettir. Selefin çoğunun, Malik, Şafiî ve Ahmed mezhebine mensup bir grup ilim adamlarının görüşüdür.

4 - Sadece namaz ve zekatı terketmek dolayısıyla kâfir olur.

5 - Namazı terketmekle kâfir olur, zekatı terketmekten dolayı ise imam (İslâm devlet başkanı) vermeyenlerle savaşması halinde kafir olur.

Oruç ve haccı terkettiği için ise kâfir olmaz.

Bu meselenin iki şıkkı vardır:

1) - Zahîr küfrün tesbiti

2) - Batîn küfrün tesbiti

İkinci şıkkı açıklamakla başlayalım:

İkinci şıkkın esası imanın önceden de geçtiği gibi hem söz, hem amel olması meselesidir.

Kişinin kalbinde sabit bir imanla Allah'ın kendisine namazı, zekatı, orucu, haccı farz kıldığına inanmakla birlikte ömrü boyunca Allah'a tek bir secde etmemesi, ramazan orucunu tutmaması, Allah için zekatını vermemesi, Allah'ın evini haccetmemesi imkânsızdır. Böyle bir durum ancak zındıklıkla birlikte ortaya çıkar, sahih bir imanla birlikte ortaya çıkmaz Bu bakımdan yüce Allah secde etmekten imtina etmekle kâfirleri nitelendirmektedir.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Baldırın açılacağı o günde onlar secde etmeye davet edilecekler de edemeyecekler. Gözleri zilletle önlerine düşmüş, kendilerini de bir zillet kaplamış olarak. Halbuki onlar sıhhatli ve sağlam iken secdeye davet ediliyorlardı". (Kalem, 42-43)

Buharî ile Müslim ve başka hadis kaynaklarında Ebû Hureyre, Ebû Said ve başkalarından nakledilen uzun tecelli hadisinde şu ifadeler yer almaktadır:

"Yüce Allah kıyamet gününde kullarına tecelli edince, mü'minler onun için secdeye kapanır. Dünya hayatında iken riyakarlık olsun ve işitilsin diye secde eden kimselerin sırtı ise kaskatı kesilir ve secde edemezler". (Buharî, Tefsir, 68, Sure, 2,3 Tevhid, 24; Müsned, 3, 17)

Gösteriş olsun diye secde edenlerin durumu bu olduğuna göre, hiçbir şekilde secde etmeyenlerin durumları nasıl olabilir? Yine Sahih'te şu hadis sabit olmuştur:

"Cehennem, âdemoğlunun her tarafını secde yerleri müstesna yer. Çünkü Allah ateşe o yerleri yemeyi yasaklamıştır" (Nesaî, Tatbik, 81)

Böylelikle cehennemin Allah için hiçbir secde yapmamış olanı tamamıyla yiyip bitireceği öğrenilmiş olmaktadır. Yine sahih hadiste şu rivayet sabittir:

"Rasûlullah (s.a.v) kıyamet gününde, ümmetini, abdestin eserleri dolayısıyla kol ve ayaklarında abdestin aydınlığından tanıyacaktır"

(Buharî, Vudu, 3; Müslim, Taharet, 34 - 39; Tirmizî, Cuma, 74; Nesaî, Taharet, 109; İbn Mâce, Taharet, 6; Zühd, 34, 36)

İşte bu kol ve ayaklarında abdestin aydınlığı bulunmayan kimselerin Rasûlullah (s.a.v) tarafından tanınmayacağı ve dolayısıyla onun ümmetinden olmayacağını göstermektedir.

Yüce Allah da şöyle buyurmaktadır:

"Az bir süre faydalanın. Şüphesiz siz günahkar kimselersiniz.Yalanlayanların o gün vay haline. Onlara rükû edin denildiği zaman rükû etmezler. Yalanlayanların o gün vay haline" (Mürselat, 46-49)

"O Halde onlara ne oluyor ki, iman etmiyorlar? Onlara Kur'an okunduğunda secde etmiyorlar? Aksine o inkarcılar yalanlıyorlar. Halbuki Allah neyi gizlemekte olduklarını en iyi bilendir". (İnşikak, 20-23)

Bir başka yerde de yüce Allah şöyle buyurmaktadır:

"İşte o tasdik etmemiş, namaz da kılmamıştı. Fakat yalanlamış ve yüz çevirmişti" (Kıyame, 31-32)

Yüce Allah'ın şu buyruğu da aynı gerçeği dile getirmektedir:

"Sizi sekara (cehenneme) ne sürükledi? diyecekler ki: Biz namaz kılanlardan değildik. Yoksullara yedirmiyorduk. Dalanlarla birlikte (kötü sözlere) dalardık. Din gününü de yalanlardık. Ta ki ölüm bize gelene kadar" (Müddessir, 42-47)

Bu buyrukta yüce Allah, bu tür kişileri tasdiki terketmekle nitelendirdiği gibi, yalanlamak ve yüz çevirmekle de nitelendirmiştir.

Yüz çeviren kişi (el-Mütevelli) itaate gelmeyen isyankardır.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Siz yakında şiddetli savaşçı bir kavimle savaşmaya çağırılacaksınız veya onlar İslama gireceklerdir. Siz eğer itaat ederseniz, Allah size güzel bir ecir verir. Eğer bundan önce döndüğünüz gibi, geri dönerseniz Allah sizi can yakan bir azab ile azablandırır" (Feth, 16)

Yüce Allah aynı şekilde sekar ehlini (cehennemlikleri) namaz kılanlardan olmamakla nitelendirmiştir.

Nitekim şu buyruklarında da yüz çevirmek ile yalanlamayı bir arada söz konusu etmiştir:

"Bir kulu namaz kılarken engelleyeni gördün mü? Gördün mü onun yaptığını ve o namaz kılan (doğru yol üzerinde ise) yahut takvayı emretti ise, gördün mü yalan sayıp yüz çevirdi ise Allah'ın muhakkak gördüğünü hiç bilmez mi? Sakınsın o eğer vazgeçmezse andolsun alnından o yalancı ve günahkar alnından şiddetle yakalayıp (cehenneme) sürükleriz". (Alak, 9-16)

Yine Kur'an'ı Kerim'de din kardeşliği, namaz kılmaya, zekat vermeye bağlı olarak zikredildiği gibi küfürden tevbe etmeye bağlı olarak da zikredilmiştir.

Bunlar olmadığı takdirde kardeşlik de ortadan kalkar.

Diğer taraftan Rasûlullah (s.a.v)'ın şöyle buyurduğu da sabittir:

"Bizimle onların (kâfir ve müşriklerin) aramızdaki ahid (ayrılık, fark) namazdır. Onu terkeden kâfir olur" (Tirmizî İman, 9; Nesaî, Salat, 8; İbn Mâce, İkame, 77; Fiten, 23; Müsned, V, 346)

Müsned'de şu hadis yer almaktadır:

"Kasten namazı terkeden bir kimsenin üzerinden zimmet (himaye ve koruma) kalkar". (İbn Mâce, Fiten 23; Müsned, V, 238; VI, 421)

Yine müslümanların şiarı namazdır. O bakımdan onlardan söz edilmek istenince namaz söz konusu edilir ve:

"Namaz ehli ihtilaf etmiştir, kıble ehli ihtilaf etmiştir" denilir.

Müslümanların makalatına (görüşlerine) dair eser yazanlar "mâkâlatu'l İslâmiyyin ve ihtilafu'l musallin" ("Müslümanların görüşleri ve namaz kılanların ayrılıkları" anlamında Ebûl-Hasan el-Eşari'ye ait bir eserin adıdır.) ifadesini kitaplarına isim olarak seçmişlerdir.

Sahih hadiste de şöyle buyurulur:

"Bizim namazımızı kılan, bizim kıblemize yönelen, bizim kestiğimizi yiyen bir kimse, işte o müslümandır. Bizim lehimize olan onun da lehinedir. Aleyhimize olan onun da aleyhinedir". (Buharî, Salat, 28; Nesaî. İman, 9,15)

Kitap ve sünnette bu tür naslar pek çoktur.

Namaz ve benzeri amellerin terki dolayısıyla kişinin kâfir olduğunu kabul etmeyenlerin bütün delilleri, terkedeni söz konusu ettiği kadar inkâr edeni de söz konusu etmektedir. O bakımdan onları inkâr edenlere ilişkin cevap olarak söyledikleri terkedene dair kendilerinin söylediklerine de cevap oluşturur. Diğer taraftan naslar daha önceden de geçtiği gibi küfür ve inkârı yüz çevirmeye bağlı olarak ifade etmiştir. Bu da onların Mürcieye karşı ileri sürülen genel kapsamlı delillerle istidlal etmelerine benzer.

Hz. Peygamber'in şu hadisi gibi:

"Allah'tan başka ibadete layık ilâh olmadığına, Muhammed'in Allah'ın rasulu olduğuna, İsa'nın Allah'ın kulu ve rasulu, Meryem'e ilka ettiği kelimesi ve ondan bir ruh olduğuna... şehadet eden kimseyi Allah cennete koyacaktır."

Onların bu konuda ileri sürdükleri en güçlü delilleri de şudur:

"Allah bir-gün ve bir gecede kullarına beş vakit namazı farz kılmıştır. Bunları gereği gibi koruyan lehine Allah katında o kişiyi cennete koyacağına dair bir ahid olur. Onları koruyamayan kimsenin ise Allah katında bir ahdi olmaz. Dilerse ona azab eder, dilerse onu cennetine koyar". (Ebû Davud, Vitr, 2; Salat, 9; Nesaî, Salat,6; Darimi, Salat, 208)

Onlar bu hadise dayanarak şöyle derler: Burada namaz kılmayanın durumunu Allah'ın iradesine havale etmiştir. Kâfir için ise böyle bir şey söz konusu değildir. Ancak delil diye ileri sürdükleri bu hadiste böyle bir işaret yoktur. Çünkü Allah'ın vaadi namazın gereği gibi muhafaza edilmesi halinde söz konusu olur. Onun muhafaza edilmesi ise emredildiği şekilde vakitlerinde kılınmasıdır. Yüce Allah'ın:

"Namazları ve özellikle orta namazı muhafaza ediniz". (Bakara, 238) buyruğunda olduğu gibi. Gereği gibi korunamaması vaktinden sonra kılınması halinde de söz konusudur. Nitekim Rasûlullah (s.a.v) Hendek günü ikindi namazını tehir etmiş, bunun üzerine de yüce Allah ikindi namazına ve diğer namazlara gereken dikkati göstererek onları korumayı emreden ayeti indirmiştir.

Yüce Allah şöyle buyurmaktadır:

"Bunlardan sonra öyle bir kavim geldi ki, namazı zayi ettiler ve nefsi arzularına uydular. Onlar Gayy ile (cehennem ile) karşılaşacaklardır". (Meryem, 59)

İbn Mes'ud ve başkalarına: Namazın zayi edilmesi nedir? diye sorulunca, o şu cevabı vermiştir.:

Namazın vaktinden sonraya bırakılmasıdır. Bu soruyu soranlar:

Biz bunun sadece namazı terketmek demek olduğunu zannediyorduk dediler.

İbn Mes'ud şöyle dedi.

"Eğer namazı büsbütün terkederlerse kâfir olurlar."

Yine yüce Allah şöyle buyurmuştur:

"İşte namazlarından gaflette olarak namaz kılanların vay haline" (Maun, 4-5)

Burada Yüce Allah namaz kılmakla birlikte, onları yermiştir. Çünkü namazda gözetilmesi gereken vaktinde kılınması, farz fiillerinin eksiksiz yapılması gibi farz haklarını yerine getirmemiş ve bunlara gereken dikkati göstermemişlerdir. Diğer taraftan Müslim'in Sahihinde Rasûlullah (s.a.v)'in şöyle buyurduğu bildirilmiştir:

"İşte o münafığın namazıdır, işte o münafığın namazıdır, işte o münafığın namazıdır. Güneşi gözetler durur, nihayet şeytanın iki boynuzu arasına girince (batmaya yüz tutunca) kalkar dört rek'ati gagalayıverir. Ve o namazda çok az müstesna Allah'ı anmaz" (Müslim, Mesacid,195; Ebû Davud, Salat,5; Tirmizî, Mevakit, 6; Nesai, Mevakit, 9; Müsned,3,149)

Hz. Peygamber böyle bir namazı vaktin sonrasına bıraktığı ve onu gagalarcasına çabucak kıldığı için münafıkların namazı olarak nitelendirmiştir. Yine Sahihte Rasûlullah (s.a.v) dan sabit olduğuna göre, o kendisinden sonra gelecek yöneticilerin hoş karşılanmayacak birtakım işler yapacağından söz edince ashabı kiram:

"Ey Allah'ın Peygamberi! Onlarla savaşalım mı?" diye sorarlar.

Rasûlullah (s.a.v) şöyle cevap verir:

"Namaz kıldıkları sürece hayır". (Müslim, İmare, 62,63; Ebû Davud, Sünne, 27; Tirmizî, Fiten, 78)

Yine Rasûlullah (s.a.v) şöyle buyurdu:

"Namazı vaktinden sonraya bırakacak yöneticiler olacaktır. Siz vaktinde namazınızı kılınız. Sonra onlarla birlikte namaz kılacak olursanız, bunu da nafile sayınız" (Müslim Mesacid, 26, 238, 241, 243, 244, Nesaî, İmamet 55; İbn Mâce, İkamet, 150; Cihad, 40)

Burada Hz. Peygamber eğer namaz kılıyorlarsa onlarla savaşmayı yasaklamış bulunmaktadır. Bu da namaz kılmamaları halinde onlarla savaşılacağına delildir. Ayrıca bu yöneticilerin namazı vaktinden sonraya bıraktıklarını da açıklamaktadır. Bu da namazı terketmek değil, onu muhafaza etmeyi terketmektir. Bu iki durum arasındaki fark anlaşıldığına göre şunu kavramış olmalıyız:

Peygamber (s.a.v) namazı terkedenin değil, gereği gibi koruyamamanın Allah'ın iradesine bağlı olarak azap edilip edilmeyeceğini ifade etmiştir. Namazı gereği gibi korumak ise, onların namazı kılmış olmalarını ve zaman zaman onu gereği gibi korumadıkların gösterir. Fakat namazı gereği gibi korumayan kimseleri kapsamına alamaz. Çünkü eğer bunları da kapsamına alsaydı, bu gibi kimseler kâfir ve mürted olarak öldürülürlerdi. Kalbiyle mümin, diliyle Allah'ın namazı farz kıldığını söyleyen peygamber (s.a.v)'in şeriatına ve getirdiklerine bağlı kalan bir kimsenin, veliyyül-emr kendisine namaz kılmasını emrettiği halde öldürülünceye kadar bundan kaçınması düşünülemez. Ve böyle bir kimse buna rağmen sadece batînda mümin olduğunu, fakat kâfir olmadığını söylemek mümkün değildir.

Eğer bu kişi "ben namazın farz olduğunu kabul ediyorum; şu kadar var ki namaz kılmıyorum" diyecek olsa, bu durumuyla birlikte onun bu sözü bir yalan olur.

Nitekim Mushafı alıp pisliğe atarken "şehadet ederim kî, bunda bulunan Allah'ın kelâmıdır" demesi veya peygamberlerden birisini öldürürken "şehadet ederim ki, bu Allah'ın Rasuludur" demesine ve kalpteki imana aykırı diğer birtakım fiilleri işlemesine benzer. Kişi ben bununla birlikte kalben müminim diyecek olsa, O, açığa vurduğu bu sözlerinde yalancıdır.

Bu noktanın iyice düşünülmesi gerekir. Zahirin batîn ile ilişkisini bilen bir kimse için bu konuda herhangi bir tereddüte yer kalmaz. Ve fukaha arasından:

Böyle bir kimse farz olduğunu kabul edip fiilen işlemekten uzak dursa öldürülmez veya müslüman olmakla birlikte öldürülür dediklerini bilen bir kimse, Mürcie ve Cehmiye'nin içine düştüğü şüpheyle karşı karşıya kalır. Yine kesin iradeyle birlikte eksiksiz kudretin hiçbir fiili işleyemeyeceği şeklindeki şüpheyle karşı karşıya bırakır, işte bundan dolayı fukahadan böyle bir kimsenin öldürülmesini kabul etmeyenler bunu iman meselesiyle ilgili bir kanaatlerini hesaplayan amellerin imandan olmadığı ilkesini esas kabul ederek söylemişlerdir.

Tür olarak amellerin kalbi imanın gereklerinden olduğu, eksiksiz kalbi bir imanın ise zahiri hiçbir amel olmaksızın varolmasının da imkânsız olduğunu daha önceden açıklamıştık. Zahiri ameller ister imanın gereklerinden kabul edilsin ister imanın bir parçası kabul edilsin önceden de açıklandığı gibi değişen birşey olmaz.

Buna göre kul emrolundugu şeylerin bir kısmını yapıyor, bir kısmını terkediyorsa yaptığı oranda imana sahiptir, imanı da artar ve eksilir. Kulda da iman ve münafıklık bir arada bulunabilir.

Nitekim Hz. Peygamber'den sahih hadiste şöyle dediği sabit olmuştur:

"Dört şey vardır ki, kimde bulunursa o kimse katıksız münafık olur. Her kimde bunlardan bir tanesi bulunursa o kişide onu terkedinceye kadar münafıklıktan bir haslet bulunur: Konuştuğu zaman yalan söyler, kendisine bir şey emanet edildiği zaman hainlik eder, söz verdiği zaman sözünde durmaz, davalaştığı zaman haktan uzaklaşır" (Buharî, İman, 24 Cizye, 17; Müslim, İman, 106; Ebû Davut, Sünne, 15)

İşte bu açıklamalarla bu alandaki şüpheler ortadan kalkmaktadır. İnsanların pek çoğu hatta çoğunluğu birçok yerde beş vakit namaza gereken dikkati göstermemektedirler. Bununla birlikte bütünüyle de terketmiyorlar. Kimi zaman kılmakta, kimi zaman terketmektedirler. Böylelerinde iman ve nifak birlikte vardır. Bu gibi kimseler miras ve benzeri hükümlerde İslâmın zahîri hükümleri uygulanır. Çünkü bu gibi hükümler İbn Ubey ve benzeri katıksız münafıklara uygulandığı gibi, bu türden kimselere uygulanması daha bir yerindedir.

Bu hususta şüpheyi giderecek şekilde şu açıklamayı yapalım:

Fukahanın birçoğu kâfirdir denilen bir kimseye açıktan mürdet olan kimselere uygulanan irtidat hükümlerinin uygulanmasını gerektirdiğini zanneder. Ona göre böyle bir kimse ne miras alır, ne mirası alınır. Onunla nikah akdi yapılmaz. O kadar ki, bu hükümleri bidat ehli arasında tevil yoluyla tekfir ettikleri kimselere bile uyguladılar. Oysa durum böyle değildir. Çünkü insanların üç tür olduğu sabittir:

1 - Mümin,

2 - Küfrünü açıktan açığa izhar eden kâfir, ve

3 - İçinden küfrü gizleyen, İslâmı açığa vuran münafık.

Münafıklar arasında insanlar tarafından birtakım alamet ve belgelerle tanınanları vardı. Hatta münafık olduğunda şüphe etmedikleri kişiler bile vardı. Aralarında İbn Ubey ve benzeri münafıklığı Kur'an'ı Kerim'in buyruklarıyla açıklananlar da vardı. Bununla birlikte bunlar öldüklerinde müslüman mirasçıları onların miraslarını aldılar. Bunlardan birisinin ölüsü oldu mu, o kişinin mirasını bunlara da verirlerdi. Kanları koruma altındaydı.Ta ki onlardan herhangi birisine ceza verilmeyi gerektiren şer'î yol ile bir suç sabit oluncaya kadar.

Harûriye Ali b. Ebî Talib (r.a)'a karşı ayaklanıp müslüman cemaatten ayrılınca, onlara şöyle dedi:

Sizin lehinize bizim üzerimizdeki hakkınız mescitlerden sizi alıkoymaz. Ganimetlerden payınıza düşen payı vermemizdir. Fakat bunlar müslümanları öldürmeyi helal kabul edip onların mallarını almaya koyulunca Peygamber (s.a.v)'in şu buyruğundaki emri gereğince onlarla savaştı:

"Sizden herhangi bir kimse kıldığı namazları onların namazlarıyla orucunu onların orucuyla kıraatini onların kıraatıyle kıyas ettiği zaman küçümser. Kur'an'ı Kerim'i okurlar, fakat hançerelerinden aşağıya inmez. Okun avını delip geçtiği gibi İslâm'dan çıkarlar. Onları nerede bulursanız öldürünüz, çünkü onları öldürmekte kıyamet gününde onları öldüren için Allah katında bir ecir vardır." (Buharî, Menakib, 25; Fedâilu'l-Kur'ân, 26; İstitabe, 6 - 7; Müslim, Zekat, 147,148; İbn Mâce, Mukkaddime 12)

O bakımdan Harûriye ile çarpışmak peygamber (s.a.v)'ın sünneti ve ashabı kiramın ittifakıyla sabit olmuştur. Onlarla çarpışmak müslümanlardan iki büyük kesim arasında cereyan eden savaş gibi bir fitne savaşı değildi. Aksine peygamber (s.a.v)'dan Buharî tarafından rivayet edilen sahih hadiste, torunu Hz. Hasan için şöyle dediği sabittir:

"Benim bu oğlum (torunum) seyyid tir. Allah onun vasıtasıyla müslümanlardan iki büyük kesim arasında barış yapacaktır". (Buharî, Fiten,20; Sulh, 9; Fedailu'l-ashab, 22; Menakıb 25; Ebû Davud, Sünne, 12; Tirmizî, Menakıb, 25; Nesaî, Cuma, 27)

Sahih hadiste de şöyle demiştir:

"Bir ara bir grup isyan edecektir. İki büyük taifeden hakka daha yakın olanı onlarla savaşıp öldürecektir" (Müslim, Zekat, 150,152; Ebû Davud Sünne 12; Müsned, IV, 32, 48)

İşte bu Hz. Hasan'ın savaşı terketmesinin ya vacip veya müstehap olma ihtimaline rağmen Peygamber (s.a.v) vacip veya müstehabı terkettiği için onu övmemiştir.

İkinci hadisi şerif de Haricîlerle çarpışan Hz. Ali ve beraberindekilerin, Hz. Muaviye ve beraberindekilerden hakka daha yakın olduğunu göstermektedir. Diğer taraftan Haricilerle savaşmayı Peygamber (s.a.v) emretmiş bulunmaktadır. Onlarla savaşmak peygamber (s.a.v)'ın emrinin söz konusu olmadığı Cemel ve Sıffın savaşları gibi değildir.

Maksat şudur:

Ali b. Ebî Talib (r.a) ve onun ashabından başkaları küfürlerine dair hüküm vermedikleri gibi, kendileri savaşmaya başlamadıkça onlarla savaşmamışlardı. ilim adamları bidat ehli, heva ehlinin tekfirinde onların ebediyyen cehennemde kalıp kalmayacakları Hususunda görüş ayrılığı içerisindedirler. Bu konuda kendisinden iki ayrı görüş nakledilmedik İmam yoktur. Malik, Şafiî, Ahmed ve başkaları böyledir. Onlara uyanların bir kısmından da bütün bidat ehli hakkında bu görüş ayrılığı nakledilegelmektedir. Cehennemde ebediyyen kalıp kalmayacakları hususunda da durum böyledir. Nihayet bizzat bidatçı olduğuna inandığı herkesi ebediyyen cehennemde kabul ettiler. Ancak bundan dolayı da sayılamayacak kadar hatalar ortaya çıkar.

Bazıları da buna karşı çıkarak heva ehlinden hiçbir kimse hakkında kâfir denilemeyeceğini sanmaya başladı, isterse tatil ve ittihad görüşünü savunanların görüşlerini ve ilhadı gerektiren kanaatları belirtmiş olsunlar. Yine de tekfir etmemekte direnirler.

Bu konuda meselenin tahkiki şudur:

İleri sürülen görüş küfür olabilirdi. Allah konuşmaz, ahirette görülmez diyen Cehmiye'nin görüşleri gibi. Fakat bazı kimseler bunun küfür olduğunu farketmeyebilir. O bakımdan böyle diyen kişi hakkında kâfir olduğunu söyler.

Nitekim Selef:

- Kim Kur'an mahlûktur derse o kişi, kâfirdir,

- Kim Allah ahirette görülmez derse, o kişi kâfirdir der, fakat belirli bir kişiyi tekfir etmez. O kişi hakkında daha önceden açıklandığı gibi hüccet kaim olunca (yani delil gereği gibi açıklanıncaya) kadar.

Tıpkı namazın farz olduğunu, zekatın farz olduğunu inkâr edip içkiyi helal kabul eden, zinayı helal kabul eden ve yanlış tevillerde bulunan kimselerin durumunda olduğu gibi. Müslümanlar arasında bu tür hükümlerin ortaya çıkması ötekilerin çıkmasından daha büyüktür.

Hatalı olarak tevilde bulunan kimsenin bu hususta kâfir olduğuna dair hüküm ancak ona gereken açıklamaların yapılmasından ve tevbe etmesi istenmesinden sonra verilir.

Nitekim ashabı kiram içkiyi helal kabul eden kesim hakkında böyle yapmıştır.

Böyle olmayan hallerde aynı tutumu takınmak ise daha uygun ve daha yerindedir, işte şu hadiste söz konusu edilen kişinin durumu da böyledir:

"Ben öldüğüm takdirde beni yakınız, sonra benden geriye kalanı toz ederek denize savurunuz. Allah'a yemin ederim ki, eğer Allah'ın beni ele getirmeye gücü yeterse, alemlerden hiçbir kimseye yapmadığı azaplardan birisi ile beni azaplandıracaktır" (Buharî, Enbiya, 54; Müslim, Tevbe, 25,27;Nesaî, Cenaiz, 117; İbn Mâce, Zühd, 30)

Böyle bir kimse kendisini yakmaları halinde Allah'ın kendisini diriltme kudretinde belli bir şüpheye sahip olmakla birlikte Allah ona mağfiret buyurdu. Bu gibi hususlar bir başka yerde genişçe açıklanmış bulunmaktadır.

Eğer Allah Kur'an'ı Kerim'deki iki ayette kâfirlerle münafıklara karşı cihad etmek emrini vermiştir. Eğer münafıka zahîrde İslâmın hükümleri uygulanıyorsa ona karşı cihad nasıl mümkün olacaktır denilirse;

Şöyle cevap verilir:

Kalpte yer eden iman ve nifakın söz ve davranışta gereğini ortaya çıkarması kaçınılmaz bir şeydir.

Nitekim seleften bazı kimseler şöyle söylemiştir:

"Herhangi bîr kimse bir şeyi içinde gizlemeyiversin, mutlaka Allah onu yüzüne yansıtır ve dilinden kaçırtır."

Yüce Allah da münafıklar hakkında şöyle buyurmaktadır:

"Eğer biz dilesek onları sana elbette gösteririz, sen de onları muhakkak simalarından tanırsın. Sen onları söyleyişlerinden de bilirsin..." (Muhammed, 30)

Münafık açıktan açığa farzları terkeder ve cezalandırılmayı hak ettiği haramları işlerse, zahîre göre cezalandırılır. Onun batînıyla ilgili olarak bilinenenler gereğince zahîr bir delil olmaksızın ceza verilmez, işte bundan dolayı peygamber (s.a.v) Allah'ın kendisine tanıttığı münafıkları tanırdı. O münafıklar yalan yere Peygamber'e yemin ederlerdi. O da onların açığa çıkarttığı durumları kabul eder, gizli hallerini ve münafıklıklarını Allah'a havale ederdi. Münafığın gizlediğiyle açığa vurduğu, dışı ile içinin farklılığı kaçınılmazdı. Bundan dolayı Yüce Allah kitabında mü'minleri doğrulukla nitelendirdiği gibi onları da yalancılıkla nitelendirmektedir.

Yüce Allah şöyle buyurmaktadır:

"Yalan söyledikleri için de onlara acıklı bir azap vardır" (Bakara,10)

"Allah da şehadet eder ki, şüphesiz münafıklar yalancıdırlar" (Münafikun, 1)

Buna benzer buyruklar çoktur. Buna karşılık müminler hakkında da şöyle buyurmaktadır:

"Mü'minler ancak Allah'a ve Rasulune iman eden, sonra da şüpheye düşmeyen, Allah yolunda malları ve canlarıyla cihad eden kimselerdir. İşte onlar sadık olanların ta kendileridir" (Hucurat,15)

"Yüzlerinizi doğu ve batıya doğru çevirmeniz iyilik ve itaat değildir...İşte sadık olanlar bunlardır ve takva sahibi olanlar da ancak bunlardır" (Bakara, 177)

Kısacası bu meselede belirleyici olan küfrün açık küfür ve münafıklık küfrü olmak üzere iki tür olduğunu bilmektir.

Eğer ahiretle ilgili hüküm söz konusu edilecek olursa, münafığın ahiretteki hükmü kâfirlerin hükmü gibidir. Dünya ile ilgili hükümler söz konusu edilirse münafıklara müslümanlar hakkındaki hüküm uygulanır.

Böylelikle dinde bir söz ve bir amelin bulunmasının kaçınılmaz olduğu ve kişinin kalbiyle Allah'a ve Rasulune iman eden bir kimse veya kalbi ve diliyle iman eden bir kimse olmakla birlikte zahîr olan bir farzı eda etmemesi, namaz kılmaması, zekat vermemesi, oruç tutmaması ve buna benzer herhangi bir farzı işlememesi mümkün olan bir şey değildir. Eğer Allah bunları farz kıldı diye değil de, mesela Allah'a ve Rasulune iman etmeksizin emaneti sahibine öder, doğru söz söyler, paylaştırmasında ve hükmünde adaletle davranırsa bunları yapmakla da küfürden kurtulamaz. Çünkü müşrikler ve kitap ehli bu gibi şeylerin farz olduğu görüşündedirler. Bir kimsenin Muhammed (s.a.v) tarafından farz kılınmaksızın bir takım görevleri yerine getirir ise o kişi Allah'a ve Rasulune iman etmiş olmaz.

Farz olan şeylerden herhangi birisini yapmaksızın farz imanın gerçekleşeceğini söyleyen bir kimse bu farzları işlemeyi ister imanın gereği kabul etsin, ister onun bir parçası kabul etsin, bu lafzi bir anlaşmazlıktan ibarettir. Açıktan açığa hata içerisindedir. Böyle bir iddia Mürcie'nin ortaya attığı bir bidattir ki selef ve imamlar böyle bir bidat mensupları hakkında ağır sözler söylemiş, bunlara dair bilinen oldukça ağır kanaatler belirtilmiştir. Şunu da hatırlatalım ki namaz amellerin en büyüğü, en geneli, başı ve en üstün olanıdır.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

İslâm kelimesinin kullanılışı

"İslâm" kelimesi iki şekilde kullanılır.

Birisi:geçişli (müteaddi) dir.

Yüce Allah'ın şu buyruklarında olduğu gibi:

"İyilik yapan olarak kendisini Allah'a teslim edenden din itibariyle daha güzel kim olabilir." (Nisa, 125)

"De ki: Ben bana tabi olanlarla birlikte kendimi Allah'a teslim etmişimdir. Kendilerine kitap verilenlerle ümmilere de de ki: siz de teslim oldunuz mu." (Ali İmran, 20)

Hz. peygamberin uyumak üzere yatağa çekilirken yapılmasını tavsiye ettiği duada da:

"Nefsimi sana teslim ettim" ifadesi yer almaktadır.

İkincisi: Bu kelime kimi zaman geçişsiz (lâzım) olarak da kullanılmaktadır.

Yüce Allah'ın şu buyruklarında olduğu gibi:

"Rabbi Ona: " Teslim ol! dediği zaman, alemlerin rabbine teslim oldum demişti." (Bakara, 131)

"Halbuki göklerde ve yerde ne varsa hepsi ona teslim olmuşlardır" (Ali İmran, 83)

Belkis'in söylediği nakledilen şu sözlerde de durum böyledir:

"Süleyman ile birlikte alemlerin rabbi Allah'a teslim oldum." (Neml, 44)

"İslâm" kelimesi iki anlama gelir:

1 - Boyun eğip bağlanmak ve teslimiyet ile itaat etmek

2 - Bunun ihlâs ile yalnız O'na yapılması ve bu konuda başkasının ortak edilmemesi.

Yüce Allah'ın şu buyruğu şunu ifade etmektedir:

"Allah şöyle bir misal verdi: Bir adamın kötü huylu ortak efendileri vardır. Bir diğer adam da yalnız bir efendiye aittir." (Zümer, 29)

İslâmın unvanı "la ilahe illallah" sözüdür. Bunun da iki manası vardır:

1 - Bütün peygamberlerin ortaklaşa bildirdikleri din:

Bu, Allah'a hiçbir kimseyi ortak koşmaksızın yalnızca O'na ibadet etmektir. Bütün peygamberler bu dini getirmişlerdir. Nitekim kitap ve sünnetteki naslar peygamberleri dinlerinin bir olduğunu göstermektedir..

2 - Özel olarak Muhammed (s.a.v) 'a verilen din, şeriat ve yön (minhac):

Bu din hem şeriat hem tarikat hem de hakikatir. İki mertebesi vardır:

1 - Birinci mertebe zahir söz ve amellerdir. Bunlar beş esastır.

2 - İ kinci mertebe, bu zahirin bâtına uygun olmasıdır

Allah'ın kitabındaki iki ayet birinci açıklamayı dile getirmektir. Rasûlullah (s.a.v)'tan gelen iki hadiste bu birinci açıklamayı yapmıştır ki, bu İslâm, imandan daha geneldir. Her mü'min müslümandır, fakat her müslüman mümin değildir. İkinci tefsirle ilgili olarak şöyle denilir:

"Allah katında din islâmdır" (Ali İmran, 19)

Yüce Allah'ın:

"İşte dosdoğru din budur" (Beyyine, 5) buyruğu da böyledir. Hz. Peygamber'in:

"Size imanı emrediyorum" diye buyurup daha sonra bunu İslâmın özel halleriyle açıklaması bu türdendir.

Bu açıklamaya göre tam bir iman, din ve İslâm aynı şeylerdir. Mutezile, İslâm diye sadece bunu anlamıştır. Bazen İslâm kelimesiyle üçüncü bir anlam daha kastedilebilir. Bu da onun kemalinin ifadesidir. Hz. peygamber'in şu buyruğunda olduğu gibi:

"Müslüman müslümanların dilinden ve elinden zarar görmediği (esenlikte olduğu kimsedir)." (Buharî, İman, 5; Müslim, İman, 64 - 66)

Böylelikle başkasını kendi zararından yana korumuş olur.

İman kelimesine gelince: Bunun aslı tasdiktir denilmiştir. Ancak bu tam ona uygun değildir. Tasdikin olması kaçınılmazdır. Ancak bu tasdikin, gaibin tasdiki olması gerekir. Yoksa tanık olunan bir şeye dair verilen haberi tasdik etmek iman değildir. Çünkü iman etmek, "güven" anlamına gelen "el-emn" kökünden gelir. Bu ise ancak hakkında şüphe edilebilen haberler hakkında olur. Şahit olunan şeylerde ise şüphe olmaz. O halde iman ancak bu hususlarda söz konusudur.

Cehmiyenin ve onlara uyan Eş'arîlerden bir kesimin söylediği gibi, sadece kalbin tasdiki veya Mürcie'nin söylediği gibi kalp ile dilin, ya da Kerramiye'nin söylediği gibi yalnızca dilin, yahut da hem kalbin, hem dilin ve hem de amelin tasdikidir demeye gelince hadis ehlinin mezhebine göre bütün bunlar hakkında tasdik lafzı kullanılır.

Nitekim Şeyhu'l İslâm ve başkaları böyle açıklamıştır. İman sadece ikrardır da denilmiştir. Çünkü tasdik yalnızca habere mutabık olur. İkrar ise, hem habere, hem de emre uygun olur.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"İkrar ettiniz mi? ve yükümü aldınız mı? Onlar da ikrar ettik dediler." (Ali İmran,81)

Çünkü ikrar etmek ve iman etmek birbirine yakın anlamlardadır, iman emn'in kapsamına girmektedir, ikrar da ikrarda bulunmaya girmektedir. Buna göre sözle söylemek de ikrardır, bu sözün gereğini yerine getirmek te ikrardır.

Diğer taraftan iman Kur'anda iki anlamdadır. Asıl bunun için furu olandır. Asıl olan, amellerin arkasında kalpte bulunandır. Bu bakımdan "İman edip salih amel işleyenler" buyruğunda aralarında fark gözetilir. Onları bir arada ifade eden ise yüce Allah'ın:

"Muhakkak müminler., " buyruğu ile:

"İman etmeyenler senden izin istemezler" (Tevbe, 44) buyruklarıdır..

Ayrıca haya ile ilgili hadis Abdulkays oğulları ile heyetiyle ilgili hadis de böyledir.

İman: kendisi olmadığı takdirde tamamlanmayacağı bir asıl ile Onun olmaması halinde sahibinin cezalandırılmasını gerektiren ve onu eksilten farz, Bir de olmadığı takdirde üstün dereceyi kaybettiren müstehab yönleri vardır.

İnsanlar iman hususunda:

- Kimisi nefsine zâlimdir, (Nefsine zulüm ve haksızlık eden,)

- Kimisi orta yolludur. (Mu'tedil hareket eden (muktesid),

- Kimisi ileriye gitmiştir. (Hayırlara koşan (sabikun bi'l-hayrat).

Bunun eksik bırakılan bazı kısımları, kimi zaman imanın kemalini eksiltir. Kimi zaman da daha mükemmelden daha az mükemmele düşürür. Farzların terk edilmesi yahut haramların işlenmesi, imanın kemalini azaltır. Bazı eksiklikler de imanın rüknünü azaltır. Bu da itikadı terk etmektir.

İşte bu açıklamalarla değişik fırkaların içinden çıkamadığı hususlar da ortaya konulmuş olmakta, şüpheler ortadan kalkmaktadır.

İmanın aslı kalp, kemali zahir amellerdir, İslâm ise bunun aksine aslı zahir kemali ise kalbtedir.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

İslâm neyi ifade eder?

İslâm'ın neyi ifade ettiği konusunda insanların üç görüşü vardır:

1 - İslâm'ın imanla aynı şey oluğunu söyleyenler,

2 - İman ve İslâm'ın aynı şeyin iki ayrı adı olduğunu savunanlar ve

3 - İslâm'ın sözden ibaret olduğunu belirtenler.

Bu iki görüşün ileride söz konusu edeceğimiz şekilde açıklanabilme imkanları vardır. Fakat her şeyden önce, Peygamber (s.a.v)'e İslâm ve iman hakkında soru sorulduğu zaman, İslâm'ı zahiri amellerle, imanı ise beş esas şeklinde açıkladığını görüyoruz.

Buna göre eğer bizler İslâm ile imanı bir arada ele alacak olursak, Peygamber (s.a.v)'in verdiği cevaptan başka türlü cevap veremeyiz. Fakat iman ismi tek başına söz konusu edilirse, o zaman İslâm'ı da kapsamına alır. İslâm tek başına ele alınırsa, kişi İslâm ile birlikte tartışmasız olarak mü'min de olabilir, işte farz olan da budur.

Acaba müslüman olup da ona mü'min denilebilir mi? sorusuna gelince: Bu konuya ilişkin açıklamalar daha önceden geçmiş bulunmaktadır.

Aynı şekilde İslâm, imanın da birlikte bulunmasını kaçınılmaz olarak gerektirir mi? :Bu konuda daha önce söz konusu ettiğimiz ve ileride de açıklayacağımız görüş ayrılıkları vardır.

Kur'an-ı Kerîm'de yer alan cennet ve azabtan kurtuluş vaadi ise, bu iman ismine sahip olmakla ilgilidir. Yalnız başına İslâm adı hakkında ise, Kur'an-ı Kerîm'de cennete giriş hükmü taalluk etmemiştir. Fakat bunu farz kılmış ve hiçbir kimseden başkasına asla kabul etmeyeceği kendi katındaki geçerli din olduğunu haber vermiştir.

Yüce Allah bütün peygamberleri İslâm'la göndermiştir.

O şöyle buyurmaktadır:

"Kim İslâm'dan başka birdin arayacak olursa, asla ondan kabul olunmaz ve o ahirette hüsrana uğrayanlardan olacaktır." (Al-i İmran, 85)

Başka bir yerde şöyle buyurmaktadır:

"Allah katında geçerli din İslâm'dır." (Al-i İmran, 19)

Hz. Nuh'da şöyle demiştir:

"Ey kavmim! Eğer benim aranızda bulunmam ve size Allah'ın ayetleriyle öğüt vermem ağır geliyorsa, ben ancak Allah'a dayanıp güvenirim. Şimdi siz işinizi sağlam tutun ve ortaklarınızı da çağırın. Sonra işiniz size hiçbir tasa vermesin. Sonra da bana süre tanımaksızın hakkımda istediğiniz hükmü verin. Eğer yüz çeviriyorsanız, ben sizden bir ücret de istemem. Benim mükafaatını Allah'tan başkasına ait değildir. Ben müslümanlardan olmakla emrolundum." (Yunus, 71-72)

Ayrıca tufan azabından mü'minlerden başkasının kurtulamayacağını haber vermek üzere şöyle buyurmaktadır:

"Dedik ki: Her birinden ikişer çifti aleyhinde azab sözü geçmiş olanlar hariç olmak üzere aile halkını ve iman edenleri (geminin) içine yükle. Zaten onunla birlikte çok az kimseden başkası iman etmemişti." (Hud, 40)

Yüce Allah yine şöyle buyurmaktadır:

"Nuh'a şöyle vahyolundu: Kavminden daha evvel gerçekten iman etmiş olanlardan başkası asla iman etmeyecektir..." (Hud, 36)

Hz. Nuh da şöyle buyurmuştur:

"Ve ben mü'minleri kovacak da değilim." (Hud, 29)

Aynı şekilde Yüce Allah Hz. İbrahim'in dininin de İslâm olduğunu haber vermek üzere şöyle buyurmaktadır:

"Nefsini sefihliğe bırakandan başka kim İbrahim'in dininden yüz çevirebilir. Andolsun ki biz, onu dünyada beğenip seçmişizdir ve şüphe yok ki o, ahirette de muhakkak salihlerdendir. Hani Rabbi ona:

"İslâm ol!" dediği zaman, o da alemlerin Rabbine (ihlas ile teslim olup) müslüman oldum, demişti. İbrahim de bunu oğullarına da vasiyyet etti. Yakub da: 'Ey oğullarım, Allah sizin için bu dini beğenip seçti. O halde siz de ancak müslümanlar olarak can verin' dedi." (Bakara, 130-132)

Yine Yüce Allah şöyle buyurmaktadır:

"İyilik yapan olarak İbrahim'in hanif dinine uyup kendisini Allah'a teslim eden (İslâm olan) kimseden din itibariyle daha güzel kim olabilir. Allah İbrahim'i pek yakın bir dost edinmiştir." (Nisa, 125)

İşte bu iki niteliğin bir arada bulunmasına bağlı olarak, mutluluğun gerçekleşeceğini belirtmek üzere şöyle buyurulmaktadır:

"Evet kim ihsan ederek yüzünü Allah'a teslim ederse, ona rabbi katında bir ecir vardır. Ve onlar için hiçbir korku yoktur. Onlar üzülmezler de." (Bakara, 112)

Nitekim şu buyruğunda da ahiret gününe iman ile salih amele bu vadini bağlı olarak zikretmiştir:

"Şüphe yok ki, iman edenlerle yahudiler, hıristiyanlar ve Sahiller arasında kim Allah'a ve ahiret gününe iman edip de salih amelde bulunursa, onlar için hiçbir korku yoktur. Onlar mahzun da olmayacaklardır." (Maide, 69)

İşte bu;

Allah'ın emretmiş olduğu salih amel demek olan iman ile birlikte,

D ini Allah'a halis kılmayı ifade eden İslâm'ın biribirinden ayrılmaz şeyler olduğunu göstermektedir.

Her iki nitelik için yapılan vaadler birdir. Bu ise sevabın verilmesi, cezanın da nefyedilmesidir. Korkunun nefyedilmesi, korkulan şeyin nefyedilmesidir. Nefyedilmesini gerektiren bir sebepdir. Bundan dolayı Yüce Allah:

"Onlar için korku yoktur, onlar üzülmezler de" buyurmuş, onlar korkmazlar dememiştir. Onlar Allah'tan korkmakla birlikte, onlar için korku yoktur. Ayrıca üzülmeleri de nefyedilmektedir. Çünkü üzüntü geçmişte olan bir şey için olur. Onlar hiçbir durumda üzülmezler. Ne kabirde, ne de kıyamet arasatında. Korku ise böyle değildir. Cennete girmeden önce korku meydana gelebilir. İçte de onlar için korku yoktur.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Haberiniz olsun ki Allah'ın veli kulları için hiçbir korku yoktur. Onlar üzülecek de demlilerdir. Onlar iman edip takvaya devam edenlerdir." (Yunus, 62-63)

Mücerred ve mutlak İslâm'a gelince;

Mücerred ve mutlak imana cennete girmenin taalluk ettiği gibi, mücerred ve mutlak İslâm'a, Allah'ın kitabında cennete girişin taalluk ettiği görülmemektedir.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Rabbinizden bir mağfirete ve Allah'a ve peygamberlerine iman edenler için hazırlanmış, eni yerlerle göğün eni gibi olan cennete koşuşarak yarışın." (Hadid,21)

"İman edenlere Rableri katında, muhakkak bir doğruluk makamı olduğunu müjdele." (Yunus, 2)

Yüce Allah, halili Hz. İbrahim'le ona uyanları iman sahibi olmakla nitelendirmiştir:

"Ve Lut da ona iman etti" (Ankebut, 26) buyruğunda olduğu gibi.

Yine şu buyruğunda da onu böylece nitelendirmektedir:

"Şimdi gerçekten biliyorsanız söyleyin: İki gruptan hangisi emin olmaya daha layıktır? İman edenler imanlarına da zulüm karıştırmayanlar, işte emin olmak onlarındır. Onlar doğru yolu da bulmuşlardır. İşte bu bizim hüccetimizdir ki, biz onu İbrahim'e -kavmine karşı- verdik." (En'am, 81-83)

Yüce Allah ayrıca onu iman katlarının en üstüne sahip olmakla nitelendirmiştir. Hz. Muhammed (s.a.v)'den sonra yaratılanların en üstünü odur. Hz. İbrahim özellikle mü'minlere rızık ihsan edilmesi için duada bulunarak şöyle demiştir:

"Ve ahalisinden Allah'a ve ahiret gününe iman edenleri mahsullerle rızıklandır." (Bakara, 126)

O şöyle de dua etmiştir:

"İkimizi de sana teslim olmuş kullar kıl. Soyumuzdan da (yalnız sana teslim olan) müslüman bir ümmet yarat." (Bakara, 128)

"Musa dedi ki: Kavmim! Eğer siz Allah'a iman ettiyseniz müslümanlar iseniz artık yalnız ona güvenip dayanınız." (Yunus, 84) buyrukları

Yüce Allah'ın şu buyruğundan sonra gelmektedir:

"Musa'ya kavminin gençlerinden başkası iman etmedi. Onlar da Fir'avn'dan ve onların ileri gelenlerinin kendilerini fitneye düşürmesinden korkuyorlardı." (Yunus, 83)

Bir başka yerde şöyle buyurmaktadır:

"Musa'ya ve kardeşine: Mısır'da kavminiz için evler hazırlayın. O evlerinizi kıbleye dönük (veya namazgah) yapın. Ve namazı dosdoğru kılın, mü'minleri de müjdele diye vahyettik." (Yunus, 87)

Mutlak müjdenin müslümanlar için sözkonusu olacağını da Yüce Allah bizlere şu buyruğunda hatırlatmaktadır:

"Biz sana bu kitabı, her şeyi apaçık beyan eden bir hidayet, bir rahmet ve müslümanlara da bir müjde olmak üzere kısım kısım indirdik." (Nahl, 89)

Şanı Yüce Allah, iman eden sihirbazları hem müslüman, hem de iman sahibi olmakla nitelendirmiştir. Onlar şöyle demişlerdi:

"Alemlerin rabbine,Musa ve Harun'un rabbine iman ettik." (A'raf, 121)

Yine o sihirbazlar şöyle demişti:

"Sen bizden ancak Rabbimizin ayetlerine -onlar bize geldiğinde- iman ettik diye intikam almak istiyorsun." (A'raf, 126)

Bu sözler de onlar tarafından söylenmiştir:

"Biz iman edenlerin ilki olduğumuz için, Rabbimizin günahlarımızı mağfiret edeceğini umarız." (Şuara, 51)

Yine onlar şöyle demiştir:

"Ey Rabbimiz! Üzerimize sabır yağdır ve müslümanlar olarak canımızı al." (A'raf, 126)

Şanı Yüce Allah İsrailoğulları peygamberlerini şu buyruğunda "İslâm olmakla" nitelendirmiştir:

"Şüphesiz ki Tevrat'ı biz indirdik. Onda bir hidayet ve bir nur vardır. İslâm olmuş olan peygamberler onunla yahudilere hükmederdi." (Maide,44)

Bütün peygamberler ise mü'mindirler. Havarileri de Yüce Allah, hem iman sahibi, hem de müslüman olmakla nitelendirerek şöyle buyurmaktadır:

"Hani havarilere: Bana ve Rasulüme iman edin diye vahyetmiştim. Onlar da: İman ettik ve gerçekten müslümanlar olduğumuza sen de şahit ol, demişlerdi." (Maide, 111)

Ayrıca:

"Havariler dediler ki: Allah'ın yardımcıları biziz, Allah'a iman ettik. Şahit ol ki şüphesiz biz müslümanlarız." ( Al-i İmran, 52)

Aradaki farkın hakiki şekli şudur:

- İslâm bir dindir. Din ise boyun eğmek ve zilletle itaat etmek anlamındadır.

- Allah'ın beğenip seçtiği ve bütün peygamberleri ile gönderdiği İslâm dini ise, yalnızca Yüce Allah'a teslim olmaktır.

- Bunun kalbte asıl şekli yalnızca ona ibadet etmek ve başka hiçbir kimseye ibadet etmemek suretiyle Allah'a boyun eğmektir.

- Her kim Allah'a ibadet etmekle birlikte, onunla beraber başka bir ilaha da ibadet eder taparsa, müslüman olmaz.

- Her kim Allah'a ibadet etmeyip ona ibadeti kendisine yedirmeyerek büyüklenirse, o da müslüman olmaz.

- İslâm, Allah'a teslim olmaktır. Bu ise ona boyun eğmek ve ibadet etmektir.

- Kişi teslimiyetini gösterip buna göre davrandığı zaman, dilciler "eslemer-reculu" ifadesini kullanırlar. Buna göre asıl olarak İslâm, ameli ifade eder. Yani kalbin ve organların amelini.

İmanın aslı ise, tasdik, ikrar ve tanımadır.

Bu ise kalbin, amelini de içerir sözü türündendir. Onda aslolan ise tasdiktir. Amel ona tabi olur. işte bu bakımdan Peygamber (s.a.v) imanı, kalbin inanıp boyun eğmesi şeklinde açıklamıştır ki, bu da Allah'a, meleklerine, kitaplarına ve peygamberlerine imandır.

İslâm'ı ise özel bir şekilde teslim olmak şeklinde açıklamıştır ki, bunlar da beş esastır.

İşte Peygamber (s.a.v) diğer buyruklarında da imanı bu türlü açıklamakta, İslâm'ı da bu şekilde yorumlamaktadır. Bu ise en üstün şeklidir. Bundan dolayı Peygamber (s.a.v):

"İslâm, açığa vurmaktır, iman ise kalbtedir" (Müsned, 3, 135) buyurmuştur.

Dış amelleri insanlar görür. Kalbte bulunan tasdik, tanıma, sevgi, korku ve reca (umut) ise içtedir. Fakat bazan buna işaret edebilen ve onun gereği (lâzımı) olan şeyler de vardır. Lâzım olan bir şey ise, melzum olmadıkça bir işaret olmaz, işte bundan dolayı mü'minin de münâfıkın da yaptığı şeyler, onun lâzımı olan şeyler arasındandır.

Abdullah b. Amr ve Ebû Hureyre tarafından Peygamber (s.a.v)'in söylediği nakledilen:

"Müslüman, müslümanların elinden ve dilinden kurtulduğu. Mü'min ise, insanların kanlarını ve mallarını güvendikleri kimsedir" hadisine gelince, bu hadiste müslüman kişi zahir bir durum ile açıklanmıştır. ("Müslüman..." bölümü: Buhârî, İman, 5; Müslim, İman, 64-66; "Mü'min...." bölümü: Tirmizî, İman, 12; Nesâî, İman, 8)

Bu da insanların onun zararından uzak kalmalarıdır. Mü'min kimse ise bâtın bir durum ile açıklanmıştır. Bu da onların kanlarına ve mallarına gelebilecek bir zarara karşı emin olmalarıdır. Bu nitelik ise ötekinden daha üstündür. Çünkü insanlar, güvenilir bir kimsenin kötülüklerinden de kurtulurlar. Fakat kötülüklerinden kurtulan her kişi, güvenilir bir kimse değildir. Çünkü kalbindeki bir iman dolayısıyla değil, bir şeyler umduğu, yahut bir şeylerden korktuğu için onlara eziyeti terketmiştir.

Ubeyd b. Umeyr'in Amr b. Abse'den, onun da Rasûlullah (s.a.v) 'tan rivayet ettiği hadise göre, Amr, Peygamber (s.a.v)'e:

İslâm nedir? diye sormuş Hz. Peygamber şu cevabı vermiştir:

"Yemek yedirmek ve yumuşak söz söylemektir." Bu sefer iman nedir? diye sorunca:

"Müsamaha göstermek ve sabretmektir." (Müsned, IV, 385; V, 319)

Yemek yedirmek insanın pek çok amaç gözeterek yapabileceği dıştaki bir ameldir. Yumuşak söz söylemek de böyledir. Müsamahakârlık ve sabır ise, insan nefsinde yer eden iki huydur.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Sabrı tavsiye ve merhameti tavsiye edenler..." (Beled, 17)

Bu durum ötekinden daha üstündür. Daha üstün olan bu durum ise kişinin sabırlı, şükredici, insanlara karşı hoşgörülü ve merhametli, hoşa gitmeyen şeylere karşı sabredip katlanma halidir. Bu ise kendisine kötülük isabet ettiği zaman sabırsızlanıp sızlanan, hayır gelip dokunduğu zaman da engelleyen kimsenin ahlâkının zıddınadır. (Meâric, 19-21'e işaret ediliyor.)

Böyle bir kimsede nimetin bulunması halinde müsamahakârlık ve cömertlik olmaz, musibet halinde de sabır olmaz.

Hadisin geri kalan kısmı şöyledir: Peki hangi İslâm daha üstündür? Hz. Peygamber şöyle buyurur:

"Müslümanların dilinden ve elinden kurtulduğu kimsedir."

Ey Allah'ın Rasulü! Mü'minlerin hangisinin imanı daha kamildir? diye sorunca Hz. Peygamber:

"Ahlakı en güzel olanların" buyurur.

Ey Allah'ın Rasulü! Hangi tür öldürülme daha şereflidir diye sorar. Hz. Peygamber:

"Kanı akıtılan ve atı kesileninki" buyurur.

Ey Allah'ın Rasulü! Hangi cihad daha faziletlidir? diye sorulunca, Rasûlullah (s.a.v):

"Allah yolunda mallarıyla ve canlarıyla cihad edenlerinki" diye cevap verir.

Yine sorar: Ey Allah'ın Rasulü! Hangi sadaka daha faziletlidir? Hz. Peygamber şu cevabı verir:

"Fakir kimsenin eli yettiğince verdiğidir."

Peki ey Allah'ın Rasulü! Hangi namaz daha üstündür? diye sorunca Hz. Peygamber:

"Uzun uzadıya dua yapılandır" der.

Ey Allah'ın Rasulü! Hangi hicret daha faziletlidir? diye sorunca Hz. Peygamber:

"Kötülüklerden uzak kalanınkidir" buyurur. (Ebû Davud, Vitr, 12; İbn Mâce, Cihad, 15)

Bu hadis Ubeyd b. Umeyr'den kimi zaman mürsel olarak, kimi zaman da müsned olarak rivayet edilir.

Bir rivayette de:

En faziletli zamanlar hangileridir? diye sorar, Rasûlullah (s.a.v):

"Sehere doğru olan gece vakitleridir" der. Hz. Peygamber'in:

"İmanın en faziletli olanı müsamaha ve sabırdır'' buyruğu, bir başka yoldan Hz. Cabir'den, o da Peygamber (s.a.v)'den rivayet edilir.

Aynı şekilde diğer hadis-i şeriflerde de "İslâm zahiri amellerle birlikte, Allah'a gösterilen kalbi teslimiyet" şeklinde açıklanmaktadır.

İmam Ahmed'in Behz b. Hakim'den, onun babasından, onun da dedesinden rivayet ettiği bilinen hadis de böyledir. Buna göre dedesi şöyle demiştir:

Allah'a yemin ederim ey Allah'ın Rasulü! Sana gelmemek için bu parmaklarım sayısınca yemin ettikten sonra geliyorum. Seni hak ile gönderen adına söyle! Seni neyle gönderdi? Hz. Peygamber:

"İslâm" deyince, İslâm nedir? diye sordu:

Rasûlullah (s.a.v) şöyle buyurdu:

"Kalbini Allah'a teslim etmen, yüzünü dosdoğru Allah'a yöneltmen, farz kılınmış olan namazı kılman, farz kılınmış zekâtı vermendir. Bunlar birbirinden ayrılmaz kardeş (gibi) dir. İslâm'a girdikten sonra şirk koşan kuldan hiçbir şeyi kabul etmez." (Ebû Davud, Vitr, 12; İbn Mâce, Cihad, 15)

Bir rivayette de şöyle demiştir:

"Ben yüzümü Allah'a teslim ettim ve başka her şeyden uzaklaştım deyip namazı kılman ve zekâtı vermendir. Müslümanın her şeyi diğer müslümana haramdır."

Bir diğer lafzında da şöyle denilmektedir:

"Ben nefsimi Allah'a teslim ettim ve yalnız kendimi ona ibadete hasrettim" demendir.

Muhammed b. Nars, İbn Madan'dan, onun da Ebû Hureyre'den şöyle dediğini rivayet etmektedir:

Rasûlullah (s.a.v) şöyle buyurdu ki:

"Gerçek şu ki, İslâm'ın işaret taşları ve yoldaki aydınlatıcı kuleyi andıran kulesi vardır. Allah'a ibadet edip ona hiçbir şeyi ortak koşmaman, namazı kılman, zekâtı vermen, ramazan orucunu tutman, iyiliği emredip kötülükten engellemen, kendileriyle karşılaştığın takdirde insanlara selâm vermen de bunlar arasındadır. Eğer onlar selâmını alırlarsa, melekler hem sana hem de onlara selâm verir. Eğer selâmını almazlarsa, melekler senin selâmını alır ve sen onlara bir şey söylemeyecek olursan melekler onlara lanet okur. Yanlarına girdiğin zaman ev halkına selâm vermen de bu işaretlerdendir. Her kim bunlardan bir eksik yaparsa, işte bu İslâm'da bulunan bir payı terketmiş olur. Her kim de bunların tümünü terkederse İslâm'ı arkasına atmış olur." (Müsned, V, 3)

Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler! Hep birden Silm'e girin" (Bakara, 208)

Mücahid ve Katâde der ki:

Bu ayet-i kerîme müslümanlar hakkında nazil olmuştur. Onlara İslâm'ın bütün şer'i hükümlerine girmelerini (bütün hükümlerini uygulamalarını) emretmektedir. Bu ise:

Kitap ehlinden olup İslâm'a girenler, ya da İslâm'a girmeyenler hakkında nazil olmuştur diyenlerin sözlerine de aykırı değildir. Çünkü bütün bunlar, aynı şekilde bu emre muhataptırlar.

Cumhur: "Silm'e" girmekten kasıt İslâm'a girmektir demiştir.

Bir grup da: Bundan kasıt itaattir derler. Her iki görüş de İbn Abbas'dan rivayet edilmiştir ve her ikisi de gerçektir.

Çünkü İslâm, önceden de açıklandığı üzere, amellerle ilgili olarak bir itaattir.

"Hep birden" buyruğu hakkında ise şöyle denilmiştir:

Bundan kasıt hepiniz girin demektir.

Bunun, İslâm'ın tümüne girin demek olduğu da söylenmiştir ki, doğru olanı budur.

Çünkü bir insana başkasının ameli konusunda emir verilmez. Aksine her birisine kendisinin güç yetirebileceği şeyler emredilir. Yüce Allah'ın "Girin" buyruğu, zaten onların hepsine bir hitaptır.

"Hep birden" buyruğu ile, eğer hep birlikte girmek kastedilmişse, insanın, başkası İslâm'a girinceye kadar müslüman olmayı terketmesi gerekir. O zaman İslâm dinine girmek,ancak başkasının bu konuda kendisine muvafakat etmesi şartına bağlı olarak verilmiş bir emir olur. Cuma namazında olduğu gibi. Böyle bir şeyi ise hiçbir müslüman söyleyemez.

Eğer "hep birden" buyruğundan kasıt "hepiniz girin" ise, Kur'an-ı Kerîm'in bütün emirleri "Allah'a ve Rasûlüne iman eden", "namazı kılın", "zekâtı verin" şeklindeki emirleri hep bu türdendir, bununla ilgili olarak söyleneler hep böyledir.

Yüce Allah'ın:

"Müşriklerle topluca savaşın" (Tevbe, 36) buyruğundan kasıt, onların hepsiyle savaşınız ve kendisiyle savaşmadık bir müşrik bırakmayınız demektir.

Bu ayet-i kerîme andlaşmaların feshedilmesinden sonra indirilmiştir. Bundan kasıt hepiniz bir araya gelerek, yahut hepiniz onlarla savaşınız demek değildir. Bu şekilde bir savaş farz değildir. Aksine onlarla gereğine göre savaşılır.

Cihad farz-ı kifayedir. Muhataplar farz-ı ayn olan buyruklarla hep birlikte ve tümüyle muhatap alınmadıklarına göre, farz-ı kifayede bunun böyle olması ve pekiştirilmesi nasıl düşünülebilir? O halde kasıt sadece ve sadece kendileriyle savaşılanları kapsamaktır, genelleştirmektir.

Yüce Allah'ın:

"Onlar nasıl sizinle topluca savaşıyorlarsa" (Tevbe, 36) buyruğunda ise iki ihtimal söz konusudur.

Maksat şudur: Allah bütünüyle İslâm'a girmeyi emretmiştir. Nitekim hadis de buna işaret eder. İslâm'dan olan her ne varsa, ona girmek (onu yerine getirmek) gerekir. Eğer farz-ı ayn ise onu ferd olarak yapması gerekir. Eğer farz-ı kifaye ise, farz olduğuna inanmalı ve gerçekleşmesi halinde onu yapmaya kararlı olmalıdır. Ya da efdal olanı yaparak onu işlemelidir. Eğer müstehab ise, onun güzel olduğuna inanmalı ve işlemeyi sevmelidir.

Cerir (r.a)'dan rivayete göre, adamın birisi şöyle demiştir:

"Ey Allah'ın Rasulü! Bana İslâm'ın niteliğini bildir. Hz. Peygamber ona şu cevabı vermiştir:

"Allah'tan başka ibadete layık ilâh olmadığına şehadet etmen, Allah'tan geleni kabul edip namazı kılman, zekâtı vermen, ramazan orucunu tutup Beytullahı haccetmendir".

Adam kabul ettim, demiş."

Bu hadiste sözü edilen olay oldukça uzundur. Buna göre o, fare deliklerinin bol olduğu bir arazideki yarıklar arasına düşmüş ve ölmüştü. O sırada da karnı açtı. iki melek de onun ağzına cennet meyvelerinden koyuyorlardı. Hadis-i şerifte geçen:

"Allah'tan gelen şeyleri kabul etmendir" ifadesi, Hz. Muhammed (s.a.v)'in Allah'ın Rasulü olduğunu kabul etmendir demektir. Çünkü bunu getiren odur.

Ebu Süleyman Daranî'nin rivayet ettiği "biz mü'minleriz" diyen hey'etle ilgili hadiste, Peygamber Efendimiz onlara şöyle sorar:

"Peki imanınızın ameli nedir?" Onlar:

"Onbeş özelliktir. Bunlardan beş tanesi, senin gönderdiğin elçilerin yapmamızı, beş tanesi de iman etmemizi emrettikleri şeylerdir. Beş tanesi ise, cahiliye döneminden beri bizim huyumuz olup İslâm'dan sonra da o esaslar üzerine yürüyoruz. Ancak onlardan sen herhangi bir şeyi hoş görmezsen (bırakırız).

Hz. Peygamber sorar:

"Benim gönderdiğim elçilerin size yapmanızı emrettiği beş şey nedir?" şu cevabı verirler:

1 - Allah'tan başka ibadete layık hiçbir ilâh olmadığına, Muhammed'in Allah'ın Rasulü olduğuna şahitlik etmek,

2 - Namaz kılmak,

3 - Zekât vermek,

4 - Ramazan orucunu tutmak,

5 - Beytuttah'a haccetmektir.

Hz. Peygamber sorar:

"Peki elçilerimin sizlere iman etmenizi emrettiği bir şey nedir?" şöyle derler:

Elçilerin bizlere: Allah'a, meleklerine, kitaplarına, peygamberlerine ve ölümden sonra dirilişe iman etmemizi emretmiştir.

Hz. Peygamber sorar:

"Peki cahiliye döneminden beri sizin huyunuz olan ve İslâm'dan sonra da devam ettiğiniz beş şey nedir?" Şu cevabı verirler:

- Belâ ve musibet esnasında sabretmek,

- Bolluk zamanlarında şükretmek,

- Gelip geçen ilahi kaza ve hükümlere razı olmak,

- Düşmanlarla karşılaştığımız yerlerde dosdoğru ve sebat göstermek,

- Düşmanların başına gelenler dolayısıyla sevinmeyi terketmek.

Bunun üzerine Rasûlullah (s.a.v) şöyle buyurdu:

"(Bunlar) alimler, hekimlerdir. Doğruluk ve samimiyetleri dolayısıyla neredeyse peygamber olacaklar."

Hz. Peygamber devamla şöyle buyurdu:

"Ben sizlere beş özellik daha söyleyeceğim: Böylelikle sizin yirmi tane özelliğiniz olur:

1 - Eğer dediğiniz gibiyseniz yemeyeceğinizi toplayıp biriktirmeyiniz.

2 - Mesken olarak kullanmayacağınız şeyi inşa etmeyiniz.

3 - Yarın ondan ayrılıp başka yere göçeceğiniz herhangi bir şeyde birbirinizle yarışmayın.

4 - Huzuruna döndürüleceğiniz ve kendisine arzedileceğiniz Allah'tan korkun.

5 - Yönelip gideceğiniz ve orada ebediyyen kalacağınız yere rağbet edin."

Bu hey'et amel edip uyguladıkları beş şeyi İslâm, iman ettikleri beş şeyi iman olarak birbirinden ayırmışlardır. Peygamber (s.a.v)'den rivayet edilen bütün hadisler de böyle bir şeye işaret etmektedir.

İmam Ahmed'in Eyyub'dan, onun Ebû Kilâbe'den, onun Şam halkından birisinden, onun da babasından rivayetine göre Peygamber (s.a.v) ona:

"İslâm ol, esenlikte olursun" demiş, o da islâm nedir diye sorunca Hz. Peygamber şöyle buyurmuştur:

"Kalbini Allah'a teslim etmen ve müslümanların da senin dilinden ve elinden selâmette olmasıdır."

İslâm'ın hangisi daha üstündür diye sorunca Hz. Peygamber:

"İman" der. İman nedir? diye sorunca:

"Allah'a, meleklerine, kitaplarına, peygamberlerine ve öldükten sonra dirilmeye iman etmendir."diye cevap verir, imanın hangisi daha üstündür diye sorunca:

"Hicrettir" cevabını verir. Adam hicret nedir? diye sorunca Hz. Peygamber:

"Kötülükten uzaklaşmandır" cevabını verir. Bu sefer: Hangi hicret daha üstündür? diye sorunca Hz. Peygamber:

"Cihad" der. Adam cihad nedir? diye sorunca Hz. Peygamber şöyle buyurur:

"Kendileriyle karşılaştığın takdirde kâfirlerle cihad etmen, ganimetten çalmaman ve korkaklığa kapılmamandır." Daha sonra Rasûlullah (s.a.v) şöyle buyurur:

"Bundan sonra ise benzerleri ile amel eden dışında bütün amellerin en faziletlisi iki amel vardır." Bunu üç defa tekrarladıktan sonra:

"Bir haccı mebrur, yahut umre" Hz. Peygamberin:

"Bunlar bütün amellerin en faziletlileridir" sözünden, onların cihaddan sonra en faziletli ameller oldukları anlaşılmalıdır. Çünkü Peygamber Efendimiz: "Bundan sonra... iki amel" buyurmaktadır.

Bu hadis-i şerifte iman, İslâm'ın içerisinde özel bir şey olarak söz konusu edilmiş, İslâm ondan daha genel olarak gösterilmiştir. Nitekim hicret de iman içerisinde özel bir durumdur ve iman ondan daha kapsamlı bir şey olarak gösterilmiştir. Cihad ise hicretten daha özel, hicretten ondan daha genel olarak söz edilmiştir.

Kısacası buna göre:

İslâm:yalnızca Allah'a ibadet edip ona hiçbir şeyi şirk koşmaksızın dini yalnızca ona halis kılmaktır.

İşte öncekilerden olsun, sonrakilerden olsun, Allah'ın kendisinden başka hiçbir kimseden hiçbir dini kabul etmediği Allah'ın dini budur.

Yüce Allah bize peygamber göndermiş olduğundan dolayı ona ibadet ancak peygamberlerinin emrettiği şekilde olur. Buna zıd olacak şeylerle olmaz. Çünkü bunun zıddı masiyettir.

Ayrıca Yüce Allah peygamberliği, Muhammed (s.a.v)'in peygamberliği ile sona erdirmiştir.

Allah'tan başka ibadete layık hiçbir ilâh olmadığına, Muhammed (s.a.v)'in de Allah'ın kulu ve elçisi olduğuna şehadet getirmeyen hiçbir kimse asla müslüman olamaz. İnsan, bu kelimeyi söyleyerek İslâm'a girer.

Buna göre İslâm, bir sözdür deyip de bunu kasteden bir kimse doğru söylemiştir. Diğer taraftan Rasululah (s.a.v)'ın emretmiş olduğu beş esas gibi zahir amellere bağlanmak, onları yerine getirmek de kaçınılmaz bir şeydir. Bunlardan herhangi bir şeyi terkeden kişinin İslâm'ı bu konudaki eksikliği kadar eksik kalır.

Nitekim hadis-i şerifte:

"Her kim bunlardan bir şeyi eksik yaparsa, o İslâm'dan olup ta terkettiği bir paydır."

İşte bu amelleri insan Yüce Allah için ihlasla işleyecek olursa, bunlar dolayısıyla ona sevap verir. Ancak bu, o insanın ikrar ile birlikte kalbinden Allah'tan başka ibadete layık hiçbir ilâh olmadığını ve Muhammed'in de Allah'ın Rasulü olduğunu kabul etmesine bağlıdır.

O vakit onun sahip olduğu imanla birlikte bu ikrar da ortaya çıkar. Bu ikrarın sahibinde, şüphe ve tereddüdü kabul etmeyecek derecede bir yakinin bulunması gerekmediği gibi, mücahid olması, mü'min olanı mü'min olmayan müslümandan ayırdedici diğer özelliklere de sahip olması da gerekli değildir.

Müslümanlardan birçok kimse bâtınen ve zahiren imandan gerekli olan hususlar ile birlikte böyle bir İslâm'a sahiptir. Bununla birlikte yakin ve cihad aşamasına ulaşmamışlardır. Bu gibi kimseler müslüman olmaları ve icmalî olarak Rasulü kabul etmeleri karşılığında sevap alırlar. Hatta onun kitap getirmiş olduğunu da ona bir melek geldiğini de onun şu hususu haber verdiğini de bilmeyebilirler. Eğer Rasûlullah (s.a.v)'in bunları haber verdiği onlara ulaşmamışsa, o konuda ayrıntılı şekilde onu ikrar etmek sorumlulukları yoktur. Fakat onun Allah'ın Rasulü olduğunu ikrar etmeleri ve Allah'tan haber verdiği bütün hususlarda doğru söylediğini kabul etmeleri kaçınılmazdır.

Diğer taraftan mü'mini müslümandan ayırdeden imanda tafsili bir durum söz konusu olduğu gibi, bir itminan ve bir yakin de vardır. Böyle bir kişinin imanı, kemmiyet ve keyfiyetteki değeri bakımından farklıdır. Bu gibi kimselerin Allah'a meleklerine, kitaplarına, peygamberlerine imanları ile birlikte ötekilerinin bilmeyeceği bir şekilde öldükten sonra dirilmeye ve kadere dair tafsili bilgileri de vardır.

Aynı şekilde bunların kalblerinde bulunan yakin, sebat ve tasdikin kalblerinden ayrılmaması, ötekilerinin sahip olamayacakları bir düzeydedir, işte bunlar hakiki mü'minlerdir ve her mü'minin de müslüman olması kaçınılmaz bir şeydir. Çünkü iman ameli gerektirir.

Her müslüman ise bu şekilde mutlak bir imana sahip bir mü'min değildir. Çünkü Allah'a teslim olmak ve onun için amelde bulunmak böyle özel bir imanın varlığına bağlı değildir. Bu iki durum arasındaki farkı insan kendisinden anlayabildiği gibi başkasının hallerinden de bilebilir.

İnsanların çoğunluğu, küfürden sonra İslâm'a girdikleri, yahut müslüman olarak doğup da, onun şer'i hükümlerine bağlandıklarında Allah'a ve Rasûlüne itaat edenlerden olduklarında, müslümandırlar ve icmalî bir imana sahiptirler. Fakat imanın hakikatinin kalplerine girmesi peyderpey meydana gelir.

Yoksa insanların birçoğu yakîne ve cihad noktasına kadar ulaşamazlar. Eğer onlarda şüphe uyandırılmak istenirse, şüpheye düşerler. Cihad emri verilecek olursa, cihad etmezler. Bununla birlikte bunlar kâfir veya münafık da değildir. Bunlarda sadece, şüphe ve tereddüdü bertaraf edecek şekilde kalbî ilim, marifet ve yakın bulunmamaktadır. Yine onlarda Allah'a ve Rasûlüne karşı ailelerini ve mallarını feda edebilecekleri seviyede güçlü bir muhabbet de yoktur. Bu gibi kimseler eğer mihnetten esenlikle kurtulur ve ölürlerse cennete girerler. Şüphe ve tereddüde düşmelerini gerektirecek şeylerle sınanacak olurlarsa, Allah onların şüphe ve tereddütlerini ortadan kaldıracak şeyleri ihsan etmedikçe şüphe edenlerden olur ve bir çeşit nifaka düşerler.

Aynı şekilde farz-ı ayn olarak cihad etmeleri gerektiği halde cihad etmezlerse, tehdide muhatap kimselerden olurlar. Bu bakımdan, Peygamber (s.a.v) Medine'ye geldiğinde bütün Medine halkı İslâm'a girdi, fakat mihnet ve ibtilalar baş gösterince münafıklık yapanlar münafıklık yaptı. Eğer bu gibi kimseler bu imtihanlardan önce ölmüş olsalardı, İslâm üzere ölür, cennete girerlerdi. Bununla birlikte doğru söyledikleri açıkça ortaya çıkan ve belâlarla karşı karşıya kalan gerçek mü'minlerden değillerdi.

Şanı Yüce Allah şöyle buyurmaktadır:

"Elif, Lâm, Mim. İnsanlar iman ettik demekle ve imtihan olunmadıkça bırakılıverileceklerini mi sandılar? Andolsun onlardan önce geçenleri biz imtihan etmişizdir. Allah elbette doğru olanları da bilir, yalancı olanları da bilir." (Ankebut,1-3)

"Allah murdarı temizden ayırıncaya kadar mü'minleri üzerinde bulunduğunuz halde terkedecek değildir." (Al-i İmran, 179)

"İnsanlardan kimisi Allah'a, bir yar kenarında imiş gibi ibadet eder. Eğer ona hayır isabet ederse onunla mutmain olur. Eğer bir fitne gelip çatarsa, yüzü üzere geri döner. Dünyayı da ahireti de kaybetmiş olur. İşte bu apaçık hüsranın kendisidir." (Hacc, 11)

Bu bakımdan Allah münafıkları, önce imana sonra da imanın dışına çıktıklarını belirterek şu buyruklarında yermiştir:

"Ve Allah şahitlik eder ki münafıklar muhakkak yalancıdırlar. Onlar yeminlerini kalkan edindiler ve Allah'ın yolundan alıkoydular... Bu onların iman etmeleri, sonra inkâr etmeleri sebebiyledir. Bunun için de kalplerine mühür basıldı. Bu yüzden onlar anlamazlar." (Münafikun, 1-3)

Bir başka yerde de Yüce Allah şöyle buyurmaktadır:

"Münafıklar kalblerinde olanı açıkça kendilerine haber verecek bir sûrenin tepelerine indirilmesinden endişe ederler. De ki: Siz hâlâ alay edip durun... De ki: Allah ile onun ayetleriyle ve onun rasulü ile mi eğleniyordunuz? Özür dileyip durmayın. Siz iman ettikten sonra kâfir oldunuz. Eğer içinizden bir kesimi affetsek bile bir diğer kesimi günahkar kimseler olduklarından azablandıracağız." (Tevbe, 64-66)

Burada Yüce Allah peygamberine, o kimseler için "İman ettikten sonra kâfir oldunuz" demelerini emretmektedir.

Bu gibi ayetler hakkında, bunlar önce kalpleriyle kâfir olmakla birlikte dilleriyle iman ettiklerini ifade ettikten sonra kâfir oldular şeklinde bir açıklama doğru bir açıklama değildir. Çünkü kalbin küfrü yanında dilin imanı varsa, imanın yanında küfür bulunuyor demektir. O takdirde bunlara siz iman ettikten sonra kâfir oldunuz denilmez. Çünkü onlar aslında kâfirdirler. Eğer:

"Sizler iman ettikten sonra küfrünüzü ortaya koydunuz" şeklinde bir şey amaçlanmışsa, onlar çok özel şahıslar dışında insanlara karşı bunu izhar etmiyorlar ve bu özel adamlarıyla yine aynı durumlarını sürdürüyorlardı. Fakat onlar münafıklığa sapıp kalblerinde bulunan münafıklığı açığa çıkartacak bir sûrenin indirilmesinden endişe edip alay edici sözleri söyleyince, daha önce iman etmişken sonradan kâfir oldular. Lâfız, onların halâ münafıklıklarını sürdürdüklerine işaret etmemektedir. Yüce Allah şöyle buyurmuştur:

"Ey Peygamber! Kâfirlerle ve münafıklarla cihad et ve onlara karşı sert ol. Onların yerleri cehennemdir, o ne çirkin bir dönüş yeridir. Söylemediklerine dair Allah adına yemin ederler. Şüphe yok ki onlar o küfür sözünü söylediler. Onlar müslümanlıklarından sonra kâfir oldular ve ulaşamadıkları bir şeye de yeltendiler.Halbuki intikam almaya kalkışmaları için Allah ve peygamberinin kendilerini lutfuyla zenginleştirmiş olduğundan başka bir sebep de yoktur. Eğer tevbe ederlerse, onlar için hayırlı olur. Eğer yüz çevirirlerse, Allah onları dünyada da ahirette de pek acıklı bir azab ile azablandırır." (Tevbe, 73-74)

Görüldüğü gibi burada da "müslümanlıklarından sonra kâfir oldular" denilmiştir.

Onların bu şekildeki İslâm'a girişleri, bedevi arapların girişleri türünden olabilir. O zaman "imanlarından sonra" buyruğu ile "müslümanlıklarından sonra" buyruğu arasında bir fark olmaz. Halen münafık kalmaya devam ediyor da olabilirler. Böyle bir durumda kısmen de olsa imana sahip oldukları herhangi bir durumlârının varlığından söz edilemez.

Çünkü artık küfrü ve irtidadı da izhar etmiş bulunuyorlar. İşte bundan dolayı onları tevbe etmeye davet etmek üzere şöyle buyurmaktadır:

"Eğer tevbe ederlerse, onlar için hayırlı olur. Eğer yüz çevirirlerse..."

yani tevbeden sonra tevbe etmekten yüz çevirirlerse:

"Allah onları dünyada da, ahirette de pek acıklı bir azab ile azablandırır."

Bu açıkça küfrünü gösteren kimseler hakkında söz konusudur. Rasûlullah (s.a.v) böyle bir kimseye karşı had ve cezayı uygulamak suretiyle cihad eder. İşte bundan dolayı bu buyruklar Yüce Allah'ın:

"Ey Peygamber! kâfirlerle ve münafıklarla cihad et ve onlara karşı sert ol"

buyruğundan sonra yer almaktadır ve işte yine bunun için:

"Onlar için yeryüzünde ne bir dost, ne de bir yardım edici vardır'' buyurmuştur.

İslâm'dan sonra küfre sapan bu kesim iman ettikten sonra küfre sapan kesimden farklıdır. Çünkü İslâm'a girdikten sonra küfre sapan bu kesim İslâm'a girişlerinden sonra küfre girmelerine sebep olan küfür sözünü söylemiş oldukları halde, Allah adına böyle bir söz söylemediklerine yemin ettiler ve erişemeyecekleri bir işi yapmaya kalkıştılar. Bu onların böyle bir şeyi yapmaya çalıştıklarına, ancak amaçlarını gerçekleştiremediklerine işaret etmektedir. Burada yapmadıkları şeyi yapmaya kalkıştılar denilmemektedir. Fakat "erişemeyecekleri şey" den söz etmektedir. Bu konuda onlardan hem söz hem de fiil sadır olmuştur. Yüce Allah şöyle buyuruyor:

"Eğer onlara soracak olsan elbette: Biz sadece söze dalıyor ve şakalaşıyorduk, derler" (Tevbe, 65)

Böylelikle hem itiraf et miş oldular, hem de özür dilediler, işte bundan dolayı şöyle buyurulmaktadır:

"Özür dileyip durmayın. Siz iman ettikten sonra kâfir oldunuz. Eğer içinizden bir zümreyi affetsek bile bir başka zümreyi günahkar kimseler oldukları için azaplandıracağız." (Tevbe, 66)

İşte bu onların kendilerince küfrü gerektiren bir iş yaptıklarını zannetmediklerine delildir. Aksine onlar bu tür davranışın küfür olmadığını sanıyorlardı. Böylelikle Allah ile, ayetleriyle ve Rasulüyle alay etmenin kişiyi imanından sonra küfre düşüren bir şey olduğunu açıklamaktadır. Bu da onlarda zayıf bir imanın bulunduğunun delilidir. Bundan dolayı haram olduğunu bildikleri, fakat küfür olacağını sanmadıkları bir işi yaptılar. Halbuki bu, kâfir olmalarını gerektiren bir küfür davranışıydı. Onlar bunun caiz olduğuna inanmıyorlardı.

Nitekim seleften birden çok kişi Bakara sûresinde önce gören, sonra körleşen, bilen sonra inkâr eden, iman eden sonra da kâfir olan kimselerle ilgili olarak verilen örnekteki münafıkların nitelikleriyle ilgili olarak böyle söylemiştir.

Katâde ve Mücahid de böyle demiştir:

Burada örnek, onların mü'minlere yönelmeleri ve Rasûlullah (s.a.v) 'in getirdiklerini işitmelerine ve nurlarının gittiğini göstermek için verilmiştir, işte Yüce Allah şöyle buyurmaktadır:

"Onların hali bir ateş yakanın hali gibidir. Ateş etrafını aydınlatınca Allah onların nurlarını giderip kendilerini görmeyecek halde karanlıklar içinde bırakır. Onlar sağırdırlar, dilsizdirler, kördürler. Artık onlar dönmezler." (Bakara, 17-18)

Yani daha önce üzerinde bulundukları hale geri dönmezler. Burada nurdan kastedilen bu münafıkların dünya hayatında iken kanlarının akıtılmaması ve mallarının alınmamasıdır. öldüklerinde ise ateş sahibinin ateşin ışığından mahrum edilmesi gibi, bu ışıktan mahrum edilirler şeklinde açıklama getirenlerin sözlerine gelince, ayeti kerîmenin lafzı bunun öyle olmadığını işaret etmektedir. Çünkü Yüce Allah şöyle buyurmaktadır:

"... kendilerini görmeyecek halde karanlıklar içinde terkeder. Sağırdırlar, dilsizdirler, kördürler, artık onlar dönmezler."

Kıyamet gününde ise Yüce Allah'ın şu buyruğunda olduğu gibi azab içerisinde olacaklardır:

"O günde münafık erkeklerle münafık kadınlar mü'minlere: Bize bakın da sizin nurunuzdan aydınlanalım, diyecekler. Onlara şöyle denilecektir: Geriye dönün de nur arayın. Aralarında kapısı olan bir duvar çekilecektir. İç tarafında rahmet dış tarafında ise önünden azab vardır. Onlara biz sizinle bareber değil miydik? diye sesleneceklerdir. Diyecekler ki: Evet fakat siz nefislerinizi fitneye kaptırdınız..." (Hadid, 13-14)

Seleften birden çok kişi şöyle der:

Kıyamet gününde münafığa önce bir nur verilecek, sonra bu nur söndürülecektir. işte bundan dolayı Yüce Allah şöyle buyurmuştur:

"O gün Allah peygamberi ve onunla birlikte olan iman edenleri mahcup etmeyecektir. Nurları önlerinde ve sağlarında koşacaktır. Rabbimiz bizim nurumuzu bize tamamla ve bize mağfiret buyur... diyeceklerdir." (Tahrim, 8)

Müfessirler der ki:

Mü'minler, münafıkların nurunun söndürüldüğünü gördüklerinde, Allah'tan nurlarını tamamlamasını ve bu nur ile birlikte kendilerini cennete ulaştırmasını isteyeceklerdir..

İbn Abbas der ki:

Kıyamet gününde kendisine nur verilmeyecek müslüman hiçbir kimse yoktur. Münâfıkın nuru söndürülür. Mü'min ise münâfıkın nurunun söndürüldüğünü göreceğinden dolayı korkuya kapılacaktır, işte bunun için o:

"Rabbimiz bizim nurumuzu bize tamamla" diyecektir. Durum onun dediği gibidir.

Buhârî ile Müslim'de Ebû Hureyre'den, Ebû Said'den -ve başka yolardan- sabit olduğuna göre Peygamber (s.a.v)'den de böylece sabit olmuştur. Ayrıca Müslim, Cabir'den gelen yolla bunu rivayet ettiği gibi, İbn Mes'ud'dan gelen rivayet yoluyla da bilinmektedir ki, bunların en uzun olanı budur. Kıyamet gününde nidada bulunulacağından söz eden Ebû Musa'nın rivayet ettiği uzunca hadiste şöyle denilmektedir:

"Her ümmet (dünyada iken) neye ibadet ediyorsa, onun arkasından gitsin. Güneşe ibadet edenler güneşin arkasından gidecektir. Aya ibadet edenler ayın arkasından gidecektir. Tağutlara (putlara) ibadet edenler tağutların arkasından gidecektir. Aralarında münafıkların da bulunduğu halde bu ümmet geri kalacaktır. Allah onlara zatını tanıyacakları suretinden ayrı bir surette gelip ben sizin rabbinizim diyecektir. Onlar senden Allah'a sığınırız, Rabbimiz bize gelene kadar bizim kalacağımız yer burasıdır, diyeceklerdir. Nihayet Yüce Allah bize gelince bu sefer onu tanırız. Allah onlara zatını tanıyacakları suretinde gelecek ve: Ben sizin Rabbinizim, diyecek, Onlarda: Evet sen bizim rabbimizsin, deyip ona tabi olacaklardır."

Bir diğer rivayette: "Bacağını açar" denildiği gibi, bir başka rivayette de şöyle denilmektedir:

"Peki sizinle onun arasında zatını kendisi vasıtasıyla tanıyacağınız bir işaret var mıdır? Onlar: Evet, deyince bacağının üzerini açacaktır. Kendiliğinden Allah'a secde eden ne kadar kişi varsa secde etmesi için o kişiye izin verilecektir. Geriye münafıklık ederek ve riyakârlık yaparak secde eden ne kadar kişi kalırsa, Allah onun sırtını tek bir parça haline getirecek ve secde etmek istediği her seferinde sırtüstü düşecektir. Onların sırtları sığırların boynuzları gibi olacaktır. Başlarını kaldıracaklar, önlerinde ve sağlarında nurlarını görüvereceklerdir. Münafıkların nurları söndürülecek bu sefer: Durunuz da sizin nurunuzla aydınlanalım, diyeceklerdir." (Müsned, IV, 109, V, 33, 35)

Böylelikle münafıkların, dünya hayatında oldukları gibi, zahirde mü'minlerle birlikte haşrolacakları açıklanmaktadır. Fakat gerçeğin ortaya çıkacağı zaman, mü'minler rablerine secde edeceklerinde münafıklar secde etmek imkânını bulamayacaklardır. Çünkü onlar dünya hayatında iken rableri için secde etmemişlerdi. Aksine insanlara karşı riyakârlık etmek maksadıyla bunu yapıyorlardı. Ahiretteki ceza (amelin karşılığı) ise dünya hayatındaki amel cinsinden olacaktır, işte bundan dolayı onlara bir nur verilecek sonra söndürülecektir. Çünkü onlar dünya hayatında iken önce imana girmiş sonra imandan çıkmışlardır, işte bunun için şanı Yüce Allah bunlar için böyle bir örnek vermiştir. Bu örnek aralarında önce iman eden sonra da inkâr edip küfre sapan kimse hakkındadır. Bunlara ahirette önce bir nur verilecek sonra da bu nur söndürülecektir.

İşte bundan dolayı "onlar" bâtınlarında İslâm'a "dönmezler" (Bakara, 18) denilmiştir.

Bu, Katâde ve Mukâtil'in açıklamalarına göre, sapıklıklarından dönmezler anlamına gelir.

Süddî, İslâm'a dönmezler demek olduğunu söyler. Amacı, bâtında onların İslâm'a dönmeyeceklerini belirtmektir. Yoksa zaten onlar müslüman olduklarını gösteriyorlardı. Bu örnek dünyada olan bir şeydir ve bu onların bir kısmı için verilmiştir ki, bunlar önce iman eden, sonra inkâr edip kâfir olanlardır. Münafıklıkları devam eden kimseler için ise bir başka örnek verilmiştir ki, o da Yüce Allah'ın:

"Yahut içinde karanlıklar, şimşek ve gök gürültüsü ile gökten boşanan yağmur gibidir" (Bakara, 1) buyruğunda dile getirilmiştir. Konuyla ilgili iki görüşün doğru olanı budur. Müfessirler bu örneğin onların tümü için mi, yoksa bir kısmı için mi verildiği konusunda iki ayrı görüş ortaya atmışlardır, ikinci görüş (yani bir kısmı için verilmiştir diyen görüş) doğru olandır. Çünkü Yüce Allah:

"Yahut ....yağmur gibidir" denilmiştir. Burada yer alan "ev" (yahut) sözcüğüyle iki husustan birisi isbat edildiğine göre, bu onlar hakkında verilen örneğin şu ve öteki olduğunun delilidir. Yani onlar bu iki örneğin dışına çıkmazlar. Aksine bir kısmının durumu bu örnekteki, diğer bir kısmının durumu da öteki örnektekini andırır. Eğer onların hepsi iki örnekte anlatılanları andıran tipten olsalardı burada "ev" (yahut) denilmez, sadece atıf "vav"ı zikredilirdi.

Burada yer alan "ev" (yahut, veya) edatının, "sen Hasan ile veya İbn Şirin ile otur" şeklindeki sözde olduğu gibi, muhayyer bırakmak içindir diyenlerin görüşlerinin önemi yoktur. Çünkü muhayyer bırakmak, emir ve talepde söz konusudur. Verilen haberde söz konusu olmaz. Aynı şekilde burada yer alan "veya" edatının "vav" (ve) anlamında, yahut muhatapları şüpheye düşürmek için, ya da müphem bırakmak için olduğunu söyleyenlerin görüşlerinin de kabul edilecek bir tarafı yoktur.

Çünkü Yüce Allah, verdiği örneklerle konuya açıklık getirmeyi ve anlaşılır kılmayı murad eder. Şüpheye düşürmeyi ve müphem bırakmayı değil.

Burada gözetilen maksat, mü'minler için, onların durumlarını anlaşılır kılmaktır. Buna verilen birinci örnekte. "Sağırdırlar, dilsizdirler, kördürler" denilirken, ikinci örnekte şöyle denildiğini görüyoruz:

"Ölüm korkusuyla yıldırımlardan parmaklarını kulaklarına tıkarlar. Allah kâfirleri çepeçevre kuşatandır. O şimşek neredeyse gözlerini kapıp alıverecek. Onları aydınlattıkça da ışığında yürürler. Başlarına karanlık çökünce dikilip kalırlar. Allah dileseydi onların işitmelerini ve görmelerini giderirdi. Şüphesiz ki Allah her şeye kadirdir." (Bakara, 19-20)

Böylelikle ikinci örnekte, Allah dilese onların işitmelerini ve görmelerini alıp götüreceğini açıklarken, birinci örnekte onların daha ince görenler oldukları halde, sonraları karanlıklar içerisinde görmeyecek bir halde sağır, dilsiz ve kör olduklarını belirtmektedir, ikinci örnekte şimşek etraflarını aydınlattığında, onun aydınlığında yol aldıklarını, etrafları kararınca da dikilip kaldıklarını görüyoruz.

O halde onların iki durumu vardır:

Birisi aydınlık, birisi karanlık.

Birincileri karanlıkta kalmışlardır. O bakımdan birinci hal, önce aydınlıkta iken sonradan karanlığa düşme halidir,

İ kinci hal ise aydınlıkta olsun karanlıkta olsun, karârı olmayan kişinin halidir. Böyle birisi karar bulacak yerde onun durup kalmasını ve şüphe ve tereddüde düşmesini gerektirecek halleri değişip durur.

Bunu, şanı Yüce Allah'ın yine kâfirler hakkında "ev" (veya) edatıyla vermiş olduğu iki örnek daha iyi açıklamaktadır.

Yüce Allah şöyle buyuruyor:

"Kâfir olanların amelleri ise ovalardaki serap gibidir. Susuz kimseler onu su sanır. Nihayet ona yaklaşınca orada bir şey bulmaz. Halbuki onun yanında Allah'ı bulmuştur da o da hemen onun hesabını tastamam öder. Allah hesabı çok sür'atli olandır.

Yahut derin bir denizdeki karanlıklar gibidir. Ki, bir dalgayı bir diğer dalga kaplar. Onun üzerinde bulutlar vardır. Birbiri üstünde yığılmış karanlıklar. Öyle ki, kendi elini çıkarsa neredeyse elini göremeyecektir. Allah kime nur vermemişse onun için nur olmaz." (Nur, 39-40)

Birincisi, bâtıl üzere olduğu halde, kendisini hak üzere kabul eden kişinin küfür ve inkârına örnektir. Kötü ameli kendisine süslü gösterilip de onu güzel gören ve bunun farkında olmayan, ayrıca bunu bilmediğini de bilmeyen kişinin durumuna benzer, işte bunun örneği ovada görülen serap gibidir.

İkinci örnekte ise hiçbir şeye inanmayan bir küfür ve inkârda olanın durumu anlatılmaktadır. Böyle bir kimse, bilgisizliğinin büyüklüğü ve korkunçluğu dolayısıyla üstüste yığılmış karanlıklar içerisinde bulunanın durumunu andırır. Bu, kendisinin hak üzere olduğu konusunda bir inanca da sahip değildir. Aksine üst üste yığılmış karanlıklar içerisinde sapıtmıştır ve cahil kalmaya devam eder.

Yine münafık ve kâfir kimi zaman bu nitelikte, kimi zaman da diğer nitelikte olabilir. O takdirde her iki örnekteki kısımlama kişilerin çeşitliliğini ve durumlarının çeşitliliğini anlatmak için olur.

Durum ne olursa olsun, kendisi hakkında bir örneğin verildiği kimse, o örnekte anlatılan durumu andıran bir haldedir.

Çünkü iki örnek, şekil ve anlam bakımından birbirinden farklıdır, işte bundan dolayı iman için sadece bir tek örnek verilmiştir. Çünkü hak birdir. Ona örnek olarak nur gösterilmiştir, ötekilerine ise hakikati olmayan bir ışık örnek gösterilmiştir. Ovadaki serap, yahut üst üste yığılmış karanlıklar gibi.

Münafık da bu durumdadır. Ona da ya önce görüyorken sonradan kör olan yahut da istifade edemeyeceği şeyleri işitip gören ve hayret ve çalkantı içerisinde bulunan kişinin hali örnek gösterilmiştir. Böylelikle münafıklar arasında kendisinin önce iman etmiş, daha sonra bâtınen küfre sapmış olduğu açıkça ortaya çıkmaktadır, işte bu husus hadis, tefsir ve siyer ile uğraşan ilim ehli tarafından çokça nakillerle belirtilen bir husustur.

Bunlara göre birtakım kimseler önce iman etmişken, daha sonra münafıklık etmişlerdir. Bunun ise birtakım sebepleri vardır. Bunlardan birisi kıblenin değiştirilmesi hususudur. Kıble değiştirilince, bir kısım insan bu yüzden imandan döndü. Bu ise Yüce Allah'ın insanları kendisi vasıtasıyla sınadığı bir imtihandı.

Yüce Allah şöyle buyurmaktadır:

"Biz senin halâ yöneldiğin kıbleyi ancak peygambere uyanları ayağının iki ökçesi üzerinde geri döneceklerden ayırdetmemiz için kıble yaptık. Gerçi bu elbette büyük bir iştir. Ancak Allah'ın hidayet verdiği kimseler hakkında değil." (Bakara, 143)

Yani Kabe bizim size kıble olarak tayin edeceğimizi bildiğimiz kıbledir. Kabe, mescidi ve haremiyle Beytü'l-Makdis'ten çok daha faziletlidir. Beytü'l-Atik odur. İbrahim ve onun dışındaki diğer peygamberlerin kıblesi odur. Allah hiçbir kimseye Musa'ya da, İsa'ya da, başka hiçbir peygambere de Beytü'I-Makdis'e dönerek namaz kılmalarını emretmemiştir. O bakımdan bizim Beytü'l Makdis'i senin için daimî bir kıble kılmamız söz konusu olmazdı. Onu önceleri senin için kıble olarak tayin edişimiz seni Kabe'ye doğru çevirmek suretiyle insanları imtihan ederek Rasule uyacak olanlar ile ökçeleri üzerinde gerisin geri döneceklerin birbirlerinden ayırdedilmeleri içindir, işte bu şekildeki bir teşride böyle bir hikmet vardır.

Aynı şekilde Uhud günü müslümanlar bozguna uğrayıp Peygamber (s.a.v)'in yüzü yaralanıp dişi de kırılınca, bir grup irtidat edip münafıklık etmeye başladı.

Yüce Allah şöyle buyurmuştu:

"Gevşemeyin, üzülmeyin de. Siz eğer gerçekten mü'minler iseniz, muhakkak üstünsünüzdür. Eğer size (Uhud'da) bir yara dokunduysa, o topluluğa da (Bedir'de) öylece bir yara isabet etmiştir. İşte biz bu günleri insanlar arasında döndürür dururuz. Ta ki Allah mü'minleri ayırdetsin, içinizden şehidler edinsin. Allah zalimleri sevmez. Bir de mü'minleri temizlesin, kâfirleri de helak etsin diyedir." (Al-i İmran, 139-141)

Yine Yüce Allah şöyle buyurmaktadır:

"İki ordunun karşılaştığı gün, başınıza gelen Allah'ın emriyle idi. Bu, mü'minleri ayırdetmesi ve münafıklık yapanları da açığa çıkarması içindi. Onlara: Gelin Allah yolunda savaşın yahut savunma yapın, denildiği vakit: Eğer biz savaşmasını bilseydik size uyardık, derler. Onlar o gün imandan çok küfre daha yakındılar. Onlar ağızlarıyla kalblerinde olmayanı söylüyorlardı. Allah onların gizlediklerini çok iyi bilendir." (Al-i İmran, 166-167)

Yüce Allah'ın:

"Münafıklık yapanları açığa vurmak içindi" buyruğu sonradan münafıklık eden kimseler hakkında açıkça anlaşılan bir ifadedir. Bu buyrukta hem daha önce münafıklık etmeyenleri kapsadığı gibi, hem önceden münafıklık etmekle birlikte ikinci defa münafıklığını yenileyen kimseleri de kapsamaktadır.

Yüce Allah'ın:

"Onlar o gün imandan çok küfre daha yakındılar" buyruğu onların bu günden önce küfre daha yakın olmadıklarını açıklamaktadır. Yani küfre yakınlıkta ya biribirlerine eşittiler veya imana daha yakın idiler durum da böyle idi. Çünkü İbn Übeyy, Uhud günü Rasûlullah (s.a.v)'ın ordusundan geri çekilince onunla birlikte savaşa katılmak üzere çıkanların üçte biri de geri çekildi. Denildiğine göre üçyüz kişi civarında idiler, bâtınlarında hepsi de münafık kimseler değillerdi. Çünkü münafıklık etmelerini gerektirecek bir durum yoktu.

İbn Übeyy, Peygamber (s.a.v)'e zahiren itaat ettiğini ve ona iman ettiğini gösteriyordu. Her cuma mescidde konuşma yapıyor ve Peygamber (s.a.v)'e tabi olmayı emrediyordu. Onun kalbinde bulunan münafıklık ise, ancak çok az kimse tarafından -o da ortaya çıkarsa- açıkça görülebiliyordu. Kavmi arasında ona büyük saygı duyuluyordu. Hatta ona taç giydirip başlarına kral gibi geçirmeye de karar vermişlerdi. Fakat nübüvvet gelince bu iş suya düştü. Kıskançlığı da onu münafıklık yapmaya itti.

Yoksa İbn Übeyy'in daha önce kendisine davet ettiği bir dini yoktu. Böyle bir durum yahudiler hakkında söz konusuydu. Peygamber (s.a.v) dinini getirip gelince ve Allah bu dinin güzelliğini açıkça ortaya çıkartıp nurunu izhar edince, kalbler bu dine meyletti, özellikle Allah ona Bedir günü zafer verdikten ve Kaynuka oğulları yahudilerine karşı onu muzaffer ettikten sonra Peygamber (s.a.v) hem dine, hem de dünyalığa sahip olmuş oluyordu, iman etmeyi gerektirecek hususlar genel olarak bütün Ensar arasında mevcuttu. Onların büyük bir çoğunluğu da İbn Übeyy'i çokça tazim ediyor ve ona sevgi besliyordu. İbn Übeyy ise ayrılmayı gerektirecek şekilde herhangi bir muhalefeti de açığa çıkarmamıştı.

Fakat Uhud günü ordudan geri çekilip hem benim görüşüme, hem kendi görüşüne uymuyor, tutup çocukların görüşünü kabul ediyor deyince, -veya benzeri sözleri harcayınca- onunla birlikte birçok kimse ordudan çekildi. Bu çekilenler arasında daha önce münafıklık etmeyenler de vardı.

BİRİNCİ KİTAP

İMAN VE İSLÂM ARASINDAKİ FARK


misal-3

بســـم الله الرحمن الرحيم

İSLAMİ LAFIZLARIN ANLAMI

İsimlerin türleri
İslâm beş esastan mı ibarettir?
İman, namaz ve diğer itaatler
İki tür küfür
Namaz ve diğer ibadetlerin iman olarak adlandırılması
Münafıkların görünüşte müslüman olmaları
Ümmetin üç sınıfa ayrılması
Deliller ve yorum hataları
İman kaç şeyden meydana gelir?

İÇİNDEKİLER

BİRİNCİ KİTAP


misal-2

İyilikler ve kötülükler

Bu bakımdan Yüce Allah şöyle buyurmuştur:

"Herkesin kazandığı iyilik kendi yayarına, kötülük de kendi zararınadır." (Bakara, 286)

O bakımdan insan her ne yaparsa yapsın ya aleyhine veya lehinedir. Eğer o yaptığı şey emrolunduğu şeylerdense lehinedir, aksi takdirde aleyhine olur. Nefis doğal olarak hareket halindedir, asla sükun bulmaz. Fakat şanı Yüce Allah, söylemedikçe veya yapmadıkça mü'minlerin içlerinden geçen kötü şeyleri affetmiştir. içlerinden geçirdiklerine uygun olarak davranmak, onların yaptıkları işin ya emir veya nehiy kapsamında olmasını gerektirir.

Şanı Yüce Allah mü'minlere bütün günahları kötü ve çirkin gösterdiğine, bütün itaatleri gerektiren imanı -insanların ittifakıyla ona zıt bir şey olmadığı takdirde- imanı mü'minlere sevdirdiğine göre...

Çünkü Mürcie kalbte bulunan imanın itaate götürdüğüne ve bunu gerektirdiğine kanidir. Bu konuda anlaşmazlık çıkarmamaktadır, itaat de imanın semerelerinden ve sonuçlarındandır. Fakat Mürcie'nin anlaşmazlık halinde olduğu husus, imanın itaati kaçınılmaz olarak gerektirip gerektirmediği hususudur, iman her ne kadar itaate davet ediyor ise de nefis ve şeytandan ona karşı bir muarız olunmaktadır. Yüce Allah bütün mü'minlere bu muarızı çirkin gösterdiğine ve ondan tiksindirdiğine göre, itaati gerektiren bu muarızdan salim demektir.

Aynı şekilde mü'minler bütün kötülüklerden tiksindiklerine göre geriye sadece iyilikler ve mubah şeyler kalır.

Mubah şeyler ise ancak, onlar vasıtasıyla itaatlere karşı yardım alan iman ehline mubahtır.

Yoksa Yüce Allah hiçbir kimseye, küfre, fâsıklığa ve isyana karşı güç kazanıp yardım alacağı bir şeyi mubah kılmaz.

Bu bakımdan Peygamber (s.a.v) şarabı sıkanı ve sıktıranı da, tıpkı onu içene lanet ettiği gibi, lanetlemiştir. Sıkan kişi kimi zaman mubah bir hususta kendisinden yararlanılması mümkün olan bir su sıkıyor olabilir. Ancak sıkanın maksadının onu şarap yapmak olduğu bilinince, dolayısıyla türü itibariyle mubah olan bir işle Allah'a masiyet konusunda ona yardımcı olamaz. Aksine böyle bir kimseyi (yardımcı olduğu takdirde) bundan dolayı Peygamber (s.a.v) lanetlemiştir.

Çünkü Yüce Allah isyan edene, günahları hususunda yardımcı olmayı mubah kılmadığı gibi, isyankârın masiyetini işlerken o hususta kendisine yardımcı olacak şeyi de mubah kılmamıştır. O bakımdan bu gibi şeylerle ancak itaatlere karşı onların desteğini ve yardımını aldıkları takdirde onlar için mubah olabilir. Buna göre kötülüklerin nefyedilmesi, onların ancak iyilikler yapmalarını gerektirir, işte bundan dolayı bütün günahları terkeden bir kimsenin Allah'a itaat ile meşgul olması, kaçınılmaz bir şeydir.

Sahih hadiste şöyle buyurulmuştur:

"Bütün insanlar gider gelir (çalışır çabalar). Kimisi (itaat ederek) nefsini Allah'a satar ve onu azad eder, kimisi de (isyan ederek) onu helak eder." (Müslim, Tahâre, 1; Tirmizî, Deavat, 85; İbn Mâce, Tahâre, 5; Darimî, Vudu', 2; Müsned, V, 342,343)

Buna göre mü'minin iyilikleri sevmesi, kötülüklere buğzetmesi kaçınılmaz olduğu gibi, iyilik işlediğinden dolayı sevinmesi, kötülük işlediğinden dolayı da üzülmesi kaçınılmazdır. Ne zaman bu konularda böyle olmazsa, imanı eksik olur.

Mü'min bazan bir kötülük yapabilir. Bundan dolayı tevbe eder, ya da onu silecek iyilikler yapar veya günahına kefaret olacak bir bela ile karşılaşır. Ancak aynı zamanda, o kötülükten tiksinmesi ve hoşlanmaması da gereklidir. Çünkü Yüce Allah mü'minlere imanı sevdirdiğini, küfrü, fâsıklığı ve isyanı çirkin gösterip tiksindirdiğini haber vermiştir. Bu üçünden de tiksinmeyen bir kimse, mü'min olamaz.

Fakat Muhammed b. Nasr şöyle demektedir:

Fâsık, dindarlığı yüzünden ondan tiksinir. Buna göre şöyle denilir:

Fâsık dininin o kötülüğü haram kıldığına inanıyor ve bununla birlikte dinini seviyor bu haramın da dininin cümlesinden olduğunu kabul ettiğinden dolayı ondan tiksiniyor. Eğer genel olarak dinini sevmekle birlikte, kalbinde belirli bir günaha karşı tiksinti bulunmuyorsa, imandan o oranda yoksun demektir.

Nitekim sahih hadiste şöyle denilmiştir:

"Sizden kim bir münker görürse, onu eliyle değiştirsin. Ona gücü yetmezse diliyle değiştirsin, ona da gücü yetmezse kalbiyle değiştirsin. Bu ise, imanın en zayıf derecesidir." (Müslim, İman, 78)

Yine Müslim'in Sahih'inde yer alan bir başka hadis-i şerifte şöyle denilmiştir:

"(Kötülük yapanlara ve özellikle de kötülük yapan yöneticilere karşı) Eli ile cihad eden kişi mü'mindîr. Dili île cihad eden kişi mü'mindir. Kalbi ile cihad eden kişi mü'mindir. Bunun ötesinde ise, hardal tanesi kadar bile iman yoktur." (Müslim, İman, 80)

Bunlardan ortaya çıkıyor ki, eğer kalbte Allah'ın hoşlanmadığı şeyden hoşlanmamak yoksa, o kalbte insanı sevaba götürecek imandan da bir eser yok demektir.

Peygamber Efendimizin:

"imandan" ifadesi, böyle bir imandan demektir ki, bu da mutlak imandır. Yani, bu üç özelliğin ötesinde iman sınırları içinde herhangi bir şey yoktur. Hardal danesi ağırlığı kadar dahi ondan eser bulunmaz. Yani imanın son sınırı budur, artık bundan sonra imandan bir şey kalmamaktadır. Yoksa onun bundan maksadı, her kim bunu yapmayacak olursa, o kişi ile birlikte imandan bir şey kalmaz demek değildir. Aksine hadisin lafzı birinci anlama işaret etmektedir.

BİRİNCİ KİTAP

BAZI HADİSLER


misal-2

Aklî ve sem'î konularda mutlak, mukayyet, külliyât ve cüz'iyat

Yine bir başka yerde, Allah'ın ve Rasûlünün muhataplara anlamını açıklamaksızın ve başka herhangi bir şeye muhtaç bırakmaksızın açıklamadık bir şey bırakmadıkları üzerinde durduk. Böylelikle bu gibi kimselerin bütün kayıtlardan uzak, mutlak bir lafzın ancak zihinlerde takdiri olarak varolduğunu, kullanılan konuşmalarda böyle bir şeyin bulunmadığı ortaya çıkmış bulunmaktadır. Nitekim mantıkçıların ileri sürdükleri bütün kayıtlardan uzak olan mutlak anlamın da ancak zihinde varolduğu kabul edilebilir. Zihnin dışında bütün kayıtlardan uzak bir varlık bulunmaz, işte bundan dolayı onların ileri sürdükleri şekilde ilmin tasavvur ve tasdik diye kısımlara ayrılması ve tasavvuru:

Her türlü kayıttan uzak basit mananın düşünülmesi şeklindedir diye tanımlama doğru olamaz. Yine onların ileri sürdükleri türlerden mürekkep olarak meydana gelen basit şeylerin her türlü kayıttan uzak, mutlak olarak bulunan şeyler olduğunu ileri sürmeleri de doğru değildir. Böyle bir şeyin varlığından söz edilemez. Onların ileri sürdükleri, vacibü'l-vücud, sübuti her işten uzak mutlak varlıktır, dedikleri bu şekilde varlığı düşünülemez.

Her türlü kayıttan uzak bu mutlak niteliklerin, bu bilgileri inceleyenler tarafından bilinmesi gerekmektedir. Çünkü bunların var oldukları zannedildiğinden dolayı, birtakım gruplar aklî ve sem'i konularda sapmışlardır. Hatta alimler, mutlak ve mukayyed dedikleri zaman, bununla kayıttan uzak mutlak ve o kayıt ile mukayyet oluşunu kastederler. Nitekim onlar, rakabe (köle) yemin keffareti ayetinde mutlak, katil ile ilgili ayette mukayyeddir demektedirler. Yani (ilk ayette) iman kaydı olmaksızın mutlak olarak zikredilmiştir. Çünkü: "... bir köle azad etmek (zorundadır)" ( Mücadele, 3 ) buyruğu hakkında bu, tek bir köle olmakla kayıtlanmıştır. Böyle bir kölenin varolması ve özgürlüğüne kavuşturulmaya güç yetirilir olunması gerekir denilmiştir. Sırf mutlak'in (yani her türlü kayıttan uzak mutlak'ın) varlığını kabul edenler bir olmak veya çok olmakla, var olmak veya yok olmakla ve daha başka herhangi bir nitelikle nitelenmeyen şeydir derler. Daha doğrusu sırf mutlak kendisi olması bakımından hakikat demektir. Nitekim Razi de bunu felsefe ile meşgul olan İbn Sina gibi kimselerden böylece nakletmiştir. Bu, mutlak ve mukayyed ile tümel ve tikel hakkında başka yerlerde geniş açıklamalar yapmış bulunuyoruz. Orada bu gibi kimselerin düştükleri yanlışlıkları da açıkladık, bu açıklamaları tekrarlamanın yeri ise burası değildir.

Burada bizim maksadımız "lafzı mutlak" dır. Bu ise, kişinin sözü, her türlü kayıttan uzak bir şekilde söylemesidir. Böyle bir şey ise var olamaz. Çünkü kim konuşursa konuşsun ancak mukayyed ve bir bölümü ötekiyle bağlantılı olarak birleştirilmiş sözlerle konuşur. O taktirde bu kayıtlar mutlak olarak söz söylemenin engelini teşkil eder. Böylelikle hakikat ile mecaz arasında fark gözeten kimselerin, her iki türü birbirinden ayırdetmemize imkân verecek makul bir fark ileri sürmedikleri ortaya çıkmaktadır. Bununla, bu tür bir kısımlara ayırmanın yanlış olduğu da anlaşılmaktadır. Buna göre Allah'ın Kitabı'nda ve Rasûlünün sözlerinde bulunan her kelime, onun anlamını açıklayan şeyle mukayyeddir. Bunun mecazla hiçbir ilgisi yoktur, aksine baştan sona tümü hakikattir.

İşte bundan dolayı, son dönem alimlerinden pek çoğu Kur'an-ı Kerîm'de mecazın bulunduğunu söylemiş ve bu konudaki delillerini ortaya koymuşlar, buna karşılık bu görüşleri kabul etmeyenler de verilen bütün bu örnekleri reddetmişlerdir. Bu konuda onların verdikleri en uygun örnek, Yüce Allah'ın şu buyruğudur:

"Düşmek isteyen bir duvar buldular." ( Kehf,77 )

Onlar duvarın canlı olmadığını, istemenin ise ancak canlılar için geçerli bir şey olduğunu söylerler. Dolayısıyla burada "isteme" nin duvarın düşmeye yüz tutacak şekilde eğilmiş olması anlamında kullanılması bir mecazdır. Onlara şöyle denilmiştir: "irade" sözü, şuur ile birlikte meyil hakkında kullanılır ki, bu da canlı olanın meyletmesidir. Şuursuzun meyli hakkında da kullanılmıştır. Bu da cansızın meyli (eğilmesi) hakkındadır ki, bu kullanım dilde meşhur olan bir kullanımdır.

Mesela: Bu tavan çökmek istiyor, bu arazi sürülmek ister, bu ekin sulanmak ister.Bu meyve toplanmak ister, bu elbise yıkanmak ister gibi ifadeler kullanılır.

Aynı kelime iki ve daha fazla anlam hakkında kullanılacak olursa, ya bunlardan birisi hakkında hakikat, öteki hakkında mecaz kabul edilir veya bu anlamların her biri için hakikat kabul edilir. O takdirde bu kelime lafzî olarak müşterek bir söz olur veya aralarındaki müştereklik oranında hakikat kabul edilir ki, bunlar "el-Esmaü'l-Mutavatie (üzerinde belli şekilde anlaşılmış isimler)" adını alırlar.

Bütün genel isimler böyledir. Birincisine göre mecaz, ikincisine göre ise iştirak söz konusudur. Her iki durum da aslın hilafınadır. Dolayısıyla bunların "el-Mutavatia" dan kabul edilmesi gerekir, işte bununla, bütün genel isimlerin genelliği de bilinmiş olur. Aksi takdirde bir kimse kalkıp, bu kelime cansızın meyli hakkında hakikat, canlının meyli hakkında da mecazdır diyecek olursa, her iki iddia arasındaki fark sadece canlının meyli hakkındaki kullanmada olur. Bununla birlikte bununla canlının meylinin kastedildiğini açıklayacak ifade ile mukayyed olarak kullanılır. Burada ise bununla cansızın meylinin kastedildiğini açıklayan ifade ile mukayyed olarak kullanılmıştır.

Mutevatı (zamanla ortaya çıkan bir çeşit anlaşma ve ittifak sonucu kabul edilen) isimlerle, işaret ettikleri şeyler arasındaki müşterek miktar ise, külli ve âmm olarak ancak zihinde bulunan külli ve umumi bir durumdur. Bu ise türlerin birbirlerinden ayrılmasıyla ilgili bir özelliktir. Fakat dilcilerin bu umumi ve külli anlamı ifade etme ihtiyaçları yoktur. Çünkü onlar ancak dışarıda (zihnin haricinde) bulunan şeyleri anlatmaya ihtiyaç duyarlar ve adeten kalplerde (iç dünyada) bulunan şeylere gerek duyarlar. Ancak başkasına izafe edilerek zihnin dışında bulunan şey, zihinde mücerred olarak bulunamaz. Bunlar, insan ve at gibi kelimelerin tam hilafınadır. Bu gibi anlamlar izafe edilmeksizin zihnin dışında bulunduklarından dolayı, zihinler "insan" kelimesinin ad olduğu ve "at" ın ad olduğu şeyi düşünmeye alışagelmiştir. Halbuki "irade" nin ad olduğu şeyi düşünmek ile ilim, kudret, genel ve mutlak varlık gibi şeylerin ad olduğu şeyleri düşünmek bunun tam tersidir. Dilde böyle şeyler hakkında mutlak olarak ona işaret edecek bir kelime bulunmamaktadır. Hatta irade kelimesi ancak irade sahibi ve ilim kelimesi ancak ilim sahibiyle, kudret kelimesi de ancak kudret sahibiyle mukayyed olarak bulunur. Hatta diğer bütün arazlar da böyledir. Çünkü arazlar ancak bulundukları yer ile mukayyed olarak söz konusu olurlar ve dilde ancak bu şekilde onların lafızlarının varlığından söz edilebilir.

Siyahlık, beyazlık, uzunluk ve kısalık gibi kelimeler dilde, her türlü kayıttan uzak olarak değil, ancak siyah, beyaz, uzun, kısa ve bu tür kelimelerle kayıtlı olarak bulunur. Bu, dil konularında eser yazanların açıklamalarında mücerred olarak bulunabilir. Çünkü onlar dili konuşanlardan müşterek olarak kastedilen miktarın ne kadar olduğunu anlamışlardır.

Yüce Allah'ın şu buyruğu bu türdendir:

"Allah da ona, açlık ve korku elbisesini tattırdı" (Nahl, 112)

Bazı kimseler tadmanın, ağızla tadını almak konusunda kullanıldığı zaman gerçek olacağını söylemişlerdir. Onlara göre de elbise, beden üzerine giyilen şeydir. Bunların her ikisi de istiare yoluyla kullanılmıştır. Halbuki durum böyle değildir. Aksine Halil, şöyle demektedir:

"Arab dilinde tatmak (zevk) bir şeyin tadının alınmasıdır. Bu kelimenin kullanılması da buna delildir.

Yüce Allah şöyle buyurmuştur:

"Biz onlara en büyük azabtan önce yakın azabtan mutlaka tattıracağız" (Secde, 21) ,

"(Bu azabı) tad. Çünkü sen aziz ve kerîm (geçinir) idin" (Duhan, 9),

"Sonunda onlar işlerinin cezasını tattılar" (Talak, 9),

"Küfrünüzden dolayı azabı tadın artık" (Enfal, 35) ,

"Benim azabımı ve uyarmamı tadın" (Kamer, 37-39),

"Orada ilk ölümün dışında ölümü tadmazlar" (Duhan, 56) ,

"Orada ne bir serinlik, ne de içecek bir şey tadmazlar. Ancak kaynar bir su ve bir irin (içeceklerdir)" (Nebe, 24-25).

Peygamber (s.a.v) de şöyle buyurmaktadır:

"Rab olarak Allah'ı, din olarak İslâm'ı, peygamber olarak Muhammed'i kabul eden bir kimse, imanın tadını almıştır." (Müslim, İman, 56; Müsned, 1, 208)

Bir duasında da şöyle buyurulmuştur:

"Bize affının serinliğini, mağfiretinin de tatlılığını tattır" (Kaynağı tesbit edilemedi)

Buna göre "tatmak" (zevk) sözü hissedilen, acısı ya da lezzeti duyulan her şey konusunda kullanılır. Dolayısıyla birisinin kalkıp "tatmak" sözü sadece ağız yolu ile tadı bilinen şey hakkında kullanılır demesi, bu konuda yanlış bir iddiada bulunması anlamına gelir. Hatta ağız ile tadılması mukayyettir. O bakımdan "yemeğin tadına baktım", "bu içeceğin tadını aldım" denilir.

Böyle bir durumda bunun ağız yoluyla tadıldığına işaret eden birtakım kayıtlar bulunur. Eğer "tadmak" (zevk) insanın içte veya dışta duyduğu şey hakkında, hatta kaynar su hakkında bile kullanılırsa, "onu tattı" denilir, içecek şey soğuk veya sıcak olursa, o takdirde (onun sıcaklığının ve soğukluğunun) tadını aldım denilir.

"Elbise" kelimesine gelince, insanı örten ve kendisine bürünülen her şey hakkında kullanılır.

Yüce Allah şöyle buyurmaktadır:

"Biz geceyi bir elbise kıldık" (Nebe, 10) ,

"Takva elbisesine gelince, işte en hayırlısı odur" (A'raf, 26),

"Onlar sizin için elbise, siz de onlar için elbisesiniz" (Bakara, 187)

Hakla bâtıl birbirinden ayırdedilemeyecek şekilde karıştırıldığı takdirde de, "Hakkı batıla giydirdi" anlamındaki « ﻠﺒﺱ ﺍﻠﺤﻖ ﺒﺎﻠﺒﺎﻃﻞ » ifadesi kullanılır.

Buna göre (secde sûresinin 21nci ayetinde söz konusu olan) açlık acısı, acıkanın ruhu ve bedeniyle her tarafını kuşatır. Korku da aynı şekilde, bedenin tümünü elbise gibi kapatır. Eğer, "Allah ona açlığı ve korkuyu tattırdı" denilecek olursa, bu, açlık ve korku elbisesi ifadesinin kullanılması halinin aksine, acıkanın bütün hücrelerini kapsadığına işaret etmez. Eğer "giydirdi" denilmiş olsaydı, o zaman bu, onların kendilerine acı veren şeyi ancak aklen tattıklarına işaret ederdi. Yani acıkan ve korkan kimsenin acı çektiğini bildiğimiz için, bunu anlayabilirdik. Halbuki açlığın ve korkunun tadılması sözlerinde durum böyle değildir. Bu kelime, acı veren şeyin hissedildiğine işaret etmektedir. Eğer tad veren şeye de izafe edilecek olursa, onun hissedildiğine de işaret eder. Hz. Peygamber'in şu buyruğunda olduğu gibi:

"Rab olarak Allah'ı, din olarak İslâm'ı, peygamber olarak Muhammed (s.a.v)'i seçen bir kimse imanın tadını almıştır."

Eğer Yüce Allah'ın cennet nimetlerini niçin "tatmak" ile nitelendirmediği sorulacak olursa, şöyle cevap verilir:

Çünkü tatmak, o şeyi hissetmeye işaret eder. O bakımdan, tadını alan bir kimse hakkında -onu yemese bile-yemeğin tadını aldı denilir. Cennet ehlinin nimetleri ise eksiksiz ve tamdır. Dolayısıyla sadece onun tadını almakla kalmaz. Bu bakımdan tad almak sözü nefyin söz konusu olduğu hallerde kullanılmıştır. Cehennemlikler hakkında:

"Orada ne bir serinlik ne içilecek bir şey tadmazlar." (Nebe, 24)

Yani bunların tadını dahi almazlar denilmiştir. Cennetlikler hakkında da şöyle buyurulmuştur:

"Onlar orada ilk ölümden başka ölümü tadmazlar" (Duhan, 56)

Kur'an-ı Kerîm'de, "mekr", "istihza" ve "sıhriyye" kelimelerinin Allah'a izafe edilerek kullanılması halinde mecaz olduğunu ve Allah'ın bunun karşıtı olan isimlerle mecazi olarak adlandırıldığını iddia etmeleri de aynı şekildedir. Durum böyle değildir. Aksine bu isimlere ad olan şeyler, cezayı hak etmeyen kimseye yapıldığı takdirde ona bir zulüm olur. Bu işler, eğer haksızlığa uğratılan kimseye, yaptığının aynısıyla cezalandırmak maksadıyla yapılırsa, tam bir adalet olur.

Nitekim Yüce Allah şöyle buyurmaktadır:

"İşte biz Yusuf için böyle bir tedbir kullandık" (Yusuf, 76)

Böylelikle Yüce Allah Hz. Yusuf un lehine kardeşlerinin hazırladığı düzen türünden bir düzen ile karşılık vermiş oldu. Nitekim babası da şu sözleriyle buna işaret etmişti:

"Rüyanı kardeşlerine anlatma. Sonra sana bir tuzak kurarlar." (Yusuf, 5)

Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"Gerçekten onlar hile yapıyorlar. Ben de bir hile yaparım" (Târik, 15-16 )

"Ve onlar bir tuzak kurdular. Biz de onlara tuzaklarının cezasını verdik. Halbuki onların bundan haberleri yoktu. Onların tuzaklarının akıbetinin nasıl olduğuna bir bak." (Neml, 50-51)

Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"Sadakalar hususunda gönülden veren mü'minleri çekiştiren ve güçlerinin yettiğinden başkasını bulamayanlarla alay edenler yok mu? Allah onları maskaraya çevirmiştir" (Tevbe,79)

Bu bakımdan fiilen onlarla eğlenmek gerçekten haklarında bu ismin kullanılmalarını uygun çıkarmaktadır.

Nitekim İbn Abbas'ın da şöyle dediği rivayet edilmektedir:

"Onlar cehennemde iken kendilerine cennetten bir kapı açılır, çabucak ona doğru koşarlar. Fakat o kapı kapanır."

Daha sonra onlara bir başka kapı açılır yine çabucak ona doğru koşarlar. Fakat kapı yüzlerine kapanır. Onların bu durumlarını gören mü'minler de onlarla eğlenerek gülerler, işte Yüce Allah (buna işaret etmek üzere) şöyle buyurmaktadır:

"İşte bu gün ise iman edenler o kâfirlere gülerler. Tahtlar üzerinde bakarlar. O kâfirlere (dünyada iken) işleyegeldiklerinin (uygun) cezası verildi mi?" (Mutaffifin, 34 )

Hasan Basri'den de şöyle dediği rivayet edilmektedir:

Kıyamet günü oldu mu, cehennem ateşi kâfirler için kaynayan tencerenin kaynamasının dinmesi gibi diner. Onlar da (içine doğru) yürürler ve oraya gömülürler.

Mukatil'den şöyle dediği rivayet edilmiştir:

Onlarla mü'minler arasında iç tarafında rahmet, dış tarafının önünden de azabın görüldüğü kapısı bulunan bir sur vurulduğu zaman, bu eğlenme söz konusu olur. O zaman onlar, karanlıkta kalırlar. Onlara, "Haydi geri dönün de orada bir nur arayın" denilir. Bazı tefsir alimleri de bunu şöyle açıklamışlardır:

Allah'ın onlarla alay edip eğlenmesi, onları derece derece azaba yaklaştırmasıdır. Şöyle de denilmiştir:

Onların alay etmekle birlikte giriştikleri hile ve tuzakların, tamamen kendi aleyhlerine çevrilmesidir. Yine şöyle denilmiştir:

Yüce Allah ahiret hayatında onlar için sakladıklarının karşılığında dünya hayatında onlara bazı şeyleri gösterir. Onlarla alay edip eğlenmenin, yaptıkları işlerde cahilliklerini ve yanlışlıklarını ortaya çıkarmak olduğu da söylenmiştir. Bütün bunlar doğrudur ve o kimselerle gerçek anlamda alay edilip eğlenilmektedir.

Kur'an-ı Kerîm'de mecaz olduğunu kabul edenlerin verdikleri ünlü örneklerden birisi de:

"O kasabaya sor!" (Yusuf, 82) ifadesidir.

Derler ki: Burada "kasaba" dan maksat, kasaba halkıdır. Burada tamlayan gizlenmiş ve tamlanan, tamlayan yerine kullanılmıştır.

Onlara şu cevap verilir.

"Kariye" (kasaba), "Medine" (şehir), "Nehir" ve "Mîzâb" (oluk, akıntı yeri) sözleri ve buna benzer durum ve yer bildiren kelimelerde "hâl" de, "mahâl"de ismin kapsamı içindedir. Diğer taraftan bazen hüküm "sakinler" demek olan "hâl" hakkında söz konusu olabilir, bazen da "mekân" demek olan "mahal" hakkında söz konusu olur. "Nehir" kelimesinde de durum böyledir. "Nehri açtım" denilir ve bununla onun yeri olan nehir yatağı kastedilir. "Nehir aktı" sözüyle anlatılmak istenen de suyun akmasıdır. Mîzâbı (oluğu) koydum denildiğinde yer kastedilir, oluk aktı denildiğinde de ondan akan su kastedilir, işte "kariye" kelimesi de böyledir.

Yüce Allah şöyle buyurmaktadır:

"Allah bir kasabayı (kariyeyi) örnek olarak verdi ki, orası korkudan emniyet ve huzur içinde idi" (Nahl, 112),

"Biz nice kasabaları helak ettik, öyle ki bazen geceleyin, yahut öğle vakti dinlenirken azabımız onlara gelip çattı. Onlara azabımız geldiği vakit seslenişleri: Biz gerçekten zalimlerdik demelerinden başka bir şey olmadı". (A'raf, 4-5)

Bir başka ayeti kerîmede şöyle buyurulmaktadır:

"Acaba o ülkelerin (karyenin çoğulu kura) halkı geceleyin uykuda iken azabımızın onlara geleceğinden yana emin mi oldular?" (A'raf, 97)

Bu buyrukta da "Kura" kelimesiyle, orada oturanlar kastedilmiştir. Bir başka yerde de şöyle buyurulmuştur:

"Nice ülke (kariye) vardır ki o seni çıkartan ülkenden (karyenden) daha kuvvetli idi. Biz onları da helak ettik. Onların hiçbir yardımcıları olmadı". (Muhammed, 13)

Burada da helak edilmelerinden söz edilen kimseler, o kasabalarda oturanlardır.. Yüce Allah'ın şu buyruğu da böyledir:

"İşte biz o ülkeleri (karyeleri) zulmettikleri vakit helak ettik ve helakleri için de belli bir zaman tayin etmiştik". (Kehf, 59)

Yine Yüce Allah şöyle buyurmaktadır:

"Yahut çatıları çökmüş, duvarları üstüne yıkılmış bir kasabaya (karyeye) uğrayan o kimse gibisini (görmedin mi?)".(Bakara, 259)

Burada "karye" den amaç, orada oturanlar değil, mekânın kendisidir. Fakat oranın meskûn olduğunun da dikkatten uzak tutulmaması gerekir. Buna göre hiçbir yere, orada oturmak maksadıyla imar edilmedikçe, "kariye" adı verilmez. Çünkü bu kelime toplamak anlamına gelen bir kökten alınmıştır. Arapların havuzda suyu toplamaları halinde « ﻗﺮﻴﺕ ﺍﻠﻣﺎﺀ ﻓﻱ ﺍﻠﻭﺽ » ifadesini kullanmaları da bunu gösterir.

İnsan kelimesi de buna benzemektedir. Bu kelime, ceset ve ruhu birlikte ifade eder. Diğer taraftan ilgili hükümler de, kimi zaman onun bedenini, kimi zaman da ruhunu ele alır. Çünkü bunlar birbirinden ayrılmaz şeylerdir, "el-Karye" kelimesi de böyledir. Oranın halkına azab edildiği zaman orası harab olur. Harap edildiğinde de halkı için bir azab olur. Birisine isabet eden herhangi bir kötülük ötekini de etkiler. Nitekim beden veya ruhtan birisine isabet eden bir şeyin ikisini de etkilemesi gibi. Buna göre Yüce Allah:

"O karyeye (kasabaya) sor!" (Yusuf, 82) buyruğu onun:

"Allah bir ülkeyi (karyeyi) örnek olarak verdi ki, orası korkudan emniyet ve huzur içindeydi" (Nahl,112) buyruğuna benzemektedir.

Burada bu kelime ile, herhangi bir zamir söz konusu olmaksızın, orada oturanlar anlatılmak istenmektedir. Eğer bu, dilde bir mecaz olarak kabul edilse bile, Kur'an-ı Kerîm'de mecaz söz konusu değildir. Hatta dilin hakikat ve mecaz gibi iki kısma ayrılması da selef tarafından söylenmeyen, sonradan ortaya çıkarılmış bir taksimdir. Halef ise bu konuda iki görüş ortaya koymuştur. Bu konudaki görüş ayrılığı ise lafzî değildir. Hatta şöyle denilir:

Bizatihi böyle bir taksim bâtıldır. Bunu ötekinden ayırdetmek mümkün değildir, işte bu bakımdan böyle bir taksimden söz edenlerin hepsinin hakikat ile mecaz arasında fark diye ileri sürdükleri bütün şeyler bâtıldır. Onlardan birisi fark diye bir şeyi ortaya koydu mu, ötekisi gelir onu çürütür. Tıpkı mantıkçıların mevsuflar ile kaim olan ve onlardan ayrılmayan (lazım) nitelikleri, dışarda varolan mahiyeti kapsamı içerisinde olanlar, mahiyetinden ayrılmayan fakat onun dışında olanlar ve varlığın dışında fakat ona lazım olanlar diye kısımlara ayrıldığını ileri sürmeleri gibi. Onlar bu şekilde hepsi de bâtıl olan üç farklı kısımdan söz ettiler. Çünkü böyle bir taksim bâtıldır ve hakikati yoktur. Hatta onların kapsamına girdiğini kabul ettikleri bir şeyin dışarda varlığının olması ve kabul edilmesi mümkündür. Aksi de mümkündür. Nitekim bu, ilgili yerde genişçe açıklanmıştır.

Herhangi bir karine olmaksızın bir şeye işaret eden kelime, hakikattir ve eğer onunla birlikte bir şeye işaret ediliyorsa, o mecazdır, şeklindeki sözlerinin de bâtıl olduğu ortaya çıkmaktadır. Diğer taraftan bir şeye işaret eden kelimeler arasında, bütün karinelerden arındırılmış bir kelime olmadığı gibi, bütün karinelere ihtiyaç duyan bir kelime de yoktur. Mecazın en ünlü örnekleri, arslan, eşek, deniz gibi kelimelerdir. Bu taksimi savunanlar derler ki:

Arslan kahraman, eşek ahmak, deniz de cömert hakkında istiare olarak kullanılmıştır. Fakat bu kelimeler ancak lafzî bir takım kayıtlarla kayıtlı olarak, terkib ve telif edilmiş olarak kullanılırlar. Tıpkı hakikatin kullanıldığı gibi.

Ebû Bekir Sıddîk'in, Ebû Katâde hakkında başkasının onun tarafından öldürülmüş birisinin üzerindeki eşyaları almasını istemesi halinde söylediği şu söz de böyledir:

Allah'a yemin ederim böyle bir şey olmaz. O vakit Allah için ve Rasûlünün gösterdiği yolda savaşan Allah arslanlarından birisinin (öldürdüğü kişinin) selebi sana verilecek öyle mi?"

Hz. Ebû Bekir'in:

"Allah uğrunda Rasûlünün gösterdiği yolda çarpışan Allah'ın arslanlarından bir arslan" ifadesi, onun Allah yolundaki cihadının gücünü nitelemekte ve herhangi bir karışıklığa meydan vermeyecek şekilde bunu tayin etmektedir.

Rasûllullah (s.a.v)'ın şu sözü de böyledir:

"Hâlid, Allah'ın müşriklere karşı kınından sıyırdığı Allah'ın kılıçlarından bir kılıçtır." (Müsned, IV, 90; V, 299-300)

Bunun benzerleri de böyledir.

Eğer birisi: Lafzi karineler mevzu'dur. Manaya işaretleri ise hakikattir. Fakat hal karineleri de mecazdır diyecek olursa, ona şöyle cevap verilir:

Lafız hiçbir zaman, birtakım mevzu ve lafzî kayıtlarla kayıtlı olmadıkça kullanılmaz. Konuşanın ve dinleyenin hali de mutlaka bütün konuşmalarda dikkate alınmalıdır. Çünkü konuşan kişi bilinirse, onun sözlerinden, bilinmeyen kişinin konuştuklarından anlaşılmayan şeyler anlaşılır. Çünkü onun hitabtaki adeti bilinmektedir.

Lafız ise ancak konuşanın, dilinin bilinmesi halinde bir şeye işaret eder ki, bu da o kişinin hitabında alışkanlık haline getirdiği adet ve örftür.

Kelimenin anlama / manaya işareti kasdî, iradî ve ihtiyarî bir işarettir. Konuşan, kelimenin anlama işaretini istemektedir. O bir kelimeyle bir anlamı ifade etmeyi alışkanlık haline getirecek olursa, bu onun konuştuğu dil olur. İşte bu bakımdan, Hz. Peygamber'in, kullandığı kelimelerle neyi amaçladığına önem veren herkesin hitabındaki adetini bilmesi gerekir ve onun bu sözleriyle neyi kastettiğini -başkalarının açıkça anlayamayacağı şeyler olduğu halde- kendisi açıkça anlar.

İşte bundan dolayı, Kur'an-ı Kerîm ve hadis-i şeriften bir kelime zikredildiği takdirde, bu kelimenin benzerlerinin de zikredilmesi gerekir ve Allah'ın ve Rasûlünün bunlarla neyi murad ettiği anlaşılmaya çalışılır. Böylelikle Yüce Allah'ın, onunla kullarına hitab ettiği Kur'an'ın ve Rasûlünün sünnetinin dili kavranılmış, bilinmiş olur. Bu konuda sünnet ise onun sözlerinden anlaşılan, bilinen adetidir. Diğer taraftan eğer başkasının sözlerinde bu tür kelimeler bulunuyorsa ve benzerler pek çoksa o adetin ve dilin genel olarak ortak olduğu; bunun sadece Peygamber (s.a.v)'e özgü bir şey olmadığı ve aynı zamanda kavminin de dili olduğu bilinir. Onun sözlerinin hitabta kendisinden sonra ortaya çıkmış ve onun da ashabının da hitabında bilinmeyen daha sonra ortaya çıkmış adetlere hamledilerek açıklanması caiz değildir. Halbuki pek çok kimse bunu böyle yapmaktadır. Bunlar ise böyle bir anlamın Hz. Peygamber'in zamanında söz konusu olmadığını bilmemektedirler. İşte bundan dolayı dilde kıyas kullanımda caiz olsa bile, istidlalde caiz değildir. Çünkü bir kimsenin bir lafzı onların o lafzı kullandıkları mananın bir benzeri hakkında kullanması ve bununla birlikte bu lafızları söz konusu olan anlaşmazlıkları da beyan etmesi mümkündür. Fakat birtakım manalar hakkında kullanıldığı bilinen bazı lafızları ele alarak o lafızları bu manaların dışındaki manalara hamletmesi ve; "onlar bu sözleriyle bunu şuna kıyas ederek şunu kastetmişlerdir" demesi caiz olamaz. Hatta böyle bir şey tahriftir.

Hz. Peygamber:

"Komşu, kendisine yakın olan evi (satın almakta) daha hak sahibidir" (Buhârî, Şufa, 2; Ebû Dâvûd, Büyü, 73; Tirmizî, Ahkâm, 33; Nesâî, Büyü, 109; İbn Mâce, Şuf'a, 2-3) dediği taktirde burada söz konusu olan "komşu", ortak anlamında değildir. Çünkü arap dilinde bu kelimeden anlaşılan bu değildir. Bununla birlikte komşunun şuf'ayı hak ettiğini gerektirecek bir ifade yoktur, sadece komşuya satmanın daha evla olduğuna delalet etmektedir.

"Hamr" kelimesi pek çok ayet, hadis ve nakillerde geçtiğine göre, sarhoşluk veren her şeyin adıdır. Bu bakımdan, kıyas yoluyla "nebiz" e, hamr adı verilmemiştir. Aynı şekilde araplar "en-nebbâş = kefen soyucu" hakkında (sârik) kelimesini kullanırlardı.

Nitekim Hz. Aişe şöyle demiştir:

Bizim ölülerimizden bir şey çalan (sârik) hayatta olanlarımızdan çalmış gibidir. Araplara göre bu kişi Lut kavminin yaptığı fiili işleyen kadınla zina edenden daha ağır bir iş işlemiştir.

Kur'an ve hadisin tefsiri için Allah'ın ve Rasûlünün amaçlarına işaret eden kelimeleri ve onun sözünün nasıl anlaşıldığını bilmek kaçınılmaz bir şeydir.

Arap dilini bilmek, Allah'ın ve Rasûlünün sözleriyle neleri amaçladığını iyice kavramamız için bir yardımcıdır. Kelimelerin manalara işaret ettiğini bilmek de böyledir. Zaten bid'at ehlinin genel olarak sapıklığının sebebi de bu olmuştur. Onlar Allah'ın ve Rasûlünün sözlerinin, durum böyle olmadığı halde, kendi iddialarına işaret ettiğini ileri sürer ve bu işareti hakikat, öteki işareti mecaz olarak değerlendirirler.

Nitekim Mürcie de "iman" adını anlamakta hataya düşmüşlerdir. Onlar "iman" kelimesini mücerred tasdik hakkında hakikat, amelleri kapsaması konusunda da mecaz olarak değerlendirmişlerdir.

O zaman şöyle denilir: Eğer kelimeyi hakikat ve mecaz olmak üzere kısımlara ayırmak doğru ve yerinde değil ise böyle bir şey söylemeye de gerek yoktur. Eğer bu doğruysa, bunun size faydası olmaz. Aksine bu, sizin lehinize değil, aleyhinizedir. Çünkü hakikat karinesiz olarak mutlak şekilde kullanıldığı zaman, işareti olan kelimedir. Mecaz ise ancak bir karine ile işaret etmektedir.

Kitab ve Sünnet'te iman kelimesi mutlak olarak kullanıldığı takdirde, amel de onun kapsamına girdiği açıkça anlaşılmış bulunmaktadır. Amellerin bu iman kelimesinin dışında kaldığını ileri sürenler, bunu bir kayıt olması halinde söylerler.

İşte bu da Hz. Peygamber'in:

"İman yetmiş küsur şubedir" (Müslim, İman, 57-58; Buhârî, İman, 3; Ebû Dâvûd, Sünne, 14; Tirmizî, İman, 16) buyruğunun hakikati dile getirdiğine delil olmaktadır.

Cibril hadisine gelince:

Eğer iman ile anlatılmak istenen, İslâm ile birlikte zikredilenlerse, o da böyledir. İşte Peygamber (s.a) 'in kesin olarak kastettiği mana da budur.

Nitekim Hz. Peygamber "ihsan" dan söz ederken de, iman ve İslâm'dan uzak soyut bir ihsanı kastetmek değil, iman ve İslâm ile birlikte olanı kastetmek istemiştir.

BİRİNCİ KİTAP

MUTLAK VE MUKAYYET KELİMELER


misal-2

Allah'ın, Resulünün ve Kitabı'nın işaret ettiği anlam

Allah'ın isimleri, kitabının isimleri ve dininin isimleri ile aynı türdendir. Yüce Allah şöyle buyurmaktadır:

"De ki: Gerek Allah diye dua edip çağırın, gerekse Rahman diye dua edip çağırın. Hangisiyle çağırırsanız çağırın en güzel isimler yalnız onundur." (İsra, 110)

Bir başka yerde de şöyle buyurmaktadır:

"En güzel isimler Allah'ındır. O halde ona bunlarla dua edin. Onun isimlerinde eğriliğe sapanları terkedin." (A'raf, 180)

"Allah O'durki, ondan başka ibadete layık hiçbir ilâh yoktur. Gizliyi de, aşikârı da bilendir. O Rahman'dır, Rahim'dir. Allah O'dur ki, ondan başka ibadete layık hiçbir ilâh yoktur. Mutlak hakimdir. Kuddüs'tür (her türlü eksiklikten uzak), Selâm'dır (mü'minleri korktuklarından emin kılan), Mü'mindir (her şeyi gözeten), Müheymindir (hükmünde mutlak galip olan) Aziz'dir (büyüklük ve azamette eşsiz olan), Mütekebbir'dir. Allah koşmakta oldukları her ortaktan münezzehtir. Allah O'durki, her şeyi yaratandır. Yoktan var edendir, suret verendir. En güzel isimler yalnız onundur. Göklerde ve yerde ne varsa onu tesbih ederler. O Aziz'dir, Hakim'dir." (Haşr, 22-24)

Bütün isimleri onun mukaddes zatına işaret etmek noktasında birleşmektedir. Diğer taraftan her isim onun sıfatlarından bir anlama işaret eder ve bu bir diğer ismin işaret ettiği anlamdan başka bir anlamdadır. Meselâ:

"Aziz" adı, izzetiyle birlikte kendi zatına işaret etmektedir.

"Halik"de,yaratmasıyla birlikte zatına işaret eder.

Onun zatı ise bütün sıfatlarını gerekli kılmaktadır. Dolayısıyla her bir isim onun zatına ve ona özgü niteliğe -mutabakat yoluyla- işaret ediyor demektir. Tazammun yoluyla da onlardan birisine, nüzul yoluyla da diğer sıfata işaret etmektedir.

Kitabının isimleri olan Kur'ân, Furkân, Kitâb, Hüdâ, Beyân, Şifâ, Nûr ve buna benzer diğer isimler de bu seviyededir.

Yine onun Rasulü'nün isimleri olan Muhammed, Ahmed, Mâhî, Haşir, Mukaffî, Rahmet Peygamberi, Tevbe Peygamberi isimleri de böyledir. Her isim, yüce Rasûlün övgüye değer niteliklerinden birisine ve diğerinden farklı bir niteliğe işaret etmektedir.

Kur'an-ı Kerîm'de tekrarlanan Hz. Musa ve diğer kıssaların durumu da aslında böyledir. Bunlardan amaç, gece sohbeti için bir malzeme olmaları değil, aksine bunların birer ibret olmalarıdır. Nitekim Yüce Allah şöyle buyurmaktadır:

"Gerçekten onların kıssalarında tam akıl sahipleri için bir ibret vardır." (Yusuf, 111)

Kendisi bir tek şey olduğu halde, birçok sıfatı bulunan ve hakkında çeşitli ibareler kullanılan herşey, sıfat ve ibareleri dolayısıyla geniş bir anlama sahip olan şey demektir. Bu, bir tekrardan ibaret değildir.

Şanı Yüce Allah'ın emrettiği ve Rasûlüne buyurduğu dininin isimleri de böyledir.

Ona iman, birr, takva, hayır, din,salih amel, sırat-ı müstakim ve benzeri isimler verilir.

Özü itibariyle bunların hepsi birdir, fakat her isim diğerinden farklı bir niteliğe işaret etmektedir. Bu nitelik, lâfızda asıl olur, diğerleri ise ona tabi ve ona lâzım olur. Buna bağlı olarak da tazammum yoluyla ona işaret etmiş olur.

İşte iman da aslı itibariyle kalpte olan şey hakkındadır ve bunda iki şeyin bulunması kaçınılmazdır:

1 - Birisi kalbin tasdiki,

2 - Diğeri bunun ikrar edilmesi ve bilinmesidir, işte buna kalbin kavli de denilir.

Cüneyd b. Muhammed der ki:

Tevhid kalbin kavli, tevekkül kalbin amelidir.

O bakımdan imanda, hem kalbin kavli, hem de ameli kaçınılmazdır.

Daha sonra da bedenin kavli ve ameli gelir. Bunda da kalbin ameli kaçınılmazdır.

- Yüce Allah'ın ve Rasûlünün sevgisi,

- Allah'tan korkmak,

- Allah'ın ve Rasûlünün sevdiklerini sevmek,

- Allah'ın ve Rasûlünün buğzettiklerine buğzetmektir.

- Amelin ihlâslı olarak sadece Allah için yapılması,

- Kalbin sadece Allah'a tevekkül etmesi gibi,

- Allah'ın ve Rasûlünün imandan kabul ettiği diğer kalbî ameller hep böyledir.

BİRİNCİ KİTAP

MUTLAK İMANIN KAPSAMI


misal-2

Atıf neyi ifade eder?

Kur'an-ı Kerîm'de olsun, diğer sözlerde olsun, atıf, kendisine atfedilen ile atfedilenin her ikisi hakkında söz konusu edilen hükümde ortak olmakla birlikte, biribirlerinden farklı olmalarını gerektirir. Farklılığın ise değişik aşamaları vardır. Bunların en üst şekli ise atfedilen ile kendisine atfedilenin biribirlerinden oldukça farklı olmaları ve birinin, ne ötekinin kendisi, ne de bir parçası olması ve bunların biribirlerinden ayrılmazlıklarının da bilinmemesidir.

Yüce Allah'ın şu buyruklarında olduğu gibi:

"Gökleri, yeri ve her ikisinin arasındakileri altı günde yarattı." (Furkan, 59; Secde, 4)

Şu ayetler de buna benzerdir:

"Cebrail ve Mikail..." (Bakara, 98,

"Bundan önce de insanlara hidayet olmak üzere Tevrat'ı ve İncil'i indirdi, Furkan'ı da indirdi." (Al-i İmran, 4)

Çoğunlukla görülen de budur.

Bundan hemen sonra, atfedilenle kendisine atfedilen arasında bir ayrılmazlık bağının bulunmasıdır.

Yüce Allah'ın şu buyruklarında olduğu gibi:

"Hakkı bâtıla karıştırmayın ve hakkı gizlemeyin..." (Bakara, 42),

"Herkim, hidayet kendisine besbelli olduktan sonra, peygamberle ayrılığa düşer ve mü'minlerin tuttuğu yoldan başka bir yola uyarsa..." (Nisa, 111),

"Her kim Allah'ı, meleklerini, kitaplarını ve peygamberlerini inkâr ederse..." (Nisa, 136)

Gerçek şu ki Allah'ı inkâr eden bir kimse, bütün bunları da inkâr etmiş demektir. Burada atfedilen, kendisine atfedilenden ayrılmamaktadır. Bundan önceki ayet-i kerîme'de de kendisine atfedilen, atfedilenden ayrı değildir. Çünkü kim hidayet kendisine besbelli olduktan sonra, Rasul ile ayrılığa düşerse, artık o mü'minlerin tuttuğu yoldan başka bir yolu izlemiş olur. Yüce Allah'ın:

"Hakkı bâtıla karıştırmayın ve hakkı gizlemeyin" buyruğunda ise, atfedilenle kendisine atfedilen biribirlerinden ayrılmamaktadır. Çünkü, kim hakkı bâtıla karıştırırsa, onu ötekine sokmuş olur. Böylelikle batıldan ortaya çıkıp üstünlük sağlayan miktar kadar da hak gizlenmiş olur ve böylece bu ikisi birbirine karışmış olur. Hakkı gizleyen bir kimse ise, onun yerine bir batıl koymak gereğini duyar. Böylelikle hakkı batıla karıştırmış olur. işte bundan dolayı kitap ehlinden Allah'ın indirdiklerini gizleyen herkesin, bir batılı ortaya çıkarması kaçınılmaz bir şey olmuştur.

Bid'at ehlinin durumu da böyledir. Tasdik edilmesi ve gereğince amel edilmesi gereken sünnetin bir kısmını terkeden bir kimse, mutlaka bir bid'atin içine düşer. Ne kadar bid'at sahibi varsa, mutlaka sünnetten bir şeyler terk etmiştir.

Nitekim hadis-i şerifte de şöyle buyurulmuştur:

"Herhangi bir topluluk bir bid'at ortaya atarsa, mutlaka sünnetten de onun benzerini terkederler" (Müsned, IV, 105)

Bu hadisi imam Ahmed rivayet etmiştir.

Yüce Allah da şöyle buyurmaktadır:

"Onlar da kendilerine verilen öğüdün bir kısmını unuttular. Biz de kıyamet gününe kadar aralarına kini ve düşmanlığı yerleştirdik." (Mâide, 11)

Kendilerine verilen öğütlerin bir kısmını terkedince onun yerine başkasını koydular. Bundan dolayı da aralarında kin ve düşmanlık baş gösterdi.

Nitekim Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"Kim Rahman (olan Allah'ın) zikrinden yüz çevirirse, biz de ona bir şeytan musallat ederiz. Artık o şeytan onun ayrılmaz bir arkadaşı olur." (Zuhruf, 36)

Yani her kim Rahman olan Allah'ın indirmiş olduğu öğütten yüz çevirirse... demektir.

Yüce Allah, bir başka yerde şöyle buyuruyor:

"Kim benim hidayetime uyarsa, o (dünyada) sapmaz (ahirette) bedbaht olmaz. Kim de benim zikrimden yüz çevirirse, gerçekten onun için bir geçim darlığı vardır ve onu kıyamet gününde biz kör olarak diriltiriz." (Tâ-Hâ, 123-125),

"Rabbinizden size indirilene uyun. Ondan başka dostlara uymayın. Ne kadar az öğüt tutuyorsunuz." (A'raf, 3)

Böylelikle indirdiği buyruklarına uymayı emrederken, bunun zıddı olan şeylere uymayı da yasaklamaktadır. Bu ise onun dışında kalan birtakım dostların yoluna uymaktır. Bunlardan birisine uymayan ötekine uyar. İşte bundan dolayı:

"... ve mü'minlerin tuttuğu yoldan başkasına uyarsa..." (Nisa, 111) demektedir.

İlim adamları şöyle demiştir:

Her kim onların yollarına uymazsa, yollarının dışında kalan bir başka yola uymuş olur. İşte bunu mü'minlerin izledikleri yola uymanın vacib (farz) olduğuna delil göstermişlerdir.

Hiçbir kimse mü'minlerin üzerinde icmâ ettiklerinin dışına çıkmak yetkisine sahip değildir.

Emredileni yapmayan bir kimse de, aynı şekilde yasaklanan bir kısım şeyler yapar. Yasaklanan bazı şeyleri yapan da, emredilenin tümünü yapmamış olur.

Bir insanın yasaklanan bazı şeyleri yapmakla birlikte kendisine emredilenlerin tümünü yapması mümkün değildir. Kendisine emrolunanların bir kısmını terketmekle birlikte yasaklananların tümünü terketmesi de mümkün değildir. Çünkü yasaklanan şeylerin terkedilmesi, ona verilen emirler arasındadır. Bunlara da dikkat etmekle emrolunmuştur. emrolunan şeyleri terketmek de yasaklanan şeyler arasında yer alır.

Dolayısıyla kişiyi vacib olan bir şeyi (farzı) terketmekten alıkoyan her şey haram kılınmıştır. Ancak kendisi vasıtasıyla farz olanın yapılması mümkün olan her şeyi de yapmakla görevlidir.

İşte bundan dolayı "emir" kelimesi mutlak olarak kullanıldığı takdirde, nehyi içerir. Eğer nehiy ile kayıtlı olarak zikredilirse, o zaman da nehiy daha önce geçen buyruğun bir benzeri demektir.

Şanı yüce Allah melekler hakkında:

"Onlar Allah'a, kendilerine verdiği emirlerde karşı gelmezler" (Tahrim, 6)

Buyruğunun kapsamına, onlara herhangi bir şeyi yasaklayınca, ondan kaçınırlar anlamı da girmektedir.

Yüce Allah'ın:

"Ve emrolundukları şeyi yaparlar" (Tahrim, 6)

Buyruğuna gelince, bununla ilgili olarak da şöyle denilmiştir:

Kendilerine verilen emri aşmazlar. Şöyle de denilmiştir:

Zamanında yaparlar. Ne daha erken işlerler, ne de daha sonraya bırakırlar.

Burada Yüce Allah:

"Onlar emrolundukları şeyden başkasını yapmazlar" diye buyurmamıştır denilebilir. Ancak Yüce Allah'ın şu buyruğu bunu ifade etmektedir:

"Sözde onun önüne geçmezler ve onun emriyle amel ederler." (Enbiyâ, 27)

Şöyle de denilmiştir: Onlar Allah'ın geçmişte vermiş olduğu emirlerine karşı gelmezler ve gelecekte emrolundukları şeyleri de yaparlar. Şöyle denilebilir:

Bu ayet-i kerîme ileride olacak şeyleri haber vermektedir. Yoksa burada emrolundukları şeyler geçmişte olmuşlarla ilgili değil, aksine hepsi gelecek ile ilgilidir. Çünkü Yüce Allah:

"Tutuşturucu yakıtı insanlarla taşlar olan o ateşten nefislerinizi ve aile halkınızı koruyun" (Tahrim, 6) buyurmaktadır.

Kendisi vasıtasıyla ateşten korunulacak şeyler (ameller) ise ancak gelecekte olur, Şöyle de denilebilir:

Kimi zaman emrolunan şeyi terketmek, emredene karşı olmak için yapılır. Kimi zaman da kişi, o işi yapmaktan aciz olduğu için olur. Kişi gücü yeten ve irade sahibi ise gücün çerçevesinde bulunan emrolunan şeyin varolması da gerekli olur. Buna göre Yüce Allah'ın:

"Karşı gelmezler" buyruğundan kasıt, itaatten kaçınmazlar demek olur. Onun:

"Emrolundukları şeyi yaparlar" (Tahrim, 6) buyruğundan kasıt ise, onlar buna güç yetirirler. Emrolundukları herhangi bir şeyi yerine getirmekten aciz kalmazlar. Aksine onu tümüyle yapar ve yerine getirirler. O bakımdan emrolundukları her şeyin varolması gerekli olan bir şey olur. Bunun kapsamı içerisine şu da girebilir:

Onlar ancak kendilerine emrolunan şeyleri yaparlar. Mesela:

Ben emrolunduğum şeyi yaparım. Yani o kadarını yaparım. Ne eksiğini ne de fazlasını, demek gibi olur.

Yine Yüce Allah'ın:

"Onlar kendilerine verdiği emirlerde Allah'a asla isyan etmezler" (Tahrim, 6) buyruğunun anlamı şudur:

Eğer onları herhangi bir işi yapmaktan nehyetmişse, bu da onun emri cümlesindendir. Eğer onları nehyetmemişse, o takdirde nehyolunmadıkları şeyi yaptıklarından dolayı kınanmış olmazlar.

Maksat şudur: "Emir" kelimesi mutlak olarak kullanıldığı takdirde, nehyi de kapsar.

Yüce Allah'ın:

"Allah'a itaat ediniz, Rasule itaat ediniz ve sizden olan emir sahiplerine de." (Nisa, 59) buyruğu da bu türdendir.

Emir sahibi olan bir kimse, aynı şekilde nehyin de sahibi demektir. Hem emirde, hem nehiyde ona itaat etmek gerekir. Buna göre nehiy de emrin kapsamı içerisindedir.

Hz. Musa da Hızır'a şöyle demiştir:

"İnşaallah sen beni sabredici bulacaksın. Sana hiçbir işte karşı gelmeyeceğim dedi. O da: Eğer bana uyarsan sana ona dair hakikati söyleyinceye kadar bana bir şey sorma dedi." (Kehf, 69-70)

İşte burada, onunla ilgili açıklama yapıncaya kadar, soru sormasını nehyetmektedir. Hızır (a.s) gemiyi delince Hz. Musa ona:

"İçindekileri boğmak için mi onu deldin? Andolsun ki sen büyük bir iş yaptın, dedi." (Kehf, 71)

Ve bu konuda ona açıklama yapmadan önce soru sordu, öldürdüğü çocuk hakkında da şöyle demişti:

"Tertemiz bir canı, bir can karşılığı olmaksızın mı öldürdün? Gerçekten sen çok kötü bir şey yaptın." (Kehf, 74)

Yine ona ilişkin açıklama yapmadan önce, yıkılmaya yüz tutan duvarı onarması konusunda şöyle dedi:

"Dileseydin herhalde buna karşılık bir ücret alırdın." (Kehf, 77)

İşte bu da bir anlamda soru sormaktır. Soru sormak ve talep (emir, istek) bazan şart kipiyle olur. Mesela:

"Bize misafir olursan, biz de sana ikram ederiz" veya "bu gece bizde kalırsan, bize iyilik yapmış olursun" demeniz gibi. Hz. Adem'in şu sözleri de bu türdendir:

"Rabbimiz! Biz nefislerimize zulmettik. Eğer bize mağfiret ve merhamet etmezsen, herhalde zarara uğrayanlardan oluruz." (A'raf,23)

Hz. Nuh'un söylediği şu sözler de bu türdendir:

"Rabbim! Muhakkak ben bilmediğim şeyi sormaktan sana sığınırım. Eğer beni bağışlamaz ve merhamet buyurmazsan en büyük zarara uğrayanlardan olurum." (Hud, 47)

Bunun benzeri buyruklar pek çoktur, işte bundan dolayı Hz. Musa:

"Eğer bundan sonra sana bir şey soracak olursam, artık benimle arkadaşlık etme" (Kehf, 76) demiştir.

Bu da ona olayların içyüzünü anlatmadan önce üç defa soru sorduğunu göstermektedir. Bu ise onun emirlerine karşı gelmektir. Ayrıca daha önce söylemiş olduğu:

"Sana hiçbir işte karşı gelmeyeceğim" (Kehf,69)

Sözünün kapsamına da girmektedir. Bu da şunu gösterir: Bir yasağa karşı gelen, emre karşı gelmektedir. Yüce Allah'ın:

"Haberiniz olsun, yaratmak da emretmek de yalnız O'na aittir" (A'raf, 54) buyruğu da bu türdendir. İşte burada da nehiy, emrin kapsamına girmektedir. Yüce Allah'ın şu buyrukları da bu türdendir:

"Onun emrine muhalefet edenler... çekilsinler." (Nûr, 63),

"Allah ve Rasulü bir emri hükme bağladığı zaman hiçbir mü'min erkek ve hiçbir mü'min kadına işlerinde istediklerini yapmak yoktur." (Ahzab, 36)

Allah'ın ve Rasûlünün nehiyleri de bunun kapsamı içerisindedir.

Bir kişinin hanımına: "Benim emrime karşı gelirsen benden boş olursun" demesi halinde, kadına bir şeyi nehyedip o da ona uymazsa acaba bu da onun emrinin kapsamına girer mi girmez mi hususunu tartışan fukaha bu konuda iki görüşe sahiptirler.

Birisine göre kapsamına girmez. Çünkü nehyin hakikati, emrin hakikatinden farklıdır.

Diğer bir kısmına göreyse girer. Çünkü örfte emrin de, nehyin de yerine getirilmeyerek karşı gelinmesi anlaşılır. Doğrusu da budur. Çünkü örfte söz konusu olan şey, dilde ve şeriatte de bir hakikattir. Çünkü konuşan her kişinin mutlak emri ile ilgili olarak "sen filanın emrine itaat et" veya "filan filanın emrine itaat ediyor", yahut "onun emrine karşı gelmiyor" denilecek olursa, nehiy de bunun kapsamına girer. Çünkü nehyeden kişi nehyedilen şeyin terkedilmesini emretmektedir. İşte bundan dolayı Yüce Allah şöyle buyurmuştur:

"Kendiniz bilip dururken hakkı batıla karıştırıp gizlemeyiniz." (Bakara, 42)

Burada Yüce Allah, "lâ tektumu'l-hakka" değil, "ve tektumu'l-Hakka" buyurmuştur. Böylelikle her ikisi de birbirinden ayrılmaz şeyler olduğundan dolayı, ikisi için de ayrı ayrı "lâ" edatını kullanmamıştır. Burada yer alan "vav" harfi bazılarının zannettiği gibi Kûfelilerin "sarf vavı" adını verdikleri "cemi vavı" değildir, öyle olsa, anlam "Siz bunların ikisini bir arada yapmayınız" şeklinde olurdu ki, o zaman birisini tek başına yapmak nehyedilmemiş olurdu.

Diğer taraftan öteki türden olan (atıf için gelen) "vav" aradaki fark ortada olduğu zaman gelir. Yüce Allah'ın şu buyruklarında olduğu gibi:

"Allah içinizden cihad edenlerle sabredenleri belli etmeden..." (Al-i İmran, 142)

"Veya onların kazandıkları sebebiyle o gemileri batırıp helak eder ve çoğunu da affeder. Ayetlerimiz hakkında mücadele edenler de bilsinler ki, onlar için kaçıp kurtulacakları bir yer yoktur." (Şûra, 34-35)

Birbirinden ayrılmazlık ifade eden atıf türlerinden birisi de, Yüce Allah'ın şu buyruğunda geçmektedir:

"Allah'a itaat edin, peygambere de itaat edin ve sizden olan emir sahiplerine de." (Nisa, 59)

Peygamber'e itaat ettikleri takdirde Allah'a itaat etmiş olurlar. Nitekim Yüce Allah şöyle buyurmaktadır:

"Kim peygambere itaat ederse, Allah'a itdat etmiş olur." (Nisa, 80)

Muhammed'in risaleti kendisine ulaşan kimse, Allah'a itaat edecek olursa, peygambere de itaat etmesi kaçınılmaz bir şeydir. Çünkü ona itaat etmeden Allah'a itaat etmek söz konusu olamaz.

Üçüncü tür atıf ise, bir şeyin bir kısmını kendisi üzerine atfetmektir.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Namazlara ve özellikle orta namaza devam edin" (Bakara, 238) ,

"Hatırla ki, biz peygamberlerden söz almıştık. Senden de, İbrahim'den, Musa'dan ve Meryemoğlu isa'dan da (söz almıştık)" (Ahzab, 7),

"Kim Allah'a, meleklerine, peygamberlerine, Cebrail ve Mikail'e düşman olursa..." (Bakara, 98),

"Ve onların yerlerini, yurtlarını, mallarını ve sizin ayak basmadığınız yerleri size miras kıldık." (Ahzab, 27)

Dördüncü tür atıf ise, aradaki nitelik farkı dolayısıyla bir şeyin bir şeye atfedilmesidir. Yüce Allah'ın şu buyruklarında olduğu gibi:

"O, en yüce Rabbinin adını teşbih et. O ki yaratıp düzen koyandır, takdir edip yol gösterendir. Otu çıkarandır." (A'la,1-4),

"Onlar gayba inanırlar, namazı dosdoğru kılarlar, kendilerine rızık olarak verdiğimizden de infak ederler. Onlar sana indirilene de, senden önce indirilene de inanırlar, ahirete de yakinen inanırlar." (Bakara, 3-5)

Şiirde de sadece kelime farklılığı dolayısıyla atfın sözkonusu olduğu görülmüştür. Şairin:

"Ve onun sözünü yalan ve dolan buldu" dediği gibi.

Kimi insanlar, bunun benzerinin Allah'ın kitabında da yer aldığını iddia eder ve Yüce Allah'ın:

"Bir şeriat ve bir yol tayin ettik." (Maide, 48) buyruğunu buna örnek gösterirlerse de, bu yanlıştır. Çünkü böyle bir iddia Kur'an-ı Kerîm'de olmadığı gibi, fasid konuşan bir kimsenin sözünde de bulunmaz, insanların bu türden söylediklerinin en ileri derecesi ise, lafzın taşıdığı anlamın farklılığıdır. Nitekim kimisi şairin şu sözlerinin böyle olduğunu iddia etmektedir:

"Hind ne iyidir! Hind'in bulunduğu bir toprak ne iyidir!

Ve Hind'den bize gelen, uzaklık ve ırak olmaktır."

Burada bu iddianın sahipleri Mâide sûresinin 48. ayetinde geçen yol ve şeriat kelimelerinin aynı anlama geldiklerini iddia ederler ve bu iddialarına da şeriatın, yol anlamına gelen "minhac" la aynı anlama geldiğini delil gösterirler. Onlara muhalif olanlarsa şu cevabı verirler:

Uzak veya ırak olmak anlamına gelen « ﺍﻠﺒﻌﺩ » kelimesi uzak olmak « ﺍﻠﻨﺎﻯ » kelimesinden daha genel kapsamlıdır. Çünkü birinci kelime az veya çok, her türlü uzaklık için kullanılır. Ayrılık gibi kabul edilmektedir. İkinci kelime ise aradaki mesafenin fazla olduğu hallerde kullanılır.

Nitekim Yüce Allah (bunlardan birinci kelime ile aynı kökten gelen bir kelimeyi kullanarak) şöyle buyurmaktadır:

"Onlar hem ona uymaktan alıkoyar, hem kendileri de ondan uzaklaşırlar" (En'am, 26)

Buna göre onlar ister yakın ister uzak olsunlar, ondan yan çizdikleri ve ondan ayrı durdukları için kınanmaktadırlar. Yoksa hepsi de ondan (mesafe itibariyle) uzak değillerdir, özellikle de:

"Bu Ebû Tâlib hakkında nazil olmuştur" diyenlere göre bu böyle olur.

BİRİNCİ KİTAP

İMAN KELİMESİNİN DEĞİŞİK YORUMLARI


misal-3

بســـم الله الرحمن الرحيم

BİRİNCİ KİTAP

İMAN el - KEBİR

İMAN el - KEBİR
SIHHATİ KONUSUNDA GÖRÜŞ AYRILIĞI BULUNAN BAZI HADİSLER
MUTLAK VE MUKAYYET KELİMELER
İMAN KELİMESİNİN DEĞİŞİK YORUMLARI
MUTLAK İMANIN KAPSAMI
İMAN VE İSLÂM ARASINDAKİ FARK
İSLAMİ LAFIZLARIN ANLAMI
İMANDA İSTİSNA'NIN DAYANAKLARI

İÇİNDEKİLER


misal-2

Cehm'i destekleyenlerin iman ve İslâm görüşü

Cehm'in iman hakkındaki görüşlerini destekleyenlerden birisi olan Kadı Ebû Bekir şöyle demektedir:

Bize göre İslâm'ın ne olduğu sorulacak olursa şöyle deriz:

İslâm;bağlanmak, boyun eğmek ve teslimiyet göstermektir. Kulun, kendisini Rabbine bağlayan ve emrine teslimiyeti sağlayan her itaat, İslâm'dır.

İman ise; İslâm'ın hasletlerinden bir tanesidir. Eğer bize, İslâm'ın bu anlama geldiğini neye dayanarak söylediğimiz sorulursa, şöyle cevap veririz:

Çünkü Yüce Allah şöyle buyurmuştur:

"Bedevi araplar iman ettik dediler. Sen de ki: Siz iman etmediniz, fakat teslim olduk deyiniz." (Hucurât, 14)

Burada onların iman etmedikleri ifade edilirken, İslâm oldukları bildirilmektedir. İslâm olmaları ifade edilirken, onların emre itaat edip bağlandıkları ve teslimiyet gösterdikleri anlatılmak istenmiştir. Yüce Allah'ın:

"Size karşı teslimiyet gösterenler..." (Nisa, 90) buyruğu da bunu ifade etmektedir.

Herhangi bir şeye teslimiyet gösteren herkes İslâm olmuş demektir. Bununla birlikte İslâm olmak, en çok, Allah'a ve peygamberine teslim olan kimse hakkında kullanılır.

Ben derim ki:

Onların söz konusu ettikleri bu husus, yanlışlığının, kitap ve sünnete aykırı olmasının yanısıra, aynı zamanda çelişkidir. Çünkü onlar imanı İslâm'ın hasletlerinden bir haslet olarak kabul etmişlerdir. Bütün itaatler İslâm'dır. Fakat bunlarda söz konusu olan iman sadece tasdiktir.

Mürcie her ne kadar imanın İslâm'ı da içerdiğini söylüyorsa da, aynı zamanda, imanın kalbin ve dilin tasdik etmesi olduğunu da söylerler.

Cehmiye ise, imanı, kalbin tasdikinden ibaret kabul eder. O bakımdan kelime-i şehadet, namaz, zekât ve diğer ameller imandan olmaz.

Halbuki Allah'ın Rasûlünün açıkladığı şekilde; İslâm'ın da iman kapsamına girdiğine ilişkin açıklamalarına daha önce işaret etmiştik.

- Kişinin müslüman olmadıkça mü'min olması mümkün değildir.

- Nitekim iman, aynı zamanda ihsanın da kapsamına girmektedir.

- Kişi mü'min olmadıkça ihsan sahibi olamaz.

Onların bu konudaki çelişkilerine gelince:

Onlar, imanın İslâm'ın hasletlerinden birisi olduğunu söylediklerinde, imana gelen bir kimsenin İslâm'ın hasletlerinden birisini yerine getirdiğini, bütününün yerine getirilmesi gereken İslâm'ı yerine getirmediklerini ifade ederler.

Dolayısıyla böyle bir kimse bütünüyle İslâm'ı yerine getirmedikçe müslüman olamaz.

Aynı şekilde bütünüyle imana sahip olmayan kimsenin, onlara göre, mü'min olamayacağı gibi. Yoksa onlara göre imanın bir kısmını yerine getiren mü'min değildir. Onda imandan bir şey de bulunmaz, iman hakkında bunu söyledikleri gibi, İslâm hakkında da bunu böylece söylemeleri gerekir. Halbuki onlar:

Her iman İslâm'dır, fakat her İslâm iman değildir, derler. Eğer bundan amaçları her imanın Yüce Allah'ın yerine getirilmesini emrettiği İslâm'ın kendisi olduğunu belirtmekse, bu onların, imanın İslâm'ın bir hasleti olduğu şeklindeki görüşleriyle çelişir. Çünkü İslâm'ın bir kısmını iman kabul ederlerken, İslâm'ı iman kabul etmemektedirler.

Eğer, her iman İslâm'dır, yani Yüce Allah'a bir itaattir ve İslâm'ın yerine getirilmesi gereken bir parçasıdır demek istiyorlarsa, -ki maksatları da budur- onlara şöyle denilir:

Buna göre İslâm, itaatlerin sayısıncadır. Kelime-i şehadet tek başına İslâm, namaz tek başına İslâm, zekât tek başına İslâm olur. Hatta fakire verilen her bir dirhem, bir İslâm olur. Her secde bir İslâm, oruç tuttuğumuz her gün İslâm olur.

Diğer taraftan müslüman, ancak, İslâm adını verdikleri şeylerin yapılmasıyla müslüman olabileceğine göre, fâsıkların da mü'min olmakla birlikte müslüman olmamaları gerekir. Böylece onlara şöyle diyebiliriz:

Sizler, size göre imanı kâmil olan mü'minleri müslüman kabul etmediniz. Bu iddia ise Kerramiye'nin görüşlerinden daha kötüdür.

Diğer taraftan kıble ehli olan fâsıkların da müslüman olmamaları gerekir. Bu da Haricîlerin, Mutezile'nin ve başkalarının görüşlerinden daha kötüdür. Hatta nafile ibadetleri terkeden kimse bile müslüman olmaz. Çünkü nafileler de Yüce Allah'a bir itaattir. Tabi eğer sizler farz ve nafile her itaati İslâm olarak kabul edip değerlendiriyorsanız.

Diğer taraftan bu, sizin Yüce Allah'ın bedevi araplar hakkında söylediklerini naklettiği ve delil olarak gösterdiğiniz şu buyruktan farklıdır:

"Sizler iman etmediniz, fakat teslim olduk deyiniz..." (Hucurât, 14)

Burada Yüce Allah onların hakkında imanı değil, İslâm'ı tesbit etmiştir. Aynı şekilde sizler eğer fâsıkları İslâm adının dışına çıkartıyorsanız, bu onları iman isminin dışına çıkartmaktan daha büyük bir suçtur ve bu durumda sizler Mûtezile'yi suçladığınız şeyden daha büyük bir kusur işlemiş olursunuz. Çünkü Kitap ve Sünnet bunlar hakkında imanı reddederken, bu reddediş İslâm adını reddedişten daha büyüktür. Kitap ve Sünnet'te iman adı daha büyüktür.

Eğer sizler: hayır, aksine her itaat yapan kimseye "müslüman" adı verilir diyorsanız, herhangi bir itaati yapıp da kelime-i şehadeti söylemeyen bir kişinin de müslüman olması gerekir.

Kalbiyle tasdik edip diliyle bunu söylemeyen bir kimsenin de size göre müslüman olması gerekir.

Çünkü size göre iman, İslâm'dır, imanı yerine getiren bir kimse, İslâm'ı da yerine getirmiş olur. Bu yüzden, size göre kelime-i şehadeti söyleyen, fakat hiçbir amel işlemeyen bir kimse müslüman olur.

Ayrıca sizin Yüce Allah'ın:

"Bedevi araplar iman ettik dediler. De ki: Sizler iman etmediniz fakat teslim olduk deyiniz" (Hucurât, 14) buyruğunu delil göstererek, burada Yüce Allah'ın onlar hakkında imanı nefyetti ve islâm olduklarını bildirdiğini söylüyorsunuz. Bu iddianızda şöyle denilir:

Bu ayet-i kerîme, sizin aleyhinize bir delildir. Çünkü şanı Yüce Allah, imanı reddetmekle birlikte, onlar hakkında İslâm'ı tesbit etmesi, imanın İslâm'dan bir cüz olmadığının delilidir. Çünkü iman, İslâm'ın bir kısmı olsaydı, onlar bunu yerine getirmedikleri takdirde müslüman olamazlardı. Eğer sizlerin:

"Biz onlar hakkında İslâm'ı kabul ettik" sözünüzle "herhangi bir İslâm'ı kabul" ettiğinizi belirtmek istiyorsanız ve size göre İslâm'dan olan her itaatin bir İslâm olduğunu söylemek istiyorsanız, daha önce belirttiğimiz hususu da kabul etmeniz gerekir. Yani bir gün oruç tutmanın, bir dirhem sadaka vermenin ve buna benzer şeylerin İslâm olduğunu da kabul etmelisiniz.

Halbuki onlar şöyle demektedirler:

Her mü'min müslümandır, fakat her müslüman mü'min değildir. Bu sözlerini mutlak olarak söylerler.

Konuyu açacak olursak, bizim ifade ettiğimiz hususlar ortaya çıkar:

İman, İslâm'ın ve dinin hasletlerinden bir haslettir, fakat İslâm'ın ve dinin tümü değildir.

İslâm, verilen emre uygun olarak yerine getirilen her itaati yapmak suretiyle Allah'a teslim olmaktır,

İ man ise İslâm'ın en büyük hasletlerinden biridir,

İslâm ismi, kulun Allah'a bağlanıp boyun eğdiği her itaattir. Bu iman, tasdik ve nafile olan her şeydir.

Ancak daha önce iman emrini yerine getirmedikçe imanın dışında kalan herhangi bir itaat ile Allah'a yakınlaşmak söz konusu olamaz. Ayrıca onlar, dinin, din tutmaktan alındığını söylerler. Bu da anlam bakımından İslâm'a yakındır.

Onlara şöyle denilir:

Sizin iddianız buysa, her mü'min bir müslümandır, fakat her müslüman bir mü'min değildir sözünüzle bunlar arasında çelişki vardır.

Çünkü müslüman Allah'a itaat eden kimse demektir, imanla birlikte olmadıkça da hiçbir kimsenin itaati sahih değildir.

Buna göre bir kimse, en basit bir itaati bile yerine getirecek olursa, İslâm'dan herhangi bir şeyi yerine getirmesi ancak mü'min olması halinde söz konusu olabilir. Dolayısıyla her müslümanın mü'min olması gerekir, İslâm'la ister bütün itaatlerin, isterse bunlardan birisinin yerine getirilmesi kastedilsin bu böyledir.

Bütün bunların sahih olması, ancak iman ile birlikte olur. O takdirde ayet, sizin lehinize değil, aleyhinize delil olur.

Sizin, "Her mü'min bir müslümandır" sözünüze gelelim. Eğer iman ile kasdettiğiniz şey, sadece kalbin tasdiki ise, kişi kelime-i şehadeti söylemese ve kendisine emredilen amellerden herhangi bir şeyi yerine getirmese bile, müslüman sayılmalıdır.

Bu ise İslâm dininde batıl olduğu apaçık bilinen şeylerdendir. Hatta genel olarak yahudiler ve hıristiyanlar bile bir kişinin müslüman olabilmesi için kelime-i şehadeti söylemesi, ya da bunların yerini tutan bir davranış ortaya koyması gerektiğini bilirler.

Sizin "her mü'min müslümandır" şeklindeki sözlerinizle kastedilen kelime-i şehadeti, ya da beş ilkeden herhangi birini yerine getiren değil, itaat olan herhangi bir şeyi yerine getiren kimsedir. Bu şekilde söz konusu edilen itaat bâtınî bir itaattir.

Ancak, Kitap ve Sünnet'te bilinen, hatta ilk imamlar veya sonraki dönemlerde gelen imamlar tarafından bilinen İslâm ve müslüman bu değildir.

Diğer taraftan sizler ayet-i kerîmeyi delil gösterdiniz. Bedevi araplar görünür bir İslâm'ı ortaya koymuşlardı. Ve onlar bu İslâm'ı ortaya koyuşlarında kelime-i şehadeti de dilleriyle söylemişlerdir. Bu söyleyişleri ister samimi ve doğru olsun, ister yalan olsun. Bu halleriyle Allah, onlar hakkında imanı değil, İslâm'ı tesbit etmiştir. Böylelikle işin hakikatini bilmeyen bir kimse, bunun Kitap ve Sünnet'in gösterdiği esaslar dahilinde selefin görüşü olduğunu zanneder.

Yani her mü'min müslümandır, fakat her müslüman mü'min değildir,sözünü onlara isnat eder. Ancak bunlar arasındaki fark, selefin görüşleri ile Mûtezile'nin iman ve İslâm hakkındaki görüşleri arasındaki farktan daha büyüktür. Çünkü Mûtezile'nin iman ve İslâm hakkındaki görüşleri Cehmiye'nin görüşlerine göre onlarınkine çok daha fazla yakındır. Fakat Mûtezile'nin kıble ehlini sonsuza kadar cehennemde kabul etmek, Cehmiye'nin sözlerinin selefin sözlerine olan uzaklığından daha uzaktır.

İman meselesinde Cehm'in görüşünü destekleyen müteahhirler, bu konuda, istisna meselesinde ve Kur'an-ı Kerîm'in ve benzeri nasların nefyettiği kalpte imanın nefyedilmesi hususunda selefin sözlerini ortaya koyar gibi görünürler. Bütün bu konularda söyledikleri, mücerret anlamda sözde selefin sözlerine uygun olmakla birlikte, aslında selefin görüşlerinden son derece farklı ve uzaktır. Bu konudaki görüşler arasında onlarınkinden daha uzak görüş yoktur. İman ve İslâm ismi hakkında Mûtezile'nin, Haricîler'in ve Kerramiye'nin görüşleri Cehmiye'nin görüşüne göre selefinkilere daha yakındır. Fakat Mutezile ve Haricîler asilerin sonsuza kadar cehennemde kalacaklarını söylerler.

Bu ise selefin bu konudaki görüşlerinden, diğer bütün görüşlere göre, daha da uzaktır. Onlar isim konusunda yakın olmakla birlikte, hüküm konusunda seleften uzaktırlar. Cehmiyye'nin söyledikleri arasında, fâsıklar cehennemde sonsuza kadar kalmayacağı iddiası, hüküm bakımından selefin görüşlerine daha yakın olmakla birlikte, onların iman ve İslâm'ın ad olarak verildiği kimselerle, bunların hakikati konusundaki açıklamaları Kitap ve Sünnet'ten hareketle söylenen her görüşten alabildiğine uzaktır. Ayrıca böyle bir iddia akla da, şeriate de, dile de aykırıdır. Onlardan başka bu konuda bu kadar aykırı düşen de olmamıştır.

BİRİNCİ KİTAP

İMAN KELİMESİNİN DEĞİŞİK YORUMLARI


misal-2

Cehm'in görüşleri ve karşı tavırlar

Ebû'l-Hasan el-Eş'arî, İman hususunda Cehm'in görüşünü desteklemiştir. Fakat bununla birlikte o imanda istisnada bulunmak hususunda ehl-i sünnetten nakledile gelmiş bulunan meşhur görüşü desteklemekte ve:

"İnşaallah ben mü'minim" demeyi kabul etmektedir.

Çünkü o ehl-i kıbleden hiçbir kimsenin küfürle suçlanmaması ve onların cehennemde sonsuzca kalmayacakları, haklarında şefaatin kabul edileceği görüşünü kabul etmiş, bu ve benzeri hususlarda ehl-i sünnetin kanaatini desteklemiştir. O, her zaman için hadis ehli ile başkaları arasındaki anlaşmazlık konusu olan meselelerde hadis ehlinin görüşünü destekler. Ancak onların görüşlerinin kaynaklarını iyi bilen birisi değildi. Bu bakımdan onları, kendisinin başkalarından alıp benimsediği ve esas diye kabul ettiği şeylere uygun olarak destekler. Bundan dolayı her iki tarafın da kabul etmediği hususlarda -iman meselesinde yaptığı ve istisnayı desteklemekle birlikte aynı zamanda Cehm'in görüşünü desteklediği gibi-çelişkilere düşmüştür. Bu bakımdan biraz sonra da kaydedeceğimiz gibi, istisna hususunda mezhebinin görüşünü kabul eden pek çok kimse ona muhalefet etmiştir. Yine görüşünü kabul edenlerden pek çok kimse bu hususta Cehm'in görüşünü desteklemek konusunda ona uymuştur. Kelâm kitaplarından başka kitapların, selef ve sünnet imamlarının bu konuda söylediklerini bilmeyen kimseler, onların zikrettikleri görüşlerin ehl-i sünnetin görüşleri olduğunu söylerler. Halbuki sünnet imamlarından herhangi birisi böyle bir görüş belirtmemiştir.

Hatta Ahmet b. Hanbel, Veki ve başkaları Ebu'l-Hasan'ın desteklediği iman görüşü hakkında, Cehm'in görüşünü kabul edenleri tekfir bile etmişlerdir. Onlara göre bu, Mürcienin sözlerinden daha kötüdür. Bu bakımdan Zeydîlerden, Mûtezilîlerden ve başkalarına mensup olan pek çok kimseyi tenkid ederek şöyle demişlerdir:

"Şafiî ne filozoftu ne de Mürcie'ye mensuptu. Bunlar ise felsefeci Eş'ari ve Mürcie'dendir"

Bununla amaçları, Mürcieciliği kötülemektir. Bizler ise ehl-i sünnete mensup pek çok kimse tarafından meşhur olarak bilindiği için onların dayanaklarını zikredeceğiz.

Kadı Ebu Bekr, "et-Temhid" adlı eserinde şunları söylemektedir:

"İmanın ne olduğunu soranlara şöyle denilir: İman, Allah'ı tasdik etmektir, ki bu bir ilimdir. Tasdik ise kalpte olan bir şeydir. Eğer bu söylediklerimizin delilinin ne olduğu sorulursa, buna bütün bu dili konuşanlar Kur'an'ın nüzulundan ve Peygamber (s.a.v)'in peygamberliğinden önce "İman"ın tasdik ile aynı şey olduğu üzerinde icma etmiş olmalarıdır diye cevap veririz. Bunlar dilde hiçbir zaman imanın bir başka manaya geldiğini bilmemektedirler. Bunun delili de Yüce Allah'ın:

"Sen bize inanıcı değilsin." (Yusuf, 17)

Yani, bizi tasdik edici değilsin, buyurmasıdır. Yine, "filan kişi şefaata iman ediyor", "filan kişi kabir azabına iman etmiyor" şeklindeki sözlerde de kasdettikleri şey, bunları tasdik etmeleri veya etmemeleridir. Buna göre, iman kelimesinin şeriatteki anlamı dildeki tanınan anlamıyla aynıdır. Çünkü şanı Yüce Allah, arap dilini ne değiştirmiş ve ne de anlaşılmaz hale getirmiştir. Şöyle bir şey yapmış olsaydı, bu işe dair haberler tevatür yoluyla bize kadar ulaşır ve bunu nakletmek için ümmet gerekeni yapar, gizlenmeden açıkça ortaya konulurdu. Bildiğimiz şey, böyle bir şeyin yapılmadığıdır. Aksine eşyanın isimlerinin ve karşılıklı konuşmaların tamamıyla olduğu gibi bırakılmış olması, şeriatteki imanın, sözlükteki imanla aynı şey olduğunun delilidir. Bunu açıklayan delillerden bir tanesi de, Yüce Allah'ın şu buyruklarıdır:

"Biz her gönderdiğimiz peygamberi ancak kendi kavminin diliyle gönderdik..." (İbrahim, 4)

"Şüphesiz ki biz, ona akıl erdiresiniz diye arapça bir Kur'an kıldık." (Zuhruf, 3)

Bu buyruklarında Yüce Allah, Kur'an-ı Kerîm'i arap dili ile indirdiğini ve isimleri onların kullandıkları şekilde kullandığını bildirmektedir. Bu ayet-i kerîmeleri delil olmaksızın gösterdiği şeylerden başka bir anlama geldiğinin söylenmesine gerek yoktur, özellikle bu ayet-i kerîmelerin genel oldukları ve Kur'an-ı Kerîm'in arap diliyle nazil olduğu konusundaki ilahi hüküm göz önünde bulundurulursa, bunun böyle olduğu kabul edilir. İşte imanın bizim nitelediğimiz manada olduğu, diğer nafile ve farz türünden itaatleri kapsamadığı şeklindeki kanaatimizin delili de budur."

İşte "İman Problemi" nde Cehmiyyenin görüşlerini destekleyenlerin delilleri budur. Ehli sünnet çoğunluğu ve diğerleri buna karşı şu cevapları vermişlerdir:

1 - Sözlükte imanın tasdik etmekle eş anlamlı olduğunu kabul etmeyerek, bu kelimenin ikrar ve başka manaları da kapsadığını söylerler.

2 - Sözlükte iman, her ne kadar tasdik anlamındaysa da, bu tasdik, kalb, dil ve diğer organlarla gerçekleşir diyenlerin görüşleri, Nitekim Rasûllullah (s.a.v) da şöyle demektedir:

"... ve cinsiyet organı onu tasdik eder yahut yalanlar" (Buhârî, İsti'zân, 121, Kader, 9; Müslim,Kader, 20, 21; Ebû Dâvûd, Nikâh, 43)

3 - İman mutlak tasdik değildir. Aksine o bu kelimeyle bitişik bulunan birtakım kayıtlarla bağlı özel bir tasdiktir. Bu ise kelimeyi başka bir anlama aktarmak veya değiştirmek değildir. Çünkü Yüce Allah bize mutlak bir imanı değil, belli niteliklerle niteleyip açıkladığı özel bir imanı emretmektedir.

4 - Eğer iman tasdik ise, tam dimdik ayakta duran kalb ile, tasdikin gerekli kıldığı kalbi amelleri ve organların amellerini de yerine getirmek gerekir. Çünkü bunlar eksiksiz bir imanın gerekleridir. Şart olan şeylerin olmaması ise, kendisi için gerekli görülen şeyin de olmadığının delilidir. Yani diyoruz ki: Bu gerekli olan şeyler, kimi zaman kelimenin ad olduğu şeyin kapsamı içerisine girmekte, kimi zaman da onun dışında kalmaktadır.

5 - Şöyle diyenler de vardır: Kelime sözlük anlamı üzerine kalmaya devam etmektedir. Fakat şari, ona dair birtakım hükümler eklemiştir.

6 - Kimisi de şöyle der: Şari imam mecazi anlamında kullanmıştır. O bakımdan iman şer'î bir hakikat ve sözlük bakımdan da bir mecazdır.

7 - Bazıları da bu sözün menkul bir kelime olduğunu söylemişlerdir. Böylece bu konuda ileri sürülen iddiaya yedi şekilde cevap verildiğini görüyoruz.

Birincisi:

"İman" sözünün dilde tasdik anlamına geldiğini tartışmalı kabul ederek onun tasdik değil, aksine ikrar ve başka şeyler anlamında olduğunu belirtir.

Kadı Ebu Bekir'i: "Bütün bu dili konuşanların Kur'an'ın nüzulünden önce imanın tasdik demek olduğu konusunda icmada bulunduğu şeklindeki sözüne şöyle cevap verilir: Böyle bir icmaın varlığını kim nakletmiştir ve böyle bir icma nereden bilinmektedir. Bu icmadan hangi kitapta sözedilmiştir?

İkinci olarak ona şöyle denilir:

Sen "dili konuşanlar" ifadesi ile bu dili bize nakleden Ebû Amr, Esmaî ve Halil gibi kimseleri mi kastediyorsun, yoksa konuşurken bu dili kullanan kimseleri mi kastediyorsun? Eğer birinci kesimi kastediyorsan, bunlar İslâm'dan önceki her şeyi isnat ile nakletmemektedirler. Bunlar sadece kendi dönemlerinde araplardan işittiklerini ve yine divanlarda işittikleri ile buna benzer isnatla işittikleri şeyleri naklederler. Onların naklettikleri şeyler arasında -üzerinde icma etmiş olmaları şöyle dursun-iman kelimesi bile yoktur. Bu dili konuşanlardan amacın, İslâm'dan önce bu dili kullananlar ise, biz bu gibi kimseleri görmedik, bilmiyoruz, hiç kimse de bize onlardan böyle bir şey aktarmamıştır.

Üçüncü olarak:

Bütün bunların, imanın dilde tasdik anlamına geldiğini söyledikleri bilinmemektedir. Bir veya iki kişinin bunu söylediğini varsaysak bile, buna icma demek mümkün değildir.

Dördüncü olarak şöyle denilir:

Sözünü ettiğimiz dilciler, araplardan bu lafzın manası şudur, diye nakletmezler. Onlar sadece araplardan işitilmiş olan sözleri ve bu sözden şunun şunun anlaşıldığını naklederler. Buna göre onların, araplardan birtakım sözler nakledip bunlar arasında da iman tasdik demek olduğu anlaşıldığı kabul edilecek olursa bu hiçbir zaman bütün müslümanların Peygamber (s.a.v)'den Kur'an-ı Kerîm'i nakletmelerinden daha ileri derecede nakil olamaz. Bununla birlikte bazıları hiç de kastedilmedik bir mananın kastedildiğini zannetmekte ise bu gibi kimselerin araplardan yaptıkları nakillere dair zanlarına öncelik tanımak gerekir.

Beşincisi:

Bu nakilcilerin bunu söyledikleri kabul edilse bile, bunlar ahad kimselerdir ve onların nakilleriyle tevatür sabit olmaz. Tevatürün şartlarından biri, başının, ortasının ve sonunun ahad olmaması, eşit olmasıdır. Peki Kur'an-ı Kerîm'in nüzulünden önce bütün araplardan geldiği kabul edilen ve onların "tasdik" dışında imanın bir manaya geldiğini bilmediklerini ortaya koyan ve varolduğu ileri sürülen tevatür nerededir?

Denilse ki: Sizin bu açıklamalarınız Kur'an-ı Kerîm'in nüzulünden önceki dili bilmeyi olumsuz olarak tenkid etmektir. Şöyle cevap verilir:

Varsın böyle olsun. Bizim Allah Rasûlünün Kur'an-ı Kerîm'i açıklaması ile birlikte artık Kur'an'ın nüzulundan önceki dili bilmeye ihtiyacımız kalmamıştır. Kur'an ise Kureyş lehçesi ile nazil olmuştur. Ona muhatap olanlar araplardı. Bu muhataplar ashab idi. Daha sonra ashab Kur'an'ın söz ve anlamını tabiine bildirdiler ve nihayet bize kadar böylece ulaştı. Dolayısıyla artık bizim için Kur'an'ın tevatür şekli dışında bir yolla bu dilin tevatür derecesine ulaşmasına ihtiyacımız kalmamıştır. Fakat Kur'an-ı Kerim söz ve anlam bakımından tevatür ettiğinden dolayı, onların diliyle nazil olduğunu da bilmiş oluyoruz. Aynı şekilde onların dillerinde gök, yer, gece, gündüz, güneş, ay gibi kelimelerin Kur'an-ı Kerîm'deki kelimelerle aynı anlamlarda kullanıldığını da öğrenmiş oluyoruz.

Diğer taraftan bizler, eğer bu Kur'an-ı Kerîm'in dışında kalan kelimelerin tek tek mütevatir olarak nakledilmesini öngörecek olursak, bütün kelimeler için böyle bir şeyi elde etmemize imkân kalmaz, özellikle bütün arapların bu kelimeyle şu anlamı kasdettiklerini ortaya koymak istersek, buna imkân yoktur. Böyle bir şeyi bilmek mümkün değildir. Kur'an'ın anlamlarını bilmek ise, bütün bunlardan herhangi birisini bilmeye bağlı değildir. Aksine ashab-ı kiram, Kur'an'ın anlamlarını tebliğ ettikleri gibi sözlerini de tebliğ etmişlerdir. Bir grup kimsenin arapça olmayan bir söz işittiklerini ve kendi dillerinde ne manaya geldiğini bize tercüme ettiklerini kabul edecek olursak ayrıca bizim onların öncelikle muhatap alındıkları dili bilmemize ihtiyacımız kalmaz.

Altıncı cevap:

Kadı Ebû Bekir haklarındaki iddiasında arap dilinden bir delil getirmemektedir. Aksine Kur'an'ın dışında insanların söyledikleri: Filan kişi şefaata iman eder, filan cennet ve cehenneme iman eder, filan kişi kabir azabına iman eder, filan kişi de bunlara iman etmez gibi sözleri delil göstermeye çalışmıştır. Bilindiği gibi bunlar Kur'an-ı Kerîm'in nüzulundan önce araplar tarafından kullanılan kelimeler değildir. Bu gibi ifadeler ashab döneminden sonra kullanılmaya başladı, insanlar arasında bir kısım bid'at ehli türeyip şefaati ve kabir azabını yalanlamaya başlayınca ve bu sözleriyle tıpkı:

"Filan kişi cennet ve cehenneme iman eder, filan kişi de iman etmez" sözleriyle maksatları ne ise, bu da benzeri bir anlam ifade eder. Bunu söyleyen kimse kalben tasdik etmeyi amaçlasa bile, sadece bunu anlatmak istemiyor, aksine onun maksadı hem kalben ve hem dille tasdiki ifade etmektir. Çünkü bu konunun bilinmesinde kalbin tasdikinin, dilin tasdiki onu desteklemediği sürece, bilinmesine imkân yoktur.

Yedinci cevapta şöyle denilir:

Böyle bir şey söyleyenin amacı, umulan ve korkulan şeyleri, onlardan korkmaksızın ve onları ummaksızın tasdik etmek olamaz. Aksine böyle bir kimse kabir azabını tasdik ediyorsa, ondan korkar. Şefaati tasdik ediyorsa, onu da ümit eder. Yoksa kabirde azab göreceğini kabul ettiği halde, kalbinde hiçbir şekilde bunun korkusunu duymuyorsa, ona kabir azabına iman ediyor denmez. Nitekim cenneti ummadıkça ve cehennemden de korkmadıkça -bunun hak olduğunu bilmekle birlikte tamamıyla ondan yüz çeviren kimse bir tarafa- o kişi hakkında cennet ve cehenneme iman ediyor denilemez.

Nitekim iblis için de Allah'a iman ettiği söylenilemez. Allah'ın varlığını ve rububiyetini tasdik etmekle birlikte bu böyledir.

Fir'avn'a da mü'min denilmez. Hz. Musa'yı peygamber olarak gönderenin, onun üzerine ayetleri (mucizeleri) indirenin Allah olduğunu bilmesi durumu değiştirmez. Dilleriyle bu ayetleri inkâr etmekle birlikte kalblerinde onlar bu ayetlere kesin olarak inanıyorlardı.

Yahudilere de Kur'an'a ve Hz. Peygamber'e -onun hak olduğunu, tıpkı kendi çocuklarını bilircesine bilmekle birlikte- iman ediyorlar denilmez.

Korkulması ve umulması, sevilmesi ve tazim edilmesi gereken bir şeyin varolmasıyla birlikte kişi onu sevmiyor, tazim etmiyor, ondan korkmuyor ve ummuyor hatta onu reddediyor, diliyle yalanlıyorsa, arap dilinde böyle bir kimseye mü'min denildiğini ortaya koyacak hiçbir ifade yoktur. Hatta bu kişi kalbiyle bilmekle birlikte, diliyle onu yalanlayacak olsa, böylesine bile onu tasdik ediyor demezler. Eğer onun gereği olanın aksini yapmakla birlikte o şeyi tasdik ediyorsa, yine o şeye inandığından söz etmezler. Arap dilinde onların bu iddialarına delil teşkil edecek tek bir kanıt dahi bulunmamaktadır.

Kadı'nın Yüce Allah'ın:

"Sen bize iman edici değilsin" (Yusuf, 17) buyruğunu delil göstermesine gelince, biz bu ayet-i kerîme hakkında başka yerlerde açıklamalarda bulunduk. Böyle bir delillendirme Kur'an ile yapılmaktadır. Bununla birlikte ayet-i kerîmede tasdik eden kimsenin, mü'min kimse ile eş anlamlı olduğuna işaret edecek bir taraf yoktur. Bu mananın iki lafızdan birisiyle sahih olması ötekinin eş anlamlısı olduğunun delili değildir. Nitekim biz bunu ilgili yerinde de açıklamış bulunuyoruz.

Sekizinci cevap:

Kadı Ebû Bekir'in, araplar dilde bundan başka bir "iman" bilmemektedirler, sözlerine gelince, acaba o tamamıyla kuşatılmasına imkân bulunmadığı halde böyle bir nefyi nasıl yapabiliyor? Bu olsa olsa herhangi bir bilgiye dayanmadan ileri sürülmüş bir iddiadır.

Dokuzuncu cevap: Bazı kimseler iman kelimesinin asıl itibariyle -ileride görüşleri de Allah'ın izniyle açıklanacağı gibi- ﺍﻷﻣﻦ kelimesinden alındığını söylerler. Onlar dilde iman kelimesini bu manadan başka manada da nakletmişlerdir. Nitekim Şeyh Ebu'l-Beyan bir görüşünde de bunu böylece söylemiştir. (Yazma nüshada silik bir bölüm)

Onuncu cevap:

İmanın sözlük anlamının tasdik demek olduğu kabul edilse bile, bilindiği gibi iman her şeyi tasdik etmek demek değildir. Aksine özel ve belli bir şeyi tasdik etmek demektir ki, bu da Rasûllullah (s.a.v)'ın haber verdiği şeydir. Buna göre iman, şâriin sözünde, konuşmada kullanılan iman kelimesinden daha özel bir anlam ifade eder. Bilindiği gibi özel anlam ifade eden "hâs" ile birlikte bütün genel kelimelerde bulunmayan birtakım kayıtlar daha bulunur. Mesela türlerden birisi olan insan alınıp genel bir söz olan "hayvan" kullanılacak olursa, bu insanda hem genel anlam, hem de kendine özgü bir anlam bulunur. Bu iki anlamı kendisinde toplayan ise, genel anlamın kendisini ifade etmez. Buna göre iman anlamına gelen "tasdik" in en aşağı seviyesi, genel tasdikten bir tür olmasıdır. Dilde bir değişiklik ve bir değiştirme yapmaksızın, hem genelde, hem özelde ona tam anlamıyla mutabık olması söz konusu değildir. Aksine şâriin dilinde iman -tıpkı hem "hayvan", hem de "konuşma" olmakla nitelendirilen insanda olduğu gibi- hem genel, hem de özel anlamlardan meydana gelen bir manadır.

Onbirinci cevap:

İman kelimesi Kur'an-ı Kerîm'de müfesser (lafzın kendisinden veya başkasından ne kastettiği anlaşılan buyruk) olmaksızın mutlak olarak zikredilmiş değildir. Aksine Kur'an-ı Kerîm'de iman sözcüğü ya kayıtlı veya mutlak ve müfesserdir. Kayıtlı (mukayyed) olan için örnek, Yüce Allah'ın şu buyruklarıdır:

"Onlar gayba iman ederler" (Bakara, 3)

"Musa'ya kavminin gençlerin den başka iman eden olmadı" (Yunus. 83)

Şu buyruklar da mutlak ve müfesser kullanılışına örnektir:

"Mü'minler ancak Allah anıldığı zaman kalpleri titreyenlerdir" (Enfal, 2)

"Mü'minler ancak Allah'a ve Rasûlüne iman eden, sonra da şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla cihad eden kimselerdir. İşte onlar sadık olanların ta kendileridir" (Hucurât,15)

Şu buyruğu da örnek verebiliriz:

"Hayır! Rabbin hakkı için onlar aralarında anlaşmazlık konusu olan işlerde seni hakem kılıp sonra da verdiğin hükümden içlerinde hiçbir sıkıntı duymaksızın tam bir teslimiyetle teslim olmadıkça, iman etmiş olmazlar." (Nisa,65)

Buna benzer daha birçok ayet-i kerime Kur'an-ı Kerîm'de mutlak olarak zikredilen her "iman" kelimesinde, kişinin mü'min olmasının ancak tasdik ile birlikte amel ile olacağını açıklamaktadır. Kur'an-ı Kerîm'de iman ile tasdikin yanında, mutlaka amelin de bulunacağı ifade edilmiştir. Nitekim namaz, zekât, oruç ve hac kelimelerinde de benzeri şeyler zikredilmiştir. Eğer: Bu isimler bakidir, fakat müsemmaya isimde değil, hükümde birtakım ameller eklenmiştir -Kadı Ebû Ya'la ve başkalarının söylediği gibidir- denilecek olursa, şöyle cevap verilir:

Eğer bu doğruysa, onun benzeri iman hakkında da söylenir. Onlardan birisine böyle bir soru sorulmuş, fakat doğru bir cevap verememiştir. Hatta Kur'an-ı Kerîm'de bu gibi şeylerin zikredilmediğini iddia etmiştir. Oysa durum böyle değildir, aksine Kur'an ve Sünnet, kişinin iman hükmünün tasdik ile birlikte iman etmesi halinde ancak gerçekleşeceğine işaret edecek buyruklarla dolup taşmaktadır. Bu husus Kur'an-ı Kerîm'de, namaz ve zekâtın ihtiva ettiği manadan çok daha fazla ve yaygındır.

Çünkü namaz ve zekâtı sünnet açıklamış, yorumlamıştır, imanı ise hangi manaya geldiğini Kitap, Sünnet ve selefin icmaı açıklamıştır.

Onikinci cevap:

Denilse ki: Şâri insanlara arap dili ile hitap etmiştir. Araplara da bilinen dilleriyle hitap etmiştir. Onların örfü ise, ismin hem mutlak ve hem de genel olarak kullanıldığı şeklinde cereyan etmiştir. Daha sonra onun üzerine anlamını tahsis eden bir kayıt sokulabilir. Nitekim, "hakime, valiye, emire gitti" denilirken (isimlerin başına elif-lâm getirilmek suretiyle) onların tanınmaları ile birlikte "lâm"ın da kendisine işaret ettiği ve bildikleri belirli bir kişiyi kastederler. Bu isim ise sözlükte bir cins isimdir. Özel olarak belli bir kişiye işaret etmez. Bunun örnekleri de pek çoktur, işte iman, namaz ve oruç kelimeleri de böyledir. O, onlara hitab ederken bu isimleri tarif "lâm"ıyla birlikte kullanmıştır. Bundan önce ise onlara imandan maksadın, nitelikleri şunlar şunlar olan kimselerin özellikleri olduğunu bildirmiştir. Yine şu ve şu niteliklere sahip duanın namaz olduğunu belirtmiştir. Arap dilinde "tasdik" kelimesinin varolduğunu kabul ettiğimize göre, bizim sırf kalbin tasdiki bir tarafa, kalbin ve dilin tasdiki ile yetinmediğimiz de açıklanmış olur. Aksine bu tasdikin gereği olarak belli bir amelin yapılması da kaçınılmazlık arzeder. Yüce Allah'ın şu buyruğunda olduğu gibi:

"Mü'minler ancak Allah'a ve Rasûlüne iman eden, sonra da şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla cihad eden kimselerdir..." (Hucurât 15)

"Mü'minler ancak Allah anıldığı zaman kalbleri titreyenlerdir." (Enfâl, 2)

Hz. Peygamberin de:

"Şöyle şöyle olmadıkça iman etmiş olmazsınız" şeklindeki buyrukları pek çoktur.

Yüce Allah'ın şu buyruğunda da aynı şeyi görüyoruz:

"Allah'a ve ahiret gününe iman eden hiçbir topluluğun Allah ve Rasulü ile sınır mücadelesi yapanlara...sevgi beslediklerini göremezsin." (Mücadele, 22)

"Eğer Allah'a, peygamberine ve ona indirilene iman ediyor olsalardı, onları veli edinmezlerdi." (Maide, 81)

Kitap ve sünnette bunun benzerleri pek çoktur. Rasûllullah (s.a.v)'ın şu buyruklarında da olduğu gibi:

"Zani, zina ettiğinde mü'min olarak zina etmez." (Buhârî, Mezâlim, 30, Eşribe, 1, Hudud, 1;Müslim, İman, 100, Nesâî, Sârik, 1, Eşribe, 42)

"Sizden hiç biriniz, komşusu şerrinden yana emin olmadıkça iman etmiş omaz" (Buhârî, Edeb, 29; Müslim, İman, 73) ve buna benzer buyruklar...

İşte böylelikle onlara kişinin ancak kendisi ile mü'min olabileceği tasdikin ne olduğunu da açıklamış bulunmaktadır. O da böyle bir şekilde olan tasdiktir. Bu tasdik türü ise Kur'an-ı Kerîm ve sünnette bu şekilde açıklanırken, dilde ne bir değişiklik, ne de bir nakil yapılmıştır.

Onüçüncü cevapta şöyle denilir:

Burada nakil de vardır tağyir de. Kadı'nın: "Böyle bir şey olsaydı, bu tevatür derecesinde bize ulaşırdı" sözüne karşılık olarak, "Evet tevatür vardır" deriz. Nitekim onun namaz, zekât, oruç ve hac ile bilinen manalar kastettiği tevatüren bize kadar ulaşmıştır, iman ile Kitab'ın, Sünnet'in ve Rasûlünün açıkladığı şekilde ancak kişinin kendisi ile mü'min olabileceği şeyleri kastettiği de açıklanmış bulunmaktadır. Yüce Allah'ın:

"Mü'minler ancak..." (Hucurât, 15) buyruğunda görüldüğü gibi.

Bu ise Kur'an-ı Kerîm'de de, sünnette de mütevatir olarak bize gelmiştir. Yine farzları eda etmedikçe hiçbir kimse hakkında iman hükmünün verilemeyeceği de tevatüren bize gelmiştir. Yine ondan tevatür yoluyla bize ulaştığına göre, o bize şunu haber vermiştir:

Kim mü'min olarak ölürse cennete girer ve âzab edilmez. Fâsıklar ise buna hak kazanamazlar, aksine onlar azabla karşı karşıya kalırlar. Yine ondan imanın ismi ve hükümleri konusunda tevatür yoluyla gelen hususlar, başkası hakkında gelebilmiş değildir. Peki bundan daha beliğ daha ileri derecede tevatür olabilir mi? Hiçbir kimse Rasûllullah (s.a.v)tan bununla çelişebilecek bir nakil yapmak imkânına sahip değildir. Fakat Rasûllullah (s.a.v) bize şunu bildirmiştir:

Kendisinde azıcık iman bulunan kimse cehennemden çıkartılacaktır. Fakat mü'min oraya girecektir demediği gibi, fâsıklar da mü'mindir dememiştir. Ancak bazı yerlerde onları iman isminin kapsamı arasına sokmuştur. Nitekim münafıkları da birtakım kayıtlarla birlikte iman isminin kapsamına sokmuştur. Sahiplerine cenneti vadettiği mutlak isme gelince bunun kapsamına ne bunları ne de ötekileri sokmuştur.

Ondördüncü cevap:

Kadı Ebû Bekir der ki:

-Kur'an-ı Kerîm'in arapça olduğunu ortaya koyan ayetlerin- zahirlerini bırakmayı gerektirecek herhangi bir sebep yoktur, sözüne gelince, ona şöyle denilir:

Mü'minin kimliğini açıklayan ve amel etmeyen kimseden iman adını uzaklaştıran ayet-i kerîmeler sözünü ettiğiniz bu ayetlerden daha açık ve daha fazladır. Diğer taraftan bu ayet-i kerîmeler Kur'an-ı Kerîm'in arapça bir kitap olduğuna işaret etse bile, bizim sözkonusu ettiğimiz hususlar da onu arapça bir Kur'an olmaktan çıkartmaz. Bu bakımdan onlara namaz, hac ve benzeri kelimelerle hitab ettiğinde bu arapça değildir, demediler. Hatta onlara "münafıklar" ismini de kullanarak hitabda bulunmuştur. Dilciler şunu kaydetmişlerdir ki, bu isim cahiliye döneminde tanınan ve bilinen bir isim değildi. Bunun arapça olmadığını da söylemediler. Çünkü "münafık" kelimesi bir çıkış yeri olan tünel hakkında kullanılır. Kelime onların dilinden türediğine ve arapların dillerindeki adetleri üzere, konuşan bu kellimeyle tasarrufta bulunduğuna göre, bu da onu arapça bir kitap olmaktan çıkartmaz.

Onbeşinci cevap:

Eğer bu kelimelerin arapça olmadığını farzedecek olursak bu kelimelerin genelliğini özelleştirmek, iman kelimesini kitabın, sünnetin ve selefin icmaının işaret ittiği anlamın dışına çıkartmak daha büyük bir şey değildir. Çünkü Allah'ın ve Rasûlünün sevmediği, Allah'tan korkmayan, Allah'tan sakınıp takva sahibi olmayan, farzlardan hiçbir şeyi yapmayan, haramlardan da hiçbir şeyi terketmeyen kimseden imanı nefyeden naslar oldukça çok açıktır. Eğer bir ayet-i kerîmenin bunlarla çeliştiği farzedilecek olursa, genel ve miktar olarak az olan bir kelimenin özel bir anlama işaret edecek şekilde kullanılması pek çok ve sarih olan nasları reddetmekten daha uygundur.

Onaltıncı cevap:

Bu gibi kimseler genel kelimeler konusunda birşey söylemez, bu kelimelerin genel olduğunu açıklamazlar.

Selef ise şöyle der:

Resul bizlere imanın anlamlarını belirtmiş ve açıklamıştır. Bu sözle neyi kasdettiğini de bizlere öğretmiştir. Ve biz bunu zorunlu bir bilgi olarak bilecek durumdayız. Aynı şekilde onun muradından zorunlu olarak şunu bildik ki:

Gücü yettiği halde diliyle imanı ifade etmez, namaz kılmaz, oruç tutmaz, Allah'ı ve Rasûlünü sevmez, Allah'tan korkmazsa, aksine Allah'ın Rasûlüne kin besler, ona düşmanlık eder, onunla savaşırsa, böyle bir kimseye mü'min denilemeyeceğini kabul etse bile, bu durumda oldukça mü'min olamayacağını öğrenmiş bulunuyoruz.

Aynı şekilde o bize şunu da öğretmiştir:

Müşriklerden ve Hz. Peygamber'in Allah'ın rasulü olduğunu bilen kitap ehlinden olup ona karşı bu şekilde davranan kâfirler, ona göre mü'min değil, kâfir idiler. Bu bizim tarafımızdan zorunlu olarak bilinen bir husustur. Bu konudaki bizim zorunlu bilgimiz Kur'an-ı Kerîm'in tümünde arapça olmayan bir kelime yoktur şeklindeki bilgimizden daha fazla ve daha ileri bir boyuttadır. Eğer bu konuda bir çelişki olduğu kabul edilecek olursa, böyle bir zorunlu bilginin öne alınması öncelik taşır.

Eğer, Rasûlün tekfir ettiği kişinin kalbinde tasdikin de olmadığı bilinir diyecek olurlarsa, şöyle cevap verilir:

Bu bir inatlaşmadır. Eğer onlar bu sözleriyle şüphe ve tereddüt içerisinde olduklarını kastediyor iseler ve eğer beraberinde amel bulunmayan tasdik kastediliyorsa, bu sanki yokmuş gibi eksiktir demek istiyorlarsa, bu doğrudur.

Diğer taraftan imanın mücerred olarak kalbin tasdiki ve ilmi olduğunun doğru olması şartıyla, bu da doğru olur. ötekisi ise ancak -birilerinin de bu olduğu- sözünü ettiğimiz öncüllerin kabulünden sonra doğru olur. Buna göre sahibinin kâfir olması ile birlikte iddia sabit olmaz.

Diğer taraftan şu cevap da verilir: Biz zorunlu olarak şunu biliyoruz:

Yahudiler ve başkaları Hz. Muhammed'in Allah'ın rasülü olduğunu biliyorlardı. Buna rağmen onların kâfir olduklarına hüküm veriliyordu. Onun dininden zorunlu olarak öğrendiğimize göre, bir kişi kalbten Hz. Peygamber'in nübüvvetini tasdik etmekle birlikte, onu sevecek, saygı duyacak ve getirdiği hükümlere teslim olacak şekilde amel etmiyorsa kâfirdir.

Onlara karşı ileri sürülecek hususlardan birisi de budur:

Sözünü ettiğimiz bu husus doğruysa, bu sizden çok Mürcie'nin görüşüne delildir. Hatta Kerramiye'nin görüşüne bile daha çok delil teşkil eder. Çünkü iman, sizin belirttiğiniz gibi, tasdikten ibaret olsaydı, tasdik söz türlerinden bir türdür, konuşma ve söz söyleme lafızlarının ve benzerlerinin mana ve lafız hakkında kullanılması, hatta belli bir anlama işaret eden bir lafızın kullanılması, dilde lafızdan mücerred bir mana hakkında kullanılmasından daha bir yaygındır. Hatta söz adının ve haber yahut tasdik ve yalanlamak, emir ve nehiy gibi türlerinin onunla birlikte herhangi bir ibare, bir işaret veya başka bir şey bulunmaksızın mücerred anlam hakkında mutlak olarak kullanılması söz konusu değildir. Yalnızca mukayyed olarak kullanılabilir.

BİRİNCİ KİTAP

MUTLAK VE MUKAYYET KELİMELER


misal-2

Cezaları ortadan kaldıran sebepler

Yine sahih hadiste Hz. Peygamberin şöyle buyurduğu sabittir:

"Ağaç altında biatte bulunmuş hiçbir kimse cehenneme girmeyecektir" (Tirmizî, Menakıb, 57,58)

İşte bunlar şunu gerektirir: Bu gibi küçük günahlar belirtilen hasenat karşılığında affedilmiştir. Bununla birlikte ayrıca tevbe şartı koşulmamıştır. öyle bir şart koşulmuş olsaydı, bu gibi kimselerin bu açıdan bir özellikleri olmazdı. Hadis-i şerifde böyle bir ameli işlemekle mağfiret olunmayı gerektirmektedir. Denilse ki:

Bu sözü geçen kimselerden herhangi bir kimsenin küçük günahlardan başka günahı olmadığından dolayıdır. Ancak böyle olsa bile, bu o kimsenin özelliklerinden olmaz. Ayrıca bu mağfirete nail olan bu gibi kimselerin büyük günah işleyebileceklerini de gerektirmektedir.

Diğer taraftan kitap ve sünnette yer alan naslar günahlara verilecek cezaların on kadar sebep dolayısıyla kuldan kaldırılabileceğini göstermektedir.

Birinci sebep: Tevbedir:

Bu hususta müslûmanlar arasında ittifak vardır. Yüce Allah şöyle buyurmuştur:

"De ki! Ey nefisleri aleyhine aşırı giden kullarım. Allah'ın rahmetinden ümit kesmeyin. Çünkü Allah bütün günahları bağışlar.Muhakkak ki O, çok mağfiret eden ve çok mağfiret edendir" (Zümer, 53)

"Onlar Allah'ın kullarından tevbeyi kabul etmekte, sadakaları alanın ancak kendisi olduğu ve ancak tevbeleri kabul edenin rahim olanın yalnız O olduğunu bilmediler mi?" (Tevbe, 104)

"Kullarının tevbesini kabul eden, kötülükleri bağışlayan ve ne işlemekte olduğunuzu bilendir'' (Şûra, 25) ve buna benzer birçok ayet.

İkinci sebep: Mağfiret dilemek:

Nitekim Buhari ile Müslim'de Peygamber (s.a.v)'ın şöyle buyurduğu kaydedilmektedir:

"Kul bir günah işleyip de Rabbim ben bir günah işledim, beni bağışla diyecek olsa, Yüce Allah şöyle buyurur: Benim kulum günahı bağışlayan ve günah sebebiyle sorumlu tutan bir Rabbinin olduğunu biliyor. Ben kuluma mağfiret ettim. Daha sonra bir başka günah işler ve yine Rabbim ben bir başka günah daha işledim, onu bana bağışla der. Rabbi şöyle buyurur:

"Kulum günahı bağışlayan ve günah sebebiyle sorumlu tutan bir Rabbinin olduğunu biliyor, ben de kuluma mağfiret ettim, dilediğini yapsın" O bu sözünü üçüncü veya dördüncüsünde tekrarladı" (Buharî, Tevhid, 35; Müslim, Tevbe, 29)

Sahih-i Müslim'de de Hz. Peygamber'in şöyle buyurduğu kaydedilmektedir.

"Eğer günah işlemezseniz, Allah sizi yok eder ve günah işleyip sonra da mağfiret dileyecek bir kavim getirir ve o da onlara mağfiret eder" (Müslim, Tevbe, 9, 11; Tirmizî, Cennet, 2; Deavât, 98; Müsned, 1,289, II, 305,309; V, 414)

Bu hususta şöyle denilebilir: Mağfiret istemek tevbeyle birlikte olmalıdır. Nitekim hadis-i şerifte şöyle buyurulmuştur:

"Günde yüz defa aynı günaha dönse bile mağfiret dileyen kimse günah üzerinde ısrar etmiş olmaz" (Ebû Davud, Vitr, 26; Tirmizî, Deavat, 106)

Hatta şöyle de denilebilir:

Aksine tevbesiz mağfiret dilemek mümkün ve olan bir şeydir. Ancak buna ilişkin geniş açıklamalarda bulunmanın yeri burası değildir. Eğer mağfiret dilemek tevbe etmekle birlikte olursa, bu bütün tevbe eden herkes hakkında genel bir hükümdür. Eğer tevbe ile birlikte olmazsa, o takdirde bu mağfiret isteyen bazı kimseler hakkında söz konusu demektir ki, bu bazı kimseler mağfiret dilemek halinde günahlarını silecek şekilde bir haşyete kapılabilir ve bütün kalbleriyle Allah'a yönelebilirler.

Nitekim üzerinde "Lâ ilahe illallah" yazılı bir kağıt parçasının bağışlanmasına sebep olacağı belirtilen hadis-i şerifte de şöyle denilmektedir:

"Lâ ilahe illallah diğer bütün günahlardan ağır basmıştır" (Tirmizî, İman, 17; İbn Mâce, Zühd, 35; Müsned, II, 213) .

Çünkü o, bu sözü günahları silecek bir samimiyet ve bir ihlâs ile söylemiştir. Aynı şekilde kalbinde o esnada husule gelen iman sebebiyle, köpeği suladığı için fahişe bir kadının bağışlandığını belirten hadis de böyledir. (Müslim, Selâm, 154,155; Müsned, II, 507)

Buna benzer örnekler çoktur.

Üçüncü sebep: Günahların silinmesini sağlayan hasenattır.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Gündüzün iki tarafında, gecenin de yakın saatlerinde dosdoğru namaz kıl. Çünkü iyilikler (hasenat) günahları giderir." (Hûd, 114)

Rasûlüllah (s.a.v)'da şöyle buyurmuştur:

"Beş vakit namaz, cumadan cumaya (kılınan cuma namazı), ramazandan ramazana (tutulan ramazan orucu), büyük günahlardan geri kalındığı takdirde, arada işlenen küçük günahları bağışlayıcıdır." (Müslim, Taharet, 16; Müsned, II, 400)

Yine Rasûlüllah (s.a.v) şöyle buyurmuştur:

"Her kim ramazanı (farz olduğuna) inanarak ve ecrini de umarak oruçla geçirirse, daha önce işlediği günahları bağışlanır." (Buharî, İman, 28; Savm, 6; Leyletu'l-Kadr 1; Müslim, Müsâfirîn, 175; Ebû Davud, Ramazân, 1; Tirmizî, Savm,1)

"Her kim ecrine inanarak ve ecrini Allah'tan bekleyerek Kâdîr gecesini namazla ihya ederse, önceden işlemiş olduğu günahları bağışlanır." (Buharî, İman, 27; Müslim, Müsâfirîn, 173,174; Ebû Davud, Ramazan,1; Tirmizî, Savm, 1)

"Her kim bu beyti hacceder, kötü söz söylemez, kötü fiil işlemez, fâsıklık etmezse, annesinden doğduğu günkü gibi günahsız olur." (Buharî, Mühsan, 9,10; Tirmizî, Hacc, 41; İbn Mâce, Menâsik, 3,17)

"Kişinin ailesinde, malında, çocuğunda fitneye kapılmasını namaz, oruç, sadaka, iyiliği emretmek, kötülükten nehyetmek, af ettirir." ( Buharî, Mevâkit, 4; Savm, 3; Fiten, 17; Menakıb, 25; Müslim, İman, 231; Fiten, 9, 25, 27; Tirmizî, Fiten, 71; İbn Mâce, Fiten, 9)

"Her kim mü'min bir köle azad ederse, ona karşılık olarak Allah da o kölenin her bir uzvu karşılığında azad edenin bir uzvunu cehennemden azad eder. Hatta kölenin tenasül uzvu karşılığında azad edeninkini cehennemden korur." (Buharî, Keffârât, 6; Itk, 10; Müslim, Itk, 23-24; Ebû Davud, Itâk,13; Tirmizî, Nüzûr, 14, 20)

Bu ve benzeri hadisler sahih kitaplardandır. Ayrıca şöyle buyurmaktadır:

"Sadaka suyun ateşi söndürdüğü gibi günahı söndürür. Kıskançlık da ateşin odunu yemesi gibi hasenatı yer bitirir." (Tirmizî, İman,8; Cuma, 79; İbn Mâce, Zühd, 22; Fiten, 12; Müsned, III, 321)

Bu tür açıklamalarla ilgili sorulabilecek soru şu şekilde olabilir: Hasenat, sadece küçük günahları örter. Büyük günahlar ise ancak tevbeyle bağışlanabilir.

Nitekim bazı hadislerde:

"Büyük günahlardan uzak kalındığı sürece" kaydı vardır. Böyle bir soruya birkaç türlü cevap verilebilir...

1 - Bu şart beş vakit namaz, cuma namazı, ramazan ayı orucu gibi farzlar hakkında varid olmuştur. Çünkü Yüce Allah şöyle buyurmaktadır:

"Eğer size yasak kılınan büyük günahlardan kaçınırsanız, sizin (diğer) günahlarınızı örteriz." (Nisa, 31)

Büyük günahların terkedilmesiyle birlikte farzların yerine getirilmesi o halde küçük günahların affedilmelerini gerektirir. Fazladan yapılan tatavvu (nafile) amellerin ise ayrıca bir sevaplarının olması kaçınılmaz bir şeydir. Çünkü şanı Yüce Allah şöyle buyurmaktadır:

"Kim zerre ağırlığınca bir hayır işlerse, onu görecektir. Kim de zerre ağırlığınca bir kötülük işlerse onu görecektir." (Zilzal, 7-9)

2 - Birçok hadiste büyük günahların işlenmiş olmasına rağmen mağfiretin de söz konusu olacağı açıkça ifade edilmiştir. Nitekim Peygamber (s.a) şöyle buyurmuştur:

"İsterse savaştan kaçmış olsun o affedilmiştir." (Ebû Davud, Vitr, 26; Tirmizî, 3, 117)

Sünen'lerde de şu hadis yer almaktadır:

"Rasûlüllah (s.a.v) ile birlikte (işlediği günahlar sebebiyle cehenneme girmesi) gereken bir arkadaşımızla birlikte Rasûlüllah (s.a.v)'ın yanına, vardık. O şöyle buyurdu:

Onun adına bir köle azad ediniz. Allah da o kölenin her bir uzvuna karşılık onun bir uzvunu cehennemden azad edecektir." (Buharî, Keffârât, 6; Itk, 10; Müslim, Itk, 23-24; Ebû Davud,Itâk,13; Tirmizî, Nüzûr, 4, 20)

Buharî ile Müslim'de yer alan Ebû Zerr tarafından rivayet edilen hadiste de şöyle denilmektedir:

"Zinada etse, hırsızlık da yapsa..." (Buharî, Bed'u'l-Halk, 6; Libâs, 24; Müslim, İman, 154)

3 - Hz. Peygamber'in Bedir savaşına katılanlar ve benzerleri hakkında (Allah tarafından) söylendiğini bildirdiği "istediğinizi yapınız ben sizi bağışladım" şeklindeki sözleri eğer küçük günahlara yahut tevbe ile birlikte mağfirete dair kabul edilecek olursa, o takdirde bunlarla başkaları arasında bir fark olmaz. O hadisin, küfür de dahil, bütün günahların bağışlanacağını ifade ettiği şeklinde açıklanması mümkün değildir. Çünkü küfrün ancak tevbe ile bağışlanacağı bilinen bir husustur. Aynı şekilde büyük günahlardan kaçınmak suretiyle bağışlanan günahlara dair ve sadece onlar hakkında kabul edilmesi de mümkündür.

4 - Bir başka hadiste şöyle buyurulmaktadır:

"Kıyamet günü kulun kendisinden hesaba çekileceği ilk şey namazdır. Onu tam yerine getirmişse mesele yok, Aksi takdirde: Bakın onun herhangi bir nafile namazı var mıdır denilir. Eğer nafile kıldığı namazları varsa o nafilelerle eksik olanları tamamlanır. Bundan sonra diğer amellerine de aynı şey yapılır." (Tirmizî, Salât, 188; Ebû Davud, Salat,145; Nesaî, Salât, 9; Tahrim, 2; İbn Mâce, İkâme, 202)

Bilindiği gibi böyle bir eksikliğin tamamlanması, müstehab bir şeyin terkedilmesi dolayısıyla olmaz. Çünkü müstehabın terkedilmesinin telafî edilmeye veya tamamlanmaya ihtiyacı yoktur. Ayrıca o takdirde terkedilen müstehabla, yapılan müstehab arasında herhangi bir fark da söz konusu olmaz. Böylelikle farzların eksik taraflarının nafilelerle tamamlandığı anlaşılmış olmaktadır. Bu ise farz eda edilmediği sürece Allah'ın nafileyi kabul etmeyeceğine aykırı değildir. Diğer taraftan, eğer bu husus birincisiyle çelişiyor olsaydı, birincisine öncelik tanımak gerekirdi. Çünkü birincisinin sabit oluşu daha sağlam ve daha meşhurdur. Bunun ref'edilmesi ise gariptir. Bilinen ise Hz. Ebû Bekir'in Hz. Ömer'e yaptığı vasiyette yer aldığı şeklinden ibarettir.

Nitekim imam Ahmed bunu "Namaz Risalesinde" zikretmiş bulunmaktadır. Diğer taraftan nafilenin kabul edilmesinden kasıt nafile için sevap elde etmektir. Bilindiği gibi farz eda edilmediği sürece, nafileden sevap alınamaz. Farzın eksik bırakılmasıyla birlikte kişi nafile işleyecek olursa, bu nafile farzın eksiğini telafi eder ve tamamlar. Dolayısıyla ondan dolayı ayrıca nafile sevabı alınmış olmaz. Bundan dolayı seleften bazı kimseler şöyle demiştir:

Nafile ancak Rasûlüllah (s.a.v) hakkında söz konusudur. Çünkü Yüce Allah onun geçmiş ve gelecek günahlarını affetmiştir. Başkasının ise mağfirete ihtiyacı vardır. Bu görüşte olanlar Yüce Allah'ın şu buyruğunu da delil gösterirler:

"Gecenin bir kısmında da sana has nafile olmak üzere teheccüd namazı kıl" (İsra, 79)

Bu nafileyi işleyip de farzı yerine getirmese mutlak olarak nafile farzın yerini tutar anlamında değildir. Aksine farzı terkettiğinden dolayı karşı karşıya kalacağı ceza nafilenin sevabından daha büyük olabilir. Eğer:

Kul uyuyup namazı kaçırsa, yahut unutsa, onu hatırladığı takdirde kılması gerektiği nass ve icma ile belirtilmiştir. Eğer nafile namazlardan bu farza bir bedel olmuşsa, o farzın kazası ayrıca gerekmezdi, denilecek olursa şu cevap verilir:

Böyle bir kanaat yanlıştır. Eğer böyle bir şey söylenecek olursa, o zaman bu cezayı düşüren her şey hakkında söylenebilir ve şöyle denilebilir:

Kul tevbeyle birlikte cezayı kaldırmak imkânına sahip olduğuna göre yasaklanan fiili yapmaktan neden nehyolunur? Bilindiği gibi, kulun görevi, emrolunduğu şeyi yapmak ve yasak kılınan şeyi de terketmektir. Çünkü bunu yerine getirmemek yerilmeye ve ceza çekmeye sebeptir. Bu sebepler dolayısıyla görevini yerine getirmemekle birlikte, cezanın kaldırılması mümkün olsa bile bu böyledir. Nitekim kul öldürücü zehirlere karşı -birtakım tedavi yollarıyla zararını kaldırması mümkün olmakla birlikte- kendisini korumakla görevlidir. Allah her şeyi bilendir, hikmeti sonsuz olandır. Rahim'dir. Kullarına durumlarını düzeltecek şeyleri emretmiş, onları fesada götürecek şeylerden alıkoymuştur. Diğer taraftan kullar helake götürecek yollara düştükleri takdirde rahmetinden ümitlerini kesmemiş, aksine kendilerine isabet eden zararı kaldırabilmelerini sağlayacak birtakım yolları da önlerinde açık tutmuştur. Bundan dolayı şöyle denilmiştir:

Fakih "dinin inceliklerini kavrayan kişi" Allah'ın rahmetinden yana insanların ümidini kestirmeyen, bununla birlikte Allah'a isyanı gerektirecek şeylere karşı da onlara cüret kazandırmayan kimseye denir. Bundan dolayı kul günah işledikçe tevbe etmesi emrolunur. İlim tahsil edenlerden birisi hocasına şöyle der:

Ben günah işliyorum. Hocası tevbe et, der. öğrencisi:

Sonra tekrar o günahı işlemeye dönüyorum? Hocası:

Tevbe et, der. Öğrenci yine o günaha dönüyorum, der. Hocası:

Tevbe et, der. Bu sefer öğrenci peki ne zamana kadar? diye sorunca hocası:

Şeytanı mahzun edeceğin vakte kadar, cevabını verir. Müsned'de Hz. Ali'nin Rasûlüllah (s.a.v) 'in şöyle buyurduğuna ilişkin bir rivayet vardır:

"Şüphesiz Allah çokça fitneye maruz bırakılan ve bununla birlikte çokça tevbe eden kulunu sever." (Müsned, 1, 80, 103)

Ayrıca bir kimse uykuda iken namazı geçirse, yahut kılmayı unutsa, uyandığında veya onu hatırladığında o namazını kılması, geçirdiği namaz için bir keffafettir. Böylelikle o sorumluluktan kurtulur, yerilmekten ve cezaya çarptırılmaktan uzak kalır. Bunu yapmakla da övülmeyi ve sevabı hak eder. Yaptığı nafile ibadetlere gelince, bu nafile ibadetlerin ne kadarını farzın yerini tutacağını bilemiyoruz. Eğer bilinecek olsa bile, belki o kadarın diğer farzlarla birlikte yerine getirmeye imkân olmaz. Buna güç yetirilecek olsa bile zaten ona farzın yerini tutacak şeyi yapması emrolunmuştur ve farz olan da bunu yapmaktır. O vakit de bu bir nafile olmaktan çıkar. Nafileler Yüce Allah'ın da buyurduğu gibi, yüce zatına daha çok yaklaşmak için meşru kılınmıştır. Nitekim sahih hadiste şöyle buyurulmaktadır:

"Kulum bana üzerine farz kıldığım şeyleri eda etmesi kadar hiçbir şeyle yaklaşamaz. Kulum bana nafilelerle yaklaşıp durmaya devam ettikçe nihayet ben de onu severim..." (Buhari, Tevhîd, 15, 50; Müslim, Tevbe, 1; Zikr, 1,20-22; Tirmizî, Deavât, 121; İbn Mâce, Edeb, 58)

Kul emrolunduğu üzere farzı eda etmemişse, nafilelerden gözetilen maksadı da elde edemez. Bununla birlikte Allah da ona zulmetmez. Çünkü Allah ona zerre ağırlığı kadar haksızlık yapmaz. Aksine onun yaptığı bu nafileyi ona denk olacak kadarıyla farzların yerinde değerlendirir. Böyle bir kimsenin durumu insanlara borçlan bulunan, bununla birlikte karşılıksız onlara bazı işler yapmak isteyen kimseye benzer. Borçlarını ödedikten sonra karşılıksız bazı iyiliklerde bulunursa, böyle bir kimse adaletli ve ihsan yapan bir kimse olur. Onların borçlarını ödemekle yetinip fazladan onlara iyilikte bulunmazsa, adil olur. Eğer onlara, borçlarının yerini tutacak başka şey verir ve bunu da iyilik olsun diye yaparsa, bunu iyilik kabul etmesi yanlış olur. Aksine bu yaptığı onların hak ettikleri ve kendisinin de yerine getirmesi gereken şeylerden sayılır.

Hayret edilecek durum şu ki:

Mutezile kendilerinin tevhid ve adalet ehli olduklarını ileri sürer ve bununla övünürler. Halbuki onlar tevhid ehli olayım derken ta'tili ve şirk koşmayı gerektirecek şekilde Allah'ın sıfatlarını reddetmişlerdir.

Allah'ın kendi zatını nitelediği adalete gelince, bu onun zerre ağırlığı kadar zulmetmemesi demektir. Zerre ağırlığı kadar hayır işleyen herkesin onu görmesi ve yine zerre ağırlığı kadar kötülük işleyen herkesin onu görmesi demektir. Onlar kulun bütün hasenatını ve imanını kebairden bir tek günah sebebiyle bile boşa çıkmış olarak değerlendirirler. Bu ise Yüce Allah'ın kendi zatını tenzih ettiği bir zulümdür. O halde Yüce Rabbimizi kendi zatını nitelendirdiği şekliyle adil olmakla nitelendirmek Allah'ın kaderini yalanlamak anlamına gelen bir adalet ile nitelendirmekten daha uygun ve yerindedir.

5 - Yüce Allah küfür dışında bütün iyilikleri boşa çıkartan herhangi bir günah tesbit etmemiştir. Nitekim o tevbe dışında bütün günahları silecek herhangi bir davranışın varolduğunu da bildirmemiştir. Mutezile ise Haricîlerle birlikte büyük günahları iman da dahil olmak üzere bütün iyilikleri boşa çıkartan davranışlar olarak değerlendirirler. Yüce Allah ise şöyle buyurmaktadır:

"İçinizden her kim dininden irtidat edip de kâfir olarak ölürse, onların bütün amelleri dünyada da ahirette de boşa çıkar. Onlar cehennemliklerdir. Onlar orada ebediyyen kalıcıdırlar." (Bakara, 217)

Burada amellerin boşa çıkmasını küfür üzere ölmeye bağlı olarak ifade etmiştir. Büyük günah işleyen kimsenin ise kâfir olmadığı sabittir. Bir şarta bağlı olarak ifade edilen husus ise eğer o şart gerçekleşmezse, o husus da gerçekleşmez. Nitekim Yüce Allah şöyle buyurmaktadır:

"Kim imanı inkâr edip kâfir olursa ameli boşa gitmiş demektir." (Mâide, 5)

Peygamberleri sözkonusu ederken Yüce Allah şöyle buyurmaktadır:

"Onların babalarından, zürriyetlerinden ve kardeşlerinden bazılarını da seçtik. Onları doğru bir yola ilettik. Bu Allah'ın hidayetidir ki, o kullarından kimi dilerse onunla doğruya iletir. Eğer onlar şirk koşsalardı işledikleri herhalde boşa giderdi." (En'am, 87-88)

Yüce Rabbimiz bir başka yerde de şöyle buyurmaktadır:

"Andolsun, sana ve senden önceki peygamberlere vahyolundu ki, eğersen şirk koşarsan mutlaka amelin boşa çıkar ve muhakkak zarara uğrayanlardan olursun." (Zümer, 65)

Bu buyruk Yüce Allah'ın:

"Muhakkak Allah kendisine şirk koşulmasını bağışlamaz." (Nisa,48-116) buyruğuna da uygundur.

Allah'a şirk koşmak bağışlanmadığına ve o cehennemde ebedi kalmayı gerektirdiğine göre bu şirk içerisinde olanın bütün iyiliklerinin boşa çıkmasını gerektirir. Küfrün dışında kalan diğer bütün günahları söz konusu edince ise bütün amellerin boşa çıkacağını ona bağlı olarak söz konusu etmemiştir.

Yüce Allah'ın:

"Bunun sebebi şudur ki, onlar Allah'ı gazablandıran şeylere uydular ve onun rızasını hoş görmediler o da bu sebepten amelleri boşa çıkardı." (Muhammed, 28) buyruğunda amellerin boşa çıkartılmasının sebebi bunun (yani Allah'ın rızasını hoşgörmemenin küfür olduğundan dolayıdır. Yüce Allah'ın:

"Sesinizi peygamberin sesinin üzerine çıkarmayın. Birbirinize yüksek sesle bağırdığınız gibi ona da bağırmayın. Yoksa sizin haberiniz olmadan amelleriniz boşa gidiverir." (Hucurat, 2) buyruğunda bunun söz konusu ediliş sebebi ise şudur:

Böyle bir davranış küfrü de içine alır. Bu ise amellerin boşa çıkmasını gerektirir. Bu davranışın sahibi ise amelin boşa çıkmasının ne kadar hoşlanılmayan bir şey olduğunu veya boşa çıkmaktan korkmanın gerektiğini bilmemektedir. İşte bundan dolayı onlara böyle davranışı yasakladı. Çünkü böyle bir davranış amelleri boşa çıkarır ve küfre götürür.

Şüphesiz masiyet de bazan küfre sebep olabilir. Nitekim seleften kimisi masiyetler küfrün postacısıdır demiştir. O bakımdan amelleri boşa çıkartan küfre götürür korkusuyla masiyetler yasaklanmıştır. Nitekim Yüce Allah şöyle buyurmaktadır:

"Onun emrine muhalefet edenler, başlarına bir fitne -ki burada küfürdür- veya acıklı bir azabın gelip çatmasından çekinsinler." (Nur, 63)

İblis Allah'ın emrine aykırı hareket etti ve sonuçta kâfir oldu. Başkasına ise acıklı bir azab gelip çatar.

Haricîlerle Mutezile Yüce Allah'ın:

"Allah ancak takva sahiplerinden kabul eder" (Maide,27) buyruğunu delil göstererek şunları söylerler:

Büyük günah işleyen kimse takva sahiplerinden değildir. Dolayısıyla Allah onun hiçbir amelini kabul etmez. Buna bağlı olarak da onun hiçbir iyiliği olmaz. En büyük iyilik ise imandır. Büyük günah işleyen kimsenin ise imanı olmadığından, cehennemde ebediyyen kalmayı hak eder. Mürcie Mûtezile'ye şu şekilde cevap verir: Burada takva sahiplerinden kasıt küfürden sakınanlardır. Ancak Mutezile ile Haricîler onlara şöyle karşılık verirler: Kur'an-ı Kerim'de yer alan "takva sahipleri" adı, sevaba hak kazananları kapsar. Yüce Allah'ın şu buyruğunda olduğu gibi:

"Muhakkak ki takva sahipleri cennetlerde ve nehirler kenarındadır. Sıdk meclisinde gayet muktedir bir melikin yanındadırlar." (Kamer, 54-55)

Aynı şekilde Adem'in iki oğlu birer kurban takdim ettiklerinde kurbanı reddeden kişi o sırada kâfir değildi, daha sonra kâfir oldu. Çünkü önceden kâfir olsaydı, kurban sunmazdı. Diğer taraftan bizden öncekiler (selef) her zaman için bu ayetin muhtevası gereğince hareket edememekten dolayı korkup durmuşlardı. Eğer bu ayette sadece küfürden sakınıp uzak duran kimseler kasdedilmiş olsaydı korkmazlardı. Aynı şekilde mutlak olarak "takva sahipleri" lafzının kullanılması ve onunla kâfir olmayan kimselerin kastedildiğinin söylenmesi şariin hitabında aslı olmayan bir hitap olduğundan dolayı bunu o anlama almak caiz değildir. Fakat verilecek doğru cevap şudur: Burada kasıt, söz konusu edilen o amelde Allah'tan korkan kimselerdir.

Nitekim Fudayl b. lyad, Yüce Allah'ın:

"Hanginizin ameli daha güzeldir diye sizi sınamak için..." (Mülk,1) ayeti hakkında şunları söylemiştir:

Hanginiz amelini daha ihlâslı yapacak ve daha doğru yapacak demektir. Ey Ebû Ali! Daha ihlâslısı ve daha güzeli hangisidir? Şöyle dedi:

- Amel halis olup da doğru olmazsa kabul olunmaz.

- Doğru olup halis olmazsa yine kabul olunmaz.

- Amel hem halis hem doğru olmalıdır.

- Halis amel yalnızca Allah için yapılan amel demektir.

- Doğru amel ise sünnete uygun olan amel demektir.

Her kim Allah'tan başkası için amel ederse -riyakarlar gibi- onun bu ameli kabul olunmaz. Nitekim sahih hadiste Yüce Allah şöyle buyurmuştur:

"Ortak koşulanlar arasında ortaklığa en ihtiyacı olmayan benim. Her kim bir amelde bulunur da o amelde benimle birlikte benden başkasını ortak koşarsa ben o amelden uzağım. Bütün o ameli bana ortak koştuğu kimsenin olur." (Müslim, Zühd, 46; İbn Mâce, Zühd, 21; Müsned, II, 301, 435)

Rasûlüllah (s.a) da şöyle buyurmuştur:

"Allah abdestsiz bir namazı kabul etmez, (ganimetten) hırsızlık yaparak verilen sadakayı da kabul etmez." (Müslim, Tahâre, 1; Ebû Davud, Tahâre,31)

Yine Hz. Peygamber şöyle buyurmuştur:

"Buluğa eren bir kadının namazını Allah, başını örtmedikçe kabul etmez." (Tirmizî, Salât, 160; İbn Mâce, Tahâre,132; Müsned, VI, 150,218, 259)

Bir başka sahih hadiste de şöyle buyurmuştur:

"Her kim bizim üzerinde olduğumuz bu şekilden başka türden bir amel işlerse o red olunur." (Buharİ, İ'tisâm, 20; Buyu, 60; Müslim, Akdiye,17-18; Ebû Davud, Sünne, 5; İbn Mâce, Mukaddime, 2; Müsned, II, 146)

Kim küfürden sakınır ve Rasûlüllah (s.a.v)'ın yapmadığı bir ameli işleyecek olursa, o amel kabul olunmaz. Eğer abdestsiz namaz kılacak olursa bu namazı kabul olunmaz. Çünkü o yaptığı bu amelinde takvaya riayet etmemiştir, isterse şirkten sakınan takva sahibi bir kimse olsun.

Yüce Allah şöyle buyurmaktadır:

"Onlar verdiklerini verirlerken Rablerinin huzuruna dönecekler diye kalpleri titreyenlerdir..." (Mü'minun, 60)

Hz. Aişe'nin rivayetine göre o Hz. Peygamber'e şöyle sordu: Ey Allah'ın Rasulü! Burada söz konusu olan kişi zina eden, hırsızlık yapan, içki içen, bununla birlikte azab edilmekten korkan kişi midir? Hz. Peygamber şöyle cevap verdi:

"Hayır Sıddık'ın kızı! Fakat burada söz konusu edilen kişi namaz kılan, oruç tutan, sadaka veren, bununla birlikte bu amellerinin kabul olunmayacağından korkan kimsedir." (Müsned, VI, 159; Tirmizî, Tefsir, 23. sûre, 3)

Seleften amellerinin kabul olunmayacağından korkanların bu korkularına sebep yapmakla emrolunduğu ameli gereği gibi yapamamış olmak korkusudur. Seleften imanda ve imanla ilgili ameller hususunda istisna yapmalarını en uygun şekliyle açıklamak bu yolla mümkün olur. Mesela onlardan herhangi bir kimse ben inşaallah mü'minim ve inşaallah namaz kıldım, derken bu şekilde istisna yapmasına sebep farz olan bu işi emrolunduğu şekliyle yapamamış olmak korkusudur. Yoksa kalbinde bulunan tasdike dair bir şüphe yoluyla söylememişlerdir.

Buna göre bu ayetle, "Allah ancak bütün günahlardan sakınan kimsenin amelini kabul eder" şeklinde bir mananın kastedilmesi mümkün değildir.

Çünkü kâfir ve fâsık tevbe etmek isteyince sakınan bir muttaki değildir. Eğer amelin kabul edilmesi o işi yapanın işi yaptığı sırada günahsız olması şartına bağlı olursa, tevbenin kabul edilmesine imkân kalmaz. Halbuki amelde takvanın şart koşulmasında durum böyle değildir. Tevbe eden, tevbe ettiği vakit yerine getirilmesi şekliyle tevbe etmiş olur. O tevbeye başlamakla birlikte şerden hayıra geçiş yapar fakat günahtan tam anlamıyla arınıp kurtulmaz. Ancak o günahtan kurtulması halinde takva sahibi olur.

Yine eğer insan bir türünden ameller işlerse bununla birlikte de büyük bir günahı işlemekte de ısrar ediyorsa, daha sonra tevbe ettiği takdirde tevbe ile günahlarının silinmesi ve o işlediği hasenatın ondan kabul olunması gerekir. Halbuki o daha önce bu iyi işleri yaparken fâsık bir kimseydi.

Aynı şekilde kâfir bir kimse İslâm'a girdiğinde öldürmek, gasbetmek, iftira etmek gibi insanlara karşı yaptığı zulümlerin günahı üzerinde bulunuyor ise,

Yine zimmî de İslâm'a girmeden önce bu halde olursa, kullara yaptıkları haksızlıkların sorumlulukları üzerinde kalmakla birlikte eğer amel ancak büyük günah işlememiş kimseden kabul edilecek olursa her türlü ahlaksızlıktan ve haksızlıktan tevbe etmedikçe zimmînin İslâm'a girişi sahih olamaz. Aksine o buna rağmen cehennemde kalacak bir kimse olarak kabul edilmelidir. Halbuki Rasûlüllah (s.a.v) döneminde insanlar bilinen birtakım günahlarla karşı karşıyaydılar ve üzerlerinde birtakım sorumluluklar vardı. Bununla birlikte onların İslâm'a girişlerini kabul ediyordu. Onlar da bu yükümlülüklerinden dolayı Yüce Allah'a karşı tevbe ediyorlardı.

Nitekim sahih hadiste sabit olduğuna göre Muğire b.Şu'be, İslâm'a girmeden önce cahiliye döneminde bir topluluk ile arkadaşlık yapmış, onlara hainlik etmiş, mallarını almış, sonra gelip İslâm'a girmişti. Urve b. Mes'ud, Hudeybiye yılında gelip Muğire'nin Peygamber (s.a.v) 'iri başı ucunda kılıçla beklediğini görünce Muğire, Urve'yi elindeki kılıçla geri itmiş, Urve bu kimdir diye sorunca, hazır bulunanlar bu kız-kardeşinin oğlu Muğire'dir diye cevap vermişlerdi. O da:

Ey hainlik eden kişi! hala senin bu ahdinde durmayışının sorumluluğunu yüklenmiş, onu yerine getirmeye çalışan ben değil miyim?

Bunun üzerine Rasûlüllah (s.a.v) şöyle buyurdu:

"Onun İslâm'ı kabul edişini ben de kabul ediyorum. Haksızlık edip aldığı mala gelince; benim bununla hiçbir ilgim yoktur"

Yüce Allah da şöyle buyurmaktadır:

"Sırf onun cemalini dileyerek sabah-akşam rablerine dua edenleri kovma. Onların hesabından sana hiçbir şey düşmez ki, onları kovasın. O takdirde zâlimlerden olursun." (En'am, 51)

Kavmi Hz. Nuh'a şöyle demişti:

"Sana bayağı kimseler tabi olmuş iken iman mı edelim? dediler. Dedi ki: Onların neler yaptıklarını ben bilmem. Onların hesabı ancak Rabbime aittir. Eğer düşünürseniz." (Şuara, 111-113)

Bizler herhangi bir müslümana bir zimminin müslüman olarak geldiğini, müslümanın ise ona bütün günahlarından arınmadıkça İslâm'ın sahih olmaz dediğini bilmiyoruz. Namaz, zekât gibi birr (iyilik) kapsamına giren diğer amellerin durumu da işte böyledir.

Cezayı kaldıran ve günahların bağışlanmasını sağlayan dördüncü sebep ise mü'minlerin mü'minlere yaptıkları duadır. Mü'minlerin bir diğer mü'minin cenaze namazını kılmaları gibi.

Hz. Aişe ile Enes b. Malik, Rasûlüllah (s.a.v)'ın şöyle buyurduğunu naklederler:

"Bir kişi ölür de sayısı yüze varan müslüman bir topluluk onun namazını kılarlarsa hepsi de şefaat edecek oldukları takdirde mutlaka ona da şefaatçi olurlar." (Müslim, Cenâiz, 58; Tirmizî, Cenâiz, 40,Nesaî, Cenâiz, 78)

İbn Abbas der ki:

Rasûlüllah (s.a.v)'ı şöyle buyururken dinledim:

"Müslüman bir adam ölür de Allah'a hiçbir şeyi şirk koşmayan kırk adam da -namazını kılmak üzere- cenazesi üzerinde dururlarsa, mutlaka Allah onları o kişi hakkında şefaatçi yapar." (Müslim, Cenâiz, 59; Ebû Davud, Cenâiz, 41)

Bu iki hadisi de Müslim rivayet etmiştir. Burada söz konusu olan ölümden sonra ölüye yapılan duadır. O halde mağfiretin büyük günahlardan kaçınan takva sahibi mü'mine ait kabul edilmesi ve sadece küçük günahlarını örttüğünü kabul etmek caiz değildir. Çünkü böyle bir kimsenin küçük günahlarının bağışlanması zaten her iki tarafça da kabul edilmektedir. Böylelikle ölüye yapılan duanın mağfiret sebeplerinden olduğu anlaşılmış olmaktadır.

Beşinci sebep:

Ölen için yapılan sadaka ve buna benzer iyi amellerdir. Sünnetin sahih ve sarih nasları ve ümmetin ittifakı ile ölü bu gibi şeylerden faydalanır. Köle azad etmek ve hac da böyledir.

Hatta Buhar. ile Müslim'de Hz. Peygamberin şöyle buyurduğu sabittir:

"Her kim üzerinde oruç borç olduğu halde ölürse, onun velisi onun adına oruç tutsun." (Buharî, Savm, 42; Müslim, Siyam, 153;İbn Mâce, Keffâret, 19; Müsned, VI, 69)

Yine başka yollarla adak orucuyla ilgili olarak benzeri ifadeler sabit olmuştur. Bunun:

"İnsan için çalıştığından başkası yoktur" (Necm, 39) buyruğu ile çelişki halinde olması iki sebep dolayısıyla mümkün değildir.

1 - Mütevatir naslarla ümmetin selefinin icmaı ile mü'minin kendisinin çalışmasından olmayan şeylerle istifade ettiği sabittir. Meleklerin duası, meleklerin onun için mağfiret dilemesi gibi. Nitekim Yüce Allah şöyle buyurmaktadır:

"Arş'ı yüklenenler,onun etrafında bulunanlar rablerini hamd ile teşbih ederler, ona iman ederler. Mü'minlere de mağfiret dilerler." (Mü'min, 7)

Diğer taraftan peygamberlerin ve mü'minlerin mağfiret dilemeleri de böyledir. Nitekim Yüce Allah şöyle buyurmaktadır:

"Onlara dua da et. Muhakkak ki senin duan onlara rahat ve güvendir." (Tevbe, 103)

Yine Yüce Allah bir başka yerde şöyle buyurmaktadır:

"Bedevilerden öyleleri de vardır ki Allah'a ve ahiret gününe iman eder.İnfak ettiğini Allah'a yakınlığa ve peygamberin dualarına vesile edinir." (Tevbe, 129)

Yüce Allah'ın:

"Günahının, mü'min erkeklerle mü'min kadınların bağışlanmasını da dile" (Muhammed, 19) buyruğu da böyledir. Namaz kılanların ölmüş kimseye dua etmeleri ve kabrini ziyaret ettikleri mü'min kimselere duaları da bu türdendir.

2 - Ayet, zahîri itibariyle sadece şunu ifade etmektedir:

Kişiye ancak kendisinin çalıştığı vardır. Bu doğrudur. Çünkü o ancak bizzat kendisinin yaptığına sahiptir ve ona hak kazanır, başkasının yaptığına ise sahip değildir ve ona hak kazanmaz. Fakat bu Şanı Yüce Allah'ın başkasının yaptıkları sebebiyle onu faydalandırmasına ve ona merhamet buyurmasına engel değildir. Nitekim o kullarına güçlerinin dışında kalan birçok sebepler dolayısıyla her zaman için rahmet buyurur. O şanı Yüce Allah, hikmeti ve rahmetiyle başka kulların yaptığı sebepler dolayısıyla kullarına rahmet eder ki, bu sebepler için onlara da sevap versin diye. Böylelikle herkese rahmet ihsan etmiş olur.

Nitekim Hz. Peygamber'den gelen sahih hadiste de şöyle buyurulmaktadır:

"Kardeşine bir dua yapan müslüman için, mutlaka Allah bir melek görevlendirir O kardeşine dua ettiği her seferinde onun için görevlendirilen melek de: Amin ve sana da o kadarını (Allah ihsan buyursun) der." (Müslim, Zikr, 86; Ebû Davud, Vitr, 29; İbn Mâce, Menakib, 5; Müsned, 1,195; VI, 452)

Yine sahih hadiste Hz. Peygamber'in şöyle buyurduğu sabittir:

"Kim bir cenaze namazını kılarsa, onun için bir kırat vardır. Kim de defnedilinceye kadar onun arkasından giderse, ona iki kırat vardır. Bu iki kıratın en küçük olanı Uhud kadardır." (Buharî, Cenâiz, 59; Müslim, Cenâiz, 52-53; Nesaî, Cenâiz,79; İbn Mâce, Cenâiz,34 )

O halde Yüce Allah ölenin namazını kılana ölene dua ettiği için merhamet eder, rahmet ihsan buyurur, ölene de bu hayatta olan kişinin duası sebebiyle rahmetini ihsan eder.

Altıncı sebep:

Rasûlüllah (s.a.v)'ın ve başkalarının kıyamet gününde günahkarlar hakkındaki şefaati. Nitekim bu konudaki hadisler tevatür derecesine ulaşmıştır. Rasûlüllah (s.a.v)'ın şu sahih hadisi buna örnektir:

"Benim şefaatim ümmetimden büyük günah işleyenleredir." (Ebû Davud, Sünne,21; Tirmizi, Kıyâme,1; İbn Mâce, Zühd, 37; Müsned, III,213)

"Ben ümmetimin yarısının cennete girmesiyle şefaatten birisini seçmek arasında muhayyer bırakıldım. Şefaati seçtim. Çünkü şefaat daha kapsamlı ve daha çoktur. Sizin görüşünüze göre bu şefaat takva sahipleri için mi olacaktır? Hayır, o şefaat günahkar, günahlarla kirlenmiş ve hataları çok olan kimseleredir." (Buharî, Tefsir, 9. sûre, 12, 13; Müslim, Fedâilu's-Sahâbe, 25; Tirmizî, Kıyâme, 13; İbn Mâce, Zühd, 13,27)

Yedinci sebep:

Şanı Yüce Allah'ın dünyada iken kendileri sebebiyle günahları bağışladığı musibetler.

Nitekim Buharî ile Müslim'de Rasûlüllah (s.a.v)'ın şöyle buyurduğu belirtilmektedir:

"Mü'mine isabet eden hastalık, yorgunluk,keder, üzüntü, gam, hatta ona batan bir diken bile olsa, her türlü eziyet sebebiyle mutlaka Allah günahlarının bir kısmını bağışlar." (Buhari, Merda,1; Müslim, Birr ve Sıla 52; Tirmizi, Cenaiz, 1)

Sekizinci sebep: Kabirde karşılaşılan fitne (sual) kabrin sıkıştırması ve korku. Bütün bunlar günahların keffaretinin sebepleri arasındadır.

Dokuzuncu sebep: Kıyamet gününün dehşetli halleri, sıkıntıları ve zorlukları.

Onuncu sebep: Yüce Allah'ın kullardan kaynaklanan herhangi bir sebep olmaksızın affedip bağışlaması.

Yerilmek ve cezalandırılmak bu on sebep dolayısıyla günahkarlardan bertaraf edileceği sabit olduğuna göre, büyük günah (kebair) sahiplerinin cezaları ancak tevbe ile kalkabilir şeklindeki iddiaları bu gerçeğe aykırı bir iddiadır demektir.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

Deliller ve yorum hataları

Ben derim ki:

Muhammed b. Nasr el-Mervezî (Allah'ın rahmeti üzerine olsun)'nin maksadı şudur:

Övülen müslüman ile övülen mü'min aynı kişidir. Yerilen kişinin ise imanı da, İslâm'ı da eksiktir. Her mü'min, müslümandır. Her müslüman ile birlikte de imanın bulunması kaçınılmazdır. Bu doğrudur ve üzerinde ittifak vardır. Yine onun maksadı şudur:

Bir kimse hakkında İslâm adı mutlak olarak kullanılırsa, mutlak olarak iman da kullanılmış demektir. Bunda ise lafzı bir tartışma ve ayrılık vardır. Maksadı, bunlardan birisinin ad olduğu şeyin, ötekinin de ad olduğu şey ile aynı olduğudur. Ancak böyle bir şeyin seleften herhangi bir kimse tarafından söylendiğini bilmiyoruz. Eğer, bunların birbirlerinin gereği olduğu söylenecek olursa, birbirlerini gerektirenlerin ad olduğu şeyin, ötekinin ad olduğu şeyle aynı olmasını gerektirmez. Böyle bir görüş de ashab-ı kiramdan onlara güzel bir şekilde tabi olan tabiîlerden ve İslâm'ın meşhur imamlarından nakledilmemiştir. O şöyle demiştir:

İslâm'ın ad olduğu şeyle, imanın ad olduğu şey, aynıdır. Nitekim o bu görüşü desteklemiştir. Fakat ben seleften böyle bir şey söyleyen bir kimse bilmiyorum. Aksine selef ve haleften cemaatin görüşü olarak meşhur olan şudur:

Allah'ın vaadini hak eden mü'min, Allah'ın vadini hak eden müslümanın kendisidir. Her müslüman mü'mindir ve her mü'min müslümandır. Bu anlam konusunda selefle halef arasında ittifak vardır. Hatta ümmetin bütün fırkaları arasında ittifak olup şöyle derler:

Kendisine cennetin vadolunduğu mü'min kimsenin, müslüman olması kaçınılmazdır. Yine kendisine cennetin vadolunduğu müslümanın mü'min olması kaçınılmazdır, öncekilerden de, sonrakilerden de azabsız olarak cennete giren herkes mü'mindir ve müslümandır.

Diğer taraftan ehli sünnet şöyle derler:

Cehennemden çıkartılıp cennete konulanlar, bunun (imanın) bir kısmına sahiptirler. Burada anlaşmazlık ona verilecek isim hakkındadır. Seleften mütevatir olarak gelen nakiller imanın söz ve amel olduğu şeklindedir. Fakat onlardan, İslâm hakkında böyle bir görüş nakledilmemiştir. Ancak büyük çoğunluk şöyle der:

İslâm, dinin bütünüdür ve yalnızca söylenen tek bir sözden ibaret değildir. Bu görüş Zührî'den nakledilen görüşe açıkça aykırıdır.

Cumhur şöyle derlerdi:

Namaz, zekât, oruç, hac ve buna benzer yerine getirilmeleri emrolunan şeyler, imandan olduğu gibi, İslâm'dandır da. İşte bu kanaat onların imanla İslâm'ı tek bir şey kabul ettikleri zannını verir. Halbuki durum böyle değildir. Onların hepsinin ittifakıyla, iman İslâm'ı gerektirir. Fakat İslâm, imanın kapsamı içerisine giriyorsa da, İslâm'ın imanın kendisi olması gerekmemektedir.

Mutlak olarak kullanılması halinde,İslâm'ın imanı gerektirdiği konusunda ileri sürebileceği bir delili yoktur. Fakat acaba farz olan imanı, yahut kamil imanı gerektirip gerektirmediği konusunda görüş ayrılığı vardır. Yine İslâm'ın imanı gerektirdiğine ilişkin delili de yoktur. Fakat Yüce Allah'ın İslâm'la nitelediği bütün peygamberler mü'min idiler. Allah aynı şekilde onları imanla da nitelemiştir. Eğer bu hususu Allahü Teâlâ onlar hakkında zikretmemiş olsaydı bile, biz kesin olarak bütün peygamberlerin mü'min olduklarını bilirdik.

Aynı şekilde önceki ilk geçenler de müslüman ve mü'min idiler.

İslâm'ın farz olan imanı gerektirdiği varsayılacak olsa bile, söylenebilecek en ileri söz şu olabilir:

Bunların biri diğerini gerektir içidir:

Her müslüman mü'mindir ve her mü'min de müslümandır. Eğer farz olan imana sahip olan her müslümanın cennete gireceği kastediliyorsa, bu doğrudur. Eğer her müslümanın ibadetine karşılık sevap alacağı kastediliyorsa yine bunun üzerinde ittifak vardır.

Peygamber (s.a.v)'in kendisi için sevdiğini kardeşi için sevmeyen, büyük günahları işleyen kimselerden nehyettiği bedevi araplardan ve başkalarından nefyedilen iman olmasa bile, imanın aslını elde eden bir müslüman mutlaka mü'mindir.

İslâm ve tam imanın biribirini gerektirdiği, ancak bunun bile tıpkı ruh ve beden gibi, birinin ötekinin aynısı olmasını gerektirmeyeceği, bizim için bedenle birlikte olmadıkça ruhun olmayacağı ve ruhla birlikte olmadıkça da canlı beden bulunmayacağı, fakat birinin ötekisi olmadığı, imanın ruh gibi olduğu ve imanın ruhla ayakta bulunduğu ve beden ile ilişkili olduğu, İslâm'ın ise beden gibi olduğu ve bedenin de ruhla birlikte olmadıkça canlı olmayacağı, yani her ikisinin de, diğerini gerektirici olduğu, ancak birinin ad olduğu şeyin ötekinin ad olduğu şeyin aynı olmadığı, münafıkların İslâm'a girişlerininse ölünün bedeni gibi olduğu ve bunun ruhsuz cesede benzediği, canlı bir bedenin bulunduğu yerde, mutlaka ruhun da olacağı, ancak ruhların türlü türlü olduğunu ve bu konuda Rasûlullah (s.a.v):

"Ruhlar bölük bölüktür. Bunlar arasından biribirlerini tanıyanlar biribirleriyle kaynaşır, biribirlerini tanımayanlar ise ayrıdır" (Buhârî, Enbiyâ, 2; Müslim, Bin, 159-160; Ebû Dâvûd, Edeb, 16; Müsned, II, 295, 527...) buyurduğunu söylerler.

Bedeniyle namaz kılan herkesin kalbi, Allah'ın zikri, huşu ve Kur'an'ın anlaşılması suretiyle aydınlanmış olmaz. Namazı için sevap alsa, dünya hükümleri açısından üzerinden farz düşse bile bu böyledir, işte zahir olan İslâm da bu şekilde zahir namaz gibidir, iman ise namaz esnasında kalbte ortaya çıkan Allah'ı bilmek, huşu ve Kur'an'ı düşünmek seviyesinde olur. Kalbi huşu duyan herkesin diğer organları da huşu duyar. Fakat bunun aksi olmaz. Bu bakımdan şöyle denilmiştir. Münafıklığın huşuundan şiddetle sakınınız. Bu, cesedin huşu içerisinde görülmekle birlikte kalbin huşu duymaması şeklinde olur. Eğer kalb düzelirse, bütün ceset düzelir. Fakat ceset ibadet halinde iken, kalbin de bu ibadetin hakikatlerini yerine getirmesi söz konusu olmayabilir.

İnsanlar iman ve İslâm bakımından üç mertebededirler:

1 - Birisi nefsine zulmeden,

2 - Diğeri orta yollu hareket eden,

3 - Üçüncüsü ise hayırlarla öne geçendir.

Zahir ve batınıyla müslüman olan bir kimse, eğer nefsine zulmeden birisiyse, onunla birlikte bir imanın bulunması kaçınılmazdır. Fakat o farz olanın yerine getirmemiştir. Öteki hakkında da durum böyledir. Bu konuda açıklama inşaallah gelecektir.

Muhammed b. Nasr'ın delil olarak gösterdiği ayet-i kerimeler İslâm'ın farz oluşuna, onun Allah'ın dini olduğuna, Allah'ın o dini sevip ondan hoşnut olduğuna ve Allah'ın İslâm'dan başka bir dini kabul etmediğine işaret etmektedir ve bütün bunlar doğrudur.

Fakat bunda İslâm'ın imanın kendisi olduğuna işaret eden bir şey yoktur. Aynı şekilde mücerred müslüman olmakla kişinin cennet ehlinden olduğuna da işaret etmemektedir.

Nitekim birinci görüşün delillerini ortaya koyarken, bunun böyle olduğunu da zikretmiştir. Allah birçok ayet-i kerîmede mü'minlere cenneti vadettiği halde, İslâm adıyla birlikte bu vadi zikretmemiştir.

O halde Yüce Allah'ın İslâm'ı övmesi, onu farz kılması, Allah'ın onu sevmesi, İslâm'ın imanın kapsamı içerisine girişini ve İslâm'ın imanın bir parçası olduğuna delildir. Bütün ehli sünnet bu husus üzerinde ittifak etmiştir. Onlar şöyle derler:

Mü'min müslümandır. Farz olan imanı yerine getiren bir kimse farz olan İslâm'ı da yerine getirmiş demektir. Fakat görüş ayrılığı bunun aksinin böyle olup olmadığı hususundadır. Bu da şuna benzer:

Allah namazı sever ve emreder, onu farz kılar. Namazı ve namaz kılanları över. Bütün bunlar birçok yerde yapılmıştır. Ancak bu, namazın ad olduğu şeyin, imanın ad olduğu şeyin aynı olduğunun delili değildir. Mü'min olan herkes namaz kılar. Fakat namaz kılıp da büyük günahları işleyen herkesin mü'min olduğu söylenemez, delil olarak Peygamber (s.a.v)'den gelip de zikrettiği bütün hususlarda eğer bir arada anılmış iseler, imanla İslâm'ın ad olduğu şeyler arasında fark gözetildiğini ortaya koymaktadır. Cibril hadisinde ve diğerlerinde olduğu gibi. Yine bunlarda iman adının mutlak olarak kullanılması halinde İslâm'ın da kapsamına girdiğini göstermektedir.

Ebu Abdullah b. Hamid "Usulu'd Din" konusundaki eserinde şöyle demektedir:

"Biz imanın söz ve amel olduğunu belirttik,

İslâm'a gelince; İmam Ahmed'in sözleri iki rivayeti ihtimalli olarak ortaya koymaktadır. Bunların birincisine göre İslâm, iman gibidir;

İkincisine göre ise İslâm, amelsiz olarak bir sözdür. İsmail b. Said'in rivayetinde açıkça belirttiği husus da budur.

(Ebu Abdullah b. Hamid) Der ki:

Sahih olan, bu konuda mezhebin görüşünü belirten tek bir rivayetin olduğudur. Bu da imanın, söz ve amel olduğudur. Onun:

"İslâm bir sözdür", şeklindeki ifadesinin iman için şart olan âmeller, yerine getirilmesi gerekli olanlar İslâm hakkında gerekli değildir. Çünkü namaz imanın şartından değildir ve ondan gelen açık ifadeler, kişinin namazı terketmekle tekfir olunmayacağı şeklindedir."

Yine der ki: Bizler İslâm ile imanın iki ayrı manaya ad oldukları hükmüne varmış ve bu konuda fukahanın ihtilafını zikretmiştik. Bundan önce ise İslâm'la imanın birbirlerinden farklı iki mananın adı olduğunu belirtmiştik. Malik, Şerik, Hammad b. Zeyd de bunu kabul ederek imanla İslâm arasında fark gözetmişlerdir. Şafiî ile Ebû Hanife mezhebini kabul edenler ise, bunların iki ayrı isim olup manalarının bir olduğunu söylemişlerdir. Bu ise hakkında İslâm adı kalmakla birlikte, imanın iman diye adlandırılmasının nefyedilebileceğini ifade eder. İman adının nefyedilmesi ise, ilgili hadislerde zikredilmiş büyük günahları işlemekle olur. Bu durumda o kişi, iman adlandırmasının dışına çıkmasına rağmen müslümandır. Bundan sonra tevbe ederse, daha önceki imanına döner. Fakat küçük günahları işlemek dolayısıyla iman adı ondan nefyedilmez. Aksine bu isim ona ad olarak kalmaya devam eder. Daha sonra da buna ilişkin delilleri sıralar. Fakat onun söz konusu ettiği deliller arasında, İslâm'ın mücerred bir söz olduğunu söyleyenlere karşı birçok deliller de vardır. Gerçekten de pek çok delil, amellerin İslâm'dan olduğunu göstermektedir. Hatta bütün naslar bunu ifade ediyor. O bakımdan her kim:

"Yerine getirilmeleri emrolunan dış ameller İslâm'dan değildir" derse onun bu sözü yanlıştır. Fakat kalbte bulunan tasdik böyle değildir. Bu tasdikin İslâm'dan olduğuna işaret eden herhangi bir nasda bu ifade yoktur. Aksine tasdik imandandır ve İslâm bunun adıdır.

Nitekim Rasûlullah (s.a.v) da İslâm'ı kişinin yüzünü ve kalbini Allah'a teslim etmesi diye açıklamıştır. O halde dini Allah'a halis kılmak İslâm'dır. Bu ise tasdikten başka bir şey değildir. Yüzü ve kalbi Allah'a teslim etmek, kalbin amelleri arasındadır. Tasdik ise kalbin ilmi türündendir.

Ahmed b. Hanbel ise bu konuda bir yerde İslâm'ın söz olduğunu söylemişse de, bir başka yerde şöyle demiştir:

"Ameller İslâm'dandır." O bunda Zühri'ye tabi olmuştur. Eğer bu görüşü kabul edenlerin maksadı, sözü söylemekle İslâm'a giren, fakat İslâm'ın bütününü gerçekleştirmiş olmaz şeklinde ise bu anlaşılabilir, doğruya yakın bir ifadedir. Eğer bu sözden maksat o sözü söylemekle hiçbir amel işlemese bile İslâm'ın bütününü gerçekleştirmiş olur şeklindeyse, bu kesinlikle yanlıştır. Hatta imam Ahmed böyle bir cevabı kabul etmemiştir. Bu, amel işlemese bile, ona İslâm denileceğini kabul edenlerin görüşüdür, imam Ahmed böyle bir cevabı reddederken Cibril hadisine uymuş olur. O bakımdan imam Ahmed'in bu görüşünün tümüyle zikredilmesi gereklidir.

İsmail b. Said der ki:

Ben Ahmed'e İslâm ve iman hakkında soru sorduğumda şöyle dedi:

"İman söz ve ameldir, İslâm da ihsandır".

Yine der ki: İmam Ahmed'e, Cebrail'in Peygamber (s.a.v)'e İslâm hakkında soru sorarken söylediği rivayet edilen şeyleri ben yaparsam müslüman olur muyum? diye sordu. O da "evet" cevabını verdi. Biri şöyle dedi:

Eğer Cebrail'in Peygamber (s.a.v)'e söylediklerini yapmayacak olursa, o kişi yine müslüman olur mu? diye sordu. Bu sefer:

Bu, hadise karşı gelen bir inatçıdır, dedi.

Görüldüğü gibi imam Ahmed, beş esası yerine getirmeyen bir kimseyi müslüman kabul eden kişiyi hadise karşı çıkan bir inatçı olarak değerlendirmiştir.

Bunu, "İslâm ikrardır" sözüyle birlikte ele aldığımız takdirde, bu ifadenin İslâm'a ilk girme halinde söz konusu olduğunu ve beş esası yerine getirmediği sürece İslâm'ı yerine getirmiş olmayacağını, mutlak olarak bu ismin verilmesinin de bunları yerine getirmesi şartına bağlı olduğunu ortaya koyar.

O, Cibril hadisine uymayanı yermiştir. Aynı şekilde İmam Ahmed verdiği cevapların çoğunda namazı kılmayanı tekfir etmektedir.

Hatta namazın dışında diğer esasları yerine getirmeyenleri de bu şekilde tekfir eder. Kâfir bir kimse ise, müslümanların ittifakıyla müslüman bir kimse değildir. Böylelikle onun İslâm'ın ameli olmaksızın yalnızca bir sözden ibaret olduğunu amaçlamadığı öğrenilmiş olmaktadır.

Onun böyle bir şeyi kastettiğini varsaysak bile, bu onun dört esastan herhangi bir şeyi terketmekle kimseyi tekfir etmemesini gerektirir. Ondan gelen çoğu rivayetler ise, bunun aksi yöndedir. Bu esasları terkeden kimseyi tekfir edenler, bunları İslâm'dan kabul ederler. Şafiî, Malik, Ebû Hanife ve başkaları gibi.

Peki İmam Ahmed nasıl olur da bunları İslâm'dan kabul etmez. Onun bunların İslâm'ın içerisine girdiğini söyleme imkanı, öbürlerinin söyleme imkanından daha güçlüdür. Diğer taraftan onun Hz. Sa'd'ın rivayet ettiği hadisin Hz. Ömer'in rivayet ettiği hadise karşıt olduğunu kabul ettiği ve Hz. Sa'd'ın hadisin' tercih ettiği de rivayet edilmiştir.

Hasan b. Ali der ki:

Ben Ahmed b. Hanbel'e imanın mı, yoksa İslâm'ın mı daha kesin olduğunu sordum. Şöyle dedi:

Ömer'den rivayet edilen hadis de gelmiş olmakla birlikte, ben Sa'd'ın hadisini daha çok seviyorum, imam Ahmed sanki, Hz. Ömer'in hadisinin ameller İslâm'ın ad olduğu şeylerin kendileri olduğuna işaret ettiğini, dolayısıyla onun ad olduğu şeyin daha faziletli olduğunu belirtiyor gibidir. Hz. Sa'd'ın rivayet ettiği hadis ise imanın ad olduğu şeyin daha üstün olduğunu göstermektedir. Fakat Hz. Ömer'in hadisi, İslâm'ın sadece zahir ameller olduğunu belirtmektedir. Bunlar ise ancak kalpteki Allah'a, meleklerine, kitaplarına ve peygamberlerine imanla birlikte olmaları halinde iman olurlar. O zaman bunlar, imanın bir kısmını oluşturur, imanın ad olduğu şey de, Hz. Sa'd'ın hadisinin gösterdiği gibi, daha üstün olur. Böylelikle iki hadis arasındaki çelişki ortadan kalkar.

İmam Ahmed'in İslâm'la iman arasında fark gözetmesine gelince:

Kimi zaman kendisi bu görüşü ortaya koyar, kimi zaman da bu konuda görüş ayrılıklarını anlatır ve kendisi kesin bir şey söylemezdi, ikisini bir arada söz konusu ettiğinde kimi zaman İslâm bir sözdür der, kimi zaman da bu görüşünü söylemezdi. Kimi zaman bunları terketmek dolayısıyla öfkelenecek şekilde tekfir ederken, kimi zaman da tekfir etmezlerdi.

Meymuni der ki:

Ey Ebû Abdullah dedim, İslâm ile iman arasında fark gözetiyor musun? O evet dedi. Ben:

Peki delilin nedir? diye sordum şöyle dedi:

Bütün hadisler buna delildir. Sonra şöyle dedi:

"Zani, zina edince mü'min olarak zina etmez. Hırsız, çalınca mü'min olarak bir şey çalmaz" hadisini okudu ve Yüce Allah da dedi ki:

"Bedeviler iman ettik dediler. De ki: İman etmediniz, fakat İslâm olduk deyin.. ." (Hucurat, 14)

Dedi ki: Hammad b. Zeyd İslâm'la iman arasında fark gözetmektedir. Yine dedi ki:

Bize Ebû Seleme el-Huzaî anlattı, bize Malik ve Şerik anlattı. Daha sonra onların bir de Hammad b. Zeyd'in görüşlerini zikredip iman ile İslâm arasında fark gözetmedi.

Ahmed dedi ki: Adamın birisi bana şöyle dedi:

Eğer iman hakkında bize bundan başka bir haber ulaşmamış olsaydı, güzel olurdu. Ben Ebû Abdullah'a şöyle dedim:

Sünnetteki rivayetlerle birlikte kitabın zahirîne mi gidersin? O, evet deyince, şöyle dedim:

Mürcie'nin İslâm'ın söz olduğu şeklindeki görüşüne ne dersin? Şöyle dedi:

Onlar bütün bunları tek bir şey olarak kabul ediyor ve müslümanla mü'mini aynı şey kabul edip imanının Cebrail'in imanı gibi ve eksiksiz bir iman olduğunu söylüyorlar. Ben:

Burada bizim onlara karşı delilimiz var mıdır? diye sordum. Şöyle dedi:

Evet ondan sonra imam Ahmed'den ikisi arasında mutlaka bir fark olduğu ve nasları buna dair delil olarak göstermesini belirtti.

Salih b. Ahmed dedi ki:

Babama İslâm ve iman hakkında soru soruldu. O şöyle dedi:

İbn Ebî Zeyd dedi ki:

İslâm söz, iman ameldir. Bu sefer ona:

Sen ne dersin? diye sorulunca, İslâm imandan ayrı şeydir, dedi ve Hz. Sad'ın hadisini, Peygamber (s.a.v)'in buyruğunu zikretti. O bu hadisle, İslâm'ın söz olduğunu söyleyenlerin görüşünü tercih etmeyip İslâm'ın imandan ayrı şey olduğunu belirterek cevap vermiştir.

Nitekim Kur'an-ı Kerîm ve sahih hadisin işaret ettiği de budur.

Hanbel der ki:

Bize Ebû Abdullah Büreyde'nin hadisini anlattı:

Rasûlullah (s.a.v) kabristana gittiklerinde onlardan herhangi birisinin şöyle demesini öğretiyordu:

"Ey bu yurdun mü'min ve müslüman sakinleri! Muhakkak bizler de inşaallah size kavuşacağız..." (Müslim, Cenâiz, 103-104; Ebû Dâvûd, Cenâiz, 79; Nesâî, Cenâiz, 103; Müsned, II, 300, 375)

Salih der ki:

Ebû Abdullah'ın bu hadis hakkında şöyle dediğini duydum: Bu hadis iman bir sözdür diyenlere karşı bir delildir. Her kim ben mü'minim derse, muhalefet etmiş olur. Hz. Peygamberin:

"Mü'minlerden ve müslümanlardan" ifadesi, mü'minle müslüman arasında ayrım gösterdiğini ortaya koymakta ve:

"Ben imanı kamil bir mü'minim" diyenin görüşünü de reddetmektedir. Yine Rasûlullah (s.a.v)'in:

"Şüphesiz ki biz, inşaallah size kavuşacağız" ifadesi, mutlaka öleceğini bilmek yanında, ben inşaallah mü'minim diyerek istisna yapan kişinin bu konudaki görüşünü de desteklemektedir.

Ebu'l-Haris derki:

Ebû Abdullah'a şöyle sordum: Hz. Peygamberin:

"Zani, zina ettiği zaman mü'min olarak zina etmez, şarap içen şarap içtiği zaman mü'min olarak şarap içmez" sözü hakkında ne dersin? O şöyle dedi:

Bunu bizden öncekiler tevil etmişlerdir.

Ata şöyle der:

İman, ondan bir kenara ayrılır. Tavus da bu işi yaptığı zaman iman ondan gider der. Hasen'in de, eğer dönerse iman da ona geri döner, dediği rivayet edilmektedir, imandan çıkıp İslâm'da kalır ve İslâm'dan dışarıya çıkmaz da denilmiştir. Bu soruyu aynı zamanda Salih de rivayet etmiştir. Çünkü Ebu'l Haris'in sorularını Salih de rivayet etmektedir. Yine bu hususta soru sormuş ve şöyle demiştir:

Bu şekilde Ebû Ca'fer'den şöyle dediği rivayet edilmektedir:

"Zani, zina ettiği zaman mü'min olarak zina etmez" imandan çıkar, İslâm'da kalır. Çünkü İslâm'da iman münhasır bir şeydir, zina ettiği zaman imandan İslâm'a çıkar.

Zühri der ki -Hz. Sa'dın:

"Veya müslümandır" (Buhârî, İman, 19; Müslim, İman, 237, Zekât, 131; Ebû Dâvûd, Sünne, 15; Nesâî, İman 7) hadisini rivayet edince şöyle der:

Bizler İslâm'ın bir söz, imanın da amel olduğunu görüyoruz, imam Ahmed der ki:

Bu da tevil edilen bir hadistir ve doğrusunu en iyi bilen Yüce Allah'tır, imam Ahmed tabiînin sözlerini zikretmekle birlikte, herhangi birisini tercih etmemiştir. Bunun sebebi, herhalde onların bütün söylediklerinin hak oluşundandır. O da bütün bunları uygun görmektedir. Yine başka yerlerde de belirtildiği gibi, bu durumda olan kişi imandan İslâm'a çıkar ve buna benzer açıklamalar yapılmıştır. Ahmed ve benzeri selefe mensup kimseler, tevil kelimesiyle, tevil edilen şeyin dış anlamının uzaklaştırılmasını kasdetmezler. Aksine onlara göre tevil tefsir gibidir ve lafzın nihayette ifade ettiği manayı açıklamak demektir. Hz. Aişe'nin şu sözünde olduğu gibi:

Rasûlullah (s.a.v) rüku ve sücudunda:

"Allahım! Seni hamdinle tesbih ve tenzih ederim, Allahım bana mağfiret buyur" (Buhârî, Ezan, 139, Tefsir, 110, sûre, 2; Müslim, Salât, 217; Ebû Dâvûd, Salât, 148; Nesâî, Tatbik, 64; 65; İbn Mâce, İkame, 20; Müsned, VI, 43, 46, 190) der ve bunu Kur'an-ı Kerîm'in ilgili ayetlerini tevil ederek yapar. Aksi takdirde tabiînin söz konusu ettikleri açıklamalar hadisin dış görünüşüne aykırı değil, aksine uygundur, imam Ahmed'in "tevil ediyor" ifadesi, "anlamını açıklıyor" anlamındadır. Bu açıklama zahirîne uygun düşse bile, bu böyledir. Böylelikle bid'atçilerden herhangi bir kimse hadisin ifade ettiği bu anlamla o kişi hiçbir şekilde imanı bulunmayan kâfir bir kimse olmuştur kanaatine kapılmasın.

Nitekim Haricîler bu görüştedir. Oysa hadis buna delil değildir. Bu gibi kimselerden imanı nefyeden kişi, onları müslüman kabul ediyor, fakat mü'min olmadıklarını söylüyordu.

Mervezî der ki:

Ebû Abdullah'a:

"Biz mü'miniz diyelim mi?" diye soruldu. O şöyle dedi:

"Biz, 'biz müslümanız' diyoruz."

Ben Ebû Abdullah'a:

"Biz mü'miniz" diyoruz, dedim. O şöyle dedi:

Fakat biz, biz müslümanız diyoruz.

Bunun sebebi imanda istisna yapmayı kendisi için asıl bir ilke kabul etmesinden dolayıdır. Çünkü o, Allah'ın vermiş olduğu bütün emirleri gereği gibi yerine getirip getirmediğini bilmemektedir. Ben mü'minim ifadesi, ben berr (iyilik yapan) bir kimseyim, ben takva sahibiyim. Ben, Allah'ın velisiyim demeye benzer.

Nitekim yerinde söz konusu edilmiştir. Bu ise, "ben tasdik eden bir kimseyim" amacını güderek söylemişse, istisnayı terketmesine engel değildir. O zaman kalbinde bulunan tasdiki kesin olarak ifade eder; fakat Allah'ın vermiş olduğu bütün emirleri yerine getirdiğini kesin olarak kasdetmez. O Allah'ı ve Rasûlünü sevip küfürden buğzettiğini, kalbinde bulunan bu türden bildiği şeylere ilişkin kesin ifadeler kullandığı gibi, aynı şekilde zahiren mü'min olduğunu anlatmak isterse, kendisinin bildiği bir hususu kesin olarak söylemesine engel değildir. Diğer alimlerin bu ifadeyi kesin olarak kullanmaktan hoşlanmamalarının sebebi, Mürcie'nin görüşleridir. Çünkü onlar şöyle derler:

İman bütün iman ehlinde aynıdır. Nasıl ki her insanın başı varsa, o da böyledir. O bakımdan bir kişi "ben gerçekten mü'minim", "ben Allah katında mü'minim" gibi sözler söylemesini, insanın "benim gerçekten başım vardır" ve "gerçekten Allah benim başımın olduğunu bilir" demesine benzetirler. Herkim bu şekilde imana sahip olduğunu kesin olarak ifade ederse, iç ve dış amelleri imanın dışına çıkartmış olur. Bu ise ashab, tabiîn ve onlara uyan diğer müslümanlarca görülmedik ve doğru olmayan bir sözdür, "istisna meselesi" hakkında insanların değişik görüşleri vardır ki, yeri gelince söz konusu edilecektir.

Burada maksat şudur:

Ortada iki aşırı görüş vardır.

Birisi İslâm mücerred bir sözdür. Zahir ameller ise İslâm'ın ad olduğu şeyin kapsamına girmez derken, öbürü şöyle der:

İslâm'la iman aynı şeyin adıdır. Bu her iki görüş de zayıf,ayrıca Cibril hadisine ve peygamber (s.a.v)'in diğer hadislerine aykırıdır. İşte bundan dolayı Muhammed b. Nasr el-Mervezî ikinci görüşü desteklerken, bu görüşün doğruluğuna ilişkin bir delile sahip değildi. Fakat onun getirdiği deliller birinci görüşü geçersiz kılacak ve çürütecek delillerdir. O bedevi araplar hakkında Yüce Allah'ın şu buyruğunu delil gösterir:

"Aksine sizi imana ilettiği için Allah size minnet eder. Eğer siz imanınızda sadık kimseler iseniz." (Hucurat, 17)

Muhammed b. Nasr der ki:

İşte bu İslâm'ın, imanın kendisi olduğunu göstermektedir. Ancak şöyle cevap verilir:

Hayır bu ifade bunun tam aksine delildir. Çünkü onlar "biz islâm olduk" dememiş, aksine "iman ettik" demişler, Allah da onlara "İslâm olduk" demelerini emretmiştir. Daha sonra onların İslâm'la adlandırılmalarını söz konusu ederek buyurdu ki:

"Aksine sizi imana muvaffak ettiği için Allah size minnet eder. Eğer siz imanınızda sadık kimseler iseniz"

Onlar bunu söylemedikleri halde:

"Biz İslâm olduk" sözlerinde doğruydular.

Fakat Yüce Allah şöyle buyurmuştur:

"Onlar İslâm'a girdiler diye sana minnet ediyorlar. De ki: Bana müslüman oldunuz diye minnet etmeyin. Aksine sizi imana muvaffak ettiği için Allah size minnet eder."

Yani onlar İslâm oluşlarından dolayı sana minnet ediyorlar. Şanı Yüce Allah, onların bu davranışlarını İslâm diye adlandırmıştır. Bunda onların bu davranışlarına İslâm adını verdikleri konusunda bir delil yoktur. Aksine onlar, "biz iman ettik" dediler. Daha sonra asıl minnetin onları imana iletmekle söz konusu olacağını haber vermiştir. Beraberinde iman olmayan İslâm'a gelince, insanlar zaten bunu kılıç korkusuyla yapıyorlardı. Dolayısıyla İslâm olmakla bir minnetleri söz konusu değildir. Şanı Yüce Allah onlara imanı minnet etmediğine göre, onların bu İslâm'ları, münafıkların İslâm'ı gibi demektir ve Allah bunu onlardan kabul etmez. Eğer "iman ettik" sözlerinde doğru söyleyen kimseler ise, o zaman bu iman ve onun kapsamına giren İslâm sebebiyle Allah'ın onlara minnet etmesi söz konusudur. Şanı Yüce Allah önceleri onlardan imanı nefyettikten sonra, burada onun iman ettik sözlerine bağlı olarak zikretmiştir. Bu da onların doğru söylemelerinin mümkün olduğuna delildir.

Onlar daha sonra doğru söyleyenlerden oldular denilmiştir. Şöyle denilir:

Bir şeyin şarta bağlı olarak zikredilmesi, o şartın varolmasını gerektirmez. Yine denilir ki: Çünkü onlarla birlikte bir çeşit iman vardı. Fakat üçüncü olarak niteliğini belirttiği iman değildi. Daha doğrusu onlarla birlikte imanın bir dalı vardı.

Muhammed b. Nasr der ki:

Yüce Allah şöyle buyurmaktadır:

"Onlar ona, dinlerini halis kılarak Allah'a ibadet etmekten başkasıyla emrolunmadılar." (Beyyine, 5),

"Allah katında din İslâm'dır." (Al-î İmran, 19)

Burada Yüce Allah namaz kılmayı ve zekât vermeyi dosdoğru din kılmış ve bu dine de İslâm adını vermiştir. Dolayısıyla zekâtı vermeyen bir kimse, şanı Yüce Allah tarafından kendisince kabul edilen dinin, İslâm olduğunu haber verdiği dosdoğru dinin bir kısmini terketmiş olur.

Diğer taraftan imanla İslâm arasında fark gözeten kesim vardır. Bunlara göre iman, söz ve ameldir. Namaz ve zekât da imandandır. Allah ise bunlara din adını vermiştir ve ayrıca kendi katında geçerli dinin İslâm olduğunu bildirmiştir. Allah imanı neye ad olarak vermişse, İslâm'ı da ona; İslâm'ı neye ad olarak vermişse, imanı da ona ad olarak vermiştir. Peygamber (s.a.v)'den gelen haberler de bu doğrultudadır.

Her kim İslâm'ın ikrar olduğunu ve amelin İslâm'dan olmadığını ileri sürerse, Kitap ve Sünnet'e muhalefet etmiş olur. O zaman da onunla Mürcie arasında fark kalmaz. Çünkü Mürcie, imanın amelsiz yalnızca ikrardan ibaret olduğunu söylemiştir.

Muhammed b. Nasr'ın bu görüşlerine karşılık olarak denilir ki: Onun:

Allah namaz ve zekâtı dinden kabul etmiştir. Din de O'nun katında İslâm'dır, sözü güzel bir sözdür. Cibril hadisine uygundur. Ameli İslâm'ın dışında kabul edenlere verdiği cevap da güzeldir. Fakat onun:

"İslâm adıyla neyi anlatmak istemişse, iman adıyla da onu anlatmak istemiştir, iman adıyla neyi anlatmak istemişse İslâm adıyla da onu anlatmak istemiştir" şeklindeki sözleri yanlıştır.

Çünkü Yüce Allah:

"Allah katında din İslâm'dır" buyurduğu halde, hiçbir zaman:

Allah katında din imandır dememiştir. Fakat bu din imandan bir parçadır. Eğer ondan oluyorsa, kendisi demek olmaz.

İmanın aslı: kalbin tanıması, tasdiki ve sözüdür. Amel ise, bu ilme tabidir. Tasdik de onun için gereklidir. Bunların ikisi olmadıkça, o mü'min olmaz.

İslâm ise: sözle birlikte katıksız bir ameldir, ilim ve tasdik, İslâm adını alan şeyin bir parçası değildir. Fakat onun için de bir tür tasdik gereklidir. İlim olmaksızın amel olmaz. Fakat Allah'ın ve Rasûlünün açıkladığı şekilde, tafsili imanı da gerektirmez.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Mü'minler ancak Allah'a ve Rasûlüne iman eden, sonra da şüpheye düşmeyen, Allah yolunda canlarıyla ve mallarıyla cihad eden kimselerdir. İşte onlar sadık olanların ta kendileridir." (Hucurat, 15),

"Mü 'minler ancak, Allah anıldığı zaman kalbleri titreyenlerdir. Ayetleri karşılarında okunduğunda da bu onların imanını artırır. Ve onlar ancak Rablerine güvenip dayanırlar." (Enfal, 2)

Aynı şekilde sözü geçen hususların nitelik olarak kendisinde bulunmadığı kişiden imam nefyeden diğer naslar da böyledir. Müslümanların birçoğu hem dış hem iç olarak müslümandır ve o kişi icmalî bir tasdikle tasdik etmektedir. Fakat böyle bir imanla nitelenmiş değildir.

Şanı Yüce Allah ise şöyle buyurmaktadır:

"Her kim İslâm'dan başka bir din ararsa asla ondan kabul olunmaz." (Al-i İmran, 85),

"Ve din olarak size İslâm'ı beğenip seçtim." (Mâide, 3) buyurmakta, fakat:

"Her kim İslâm'dan başka bir ilim, marifet, tasdik ve iman arayacak olursa ondan kabul olunmaz" demediği gibi, "tasdik ve ilim olarak sizin için İslâm'ı beğenip seçtim" de dememiştir.

İslâm tür olarak din, amel, itaat, inkıyad ve boyun eğmek türündendir.

Her kim İslâm'dan başka bir din ararsa, bu ondan kabul olunmaz,

İman ise bir itminan ve yakîndir. Bunun aslı ilim, tasdik ve marifettir.

Din de ona tabidir. Bu bakımdan Allah'a iman ettim ve Allah'a teslim oldum, denilir.

Hz. Musa şöyle demiştir:

"Kavmim! Eğer sizler Allah'a iman ettiyseniz, yalnız ona tevekkül ediniz, şayet müslüman iseniz" (Yunus, 84)

Eğer her ikisinin ad olduğu şeyler aynı olsaydı, o zaman bu ifadeler bir tekrar olurdu. Aynı şekilde Yüce Allah'ın:

"Müslüman erkeklerle müslüman kadınlar, mü'min erkeklerle mü'min kadınlar" (Ahzab, 35) buyruğu da böyledir.

Bu buyruk sadıklar, sabredenler, haşiyeler demesine benzer. Mü'min bütün bu niteliklere sahiptir, fakat bu isimler genellik ve özellik bakımından imanla tam uygunluk halinde değildirler.

Peygamber (s.a.v) şöyle buyurmuştur:

"Allahım! Ben sana teslim oldum. Sana iman ettim, sana tevekkül ettim, sana döndüm. Senin adına düşmanlık ettim ve senin hükmüne müracaat ettim." (Buhârî, Teheccüd, 1; Deavât, 9; Tevhid, 8,24; Müslim, Müsafirin, 199, Zikr, 68;Ebû Dâvûd,Salât, 119; Tirmizî, Deavât, 29; Nesâî, Kıyamu'l-Leyl, 9 )

Nitekim Buhârî ile Müslim'de sabit olduğuna göre o, bu sözleri geceleyin uyandığında söylerdi. Müslim'in Sahih'inde ve başkalarında da sabit olduğuna göre, o secde ettiğinde şöyle dua buyururdu:

"Allahım! Sana secde ettim, sana iman ettim, sana teslim oldum." (Müslim, Müsafirin, 201; İbn Mâce, İkâme, 70; Müsned, 1, 95,102)

Rükûunda da şöyle derdi:

"Senin önünde rükûa eğildim, sana teslim oldum, sana iman ettim."(Müslim, Müsafirin, 201,203; Tirmizî, De avât, 32, Nesâî, Tatbik, 13,14; Müsned, 1,95,102,119)

Peygamber (s.a.v) bunların her birinin özelliğini belirtince şöyle buyurdu:

"Müslüman, müslümanların elinden ve dilinden kurtulabildiği kimsedir. Mü'min ise, insanların kanlarına ve mallarına (bir zarar gelmesinden yana) emin oldukları kimsedir." ("Müslüman..." bölümü, Buhârî, İman, 5; Müslim, İman, 64, 66; "Mü'min..." bölümü, Tirmizî, İman, 12; Nesâî, İman, 8)

Bilindiği gibi bir insanın yapacağı haksızlıklardan selamette olmak, insanın kan ve mallara karşı emin olunan (güvenilen) bir kimse olmasından farklı bir şeydir, ikincisi ötekinden daha üstün bir derecedir. Güvenilir bir kimse, aynı zamanda insanların zulmünden yana da esenlikte oldukları kimsedir. Fakat zulmünden yana esenlikte oldukları bir kimse, onlara göre güvenilir bir kimse olmayabilir.

Muhammed b. Nasr der ki:

İslâm'ın ikrar olduğunu, amelin de İslâm'dan olmadığını ileri süren bir kimse, kitap ve sünnete muhalefet eder. Bu doğrudur. Çünkü bütün naslar, amellerin İslâm'dan olduğuna delildir.

Yine Muhammed b. Nasr der ki:

Böyle bir kimse ile Mürcie arasında fark olmaz. Çünkü Mürcie, imanın amelsiz bir ikrardan ibaret olduğunu ileri sürmüştür.

Denilir ki: Aksine aralarında fark vardır. Çünkü Zührî ve ona muvafakat eden ehl-i sünnetten olup bu görüşü ileri sürenler şöyle diyorlar:

Ameller imanın kapsamına girer. Onlara göre de İslâm, imandan bir parçadır ve yine onlara göre iman daha mükemmeldir. Bu da kitap ve sünnete uygundur. Yine de derler ki:

İman bakımından insanlar arasında üstünlük vardır. Bu da kitap ve sünnete uygundur.

Mürcie ise şöyle der: İman, İslâm'ın bir kısmıdır ve İslâm daha faziletlidir. Yine derler ki:

İnsanların imanı birbirine eşittir. Buna göre ashabın imanıyla, insanların en günahkâr olanlarının imanları arasında fark yoktur ve derler ki:

Kişi imanın bir kısmına sahipken, diğer kısmına sahip olmaması söz konusu değlidir. Ancak bu görüş Kitap ve Sünnet'e aykırıdır.

İmam Ahmed, kendisinden gelen iki rivayetten birisinde de belirtildiği gibi, bu soruya şöyle cevap vermiştir:

İslâm, bir sözdür. Zührî de şöyle demiştir:

Kimi zaman bu görüşü savunanlara uygun kanaat belirtir, kimi zaman da uygun kanaat belirtmeyip Kitap ve Sünnet'in işaret ettiği, imanın İslâm'dan farklı olduğunu gösteren rivayetleri zikrederdi, imam Ahmed, Zührî'nin sözlerini cevap olarak verince, ona Meymunî şöyle der:

Ey Abdullah'ın babası! Sen İslâm'la iman arasında fark gözetiyor musun? O, evet deyince, ben ona:

Delilin nedir? diye sordum. Şöyle dedi:

Genel olarak bütün hadisler buna işaret etmektedir. Daha sonra dedi ki:

"Zani, zina edince, mü'min olarak zina etmez, hırsız bir şey çalınca mü'min olarak hırsızlık yapmaz."

Yüce Allah da şöyle buyurmuştur:

"Bedeviler iman ettik dediler. Peki: Siz iman etmediniz fakat İslâm olduk deyiniz." (Hucurat, 14)

Ben ona şöyle dedim:

Bu konudaki sünnetten gelen rivayetlerle birlikte kitabın zahirînden anlaşılanı mı görüş olarak kabul ediyorsun? O evet, deyince, bu sefer şöyle dedim:

Eğer Mürcie: İslâm bir sözdür, diyorsa ne dersin? Şöyle dedi:

Onlar bütün bunları, tek bir şey olarak, müslüman ve mü'min olmayı aynı şey kabul ederek herkesi Cebrail'in imanına sahip ve imanı kamil olarak değerlendirirler. Ben ona:

Bizim onlara karşı delilimiz bu mudur? diye sorunca, o evet, dedi. imam Ahmed cevabında şöyle demiş olmaz:

Onlar fâsık olan bir kimseyi, Cebrail gibi imanı eksiksiz mü'min kabul ediyorlar.

İmam Ahmed'in:

Onlar müslüman ve mü'mini aynı şey olarak kabul ediyorlar, sözlerine gelince, bu şu görüşü savunanların da söylediği sözdür:

"Din ve iman aynı şeydir, İslâm da dindir" Böylelikle İslâm'ı ve imanı aynı şey kabul ederler. Bu görüş birçok imamın da belirttiği gibi, Mürcie'nin görüşüdür. Şafiî, Ebû Ubeyde ve başkaları bunu zikredenler arasındadır. Bununla birlikte bu konuda söyledikleri tartışılabilir. Çünkü Mürcie'nin görüşü olarak bilinen şudur:

Onlara göre din ve iman kelimesi arasında ve İslâm'la iman arasında fark vardır. Onlar derler ki:

İslâm'ın bir kısmı iman, bir kısmı ameldir, amellerin de bir kısmı farz, bir kısmı nafilelerdir. Fakat onlara selefe aittir diye ulaşan sözler bid'at ehlinin sözleri aracılığı ile ulaşıyordu. Nitekim Cehmiye'de durumun böyle olduğunu görüyoruz. Allah her yerdedir, diye bir kanaat Cehmiye'nin görüşü olarak nakledilmektedir. Fakat bu Neccariye gibi onların bir grubunun görüşüdür. Bu onların avam ve abidlerinin görüşüdür. Cehmiye'nin kelamcılarının cumhuru, Mutezile, Dırariye ve başkaları ise şöyle der:

Allah alemin ne içinde ve ne de dışındadır. Alemin üstünde de değildir.

Kaderiyye hakkındaki sözler de böyledir. Onların, ilmi (Allah'ın ilmini) ve yazmasını (takdirleri kaydetmesini) inkâr ettikleri kaydedilmektedir, işte bunlar İbn Ömer'in haklarında şu sözleri söylediği kimselerdir:

Bu gibi kimselerle karşılaştığında, benim kendilerinden ve onların da benden uzak olduğunu söyle. Bunlar şöyle derlerdi:

Allah kullara emirler verdi, yasaklar koydu. O kimin kendisine itaat edeceğini, kimin asi olacağını, kimin cennete, kimin cehenneme gireceğini bu işleri yapıncaya kadar bilmiyordu, işleri yaptıktan sonra durumu bildi. Bundan dolayı onlar iş sonradan meydana gelir derler. Yani onun kimin mutlu, kimin bedbaht olduğu konusundaki bilgisi sonradan ortaya çıkmıştır. O bunları daha önceden herhangi bir ilim ve yazıyla takdiri olmaksızın yeniden başlatır. Dolayısıyla amel, daha önce yapılmış olan bir takdire göre değildir ve böylelikle kader diye görülecek bir şey de yoktur. Her iş sonradan ve yeniden yapılır. Herhangi bir insan, bir işi yapmak isteyince, önce kendi nefsinde ne yapmak istediğini ölçüp biçer (takdir eder), sonra da kendi nefsinde takdir ettiği şekilde onu işler. Kimi zaman takdir ettiği şeyin dışındaki şekliyle ortaya çıkar, işte nefisteki bu takdire yaratma denilir. Şairin şu sözleri de bu türdendir:

Sen yarattığını yaparsın Bazıları ise yaratır, yapamaz.

Şunu söylemek istiyor:

Sen bir işi takdir ettiğin zaman, onu uygular ve gerçekleştirirsin. Bazıları ise böyle değildir. Onlar takdir ettiklerini yerine getiremezler.

Yüce Allah ise şöyle buyurmuştur:

"Biz her şeyi bir kader ile yaratmışızdır." (Kamer, 49)

Şanı Yüce Allah eşyayı yaratmadan önce neler olacağını bilir. O, kendi dilemesiyle yaratır ve yaratacağını bilir, iradesi ile de onu yaratır. Onun ilim ve iradesi de kendi zatıyla kaimdir. Bazan bunu kelamıyla bildirir ve haber de verir.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Elbette senden ve insanların içinden sana tabi olanların hepsinden cehennemi dolduracağım." (Sad, 85)

Yine Yüce Allah şöyle buyurmuştur:

"Eğer Rabbinden verilmiş bir söz ve belli bir vade olmasaydı, (bunlara da dünyada azab) lâzım olurdu." (Tâ-Hâ, 129),

Andolsun gönderilmiş kullarımız hakkında sözümüz önceden geçmiştir:

"Muhakkak onlar, elbette onlar zafere erdirilenlerdir ve muhakkak bizim ordumuz elbette onlar galip olanlardır." (Saffat, 171-173),

"Andolsun biz Musa'ya, kitabı verdik c onda da ihtilaf olundu. Eğer Rabbinden bir söz geçmiş olmasaydı, bunların aralarında hükmolunurdu." (Fussilet, 45)

Şanı Yüce Allah yazdığı şeylerde takdir buyurduğunu da kaydetmiştir.

Nitekim Yüce Allah'ın şu buyruğunda olduğu gibi:

"Bilmez misin ki, Allah gökte ve yerde olan her şeyi bilir. Şüphesiz ki bunların hepsi bir kitapta sabittir. Gerçekten bu Allah'a çok kolaydır." (Hacc, 70)

İbn Abbas der ki:

Allah mahlûkatı yarattı. Onların ne amel işleyeceklerini de biliyordu. Daha sonra ilmine, bir kitap ol dedi o da bir kitap oldu. Sonra da bunu tasdik buyurmak üzere şöyle buyurdu:

"Bilmez misin ki Allah gökte ve yerde olan her şeyi bilir. Şüphesiz ki bunların hepsi bir kitapta sabittir. Gerçekten bu Allah'a çok kolaydır."

Yüce Allah bir başka yerde şöyle buyurmaktadır:

"İster yeryüzünde, ister nefislerinizde meydana gelen her musibet mutlaka onu yaratmazdan önce bir kitaptadır. Muhakkak ki bu Allah'a çok kolaydır." (Hadid, 22),

"Andolsun ki biz, zikirden sonra Zebur'da yazdık ki: Arza benim salih kullarım mirasçı olur." (Enbiya, 105),

"Allah dilediğini siler ve dilediğini meydana getirir. Ana kitap ise onun nezdindedir." (Ra'd, 39),

Yüce Allah meleklere de şöyle hitap buyurmuştur:

"Muhakkak ben yeryüzünde bir halife yaratacağım. Onlar: Biz seni hamdinle tesbih edip takdis edip dururken orada bozgunculuk yapacak kanlar dökecek bir kimse mi yaratacaksın? demişlerdi. O: Sizin bilmediklerinizi her halde ben bilirim, demişti." (Bakara, 30)

Melekler Ademoğlunun yapacakları fesadları ve dökecekleri kanı bilmişken, nasıl olur da Allah bunu bilmez. Onlar ister bunu Allah'ın bildirmesiyle bilmiş olsunlar, o vakit o meleklere öğrettiğini müfessirlerin çoğunun da söylediği gibi, onlardan daha iyi bilir, isterse onlar bunu kendilerinden öncekilere kıyasla söylemiş olsunlar -ki bunu da başka grup müfessir söylemiştir- veya başka bir yolla söylemiş olsunlar, Allah neler olacağını mahlûkatından elbette daha iyi bilir. Çünkü onlar Allah'ın kendilerine öğrettiğinden, peygamberlerine ve başkalarına vahiy yoluyla bildirdiklerinden başkasını bilemezler. O neler olacağına dair bilgileri onlara öğrettiğine göre, neler olacağını o, onlardan daha iyi bilir. Çünkü onun yarattıkları onun ilminden dilediğinden başkasını kuşatamazlar.

Aynı şekilde Yüce Allah meleklere:

"Ben yeryüzünde bir halife yaratacağım." bilgisini Adem'e secde etmeleri emrini vermezden ve iblis de bu emre itaatsizlik etmezden, Hz. Adem'e ağaçtan yemesini yasaklamazdan, o da ağaçtan yemezden, onun ağaçtan yemesi de yeryüzüne indirilmesine sebep teşkil etmezden önce verilmiştir.

Şanı Yüce Allah, kendisine ve İblis'e emir vereceğini bilmekle birlikte onu halife kılacağını da bilmişti. Ayrıca her ikisinin de kendisine bu konuda muhalefet edeceklerini, aradaki bu muhalefet sebebiyle de yeryüzüne indirilmesi emrini onlara verip Adem'i de yeryüzüne halife yapmak üzere indireceğini biliyordu.

İşte bu Yüce Allah'ın emrine muhalefet etmelerinden önce Adem'le İblis'in neler yapacağını bildiğini açıklamakdadır. İblis Adem'e secde etmekten kaçındı. Ona buğzetti ve onun düşmanı oldu. Böylelikle ona vesvese verdi. Nihayet ağaçtan yedi ve Adem yine bir günah işledi. Çünkü iblis onların hepsini azdıracağı konusunda yemin etmiş, söz vermişti. Ayrıca öldükten sonra diriltilecekleri güne kadar kendisine süre verilmesini istemişti, İblis Adem'i ve onun soyundan gelenleri elindeki bütün imkanlarla saptırıp azdırmak için bütün gücüyle çalışır. Fakat Adem, Rabbinden birtakım kelimeler belledi. Allah onun tevbesini kabul etti, Rabbi onu seçti ve tevbesi sebebiyle ona hidayet verdi. Böylelikle Ademoğulları için aldatmak ve azdırmak sebebiyle şeytanın kendilerini içine düşürdüğü şeylerden kurtulup mutluluğa kavuşmalarına bir yol açılmış oldu ki, bu da tevbedir.

Şanı Yüce Allah şöyle buyurmuştur:

"Ta ki Allah münafık erkeklerle münafık kadınları, müşrik erkeklerle müşrik kadınları azablandırsın; mü'min erkeklerle mü'min kadınların tevbelerini de kabul etsin." (Ahzab, 73)

İşte Allah'ın kaderi, bütün bunları olmadan önce kuşatmıştır, iblis günah işlemekte ısrar etti ve kendisini haklı çıkarmak için kaderi delil gösterdi. Başkasını da helak etmek üzere kendisine mühlet verilmesini istedi. Adem ise tevbe etti. O ve eşi şöyle dedi:

"Rabbimiz biz nefislerimize zulmettik. Eğer bize mağfiret ve merhamet etmezsen, herhalde zarara uğrayanlardan oluruz." (A'raf, 23)

Allah onun tevbesini kabul etti, onu seçti ve onu doğruya iletti. Orada, kendi itaati gereğince amel etmek üzere onu yeryüzüne indirdi. Böylelikle Allah onun derecesini yükseltir. Bütün bunlardan sonra cennete girişi de öncekinden daha mükemmel olur. Ademoğullarından kim günah işleyip de tevbe hususunda babası Adem'e uyarsa, o da mutlu olur. Eğer tevbe edip iman eder ve salih amel işlerse, Yüce Allah onun günahlarını iyiliklerle değiştirir. Tevbeden sonraki günah, öncesinden daha hayırlı olur. Allah'ın takva sahibi diğer dostları gibi. Onlardan kim İblis'e uyar, günah işlemek üzere ısrar eder, kaderi delil gösterir ve başkasını da azdırmaya çalışırsa, Yüce Allah'ın haklarında:

"Elbette senden ve onların içinden sana tabi olanların hepsinden cehennemi dolduracağım" (Sad, 85) buyruğunda kastettiği kimselerden olur.

Burada maksadımız kaderi söz konusu etmektir. Müslim'in sahihinde sabit olduğuna göre Abdullah b. Amr; Peygamber (s.a.v) 'in şöyle dediğini rivayet etmektedir:

"Allah mahlukatın kaderlerini göklerle yeri yaratmadan elli bin yıl öncesinden takdir buyurmuştur. Arş'ı da su üstünde idi." (Müslim, Kader, 16)

Buhârî'nin Sahih'inde İmran b. Husayn'ın şöyle dediği rivayet edilmektedir:

Rasûlullah (s.a.v) buyurdu ki:

"Allah vardı, Ondan önce bir şey yoktu. Arş'ı su üstünde idi. Zikirde her şeyi yazdı, sonra da göklerle yeri yarattı." (İbn Kesir, Hud sûresinin 7. ayetinin tefsirinde, Buhârî tarafından rivayet edildiğini kaydetmektedir.)

Buhârî ile Müslim'de Peygamber (s.a.v) 'in birkaç yoldan rivayetle şu haberi yer almaktadır:

"Allah cennet ehli ile cehennem ehlinin kimler olduğunu bilmiştir. Ayrıca kulların neler işleyeceğini de işlemelerinden önce bilmiştir."

Buhârî ile Müslim'de Abdullah b. Mes'ud'un şöyle dediği kaydedilmektedir:

"Allah, cesedin yaratılması ve o cesede ruhun üflenmesinden önce bir melek gönderir. Bu melek kişinin ecelini, rızkını, amelini ve mutlu mu, yoksa bedbaht mı olduğun yazar." (Buhârî, Bedu'l - Halk;Ebû Dâvûd, Sünne, 6; Müsned, 1, 382, 430)

Bu hadis-i şerifler Allah'ın izniyle uygun yerlerinde gelecektir, işte ashabın son dönemlerinde ortaya çıkan Kaderiyye'nin inkâr ettiği kader budur. Rivayet edildiğine göre bunu, Irak'ta bid'at olarak ilk ortaya çıkartan kişi Mecus soyundan gelen ve Sinseveyh adında Basra halkından bir kişi imiş. Mabed el-Cüheni bu düşünceleri ondan almış. Şöyle de denilmektedir:

İlk olarak bu görüşler Kabe yandığında Hicaz'da ortaya çıkmıştır. Adamın birisi Kabe Allah'ın takdiriyle yandı derken, bir başkası Allah bunu takdir etmemişti demişti. Râşid halifeler döneminde kaderi irtkâr eden tekbir kimse yoktu. Bu gibi kimseler kaderi yalanlamak bid'atini ortaya koyunca, ashab-ı kiramdan geriye kalanlar onların bu görüşlerini reddetti.

Abdullah b. Ömer, Abdullah b. Abbas, Vasile b. Esfah gibi. Bu görüşler çoğunlukla Basra ve Şam taraflarında görülüyordu. Bir kısmı da Hicaz'da vardı. Bunun üzerine selef bu tür Kaderiyeyi yermek hususunda çokça söz söyledi, işte bundan dolayı Veki b. Cerrah şöyle demiştir: Kaderiyye der ki:

İş gelecekle ilgilidir. Allah ise hiçbir zaman yazmayı ve amelleri takdir etmemiştir. Mürcie ise şöyle der:

Söylenen söz amelin yerini tutar, ona ihtiyaç bırakmaz. Cehmiye de der ki:

Marifet, sözün de amelin de yerini tutar, onlara gerek bırakmaz. Veki dedi ki:

Bütün bu görüşler küfürdür.

Fakat kadere ilişkin olarak söylenen sözler yaygınlık kazanınca ve kelamcı ve abidlerden de birçok kişi bu görüşü benimsemeye koyulunca, bu sefer Kaderiye'nin çoğunluğu ilmin kadim olduğunu kabule, fakat meşietin ve yaratmanın genelliğini inkâra koyuldular.

Amr b. Ubeyd'den mütekaddim yazıyı inkârı hususunda iki rivayet vardır. Kaderi inkâr edenleri bu görüşleri sebebiyle Malik, Şafiî, Ahmed ve başkaları tekfir etmiştir, ötekiler ise bid'atçi ve sapık kimselerdir. Fakat öncekilerin seviyesinde değildirler. Bu ikinci grup arasında da ilim sahibi ve abidlerden pek çok kimse vardır ve bunlardan ilim (hadis) yazılmıştır. Buhârî ve Müslim onlardan bir gruptan hadis rivayet etmiştir. Fakat bid'atinin propagandasını yapanların hadisini rivayet etmemişlerdir, imam Ahmed ve başkaları gibi hadis ehlinin fukahasının görüşleri de budur:

Bir bid'atin propagandasını yapan kimse, insanlara olan zararının önlenmesi için cezalandırılmayı hak eder. İsterse o batınen müctehid olsun. Böyle birisine verilecek cezanın en hafifi, onunla konuşulmamasıdır. Böylelikle onun dinde bir mertebesi olmaz. Ondan ilim alınmaz, anlaşmazlıklar arasında hüküm verilmesi istenmez, şehadeti kabul olunmaz ve buna benzer cezalar...

Malik'in görüşü de buna yakındır. İşte bundan dolayı sahih kitapların yazarları, bid'at propagandasını yapan kimselerden rivayet almamışlardır. Fakat onlar ve diğer ilim ehli batınen Kaderiye'nin, Mürcie'nin, Haricî ve Şiî'lerin görüşlerini benimseyen birçok kişiden rivayette bulunmuşlardır.

Ahmed der ki:

Eğer bizler Kaderiyye'den rivayette bulunmayı terkedecek olursak, Basra halkının çoğunluğunu terketmemiz gerekecektir. Çünkü:

"Kulların fiillerinin yaratılması ve var edilenlerin (varedilme) iradesi" meselesi içinden çıkılamaz bir meseledir. Mûtezile'ye mensup olanları ve başkalarından olan Kaderiyye bu konuda hataya düştükleri gibi, onların görüşlerini reddedenler arasından pek çok kimse hataya düşmüşlerdir. Onların görüşlerini reddetmek üzere Cehm b. Safvan ve ona uyanların izlediği yolu takip etmişler, Allah'ın yaratmaktaki ve emrindeki hikmetini reddetmeye kalkışmışlar, kullarına rahmetini nefyetmişlerdir. Ayrıca sebepler arasında yaratmak ve emretmesini de reddedip onun mahlukatında ve şer'i hükümlerinde varolan hakikatleri de inkâr etmişlerdir. Bu ise onların sözlerini sünnet sanan akıl sahibi birçok kimsenin uzaklaşmalarına sebep teşkil etmiştir. Çünkü bu gibi kimseler ehl-i sünnetin kader hakkındaki görüşünün Cehm'in ortaya attığı görüş olduğunu zannediyorlardı. Buna ilişkin açıklamalar başka yerde gelecektir.

Burada maksat şudur:

Selef, Mürcie, Cehmiyye, Kaderiye ve başkalarını reddederken, onlardan kendilerine ulaşan sözleri ve onların bir kısmından işittikleri sözleri terkederler. Kimi zaman bu onların bir kesiminin görüşü olabilir, kimi zaman değişikliğe uğramış bir nakil olabilir. Bundan dolayı din ve imanı aynı şey kabul eden Mürcie'nin görüşlerini reddetmiş ve onların görüşlerinin bu olduğunu kabul etmişlerdi. Aynı şekilde onların zamanlarında iman tasdiksiz ve kalbte marifet söz konusu olmaksızın mücerred bir sözden ibarettir diyen Mürcie'ye mensup kimseler, onların zamanlarında daha ortaya çıkmamıştı. Çünkü bu görüşü İbn Kerram ortaya koymuştur. Ve bu sadece İbn Kerram'ın kabul ettiği görüşlerdir. Onun diğer söyledikleri sözler ise kendisinden önce söylenmiş sözlerdir. Bundan dolayı Eş'arî ve İbn Kerram'dan insanların çeşitli konulardaki görüşlerini aktaran başkaları İbn Kerram'in tek başına ileri sürdüğü görüş olarak bundan başkasını zikretmezler.

İbn Kerram'ın diğer görüşlerini ise, kendisinden önce başka birtakım kişilerden nakleder ve ondan söz etmezler. İbn Kerram, Ahmed b. Hanbel ve onun dışında diğer imamların çağdaşı değildi, işte bundan dolayı insanların bu görüşün aksine icma üzere olduklarını naklederler.

Nitekim Ebû Abdullah, Ahmed b. Hanbel, Ebû Sevr ve başkaları bunu böyle zikreder. Ondan önce Mürcie'nin görüşü şuydu:

İman dil ile söylenen söz, kalb ile tasdiktir. Cehm'in görüşü ise şöyledir:

İman kalb ile tasdiktir.

İbn Kerram ise, imanın sadece dil ile söylenen sözden ibaret olduğunu söyleyince, Mürcie'nin bu konudaki görüşleri üçe çıkmış olur.

Fakat imam Ahmed insanların görüşlerini başkalarından daha iyi bilen birisiydi. O bakımdan Cehmiye'nin iman hakkında görüşünü bilirdi. Ebû Sevr ise bunu bilmiyordu. O sadece fukahadan Mürcie olanların görüşlerini bilirdi. Bundan dolayı Cehmiye ve Kerramiye'nin görüşlerinin aksine icmaın bulunduğundan söz eder.

Ebû Sevr -Ebu'l-Kasım et-Taberi el-Lalekaî- ve başkalarının rivayet ettiği şekilde Mürcie'ye reddiyesinde şöyle der:

İdris b. Abdülkerîm'den dedi ki:

Horasan halkından birisi Ebû Sevr'e imanın mahiyeti ile artıp eksilmesi konusunu onun bir söz mü, söz ve amel mi, yoksa tasdik ve amel mi, olduğu meselesini sordu.

Ebû Sevr ona şu cevabı verdi:

Allah sana rahmet buyursun, bizi ve seni affetsin, imanın mahiyeti artıp eksildiği hususunda o bir söz müdür yoksa söz ve amel midir yoksa tasdik ve amel midir diye soru sordu. Şimdi ben bu konuda değişik taifelerin görüşlerini ve aralarındaki anlaşmazlıkları sana haber vereceğim.

Şunu bil ki -Allah bize de sana da rahmet buyursun- iman kalb ile tasdik, dil ile söylenen söz ve organlarla ameldir. Şöyle ki:

İlim ehli arasında şu hususta görüş ayrılığı yoktur:

Bir kişi ben Aziz ve Celil olan Allah'ın bir ve tek, peygamberlerin getirdiklerinin hak olduğuna şehadet eder ve bütün şeriatları kabul ederim. Sonra da:

Bunlardan hiçbirisini kalbimde inanç olarak kabul ve tasdik etmiyorum dese, bu kişi müslüman değildir. Eğer "Mesih Allah'ın kendisidir" deyip İslâm'ı inkâr edecek olsa ve sonra da:

"Benim kalbim böyle bir şeye akide olarak inanmıyor" diyecek olsa, bu kişi böyle bir şeyi izhar ettiğinden dolayı kâfirdir, mü'min değildir. Beraberinde tasdik bulunmayan ikrarla mü'min olmadığı gibi, beraberinde ikrar bulunmayan tasdikle de mü'min değildir. Ta ki kalbi ile tasdik edip diliyle ikrar edene kadar. Eğer kalb ile tasdik ve dil ile ikrar ederse, o zaman ilim ehline göre o kişi mü'mindir. Bazılarına göre ise tasdik ile birlikte amel bulunmadıkça mü'min olmaz, işte bunlar bir araya geldiğinde bunlarla mü'min olur. ilim adamları tek bir şey ile imanın söz konusu olamayacağını belirtip:

Bir kısmına göre iki şey ile, diğer bir kısmına göre de üç şey ile gerçekleşeceğini söylediklerinden, bu üç şeyden üzerinde icma ettikleri hususlar yerine gelmedikçe o kişi mü'min olamaz. Bu kimse bu üç hususu da yerine getirince hepsi de onun mü'min olduğuna şahitlik eder. işte o bakımdan bizler üzerinde icma ettikleri hususu kabul ederek, (imanın) kalb ile tasdik, dil ile ikrar ve azalarla amel olduğu görüşünü kabul ettik.

Amelin imandan olmadığı kanaatinde olan kesime şöyle denilir:

Allah kullara namazı kılın, zekâtı verin dediğinde onlardan neyi istemiş olmaktadır? Bunu kabul etmelerini mi, yoksa hem kabul, hem de amel etmelerini mi? Eğer bu kesim:

"Allah onlardan bunu kabul (ikrar) etmelerini istedi, amel etmelerini istemedi" derse, kâfir olur.

Çünkü ilim ehli, Allah kullardan namaz kılmalarını, zekât vermelerini istememiştir, diyen kişi (kâfir olur) demişlerdir. Eğer bu kesim:

Onlardan ikrar etmelerini istemiştir derse, şöyle denilir:

Yüce Allah onlardan hem ikrarı, hem de ameli birlikte istediğine göre, onların ikisini de bir arada yerine getirmelerini istemişse, sizler neye dayanarak sadece bunlardan birisiyle mü'min olacağını ileri sürüyorsunuz? Acaba bir kimse kalkıp:

Ben Allah'ın bütün emrettiklerini yapıyorum, fakat kabul etmiyorum (ikrar etmiyorum) diyecek olsa, size göre acaba bu kişi mü'min olur mu?

Eğer bunlar hayır derlerse, onlara şöyle denilir:

Peki ben Allah'ın bütün emirlerini kabul ediyorum, fakat işlemiyorum derse, mü'min olur mu?

Bu sefer evet, mü'min olur derler.

O zaman onlara aradaki farkın ne olduğu sorulur. Çünkü sizler Allah'ın her ikisini de bir arada istediğini ileri sürüyorsunuz. Eğer birisini terkederek birisiyle mü'min olması söz konusuysa, o emri işleyip onu ikrar etmemesi halinde de mü'min olması söz konusu olur. Çünkü ikisi arasında bir fark yoktur. Eğer delil getirip:

"Bir kimse İslâm'a girip Peygamber (s.a.v)'in bütün getirdiklerin ikrar edip kabul etse, onlarla amel etme zamanı gelmeden önce bu ikrarı ile mü'min olur mu?" dese, ona şöyle denilir:

Tasdiki sebebiyle ona mü'min adı mutlak olarak verilir. Çünkü vakti gelince o işi yapmak üzere diyorsunuz. Bu vakitte ise sadece kendisiyle mü'min olabileceği bütün şeyleri ikrar etmesi söz konusudur. Eğer ben ikrar ediyorum, fakat yapmıyorum diyecek olsa, o zaman onun hakkında iman adı kullanılmaz.

Ben derim ki:

İmam Ebû Sevr (Allah'ın rahmeti üzerine olsun) şunu söylemek istiyor:

İkrarla birlikte ameli de yerine getirmedikçe mü'min olmaz. Yoksa ikrar edip ameli işlemezse mü'min değildir. Ebû Sevr'in sözkonusu ettiği bu delillendirme iki şeyin farz olduğuna işaret eder:

İkrar ve amel. Aynı zamanda bu, bunların her birisinin de dinden olduğuna delildir. Her ikisini birlikte yerine getirmedikçe böyle bir kimsenin Allah'a itaat etmiş olmayacağına, sevabı hak etmeyeceğine, Allah ve Rasulü katında övülmeye değer olamayacağına da delildir. Bu amelleri hem dinin, hem de imanın dışında kabul edenlere karşı da bir delildir. Bunlar dindendir deyip, fâsık da mü'mindir, çünkü o dinin bir kısmını alıp uygulamıştır ve bir kısmını da terketmiştir diyen -ve imanı bu şekilde kabul eden- kimselere gelince bunlara karşı başka bir delil gösterilir. Fakat Ebû Sevr ve onun dışında kalan ehl-i sünnet alimlerinin genel olarak getirdikleri deliller bu tür kimselere karşıdır,İmam Ahmed ise Ebû Sevr'den konuyla ilgili görüşlere ve bu görüşlere karşı gösterilecek deliller konusunda bilgisi daha genişti:

İşte bundan dolayı Kerramiye'nin görüşlerine aykırı olarak bu konuda icma bulunduğunu (Ebû Sevr) nakletmekte, ondan sonra da adeti üzere konuşurken veya yolunu seçmekte, bu konudaki ihtilafı kesin bir ifadeyle nefyetmemektedir. Fakat şöyle demektedir: Kimsenin böyle bir görüş ileri sürdüğünü zannetmiyorum. Bu husus ise onun Abdurrahim Cüzecânî'ye gönderdiği risalesinde görülür. Bunu Hallal, "es-Sünne" adlı eserinde zikreder. Bu kitap imam Ahmed'in dini esaslara dair meseleler hakkındaki görüşlerinin söz konusu edildiği en kapsamlı kitaptır. Bununla birlikte İmam Ahmed'in bu kitapta belirtilenlerden ayrı görüşleri de vardır.

Nitekim imam Ahmed'in Usul-ü Fıkh'a dair görüşlerinin söz konusu edildiği "ilm" e dair kitabı da konu ile ilgili en kapsamlı kitaptır.

Mervezî der ki:

Ben Ebû Abdurrahim Cüzecânî'yi Ebû Abdullah'ın yanında gördüm. Ebû Abdullah bundan sözetmiş ve şöyle demişti:

Onun babası Mürcie'ye mensuptur yahut ashab-ı re'ydendi demiştir. Ebû Abdullah'tan ise övgüyle söz etmişti. Ebû Abdurrahim, Ebû Abdullah'a Horasan'dan bir mektup yazmış ve imana dair ona soru sormuştu. Daha sonra yazdığı mektubu iki yoldan Ebû Abdurrahim'den zikreder ve imam Ahmed'in şu cevabını kaydeder:

Rahman ve Rahim olan Allah'ın adıyla.

Allah bize de, sana da bütün işlerinizde ihsanda bulunsun. Bizi de seni de rahmetiyle her türlü kötülükten esirgesin. Mektubun bana ulaştı. Orada, Mürcie'den delil getiren kimselerden söz ediyorsun.

Şunu bil ki -Allah'ın rahmeti üzerine olsun- din hususunda tartışmak sünnet ehlinin yolu değildir.

Allah'ın ondan neyi murad ettiğini ortaya koyan bir manaya işaret eden bir sünnet olmadan, yahut Rasûlullah (s.a.v)'ın ashabından gelmiş bir "eser" bulunmadan -ki bu Peygamber (s.a.v)'den, yahut da ashabından gelen rivayetlerle bilinir ve onlar Peygamber (s.a.v)'i görmüş, Kur'an-ı Kerîm'in indirilişine Yüce Allah'ın Kur'an-ı Kerîm'de ona neleri anlattığına ve neyi kastettiğine tanık olmuş, murad ettiği şey özel midir, yoksa genel midir bunu bilmişlerdir, işte onlardan gelmiş bir rivayet olmadan zahirî üzere Rasûlullah (s.a.v)'tan ve onun ashabından birisinden gelmiş bir işaret olmadan te'vil eden bir kimsenin bu tevili bid'at ehlinin te'vilidir.

Çünkü ayet-i kerîme bazan özel olduğu halde hükmü genel bir hüküm olabilir. Ayetin zahirî bazan genellik ifade ettiği halde, belirli bir şeyi kasdedebilir. Rasûlullah (s.a.v) ise Allah'ın kitabında neyi murad ettiğini ifade eder. Rasûlullah (s.a.v)'ın ashabı ise bunu bizden daha iyi bilir. Çünkü onlar bu işe tanık olmuşlardır, bundan neyin murad edildiğini bilmişlerdir. Ayet-i kerime yani onun anlamı özel olabilir.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Allah size çocuklarınız hakkında şöyle emreder: Erkeğe iki dişinin payı kadar vardır." (Nisa, 22)

Bu ayetin zahirî genel olduğudur. Yani kendisine "çocuk" adı verilen herkese Allah'ın belirlediği hisse verilir. Fakat Rasûlullah (s.a.v)'ın sünnetiyle:

"Müslüman bir kimse kâfir bir kimseye mirasçı olmaz." hükmü getirilmiştir.

Peygamber (s.a.v)'den rivayeti pek sağlam olmamakla birlikte, Ashab-ı Kiram'ın katile miras vermedikleri nakledilmiştir.

Rasûlullah (s.a.v) kitabı açıklayan kişiydi ve bununla bu ayet-i kerîmenin müslümanı kastettiğini, kâfiri kastetmediğini belirtmişti. Bu ayeti zahirîne göre ele alan bir kimsenin ister kâfir, ister katil olsun "çocuk" denilen herkesi mirasçı kabul etmesi gerekir. Aynı şekilde anne baba gibi mirasçılara dair hükümler de böyledir. Bunun dışında mektubumuzda kaydedeceğimiz daha birçok ayet-i kerîmenin durumu da böyledir. Ancak ümmet peygamber (s.a.v) de ve ashabından gelen sünneti kullanmıştır. Fakat bunu kabul etmeyen bid'at ehli, Haricîler ve benzerlerinin ise nereye kadar çıkıp geldiklerini de görmüş bulunuyoruz.

Ben derim ki:

Mücmel, mutlak ve âmm kelimeleri, Şafiî, Ahmed, Ebû Ubeyd ve İshak gibi imamların ıstılahında aynı şeyi ifade ediyordu. Onlar mücmelle müteahhirlerden birisinin açıkladığı şekilde, ondan ne dediği anlaşılmayan olanı kastetmiyorlardı. Ki bu şekilde açıklayan müteahhir bu açıklamasında da hata etmişti.

Aksine mücmel; kendisiyle amel etmek bakımından hakikaten zahir olsa bile, tek başına yeterli olmayan buyruk demektir.

Yüce Allah'ın şu buyruğu gibi:

"Onların mallarından kendisi ile onları temizleyip arındıracağın bir sadaka (zekât)".. (Tevbe, 103)

Bu ayet-i kerîmenin zahirî anlamı anlaşılmaktadır. Bu, kendisinden maksadın ne olduğu anlaşılmayan ayetlerden değildir. Fakat bizzat işaret ettiği şey, amel etmek üzere tek başına yeterli değildir. Emrolunan şey sadakadır ve bunun sadaka verenler için temizleyici ve arındırıcı olmasıdır. Bunun mahiyeti ise Rasûlullah (s.a.v)'in açıklamasıyla bilinir. Bundan dolayı Ahmed şöyle der:

Fıkıh konusunda konuşan bir kimse, mücmel ve kıyas diye bilinen iki asla karşı çok dikkatli olmalıdır. Ayrıca şunları da söylemiştir:

İnsanların en çok hataya düştükleri husus, tevil ve kıyas yönündendir. O bununla şunu anlatmak istiyor:

Genel ve mutlak lafzın, o lafzı tahsis eden ve kayıtlandıran şeyleri tetkik etmeden önce genel ve mutlak lafzın delaletini alarak hükme gitmemelidir. Nasların delaletini, onu defedip etmeyeceği tetkik edilmeden önce de kıyasla amel edilmez.

Çünkü insanların yanılmalarının çoğunluğu lafız ve kıyasın delaleti diye zannettikleri şeye yapışmalarından kaynaklanmaktadır.

Zanna dayanan konularla kişinin kalbini rahatlatacak şekilde bir araştırmayla onun muarızı araştırılmadığı sürece, zannî hususlarla amel edilmez.

Bunu yapmayan bir kimse aksi takdirde yanılır, işte nasların zahirlerine ve kıyaslara yapışan kimselerde görülen de budur.

İşte bundan dolayı Peygamber (s.a.v)'in ve ashabının tefsirinden yüz çevirmekle birlikte nasların zahirlerini delil göstermeyi bid'at ehlinin bir nuru olarak değerlendirmiştir. Onun bu konuda oldukça büyük bir eseri de vardır.

Naslardan ve ashab-ı kiramdan gelen rivayetlerden yüz çevirdiği halde kıyaslara sarılmak da, bid'at ehlinin izlediği bir yoldur, işte bundan dolayı bu kimselerin bid'at olarak ortaya attıkları her görüş, tutarsız bir görüştür. Onların görüşleri arasında doğru olanlar ashab ve onlara güzelce uyan tabiinin oluşturduğu selefe uygun kanaatleridir.

Yüce Allah'ın:

"Allah çocuklarınız hakkında.... vasiyet eder." (Nisa, 11) buyruğunu genel olarak adlandırmıştır. Halbuki bütün hallerde mutlaktır ve Yüce Allah'ın:

"Bir köle azad etmek" (Nisa, 92) buyruğunun bütün köleleri kapsadığı gibi, bedel yoluyla da bunları kapsar. Fakat "çocuk (el-veled)" kelimesinin bütün çocukları kapsaması gibi kapsamaz.

Bunu kabul eden bir kimse, Kur'an lafzının zahirînin delil olduğu şeyi almış olmuyor. Aksine o Kur'an-ı Kerîm'in sözünü etmediği bir şeyden kendisine zahir olanı alıyor. O bakımdan buradaki zahir oluş, Kur'an-ı Kerîm'in söz konusu etmediği şeyin zahir olmasıdır. Yoksa Kur'an-ı Kerîm'in onun zahir oluşuna işareti dolayısıyla değildir. Bu şekilde bunlar sözün zahirîne değil, zahir gibi görünene yapışmış olurlar. Bu konudaki bütün dayanakları ise ne ile kayıt getirildiği bilgisini ihtiva eden nasları bilmeyişleridir.

Yoksa Kur'an-ı Kerîm'in açıklayıp ortaya koyduğu her şey haktır. "Kur'an'ın zahir" diye adlandırılıp da bizzat Kur'an-ı Kerîm'de açıklamalar dışında kalan bir husus dolayısıyla insanın şahsi anlayışıyla çıkardığı manalar ise böyle değildir.

Nitekim Cehmiyye, Mürcie, Haricîler ve Şia'ya mensup bid'at ehlinin istidlalleri böyledir.

BİRİNCİ KİTAP

İSLAMİ LAFIZLARIN ANLAMI


misal-2

Dillerin kaynağı

Bütün bunların doğru olabilmesi, Arapça kelimelerin önce birtakım manalar için konulduğunu, daha sonra da bu manalar hakkında kullanılmaya başlanıldığının bilinmesi halinde söz konusu olabilir. O takdirde bunların, kullanılmalarından önce konulmuş olmaları söz konusu olur. Bu ise ancak dillerin ıstılahî olarak konulmuş olduğunu kabul edenlerin görüşüne göre doğru olabilir. Bunların iddiasına göre, akıl sahibi bir topluluk bir araya gelerek buna şunu, şuna da şunu ad olarak vermişlerdir ve aynı şeyin bütün diller için de geçerli olduğunu düşünmüşlerdir. Fakat böyle bir iddiayı Ebî Haşim b. el-Cübbaî'den önce söyleyen herhangi bir kimse tanımıyoruz. Onunla birlikte Ebu'l-Hasan el-Eş'arî, Ebî Ali el-Cübbaî'nin öğrencisidirler. Fakat Eş'arî, Mutezile mezhebinden ayrılmış, kader, vaîd, Allah'ın isimleri, hükümler ve Allah'ın sıfatları konularında onlara karşı çıkmış, onların çelişkilerini ve sözlerinin tutarsızlıklarını, bilindiği şekliyle ortaya koymuştur.

Eş'arî ile Ebû Haşim, dillerin kaynağı konusunda görüş ayrılığı içindedirler. Ebu Haşim bunların ıstılahî (karşılıklı anlaşma) ile konulduğunu söylerken, Eş'arî tevkifi (vahiy ile öğretilmiş) olduğunu söylemiştir. Onlardan sonra bazı kimseler bu konuyla ilgilenmişler ve bir kısmının tevkifi bir kısmının da ıstılahî olduğunu söylemişlerdir. Bir dördüncü grup ise, bu konuda bir şey söylenemeyeceğini ifade etmiştir.

Burada anlatılmak istenen, bir arabın, ya da başka milletten bir grubun, bir araya gelerek dilde bulunan bu isimleri belirlediklerini ve bu kelimeleri de koyduktan sonra bunları kullanmaya başladıklarını söylemek mümkün değildir. Bilinen ve tevatür ile nakledilen şey, bu kelimelerin işaret ettikleri anlamlar hakkında kullanıldığıdır. Eğer herhangi bir kimse ortaya çıkıp bir kelimenin daha önceden konulduğunu bildiğini ileri sürecek olursa, bu kişi yanlış bir iddiada bulunmaktadır. Çünkü: "Biz bunu delille biliyoruz. Çünkü daha önceden konulacak lafızlar üzerinde anlaşmaya varılmazsa, kullanmaya imkân olmaz" denilemez.

Buna karşı şunlar söylenir: İş böyle değildir. Aksine Yüce Allah'ın, hayvanlara bile biribirlerini anlamalarını sağlayacak sesler çıkarmalarını ilham ettiğini görüyoruz. Buna "mantık" (konuşma) ve "söz" adı verilmektedir. Hz. Süleyman'ın:

"Bize kuş mantığı (dili) öğretildi" (Neml, 16) demesi, ayrıca:

"Bir karınca: Ey karıncalar! Yuvalarınıza giriniz, dedi" (Neml, 18) buyruğunda olduğu gibi, şu buyrukta da aynı hususu görüyoruz:

"Ey dağlar ve ey kuşlar! Siz de onunla tesbih edin." (Sebe, 10)

İnsanların durumu da böyledir. Dünyaya gelen bir kişi artık bazı şeyleri ayırdetme (temyiz) durumuna geldi mi, anne babasının yahut kendisini büyütenlerin birtakım sözler söylediklerini ve belli bir anlama işaret ettiklerini görür,o da, bu kelimenin belirli bir anlam için kullanıldığını anlar. Yani, konuşan kimsenin o kelimeyle belli bir şeyi anlatmak istediğini farkeder. Daha sonra bu kişi, sürekli olarak başka kelimeler duyar ve sonunda aralarında yetiştiği topluluğun dilini öğrenir. Bu konuda daha önce birtakım anlamlar için birtakım kelimeler kullanmak üzere anlaşmış olmaları söz konusu değildir. Hatta isimlerin hangi anlamlara geldiği konusunda da ona bilgi vermemişlerdir.

Birtakım eşyaların adının ne olduğunu sorup bu konuda ona bilgi verilse bile, bunu değiştirmez. Nitekim bir dili bilmeyen kimseye, tercüme yapılarak o dilin kelimelerinin ne anlama geldiği öğretilmiş olur. Bir süre o dili konuşanlarla birlikte bulunursa, onlardan herhangi birisinin bilgilendirilmesine gerek kalmaksızın o bu dili öğrenir.

Evet, insanlar bazen kendinden öncekilerin bilmediği birtakım şeylere, sonradan bir isim koydukları doğrudur. Nitekim onlardan birinin bir çocuğu olsa ve ona ya yaygın olan, ya da tamamen kendisinin bulup herkesçe bilinmeyen bir isim vermesi halinde durum böyledir. Kimi zaman bu adı koyan kişi tek başına ve bu konuda kimse ile anlaşmamış olabilir. Kimi zaman da ad koymada aralarında fark olmaz .Yine kimi zaman bir kişi, bir sanayi aleti icad eder, yahut bir kitap yazar veya bir şehir kurar veya buna benzer bir iş yapar ve buna da bir ad verir. Çünkü bu yeni şey, bilinenler türünden olmadığı için, herkesin konuştuğu dilde ona ait bir ad bulunmaz. Şanı Yüce Allah da şöyle buyurmuştur:

"Rahman (olan Allah) Kur'an-ı Kerîm'i öğretti, insanı yarattı. Ona konuşmayı öğretti." (Rahman, 1-4)

"Derler ki: Her şeyi konuşturan Allah, bizi konuşturdu." (Fussilet, 21)

Yine bir başka yerde de şöyle buyurulmaktadır:

"O ki, yaratıp düzenleyendir, takdir edip yol gösterendir." (A'la,2-3)

Başkalarına konuşma ilhamını verdiği gibi, insana da konuşma ilhamını veren, o şanı Yüce Allah'tır.

Yüce Allah'ın Kitab'ında Hz. Adem'e bütün isimleri öğrettiğini, eşyayı meleklere sunduğunu belirtmesinden şunu öğreniyoruz:

Hz. Adem, kıyamet gününe kadar bütün insanların konuşacakları dilleri bilmiyordu. Onun bütün dilleri bilmesi ve dillerin ondan çocuklarına geçmesi dolayısıyla da çocuklarının bu dilleri konuşması mümkün değildir. Çünkü Hz. Adem'den nakilde bulunanlar onun çocuklarıdır. Yüce Allah ise, tufanda gemidekiler dışında kalan bütün zürriyetini suda boğmuştur. Hz. Nuh'un çocukları müstesna gemidekilerin soyu da kesilmiştir.

Hz. Nuh'un çocukları ise bütün toplumların konuştukları dilleri konuşmuyordu. Farsça, Arapça, Rumca ve Türkçe gibi tek bir dilde dahi ancak Yüce Allah'ın kuşatabileceği şekilde topluluklar ve çeşitlilikler vardır. Bizzat Araplar içinde bile, her kavmin başkaları tarafından anlaşılmayan bir lehçeleri vardır. Peki bütün bunların gemilerdekilerden nakledilmiş olması nasıl düşünülebilir? Üstelik onların hepsinin de soyu devam etmemişti. Soy sadece Hz. Nuh'tan devam etmiştir. Bütün insanlar onun Sam, Ham,Yafes adındaki üç oğlundan çoğalmışlardır.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Ve onun soyundan olanları geride kalanlar kıldık." (Saffat, 77)

Geriye sadece onun zürriyetinden gelenler kalmıştı. Nitekim bu, Peygamber (s.a.v)'in:

"Onun çocukları üç tanedir" (Müsned, V, 9; Tirmizî, 37. sûre 3) hadisinde de böyledir.

Bunu İmam Ahmed ve başkaları rivayet etmişlerdir.

Bilindiği gibi, o üç kişinin bütün bu dillerle konuşmasına imkân yoktur. Bunun onlardan nakledilmesi de imkansızdır. Bu dili bilen kimseler, öteki dili bilmezler. Nakledenler üç kişi olursa bunlar kendi çocuklarına öğretmişler, çocukları da kendi çocuklarına öğretmişlerdir. Eğer durum böyle olsaydı, arada bir kesintisizlik olurdu. Bizler aynı soydan gelen çocukların daha sonraki nesillerinden her birinin başka dili konuştuğunu, ötekinin ise bu dili bilmediğini görüyoruz. Halbuki onların ataları birdir. Böyle bir durum hakkında, "O, çocuklarından birisine başka, ötekine de başka bir dili öğretmiştir" denilemez. Çünkü babanın bazen iki çocuğu olabilir. Halbuki onun soyundan gelenlerin konuştukları dil sayısı, bunun kat kat fazlasıdır.

Şanı Yüce Allah'ın Adem oğullarında yerleştirdiği adet şöylece cereyan etmiştir:

Ademoğulları kendi çocuklarına kendilerinin konuştukları dili, yahut da başkalarının kendileriyle konuştukları dili öğretirler. Şanı Yüce Allah'ın henüz o dili konuşacak kimseleri yaratmadığı dilleri ise çocuklarına öğretmezler. Aynı şekilde sadece başkalarından işittikleri lafızlarla konuşan Adem soyundan gelenler bulunabilir. Tefsir alimleri ve başkalarının şanı Yüce Allah'ın Hz. Adem'e öğretmiş olduğu isimler hakkında seleften nakledildiği bilinen iki görüş vardır:

Bunlardan birincisine göre: O, Hz. Adem'e sadece akıl sahibi kimselerin isimlerini öğretmiştir. Buna Yüce Allah'ın:

"Adem'e bütün isimleri öğretti" (Bakara, 31) buyruğunu delil gösterir ve derler ki:

Buradaki "hum" (onlar) zamiri ancak akıl sahibi kimseler hakkında kullanılır. Eğer akıl sahibi olmayan varlıklar hakkında kullanmış olsaydı, "arzetti" anlamına gelen kelimeyi "aradahâ" şeklinde kullanması gerekirdi, işte bundan dolayı Ebu'l-Aliyye şöyle demektedir:

Yüce Allah ona meleklerin isimlerini öğretti. Çünkü o sırada akıl sahibi varlıklar sadece meleklerdi. Ve hünüz iblis de meleklerden ayrılmamış ve onun ayrı bir zürriyeti de olmamıştı. Abdurrahman b. Zeyd b. Eşlem de, Yüce Allah'ın ona, zürriyetinin isimlerini öğrettiğini söylemiştir.

Bu açıklama ise Tirmizi'nin rivayet edip sahih olduğunu belirttiği şu hadise uygundur:

"Hz. Adem Rabbinden, soyundan gelecek olan peygamberlerin suretlerini göstermesini diledi. Onlar kendisine gösterildi. Aralarında parıldayan birisini gördüğünde: "Rabbim bu kimdir?" diye sorunca, bu oğlun Davud'tur dedi." (Tirmizî, Tefsir, 7, sûre, 3)

Bu durumda Yüce Allah ona zürriyetinin yahut bir kısmının suretlerini ona göstermiş, isimlerini bildirmiştir. Bunlar ise cins isimler değil, özel isimlerdir.

İkinci görüşe göre: Yüce Allah Hz. Adem'e her şeyi öğretmiştir. Bu ise İbn Abbas ve talebeleri gibi, çoğunluğun görüşüdür.

İbn Abbas der ki:

Yüce Allah ona yellenmenin ve tencerenin adını bile öğretti. Yani, ona arazın da a'yanın da isimlerini, büyükleri ve küçükleriyle öğretti demek istemektedir. Bunun delili ise Buhârî ve Müslim'de yer alan Peygamber (s.a.v)'in şefaat hadisinde söylediği sabit olan şu sözleridir:

"İnsanlar derler ki: Ey Adem, sen insanların babasısın. Allah seni kendi eliyle yarattı. Sana ruhundan üfledi ve sana her şeyin ismini öğretti." (Buhârî, Tevhid, 19,24,36; Müslim, iman, 322, 327; Tirmizî, Kıyâme, 10)

Yine "Bütün isimleri" buyruğu da genel ve pekiştirici bir kelimedir. Dolayısıyla herhangi bir iddiayı ileri sürerek bu genel kelimeyi özelleştirmek doğru olamaz. Yüce Allah'ın:

"Sonra onları meleklere arz edin..." (Bakara, 11) buyruğu da bunu ifade etmektedir. Çünkü akıl sahibi olanlar da, olmayanlar da bir arada bulunduğundan, akıl sahibleri üstün görülerek onlara özgü olan zamir kullanılmıştır. Yüce Allah'ın şu buyruğunda görüldüğü gibi:

"Onlardan bazısı karnı üzere yürür. Bazısı iki ayak üzere yürür. Bazısı dört ayak üzere yürür." (Nur, 45)

İkrime der ki:

Allah ona nevilerin değil de, cinslerin isimlerini öğretti, insan, cin, melek, kuş gibi.

Mukatil, İbnü's-Saib ve İbn Kuteybe der ki:

Allah ona, yeryüzünde yaratmış olduğu canlıların, böceklerin ve kuşların isimlerini öğretti.

Bu dillerin Hz. Adem'den öğrenilmemiş olduğunun delillerinden birisi de şudur:

Pek çok dil, arap diline oranla fakirdir. Mesela bu dilerde çocuklara, evlere, seslere ve buna benzer canlılara izafe edilen şeylere özgü isimler bulunmamaktadır. Onlar bu konularda birtakım nisbetler kullanırlar. Eğer Hz. Adem bunu herkese öğretmiş olsaydı, uyumlu bir şekilde bunları öğretirdi. Aynı şekilde, semavî bir kitabı bulunmayan her ümmetin dilinde haftanın günleri yoktur. Bu ümmetlerin dillerinde sadece gün, ay ve yıl adları bulunmaktadır. Çünkü bu, duygu ve akılla bilinen bir şeydir. O bakımdan ümmetler, bunlara ilişkin isimler koymuştur. Çünkü ifade, genelde düşünceye tabidir. Hafta ise ancak sem'i delil ile bilinebilir. Şanı yüce Allah'ın gökleri, yeri ve her ikisinin arasındakileri altı günde yarattığı, sonra da Arş'a istiva ettiği, ancak kendilerine haftanın bir gününde Yüce Allah'a ibadet etmek için toplanmaları ve bu vesile ile Yüce Allah'ın bu kainatı varetmeye başladığı haftanın ilk gününü muhafaza etmelerini, peygamberlerin haberleriyle meşru kıldığı ümmetler bunu bilebilirler. Türkler ve benzeri kavimler ise böyle değildir. Onların dillerinde haftanın günlerine dair isimler bulunmamaktadır. Çünkü onlar böyle bir şeyi bilmiyorlardı. O bakımdan bunlara dair ifadeler de kullanmamışlardır.

Bununla şunu öğrenmiş oluyoruz: Şanı Yüce Allah insan türüne, istek ve düşüncelerini kelimeleriyle ifadelendirme ilhamını vermiştir. Bu ilhamın kendisine öğretildiği ilk kişi ise, ataları Adem'dir. O bildiği gibi, onlar da bildiler. Diller arasında farklılığa rağmen bu böyledir. Şanı Yüce Allah, Hz. Musa'ya İbranice, Muhammed (s.a.v)'e de Arapça vahiy indirmiştir. Hepsi de Allah'ın kelâmıdır. Yüce Allah bunlarla yaratıklarından neler istediğini ve neler emrettiğini ifade etmiştir. Bu dil ötekinin aynısı olmasa bile, bu böyledir. Bununla birlikte İbranice Arapçaya en yakın bir dildir.

Bizim buradaki maksadımız, bunun böyle olmadığı konusundaki bütün delilleri ortaya koymak değildir. Bizim için şunu söylemek yeterlidir. Sizin bu iddianızın varlığı bilinmemektedir. Aksine ilham daha önceden karşılıklı anlaşma olmaksızın dilleri konuşmak için yeterlidir. Eğer buna "tevkifîlik" adı verilecekse, haydi bu ad verilsin. Buna göre, kim bütün türlerin kullandıkları sözler için daha önceden anlaştıkları iddiasında bulunursa, hakkında bilgi sahibi olmadığı bir iddiada bulunuyor demektir. Kesin olarak bilinen bir şey ise, bu sözlerin kullanıldığıdır. Diğer taraftan bunlar şunu da söylemektedirler:

Hakikat mecazdan, lafız ile yetinmek açısından ayrılmaktadır. Eğer lafız mücerred bir kelime olarak bir şeye işaret ediyorsa, o bir hakikattir. Eğer ancak karine ile birlikte işaret ediyorsa, o da mecazdır. Bu ise, lafzın mana hakkında kullanılması ile bağlantılı bir durum olup önceden karşılıklı anlaşma ile ilgili bir şey değildir.

BİRİNCİ KİTAP

MUTLAK VE MUKAYYET KELİMELER


misal-2

Fasığın durumu

Soru:

Peygamber (s.a.v) şöyle buyurmaktadır:

"Kul, zina ettiği zaman imandan çıkar. İman başının üstünde bir bulutmuş gibi durur. O işini bitirdi mi tekrar iman ona geri döner." (Ebû Davud, Sünne 15; Tirmizî, İman 11)

Tirmizî ve Ebû Davud'un rivayet ettiği bu hadisin anlamı nedir? Acaba zina eden kişi, zina halinde mü'min midir, değil midir?

İmamlardan herhangi bir kimse bu hadisi dış anlamıyla kabul etmiş midir, yahut imamlar bu hadisi açıklarken belli bir görüş etrafında ittifak sağlamışlar mıdır?

Cevap:

Hamd Allah'a mahsustur, İslâm dinine mensup kimseler, fâsık olan kişinin zinakâr, hırsız, içki içen ve benzerleri; durumu hakkında iki uç ve biri orta olmak üzere üç gruba ayrılmışlardır.

İki uçtan birisi şöyle der:

Böyle bir kimse hiçbir şekilde mü'min değildir, iman adıyla ilgili hükümlerin hiçbirisinin genel kapsamına giremez. Bunlardan kimisi böyle bir kimse yahudi veya hristiyan kimse gibi bir kâfirdir demektedir. Bu, Haricilerin görüşüdür. Kimisi de:

Öyle bir kimse iki konum arasında bir yerdedir. Bu da fâsıklık konumudur. Bu, mü'min de değildir, kâfir de değildir. Bu görüşün sahipleri Muteziledir. Ayrıca bunlar şöyle derler:

Büyük günah işleyenler cehennemde ebediyyen kalırlar. Onlardan hiçbir kimse cehennemden çıkmayacaktır. Bunlar kitap, sünnet, icmaın, ashabın ve onlara güzel şekilde tabi olanların sözlerinin delaletlerine aykırı düşen bidat ehlinin görüşüdür.

Yüce Allah şöyle buyurmaktadır:

"Eğer müminlerden iki grup birbirleriyle çarpışırsa, onların aralarını düzeltin... Mü'minler ancak kardeştirler. Kardeşlerinizin arasını düzeltin" (Hucurat, 9-10)

Burada birbirleriyle çarpışmalarına, biri öbürüne haksızlık etmesine rağmen, Allah onlara "müminler" adını vermiş ve onların kardeş olduklarını belirtmiştir.

Yüce Allah bir başka yerde şöyle buyurmaktadır:

"Mü'min bir köle azad etsin..." (Nisa, 92)

Böyle bir kimse günahkar bir köleyi azad edecek olsa bile ilim adamlarının icmaı ile bu yeterlidir.

İşte bundan selef âlimleri itikatla ilgili mukaddimelerde şunları söylerler:

Herhangi bir günah sebebiyle kıble ehlinden bir kimseyi tekfir etmez, herhangi bir ameli dolayısıyla kimsenin İslâmın dışına çıktığını söylemeyiz. Peygamberler (s.a.v) döneminde birtakım kimselerin zina, hırsızlık ve içki içmek suçları sabit olduğu halde, onlar hakkında Hz. Peygamber küfre girenin hükümlerini vermemiş, onlarla müslümanlar arasındaki dostluk ilişkisi (muvalat) kesilmemiştir. Bunun yerine zina edene sopa cezası vermiş, hırsızın elini kesmiştir. Bütün bunlarda da, bu kimseler için mağfiret dilemiştir.

Ayrıca Hz. Peygamber ashabına da şu tavsiyelerde bulunmuştur:

"Kardeşinizin aleyhine şeytanın yardımcıları, destekçileri olmayınız". ( Buharî, Hudud, 5; Müsned, 1,438)

İslâmın bütün hükümleri işte bu asıl ilkeye dayalıdır.

İkinci uç nokta ise:

Böyle bir kimsenin imanı olduğu gibi kalır ve eksilmez derler. Buna dayanak ise, imanın mücerret tasdik ve kesin itikattan ibaret olmasıdır. Bu mücerret tasdikin ve kesin itikadın da değişmemesidir. Eksilen ise, İslâmın şer'î hükümleridir. Bu ise Mürcie, Cehmiye ve onların yolunu izleyenlerin görüşüdür. Aynı zamanda bu kitaba sünnete, geçmişlerin ve onların yolunu güzelce izleyenlerin icmaına da mualiftir.

Yüce Allah şöyle buyurmaktadır:

"Mü'minler ancak Allah'a ve Resulüne iman eden, sonra da şüpheye düşmeyen, Allah yolunda malları ve canlarıyla cihad eden kimselerdir. İşte onlar sadık olanların ta kendileridir" (Hucurat, 15)

"Mü'minler ancak Allah anıldığı zaman kalpleri titreyenlerdir... İşte onlar gerçek müminlerin ta kendileridir." (Enfal, 2-4)

"Bu onların imanlarını arttırdı ve: Allah bize yeter... dediler." (Al-i İmran, 173)

"İmanlarını kat kat bir iman ile arttırmaları..." (Feth, 4)

"İman edenlere gelince, bu onların imanların arttırır ve onlar birbirleri ile müjdeleşirler." (Tevbe, 124)

Peygamber (s.a.v) da şöyle buyurmaktadır:

"İman, yetmiş küsur şubedir. En üstünü lâ ilahe illallah sözü, en aşağısı da yolda insanlara rahatsızlık veren şeyleri kaldırmaktır." (Buharî, İman, 3; Müslim, İman, 57,58; Ebû Davud, Sünne, 14; Tirmizî, İman, 16)

Abdulkays oğulları heyetine de şunları söylemiştir:

"Size Allah'a imanı emrediyorum, Allah'a iman ne demektir biliyor musunuz?Allah'tan başka ilâh olmadığına şehadet getirmek ve elde ettiğiniz ganimetlerin beşte birini vermenizdir." (Buharî, İman, 40; Eşribe, 4,8; Müslim, İman, 23, 25, 26, 28)

Selef imanın söz ve amel olup; artıp eksildiği hususunda icma etmişlerdir.

Bunun anlamı ise kalbin sözü, kalbin amelidir. Daha sonra da dilin söyleyeceği söz ile azaların amelidir.

Kalbin sözü (İtikat):

Allah'ı, meleklerini, kitaplarını, peygamberlerini, ahiret gününü kesin olarak tasdik etmektir. Resulullah (s.a.v) 'in getirdiği her şeye iman da bunun kapsamına girer.

Diğer taraftan, bu bakımdan da insanlar kısım kısımdır:

- Kimisi bunları toplu olarak tastik etmiş, bunların tafsilatını bilmez,

- Kimisi toplu olarak da, tafsilatlı olarak da bunları ayrı ayrı tasdik etmiştir.

- Kimisi bu tasdiki sürekli olarak kalbinde, hafızasında canlı ve devamlı tutar.

- Kimisi gaflete düşer ve unutur.

- Kimisi Allah'ın kalbine bıraktığı nurla imanın sayesinde bu konuda basiret sahibidir.

- Kimisi hakkında bir şüphenin söz konusu olabileceği bir delil sebebiyle, yahut kesin bir taklît dolayısıyla bu konuda kesin olarak inanmıştır. İşte böyle bir tasdikin peşinden kalbin ameli gelir.

Bu da (Kalbin ameli):

Allah'ı ve Resulünü sevmek, Allah'ı ve Resulünü tazim etmek, Allah'ın Resulüne destek olmak, O'na gereken saygıyı göstermek, Allah'tan korkmak, Allah'a yönelmek, O'na ihlaslı olarak ibadet etmek, yalnız O'na tevekkül etmek ve buna benzer hallerdir. Bu kalbi amellerin tümü imandan kaynaklanır ve bunlar tasdikin ve itikadın tıpkı sebebin sonucu gerektirmesi gibi gerekli kılarlar.

İtikadın peşinden dilin sözü gelir.

Kalbin amelinin arkasından da namaz, zekât, oruç, hac ve buna benzer azalarıyla yapılan ameller gelir.

İşte ehl-i sünnet vel-cemaatın sözü olan orta yollu görüş budur.

Bunlar mutlak olarak böyle bir günahkardan iman ismini çekip alamazlar. Ya da bu ismi, mutlak olarak vermezler. Bundan dolayı böyle bir kimse imanı eksik bir mü'mindir veya isyankâr bir mü'mindir veya imanıyla mü'min, büyük günahıyla fâsıktır deriz. Gerçek bir mü'min değildir, ya da imanı samimi de değildir denilir.

Kitap ve sünnette mutlak olarak kullanılan her sözle birlikte, ondan neyin kastedildiğini açıklayan bir ifadede bulunur.

Bazı hükümler sadece imanın aslına bağlıdır; keffarette köle azad etmenin caiz olması, karşılıklı velâ bağı, miras almak, miras bırakmak gibi.

Bazıları da imanın aslına ve dallarına bağlıdır; öğülmeyi, sevap kazanmayı, günahların bağışlanmasını ve buna benzer şeyleri hak etmek gibi.

Şimdi bu kaideyi anladığımıza göre, sahih hadiste yer alan Peygamber (s.a.v)'ın şu buyruğunu tekrar hatırlıyalım:

"Zani, zina ettiği zaman mü'min olarak zina etmez, hırsız hırsızlık yaptığı zaman mü'min olarak hırsızlık yapmaz, içkici içki içtiği zaman mü'min olarak içki içmez, insanların önem verip dikkatle baktıkları değerli bir şeyi alıp kaçırdığı zaman mü'min olarak kaçırmaz." (Buharî, Mezâlim, 30; Eşribe, 1; Müslim, İman, 100; İbn Mâce, Fiten, 3; Müsned, 11, 317, 386)

Ebû Davud ve Tirmizi'nin rivayet ettiği fazlalık ta sahihtir ve bu, bu konuyla ilgili meşhur rivayeti açıklamaktadır.

Soruyu soran kimsenin şu sözüne gelince:

İmamlardan herhangi bir kimse bu hadisi zahiri üzere alıp kabul etmiş midir? Bu ifade müşterek bir lâfız taşımaktadır. Eğer bundan kasdı bu hadisin zahiri, zina edenin kâfir olduğunu ifade etmektedir, imanın tamamıyla alındığını belirtmektedir demek istiyorsa, imamlardan hiçbir kimse bu hadisi bu manada anlamamıştır. Aynı şekilde hadisin zahirinden anlaşılan da bu değildir. Çünkü Hz. Peygamberin:

"İman ondan çıkar ve başının üzerinde bir bulut gibi durur"

ifadesi imanın ondan tamamen ayrılmadığını ifade etmektedir. Çünkü bulut, kişiyi gölgesi altında bulundurur ve ona bir açıdan bağlı bulunur.

Eğer "zahir" ifadesiyle ondan -ileride açıklayacağımız şekliyle- anlaşılan, kastetmek istiyorsa, evet bu şekilde açıklamışlardır. Çünkü genel olarak bütün selef âlimleri bu hadisleri kabul etmekte ve geldikleri gibi anlamaktadırlar. Bu hadislerin Resulullah (s.a.v)'ın kastettiğinden uzak bir şekilde açıklanıp yorumlanmasını hoş karşılamazlar.

Nitekim Süfyan da Ahmed b. Hanbel'den (Allah onlardan razı olsun) ve birçok ilim adamından tehdit ifade eden hadislerin tevil edilmesinin mekruh olduğuna ilişkin görüşler nakledilmiştir, İmam Ahmed de böyle bir hadisin kendisinden gözetilen zahiri maksattan uzaklaştırılacak bir teville tevil edilmeyeceğini belirtmiştir. Hattabî ve başkaları hoş olmayacak şekilde bu hadisi tevil etmişlerdir.

Mesela şöyle derler:

Bu hadisin lafzı haber lafzıdır, ama nehiy anlamındadır. Yani mü'minin böyle bir şey yapmaması gerekir. Yine bu hadisten kasıt, tehdit ve azardır. Hakikaten imanı nehyetmek değildir. Böyle bir açıklamanın uygun oluş sebebiyse bu işi işleyen kimsenin durumu ile imansız olanın durumları arasındaki benzerlik ve yakınlıktan dolayıdır. Yine bu gibi kimseler şöyle derler:

Burada kasıt imanın tümü ve kemalinin olmayacağıdır. Yahut imanı şer'î hükümleri, meyveleri ve buna benzer hususların tam olmayacağıdır. Bütün bu tür tevillerin durumu onları dikkatle inceleyenler için açıkça ortaya çıkar.

Doğrusu şöyle demektir:

Kişinin kendisiyle kâfiri birbirinden ayıran tasdikin kendisini kaybetmez. Fakat bu tasdik eğer olduğu halde kalacak olsa, bu tasdikin sahibi Allah'ın böyle bir günahı haram kıldığını tasdik etmeye devam eder ve bu günaha karşılık büyük bir ceza vaad ettiğini tasdik etmeye devam eder. Ayrıca bu işi işleyeni Allah'ın gördüğüne, Allah'ın gözettiğine inanırdı. Şanı Yüce Allah azameti, celali, yüceliği ve kibriyasına rağmen böyle bir iş işleyene gazap eder. Eğer böyle bir işi işleyecek olan kişi bunu gerçek manada tasavvur edebilse, öyle bir fiilin onun tarafından işlenmesine imkân kalmaz. Böyle bir günahı işlediği takdirdeyse bu üç şeyden birisi kaçınılmaz olarak söz konusu olur:

Ya akidede bir sarsıntı olur; bu da yapılan bu tehdit zahiri itibarı ile batınına benzemez diye inanır. Bundan maksat sadece fiilden alıkoymaktır. Nitekim Mürcie böyle der. Veya böyle bir ifade havassa değil de, avama o işi haram kılmaktadır. Bu da İbâhiye'nin görüşüdür. Bu ve benzerleri kişiyi dinden çıkartan diğer inançlar bu türdendir. Veya bu işi işlemeye sebep gaflet, haram kılınmış olduğunu hatırına getirmemek, rabbin azametini ve azabının şiddetini unutmaktır. Ya da bu konuda o işe aşırı arzu duyup bunun sonucunda imanın gereğini yapamayacak, imanın gereğini işlemekten alıkoyacak hale düşmektir. Artık bu durumda itikad örtülür ve bastırılır. Tıpkı uyuyan ve sarhoş kimsedeki akim durumu ve uyuyanın ruhu gibi.

Bilindiği gibi, imanın kendisi olan "iman", olduğu gibi kalmaz. Çünkü kalp de zahiren kanmamaktadır. Mü'min adı mutlak olarak kullanıldığı takdirdeyse, imanı olduğu gibi kalan, imanın gereği ameli işleyen kimse hakkında kullanılır. Bu da bazı yönleriyle uyuyanın ruhunu andırmaktadır. Çünkü şanı Yüce Allah ölüm esnasında canı ve uyuyanın da canını alır. Uyuyan kimse bir bakıma diri ve bir bakıma da ölüdür. Sarhoş ve baygın da böyledir. Bir bakıma aklı başındadır, bir bakıma da akıllı değildir.

Denilse ki: Sarhoş akıllı değildir; çünkü kendisine geldiği zaman aklı başına gelir. Böyle bir söz doğrudur. Ancak böyle bir kimsenin hayvan seviyesinde de olmadığını bilmek gerekir. Çünkü sarhoşun aklının üzeri perdelidir. Hayvanın aklı ise yoktur. Hatta kızgın bir kişi aklını örtecek, görüşünü kaybedecek noktaya bile ulaşır.

Seleften gelen rivayette şöyle denilmiştir:

"Allah hüküm ve kaderinin yerine gelmesini diledi mi, akıllıların akıllarını başlarından alır. Hüküm ve kaderi de yerine geldi mi, ibret alsınlar diye akıllarını geri verir".

Kendisi sebebiyle teklifin söz konusu olduğu akıl alınmaz. Alınan dünya ve ahirette işlerin kendisiyle yola konulduğu akıldır.

İşte zina eden, hırsızlık yapan, içki içen, mal çalanın da durumu böyledir.

Böyle bir kişiden cehennemde ebediyen kalması hakkını kazandıran ve kendisi sebebiyle lehine şefaatin ve mağfiretin umulduğu, kendisi sebebiyle evlenme ve miras haklarını elde ettiği imanı kaybetmez. Ancak kendisi sebebiyle azaptan kurtulmayı hak ettiği ve yine kendisi sebebiyle günahların bağışlanmasını, itaatlerin kabul edilmesini, Allah'ın lütuf ve sevabını hak ettiği övülen ve razı olunan bir kimse olmayı elde ettiği imanı ise yitirir.

İşte bu açıklamalar hadisin kendisine uygun düşen zahiri anlamıyla olduğunu açıkça ortaya koymaktadır.

Doğrusunu en iyi bilen Allah'tır.

BİRİNCİ KİTAP

İMAN el- EVSAT


FirstTopic İBNİ TEYMİYE KÜLLİYATI

بســـم الله الرحمن الرحيم

"(İyi bilinmelidir ki) Allah'ın dostlarına hiçbir korku yoktur ve onlar üzülecek de değildirler. Onlar, iman edip (gerektiği gibi Allah'tan) sakınanlardır.Onlara dünya hayatında da, ahiret hayatında da müjdeler vardır. Allah'ın sözlerinde değişiklik yoktur. İşte bu en büyük kurtuluştur. " (Yunus Suresi: 62,63,64)

Şeyhülislâm AHMED BİN TEYMİYYE

İBN TEYMİYYE KÜLLİYATI:7

AKİDE DİZİSİ:7

لا اله إلا الله

محمد رسول الله

İMAN el - KEBİR

İMAN el - EVSAT

Cenab-ı Hak bu zindanda bu kez bana Kur'an'ın manalarını ve ilmin easları ile ilgili -pek çok alimin elde etmeyi umduğu- birçok şeyin sırrını açtı. Şimdi, zamanımın çoğunu Kur'an'ın manalarından başka şeyleri incelemek için harcadığımdan dolayı pişmanlık duyuyorum.

Düşmanlarım bana ne yapabilirler ki;ben cennetimi ve gülistanımı yüreğimde taşıyorum,nereye gitsem sürekli benimle birliktedir;benden bir an olsun ayrılmaz.Benim hapsedilmem halvet,öldürülmem şehadet,sürgün edilmemse seyahattir.

TEVHİD YAYINLARI

Çeviren: M.Beşir Eryarsoy

Programı Hazırlayan:

seyfi5@yahoo.com

fakr@email.com

İÇİNDEKİLER


misal-2

Günah sebebiyle tekfir ve cehennemde ebedi kalış

Mutlak günah sebebiyle günahkârları tekfir eden ve cehennemde ebediyyen kalacaklarını söyleyen Haricîlerin görüşüyle onları ebediyyen cehennemde kabul edip Allah'ın tevbe ile olmadıkça onları bağışlamayacağını kesin olarak ifade eden ve onlar asgari derecede bile bir imana sahip değillerdir şeklindeki görüşleri, fıkıh ve hadis ehli olan din imamlarından hiçbiri ileri sürmemiştir. Aksine bu iki görüş de bid'at ehline ait olduğu bilinen ve onların görüşleri olarak ün kazanan görüşlerdir.

Aynı şekilde Mürcie'nin aşırılarından olup büyük günah işleyenler hakkında kanaat belirtemeyeceğini ifade edip ben onlardan herhangi bir kimsenin cehenneme gireceğini bilmiyorum diyenlerin görüşleri de, bid'atçilerin görüşleri arasındadır. Aksine selef ve imamlar, nasların tevatüren ifade ettiği:

Kıble ehlinden bir topluluğun cehenneme girmesi ve sonra da oradan çıkarılmaları kaçınılmazdır kanaatinde ittifak halindedirler. Cehenneme kıble ehlinden hiçbir kimsenin girmeyeceğini kesin olarak kimin ileri sürdüğünü bilmiyoruz. Diğer taraftan, azab diye bir şey kesinlikle yoktur. Sadece hakikati olmayan bir korkutma söz konusudur şeklindeki görüş ise inançsız ve kâfirlerin görüşlerindendir.

Kimisi Yüce Allah'ın:

"İşte Allah bununla kullarını korkutuyor" (Zümer, 16) buyruğunu delil olarak ileri sürebilir.

Ancak buna karşılık şu şekilde cevap verilir:

Korkutma ancak, ortada korkutulan kimsenin başına gelmesi mümkün korkunç bir şeyin varlığı halinde söz konusu olur. Eğer meydana gelmesi mümkün olan bir şeyin varlığı söz konusu değilse, korkutma da mantıkî olmaz. Fakat böyle bir iş, korkan kimselere hakikati olmayan bir şeyi vehmettirmekten ibaret olur. Tıpkı küçük çocuğun korkutulurken vehme kapılmasına sebep olmak gibi. Bilindiği gibi böyle bir yolla aklı eren kimseleri korkutmak mümkün değildir. Çünkü bunlar, ortada korkulacak bir şeyin olmadığını öğrendikleri takdirde korkuları da ortadan kalkar. Bu da inkarcı, felsefecilerin ve Karamita ve benzerlerinin şu sözlerini andırır:

Peygamberler insanlarla bâtında hakikati olmayan birtakım vaad ve vaîd (tehdid)leri açığa vurmak suretiyle hitab ettiler. Aslında korkuttukları bu şeyler sadece nefsin ayrılıştan sonraki durumunun anlaşılması için verilmiş örneklerdir. Onlara açıkladıkları vaad ve tehditlerin ise hakikati olmamakla birlikte bu onların dünyadaki maslahatları ile alakalıdır. Çünkü insanları ancak bu yolla doğru tutmak mümkün olmaktadır.

Bu iddianın peygamberlerin dininin gerçekleri ışığında tutarsızlığı zorunlu olarak bilinmekle birlikte, eğer durum böyle olsaydı, oldukça zeki ve peygamberlerin havassının bunu bilmesi gerekirdi. Bunu bildikleri takdirde de emir ve nehiyleri gerektiği gibi korumaları ortadan kalkardı. Nitekim inkarcı filozoflarla İsmailî, Nusayri ve buna benzer Karamita'nın ileri gelenleri de aynı durumlarla karşı karşıyadırlar. ilim ve marifet hususunda ileri dereceye ulaşanlar için emir ve nehiy ortadan kalkar, haramlar onlar için mubah olur, farzlar üzerlerinden düşer. Böylelikle onların kinleri ve sırları ortaya çıkar. Herkes onların gizli dinlerinin gerçek yüzünü tanır. O bakımdan bunlara, açığa vurduklarının zıddını gizlediklerinden dolayı "Bâtınıyye" adını vermişlerdir. Eğer -maazallah- peygamberlerin dini bu şekilde olsaydı, bu dinin havassının bunu bilmeleri ve içyüzünü açığa çıkarmaları gerekirdi. Marifet ve tahkik ehlinin de Bâtınîlerin dinine benzer bir yol üzere olmaları gerekirdi. Ancak kesinlikle bilinen husus şudur ki, Allah Resulünün bâtınını da zahirini de, onun maksat ve amaçlarını da insanlar arasında en mükemmel şekilde bilen ashab-ı kiram gizlide ve açıkta emirlere en mükemmel itaat eden kimselerdi. Onlar bu durumlarını ölünceye kadar sürdürüp gittiler. Hz. Ebû Bekir'le Hz. Ömer gibi ona daha çok yakın olanlar ve bâtınını (gizli hallerini) daha iyi bilenler gizlide de açıkta da ona itaate en ileri derecede bağlı olanlar emirleri yerine getirmeye, yasaklardan, haramlardan kaçınmaya, zahiren ve bâtınen en çok riayet edenlerdi. Sûfilerin inkarcıları bazı hususlarda sözü geçen bu kimselere benzemektedir. Bu inkarcı sûfiler emrolunan şeyi yapmayı,yasakları terketmeyi -kendi kanaatlerince- muhakkak bir arif oluncaya kadar salik için bir görev kabul ederler. Arif olmak noktasına gelince de üzerinden sorumluluk kalkar. Onlar buna delil olarak da Yüce Allah'ın:

"Sana yakîn gelinceye kadar Rabbine dua et" (Hicr,99) buyruğunu delil göstermeye çalışırlar. Burada sözü geçen "yakîn" in iddia ettikleri marifet olduğunu ileri sürerler. Halbuki bu ayette söz konusu edilen yakîn, ölüm ve sonrasıdır. Nitekim Yüce Allah cehennemliklerden söz ederken şöyle buyurmaktadır:

"Biz dalanlarla birlikte dalardık, din gününü de yalanlardık. Sonunda bu haldeyken yakîn (ölüm) bize gelip çattı. Artık şefaat edenlerin şefaati onlara fayda vermez." (Müddessir, 45-48)

Hasan Basrî der ki:

Allah mü'min kulları için ölümden daha erken bir ecel tayin etmemiştir, dedikten sonra bu ayeti okudu. Nitekim Osman b. Maz'un vefat edince Rasûlüllah (s.a.v)'ın söylediği sözler de bu türdendir:

"Osman b. Maz'un'a gelince; Rabbinden ona yakîn (ölüm) gelmiştir" (Buharî, Cenûiz, 3; Menâkıbu'l - Ensâr, 46; Müsned, VI, 436)

Bunlar önce kadere şahit olduklarını söylerler. Bu ise kevnî hakikat demektir. Arifin amacının kadere şahit olmak olduğunu ve bu şuhud aleminden uzaklaşıp fena bulmak olduğunu zannederler. Bu şekilde tanık olmak (şuhud) halinde ise emrolunan ile yasaklanan şey arasında bir fark kalmaz. Allah'ın sevdiği şeylerle sevmedikleri, dostlarıyla düşmanları arasında fark olmaz.

Hatta onların kimisi şöyle der:

Arif önce itaat ve masiyete tanık olur. Sonra masiyetsiz itaate tanık olur -bununla kadere itaati kasdeder- Nitekim onların şeyhlerinden birisi şöyle der:

Ben kendisine isyan olunan bir Rabbin kâfiriyim. Ona zâlimlerden birisi hakkında: Bunun malı haramdır denilince, şu cevabı verir:

Eğer emre isyan etmişse, iradeye itaat etmiştir. Bundan sonra itaatin de, masiyetin de söz konusu olmadığı üçüncü şuhuda yükselirler. Bu ise vahdet-i vücudu kabul eden ehl-i vahdetin şühududur. Bu ise Karamita, Şia gruplarının inkârının son basamağını teşkil ettiği gibi, sûfilerin, Cehmiyye bid'atçilerinin inkârının en son noktasıdır. Her iki inkâr da birbirine yakındır. Bunlarda bulunan küfür yahudilikte, hıristiyanlıkta ve Arap müşriklerinde bile görülmemiştir. Doğrusunu en iyi bilen Yüce Allah'tır.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

Hakikat ve mecaz

Yüce Allah'ın ve Rasûlünün sözünde olduğu gibi, herkesin sözünde de kelimenin işaretinin mutlak ve mukayyed gibi türleri hakkında verilen açıklamalar açık ve anlaşılırdır. Bunun reddedilmesine imkân yoktur.

Fakat: iman lafzının amellere delaleti bir mecazdır. Hz. Peygamberin:

"İman seksen, yahut yetmiş küsur şubedir. Bunun en üstünü la ilahe illallah, en aşağısı ise yolda gidip gelenleri rahatsız edici şeyleri kaldırmaktır" (Buhârî, İman, 3; Müslim, İman, 57, 58; Ebû Dâvûd, Sünne, 14; Tirmizî, İman. 16) sözü bir mecaz,

"İman Allah'a, meleklerine, kitaplarına ve rasullerine inanmandır..." (Buhârî, İman, 37; Müslim, İman, 1, 5.) buyruğu ise bir hakikattir.

Bu iddia Mürcie'nin, Cehmiyye'nin ve Kerramiye ile amelleri iman adının kapsamı içerisine sokmayan herkesin dayanağını teşkil etmektedir, diyerek buna itiraz edilirse, böyle bir itiraza, birincisi gerçek ile mecaz kelimeler hakkında genel bir açıklamayla ilgili, ikincisi ise bu konuya has bilgileri içerecek iki ayrı cevap veririz.

Bunlardan birisinin mecaz kabul edilmesi halinde, bu mecazdan kastedilmesi gereken hakikatin ne olması gerektiği araştırılmalıdır. Acaba bu hakikat mutlak olanmıdır, yoksa mukayyed olan mıdır? Yoksa her ikisi de, iman lafzı mutlak olarak kullanılacak olursa, neye hamledileceğinin bilinebilmesi için hakikat midir?

Bunun için önce şöyle denilir:

Anlamlarına işaret eden kelimeleri "hakikat ve mecaz" kısımlarına ayırmak ve hakikat ve mecaz kelimesi medlul veya işaret hakkında kullanılacak olursa bunların işaret ettikleri şeyi veya bu kelimelerle işaret edilen anlamları kısımlara ayırmak. Şunu belirtelim ki, bütün bu türler müteahhirlerin sözlerinde görülebilen bir husustur.

Fakat meşhur olan şudur:

Hakikat ve mecaz, kelimelerin geçici özelliklerindendir. Herhalde bu tür bir kısımlara ayırma, ilk üç yüzyıldan sonra ortaya çıkmış bir ıstılahtır. Ashabdan veya onlara tabi olanlar tarafından hiç kimse böyle bir şey söylememiştir.

Malik, Sevri, Evzaî, Ebû Hanife ve Şafiî gibi büyük imamlar da böyle bir söz söylememişlerdir.

Hatta Halil, Sibeveyh, Ebû Amr b. Ala ve bunlara benzer ileri gelen dil alimleri de bu konuda bu tür şeyler söylememişlerdir.

Mecaz kelimesini ilk kullanan kişi Ebû Ubeyde Ma'mer b Müsenna'dır. Fakat o "mecaz" ile gerçek olanın karşısında yer alan şeyi kastetmiyor. O ayet-i kerîmenin mecazı deyimiyle, ayette ne söylenmek istendiğini kastetmektedir. Bundan dolayı Ebu'l- Hüseyn el- Basri gibi usul alimleri hakikati mecazdan ayırdetmek birtakım yollarla mümkün olur derler.

Bu yollardan birisi de dilcilerin:

Bu hakikattir bu da mecazdır demelerine dayanıp iddialarda bulunanlar, bu konuda belli bir bilgiye dayanarak söz söylemiş olamazlar. Dilcilerin böyle bir şey söyledikleri bir zandır. Gerek dilcilerden, gerekse ümmetin selefinden ve bilginlerinden hiçbir kimse böyle bir şey söylememiştir. Bu sonradan ortaya çıkmış (hadis) bir şeydir.

Çoğunlukla bu terim, Mutezile ve onlara benzer kelâmcılar tarafından kullanılmıştır. Çünkü böyle bir söz fıkıh, usul, tefsir, hadis ve benzeri selef alimlerinden hiç birisinin sözleri arasında yer almamaktadır.

İşte imam Şafiî gibi Usul-ü Fıkıh hakkında ilk defa bağımsız olarak açıklamalar yapan bir imam böyle bir ayırıma gitmediği gibi, "hakikat" ve "mecaz" kelimelerini de ağzına almamıştır.

Yine Muhammed b. Hasan'ın arap dilini esas alan meseleler hakkında "el-Camiü'l-Kebir" adlı eserinde ve başka eserlerde bununla ilgili açıklamaları vardır. O bu açıklamaları arasında "hakikat" ve "mecaz" diye bir şeyden söz etmiyor.

Diğer imamların hiç birisinin sözlerinde de mecaz kelimesi bulunmamaktadır. Bundan tek istisna Ahmed b. Hanbel'in sözleridir. O "Kitabü'r-Red Ale'l-Cehmiyye" adlı eserinde, Kur'an-ı Kerîm'deki "Biz ve Siz" kelimeleriyle buna benzer diğer kelimeler hakkında: "Bu, dilin "mecazlarındandır" demiştir. O bir kimsenin "Biz sana veririz, biz yaparız" gibi sözlerinin dilin mecazından olduğunu belirtmektedir.

Mezhebinin alimlerinden olan ve Kur'an-ı Kerîm'de mecaz olduğunu söyleyen, Kadı Ebû Ya'la, İbn Akîl, Ebi'l- Hattab ve başkaları bunu delil gösterirler. Ancak aynı mezhepteki başka birtakım ilim adamları, Kur'an-ı Kerîm'de mecazın varlığını kabul etmezler.

Ebi'l-Hasen el-Hirzi, Ebi Abdullah b. Hamid ve Ebu'l-Hasan et-Temimî'nin oğlu Ebu'l-Fadl et-Temimî gibi.

Aynı şekilde Muhammed b. Huveyzi Mindad ve Maliki mezhebine mensup başka kimseler de Kur'an-ı Kerîm'de mecazın varlığını kabul etmezler.

Davud b. Ali ve onun oğlu Ebû Bekir ile Münzir b, Said el-Ballutî de bunu kabul etmezler.

Ballutî bu konuda ayrıca bir eser de yazmıştır.

Bazıları bu hususta İmam Ahmed'den iki rivayette bulunurlar. Diğer imamlardan ve İmam Ahmed'in mezhebine mensup eski ilim adamlarından hiçbir kimse Kur'an-ı Kerîm'de mecaz olduğunu söylememişlerdir.

Malik, Şafiî ve Ebû Hanife böyle bir şey söylememişlerdir. Kelimelerin "hakikat" ve "mecaz" kısımlarına ayrılması H. 400 ncü yılda yaygınlık kazanmıştır. Bu işin başlangıcı da H. 300 ncü yılın başlarına uzanır, ikinci yüzyılda böyle bir şeyin olduğunu şahsen bilmiyorum, belki sonlarında çıkmış olabilir.

İmam Ahmed ve başkalarının böyle bir bölümleme yaptığını kabul etmeyen kimseler de şöyle demektedir:

Ahmed'in, "dilin mecazı" sözünden amacı, yardımcıları bulunan büyük bir kimsenin, "biz böyle yaptık, böyle yapıyoruz" gibi sözler söylemesinin konuşma üslubunda mümkün olduğunu ifade etmektir.

Bunlar derler ki: Ahmed bu sözleriyle, bir lafzın baştan beri kullanıldığı anlamdan başka bir anlam için kullanıldığını söylemek istememiştir.

Hatta bir kesim, Kur'an-ı Kerîm'de veya başka yerde dilde mecazın olduğunu hiçbir şekilde kabul etmezler.

Ebû İshak el-İsferâini bunlardân birisidir.

Bu konuda onunla tartışma halinde olanlar şöyle demektedir:

Onunla bu konudaki anlaşmazlığımız kelimelere ilişkindir. Çünkü dilde ilk konulduğu anlam dışında kullanılmış bir kelime varsa ve bu manasına ancak bir karine ile işaret edebiliyorsa, kendisi buna mecaz demese bile, mecaz denilen şey budur. İsferâinî'nin görüşünü kabul edenler de şöyle demektedir.

Kelimeleri hakikat ve mecaz olmak üzere ikiye ayıranlar şöyle der:

Hakikat, konulduğu şeyin kendisi için kullanılan kelimedir.

Mecaz ise, aslan ve eşek kelimeleri gibi konulduğu şeyin dışında bir anlam için kullanılan kelimedir.

Eğer bu kelimelerle hayvanlar anlatılmak isteniyorsa hakikat, kahramanlık ve ahmaklık anlatılmak isteniyorsa, mecaz söz konusudur.

Bu bölümleme ve tanım, her şeyden önce kelimenin bir anlam için kullanılmasını, bundan sonra da bazen konusuyla ilgili, bazen da konusu dışında kullanılmasını gerektirir.

Bunun için böyle bir taksimi kabul edenlerce her mecazın mutlaka bir hakikati vardır, ama her hakikatin bir mecazı yoktur. Fakat onlardan daha sonraki bazı kimseler, onlara itiraz ederek şöyle demektedir:

Konulmuş bir kelime kullanılmaya başlanmadan önce ne hakikattir ne de mecaz. Eğer o, konulduğu anlamın dışında bir şey için kullanılacak olursa, hakikati olmayan bir mecazdır.

BİRİNCİ KİTAP

MUTLAK VE MUKAYYET KELİMELER


misal-2

Huşu

Huşu, iki anlamı içerir;

Birincisi alçakgönüllülük ve zillet,

İkincisi de sükun ve güvendir. Bu ise katılığa aykırı olan kalp yumuşaklığını gerektirir.

Kalbin huşu duyması Yüce Allah'a kulluğu ve yine ona karşı huzur ve güvenceyi de içerir.

Bundan dolayı namazda huşu, hem bu özelliği hem de ötekini içermelidir. Yani namazda, hem alçakgönüllülük, hem de sükun bulunmalıdır.

İbn Abbas Yüce Allah'ın:

"Onlar namazlarında huşu duyanlardır." buyruğu hakkında, "Zelil olarak boyun eğenlerdir" derken;

Hasan ve Katâde'den "korkanlardır",

Mukatil'den "mütevazi olanlardır" şeklinde açıklama yaptıkları rivayet edilmiştir.

Ali (r.a) de şöyle demiştir:

"Huşu kalbtedir. Müslüman kişiye yumuşak davranman, sağa ve sola da bakmamandır."

Mücahid der ki:

"Huşu önüne bakman ve alçakgönüllü davranmandır."

İlim adamı olan birisi namaza kalktığında çevresine dikkatlice bakmaktan, ya da içinden dünya ile ilgili herhangi bir şey geçirmekten dolayı Rahman olan Allah'tan korkardı.

Amr b. Dinar şöyle der:

Huşu rüku ve secde değil, sükundur ve namazda güzel bir durum içinde olmayı sevmektir.

İbn Sîrin ve başkaları da şöyle der:

Peygamber (s.a.v) ile ashabı, önceleri namaz esnasında semaya gözlerini diker, sağa ve sola bakarlardı. Fakat şu:

"Mü'minler felah bulmuştur. Onlar namazlarında huşu duyanlardır" (Mü'minun, 1-2) ayeti nazil olunca, artık secde ettikleri yere bakmaya başladılar. Bundan sonra, onlardan herhangi bir kimsenin yerden başka bir tarafa baktığı görülmedi.

Atâ'dan şöyle dediği rivayet edilmiştir: Huşu, namazdayken bedenin herhangi bir tarafıyla oynamamandır. Peygamber (s.a.v) namaz kılarken sakalı ile oynayan birisini görünce şöyle buyurdu:

"Bu adamın kalbi huşu duysaydı, organları da huşu duyardı." (Alusi, tefsirinde aynı ayeti açıklarken, Hakim et-Tirmizî tarafından Nevâdiru'l-usul'de zayıf bir senetle rivayet edildiğini kaydetmektedir.)

Huşu, -Allah'ın izni ile- bir başka yerde genişçe açıklanacaktır.

Eğer kişi olduğundan başka görünen riyakâr bir kişi değilse, bedenin hususu da kalbin hususuna bağlıdır.

Nitekim şöyle rivayet edilmiştir:

"Huşû'da nifak içinde olmaktan Allah'a sığınınız." (Kaynağını tesbit edemedik.)

Huşû'da nifak huşûdan eser olmadığı ve başka şeylerle oyalandığı halde, başkalarına vücudunun huşu içerisinde olduğunu gösterecek şekilde davranmaktır.

Şanı Yüce Allah şu buyruğu ile, mü'minlerin huşu duymak için acele etmeleri gerektiğini bildirmiştir:

"İman edenlerin kalplerinin Allah'in zikrine ve haktan inene huşu duyma zamanı gelmedi mi..." (Hadid, 16)

Bununla Yüce Allah, kendisini anmaya ve indirdiği ayetler karşısında kalplerinin huşu duymaya çağırmış ve uzun zaman geçtikten sonra kalbleri katılaşan kimseler gibi olmaktan nehyetmiştir.

İşte Allah'ın adı zikredildiği zaman korkusundan dolayı kalbleri titreyen ve kendilerine Allah'ın ayetleri okunduğunda imanları artan kimseler bunlardır.

Nitekim Yüce Allah bir başka ayet-i kerîmede şöyle buyurmuştur:

"Allah, sözün en güzelini, birbirine benzer, ikişerli bir kitap halinde indirdi. Rablerinden korkanların, ondan derileri ürperir. Sonra derileri ve kalpleri Allah'ın zikriyle yumuşar" (Zümer, 23).

Rablerinden korkanlar (haşyet duyanlar), Allah'ın adı anıldığı zaman kalpleri titreyen kimselerdir.

Eğer Allah'ın zikrinden ve indirdiği ayetlerden dolayı kalbin huşu duyması farzdır denilecek olursa, buna katılırız. Ancak insanlar bu bakımdan iki bölümdür:

Kimisi orta yoldadır ve kimisi de ileri gidenlerdendir.

Sabık, yani önde gidenler, müstehap olan şeylere de özel olarak dikkat ederler.

Muktesit, yani orta yolu tutanlar ise cennete layık olan mü'minlerin genelidir.

Bu iki gruptan birisine giremeyen kimseler ise, kendisine zulmedenlerdir. Sahih hadiste peygamber (a.s)'in şöyle buyurduğu rivayet edilmiştir:

"Allah'ım! Fayda vermeyen ilimden, huşu duymayan kalbten, doymayan nefisten ve kabul edilmeyen duadan sana sığınırım." (Müslim, Zikr, 73; Ebû Dâvûd, Vitr, 32; Tirmizî, Deavât, 68; Nesaî, İstiaze, 2, 13, 18; Tirmizî, Dua, 2)

Huşûa aykırı olan kalbin kasveti (katılığı)ni Yüce Allah bir başka yerde şöyle belirtmiştir:

"Bundan sonra yine kalpleriniz katılaştı. Katılıkta taş gibi, hatta taştan da daha kasvetli oldu." (Bakara, 74)

Zeccac der ki: Sözlükte "kasvet", sertleşmek, kabalaşmak, kurumak ve nasır bağlamak anlamlarına gelir. Kalbin kasveti ise, ondan yumuşaklığın, rahmetin, merhametin ve huşunun gitmesidir. Kasi ve asi, alabildiğine sert ve katı demektir,

İbn Kuteybe der ki:

Kalbin kasveti, kuruması demektir, övgüye değer olan kalbin kuvveti ise, yerilmiş olan kasvetten farklı bir şeydir. Çünkü kalbin kabalık olmaksızın güçlü ve zayıflık olmaksızın yumuşak olması gerekir.

Eserde şöyle denilmektedir:

"Kalpler, Allah'ın yeryüzündeki kaplarıdır. Allah'ın en çok sevdiği kalbler ise, en salabetli, en ince ve en arı olanlarıdır."

Bu da el gibidir. Çünkü el, hem güçlü, hem de yumuşaktır. Katı ve sert olan ayak topuğundan farklıdır. Orada ne kuruluk ne de yumuşaklık vardır. Güçlü olsa bile, bu böyledir.

Yüce Allah ise daha önce işaret edilen ayet-i kerîmede zikrinden dolayı kalblerin korkup titremesini, arkasından da Allah'ın kitabının okunması sonucunda, imanın hem ilim, hem de amel bakımından artışını zikretmiştir.

Diğer taraftan mü'minin, güç yetiremediği konularda Allah'a tevekkül etmesi kaçınılmazdır. Gücü yeten hususlarda da Allah'a itaat etmelidir. Bunun aslı ise namaz ve zekâttır. Bu beş konuyu emrolunduğu gibi yerine getiren kimsenin diğer görevleri (farzları) de yerine getirmesi gerekir.

Hatta namaz, emrolunduğu gibi yerine getirilecek olursa, her türlü ahlaksızlık ve kötülüklerden alıkoyar.

Nitekim İbn Abbas ve İbn Mes'ud'dan şöyle rivayet edilmiştir:

Namaz Allah'a isyanı gerektiren işlerden alıkoyar ve uzak tutar. Bir kimsenin kıldığı namaz kendisini ahlaksızlık ve kötülüklerden alıkoymuyorsa, bu namaz sadece onu Allah'tan uzaklaştırmış olur. Burada "Allah'tan uzaklaştırmış olur" ifadesi, eğer yerine getirilmesi farz olan namazın yerine getirmediği kısmı, yaptıklarından daha fazla olursa söz konusudur. işte onun ihmal ettiği ve çoğunluğu teşkil eden farzlar, yerine getirdiği az farzların yakınlaştırmasından daha çok onu Allah'tan uzaklaştırır. Bu da Sahih'te yer alan Peygamber (a.s)'in şu buyruğuna benzemektedir:

"O, münafığın namazıdır... O, münafığın namazıdır... O, münafığın namazıdır... Güneşi gözetleyip durur. Nihayet şeytanın iki boynuzu arasına gelince kalkar. Horozun gagalaması gibi dört rek'at kılıverir. Allah'ı da çok az anar." (Müslim, Mesâcid 195; Tirmizî, Salat, 6; Nesaî, Mevâkit, 9).

Yüce Allah da şöyle buyurmuştur:

"Allah'ı aldatmaya çalışırlar. Halbuki o, onların hilelerini kendilerine çevirir. Namaza kalktıklarında tembelce kalkarlar, insanlara karşı gösteriş yaparlar ve Allah'ı pek az anarlar." (Nisa, 142)

Sünen'de Ammar'dan gelen rivayete göre Peygamber (s.a.v) şöyle buyurmuştur:

"Kişi namazını kılar, bitirirde, kıldığı namazdan ona sadece yarısı veya üçte biri yazılır."Ve "bunun onda biri yazılır" deyinceye kadar sürdürdü. (Ebû Dâvûd, Salât, 124'de "Kişi namazını bitirip ayrıldığı halde ona sadece namazın onda biri, dokuzda biri.... yarısı yazılmış olur." şeklinde takdim ve tehirle.)

İbn Abbas'dan şöyle dediği rivayet edilmektedir:

Senin namazdan elde edeceğin şey, aklın ve bilincin yerinde olarak kıldığın kadarıdır. Her ne kadar ilim adamlarının çoğunluğuna göre namazı iade etmesi emredilmemiş ise de kıldığı farzın eksikliklerini tamamlayacak nafile namazlar kılması tavsiye edilmiştir. Bilindiği gibi namazı, içteki huşu ve görünürdeki davranışlarla koruyan ve emrolunduğu şekilde Allah'tan korkan bir kimse, farzları da yerine getirir ve büyük bir günah işlemez. Zina, hırsızlık ve içki gibi büyük günahları işleyen kimsenin kalbinden böyle bir haşyetin, huşûun ve nurun giderek eksilmesi -kalbinde tasdikin aslı kalmakla birlikte- kaçınılmaz bir şeydir, işte büyük günahın işlenmesi esnasında kişinin imanından çekilip alınan hususlar bunlardır. Nitekim Peygamber (a.s.) 'in şu buyruğunda bu husus dile getirilmektedir:

"Zani, zina ettiği zaman mü'min olarak zina etmez, hırsız da hırsızlık yaptığı zaman, mü'min olarak hırsızlık yapmaz..." (Buhârî, Mezâlim, 30; Eşribe, 1; Hudûd, 1; Müslim, İman, 100; Nesaî, Eşribe, 42)

Muttaki olanlar Yüce Allah'ın şu buyruğunda nitelendirdiği gibidir:

"Allah'tan korkanlar, kendilerine gelen vesvese dokunduğu zaman, şüphe yok ki iyice düşünürler. Bakarsın ki onlar, görüp bilmişlerdir." (Araf, 201)

Onların kalblerini şeytandan gelen bir vesvese çevreleyecek olursa, hemen hatırlarlar ve o takdirde basiretleri açılır.

Said b. Cübeyr der ki:

Bir kişi kızdıktan sonra Allah'ı hatırlar ve bundan dolayı da kızgınlığını dizginlerse, bu ayette sözü edilen kimseler gibi davranmış olur.

Leys, Mücahid'den şunu rivayet etmektedir:

Günah işlemeyi kararlaştırır fakat Allah'ı hatırlar ve onu terkeder.

Şehvet ve kızgınlık, kötülüklerin temel kaynağıdır. Kişinin basireti açılıp hakkı görünce bunlardan vazgeçer. Daha sonraki ayeti kerîmede Yüce Allah şöyle buyurmaktadır.

"(Şeytanların) kardeşlerine gelince (şeytanlar) onları sapıklığa sürüklerler, sonra yakalarını bırakmazlar." (A'raf, 202)

Yani şeytan, kendisiyle kardeş olanları sapıklıkta uzun boylu bırakır ve daha sonra da onlardan el çekmezler.

İ bn Abbas der ki:

O zaman da insanlar, kötülükten vazgeçmedikleri gibi, şeytanlar da onları bırakmazlar. Buna göre kişinin basireti açılarak görür hale gelmezse, kalbi sapıklık içerisinde kalır. Şeytan da onu bu sapıklık içinde uzun boylu tutar. Kalbindeki tasdik yalanlamasa bile, bu böyledir. O nur, o basiret, o haşyet ve korku kalbinden çıkar. Bu şuna benzer:

İnsan gözlerini kapattığında, kör olmasa bile, hiçbir şey göremez. Kalb de böyledir. Günahların pası kalbi örtüp kapattığında -kâfirin körlüğü gibi, kör olmasa bile- hakkı göremez.

Eserlerde de böylece varid olmuştur: Ahmed B. Hanbel "iman" kitabında şöyle demektedir:

Bize Yahya Eş'as'dan, o Maşeriden, o da Peygamber (s.a.v)'den şöyle dediğini anlatmıştır:

"İman ondan çekilip alınır, tevbe ederse ona tekrar iade edilir."

Yine Ahmed b. Hanbel şöyle diyor:

Bize Yahya Avf'dan şöyle dediğini anlattı:

Hasan dedi ki:

"Böyle devam ettiği sürece iman ondan uzaklaşır. Geri dönerse, iman da ona geri döner."

Yine Ahmed diyor ki:

Bize Muaviye Ebû İshak'dan, o Evzai'den anlattı:

Evzaî dedi ki:

Ben Zühriye "zina eden, zina ettiğinde mü'min olarak zina etmez" hadisini zikrederken, bazılarının:

Eğer O mü'min değilse, peki nedir? dediklerini söyledim, o da bunu reddetti ve benim bu konuda soru sormamdan hoşlanmadı.

Ahmed dedi ki:

Bize Abdurrahman b. Mehdî anlattı. O Süfyan'dan, o İbrahim b. Muhacir'den, o Mücahid'den, o da İbn Abbas'tan kölelerine şöyle dediğini nakletti:

Sizden kim evlenmek isterse, onu evlendiririz. Çünkü sizden her kim zina ederse mutlaka Allah ondan iman nurunu çekip alır. O nuru geri vermek isterse verir, istemezse vermez.

Ebû Dâvud es-Sicistanî dedi ki:

Bize Abdulvahhab b. Necde anlattı:

Bize Bakıyye b. el-Velid anlattı:

Bize Safvan b. Amr anlattı:

O Abdullah b. Rabia el-Hadramî'den rivayetine göre Ebû Hadra şöyle derdi:

"iman sizin herhangi birinizin giydiği elbiseye benzer, kimi zaman onu giyinir, kimi zaman çıkartır."

Aynı şekilde bunu, isnadını da kaydederek Hz. Ömer'den de rivayet etmiştir. Hasen'den o da Peygamber (s.a.v)'den mürsel olarak rivayet etmiştir. Ebû Hureyre'nin hadisinde Peygamber (s.a.v)'e yükseltilerek şu ifade de yer almaktadır:

"Zina eden kişi, zina ettiğinde iman ondan çıkar ve bir gölge gibi olur. O işten uzaklaştı mı iman ona geri döner." (Ebû Dâvûd, Sünne, 15, Tirmizî, İman, 11)

Allah'ın izniyle bu husus bir başka yerde açıklanacaktır.

BİRİNCİ KİTAP

İMAN el - KEBİR


misal-2

Küfür, fısk ve isyan

Muhammed b. Nasr el-Mervezî:

İşlenen suçların bir kısmının küfür olması ve bir kısmının da küfrü içermesi dolayısıyla, bunların arasında fark bulunduğunu ve üç kısma ayrıldığını belirtmiştir.

1 - Bunların bir kısmı küfür,

2 - Diğeri fâsıklıktır ve

3 - Üçüncüsü de sadece isyandır.

Bütün bunları mü'minlere hoş göstermediğini de haber vermiştir. Bütün itaatler iman kapsamına girdiğinden ve hiçbirisinin onun dışında olmadığından dolayı, aralarında hiçbir fark gözetmeyerek şöyle buyurmuş gibidir:

O size imanı, farzları ve sair itaatleri sevdirmiştir. Ancak genel bir ifade ile sadece:

"Size imanı sevdirdi" buyurmuş ve bunun kapsamına bütün itaatler girmiş olmaktadır. Çünkü O, mü'minlere namazı, zekâtı ve diğer itaatleri sevmeyi, dinin bir gereği kılmıştır. Çünkü Allah bu itaatleri onlara sevdirdiğini, kalplerinde süslediğini haber vermiştir. Çünkü o:

"Size imanı sevdirdi" buyurmuştur. Bunun yanında mü'minler, hiçbir kötülüğü sevmez ve onlardan tiksinirler. Küfrü, fâsıklığı ve diğer bütün kötülükleri sevmemelerinin ve onlardan tiksinmelerinin nedeni, dinlerine olan bağlılıklarıdır. Çünkü şanı Yüce Allah onları bunlardan tiksindirdiğini bildirmiştir. Rasûlullah (s.a.v)'ın şu buyruğu da bunu ifade etmektedir.

"Her kimin iyiliği kendisini sevdirir, kötülüğü de onu üzer ve rahatsız ederse, işte o mü'mindir." (Tirmizî, Fiten, 7 49; Nesâî, Zekât, 60)

Çünkü Şanı Yüce Allah haseneleri mü'minlere sevdirmiş, seyyielerden de tiksindirmiştir.

Ben derim ki, Yüce Allah'ın mü'minleri bütün masiyetlerden tiksindirmesi, bütün itaatleri sevmelerini gerektirir. Çünkü itaatlerin terki bir masiyettir. Diğer taraftan onların zıddı ile kaynaşmış olmayan bir kimse, masiyetleri terkedemez. Onlarla kaynaştığı takdirde, onların zıddı olan şeyleri sever ki, işte bu da itaattir. Diğer taraftan kalbde bir iradenin bulunması da kaçınılmazdır. Eğer o kötülüklerden tiksiniyorsa, iyilikleri istemesi de kaçınılmazdır. Mubah iyi niyet sonucunda iyilik, kötü niyet sonucunda da şer olur, irade olmadan istekle yapılan bir fiil olamaz. Ondan dolayı sahih bir hadiste Peygamber (s.a.v) şöyle buyurmuştur:

"Yüce Allah'ın en sevdiği isimler Abdullah ile Abdurrahman'dır. En doğru isimler Haris ve Hemmam'dır, en çirkin isimler ise Harb ve Mürre'dir." (Suyûtî, Câmiu's-Sağîr, "Ehabbu'l esmâi..." )

Hz. Peygamber tarafından en doğru isimlerin Haris ve Hemmam olduğunun belirtilmesinin sebebi, her insan Hemmam ve Haris olmasındandır. Çünkü "Haris" kazanan ve çalışan kimse demektir. "Hemmam" ise iradenin başlangıcı olan bir işi yapmaya karar verme özelliğine çokça sahip olan demektir, insan bir canlıdır. Her canlı da, duygu sahibidir ve iradeyle hareket eder. Mubah şeylerden herhangi birisini yapacak olursa, onun nihayette gerçekleştireceği bir amacının bulunması kaçınılmaz bir şeydir. Her amaç ise, ya bizzat özü itibariyle amaçtır veya başka bir sebep dolayısıyla amaç edinilir. Nihai amacı ve dileği, hiçbir şeyi ortak koşmaksızın -O'ndan başkasına ibadet etmediği, yalnız kendisine ibadet ettiği ilahı ve onun dışındaki her şeyden daha çok sevdiği- Yüce Allah'a ibadet olan bir kimsenin bu konudaki maksat ve iradesi, Allah'ın rızasını istemesi noktasına ulaşır. O bakımdan böyle bir kimse itaatleri gerçekleştirebilmek için yardımlarını almak maksadıyla işlediği mubahlardan dolayı da sevap alır.

Nitekim Buhârî ile Müslim'de yer alan rivayete göre Peygamber (s.a.v) şöyle buyurmuştur:

"Kişinin, Allah'tan ecrini umarak aile halkına yaptığı harcamaları sadakadır." (Buhârî, İman, 41, Nafakat, 1; Müslim, Zekât)

Yine Buhârî ile Müslim'de rivayet edildiğine göre Hz. Muhammed, Sad b. Ebî Vakkas'a Mekke'de hastalanıp ziyaretine gittiği sırada şöyle demiştir:

"Sen Allah'ın rızasını umarak yapmış olduğun her harcama sebebiyle mutlaka derecen ve makamın yükselir. Hatta hanımının ağzına koyduğun lokma için bile bu böyledir." (Buhârî, Vasayâ, 2, Nefakat, 1- Müslim Vasiyyet, 5; Ebû Dâvûd, Vasayâ, 2, Tirmizî Vasayâ 1)

Muaz b. Cebel de Ebû Musa'ya şöyle demiştir:

"Ben ayakta duruşumun ecrini Allah'tan beklediğim gibi, uykumun ecrini de Allah'tan bekliyorum."

Seleften gelen rivayete göre, âlimin uykusu da bir teşbihtir.

Buna göre, eğer onun asıl maksadı Allah'tan başkasına ibadetse, helâl olan şeyler (Tayyibat) onun için mubah değildir. Çünkü Yüce Allah bunları kullarının mü'min olanlarına mubah kılmıştır. Hatta kâfirler suçlu ve günahkârlarla şehvetlerinin peşinden gidenler kıyamet gününde dünyada iken faydalandıkları halde bu nimetler dolayısıyla onu zikretmeyip ibadet etmediklerinden dolayı, nimetleri sebebiyle hesaba çekilecekler ve onlara şöyle denilecektir:

"Siz dünya hayatında bütün güzel şeylerinizi kaybettiniz, bunlarla (orada) sefa sürdünüz, tükettiniz. Yeryüzünde haksız yere büyüklük taslamanızdan ve yoldan çıkmanızdan dolayı bugün, alçaltıcı bir azab ile cezalandırılacaksınız." (Ahkâf, 20)

Yine Yüce Allah şöyle buyurmaktadır:

"Sonra o gün (size verilen) nimetten sorulacaksınız." (Tekasür, 8)

Yani nimetlere şükretmemekten dolayı sorguya çekileceksiniz. Kâfir ise Yüce Allah'ın kendisine vermiş olduğu nimetlere şükretmez. Bu şükürsüzlüğü dolayısıyla Allah, onu cezalandıracaktır. Allah bu nimetleri sadece mü'minlere mubah kılmış ve bununla birlikte onlara şükretmesini emretmiştir.

Nitekim şöyle buyurmaktadır:

"Ey iman edenler! Size verdiğimiz rızıkların iyilerinden yeyin ve Allah'a şükredin." (Bakara, 172)

Müslim'in Sahih'inde Peygamber (s.a.v)'in şöyle dediği rivayet edilmektedir:

"Allah, yediği bir lokmadan ve içtiği bir sudan dolayı kendisine hamdeden bir kuldan razı olur." (Müslim, Zikr, 89; Tirmizî, Et'ime, 18)

İbn Mâce'nin Sünen'inde ve başkalarında da şöyle denilmektedir:

"Şükreden oruçsuz, sabreden de oruçlu seviyesindedir." (İbn Mâce, Siyam, 55)

Rasullere de böyle söylemiştir:

"Ey peygamberler: Temiz şeylerden yeyiniz ve salih amel işleyiniz." (Mü'minun, 51)

Yine bir başka yerde şöyle buyurmuştur:

"İhramda iken avı helâl saymamak şartıyla, size okunacak olanların dışında kalan hayvanlar sizin için helâl kılındı." (Mâide, 1 ) İbrahim (a.s):

"Halkından Allah'a ve ahiret gününe iman edenleri mahsullerle rızıklandır" (Bakara, 126) diye dua etmiş, Yüce Allah da şöyle cevap vermişti:

"Kâfir olanı dahi az bir süre geçindirir, sonra onu cehennem azabına mahkum ederim. Varacağı yer ne kötü bir uğraktır." (Bakara, 126)

İbrahim (a.s) hoş ve temiz şeyler ile rızıklandırılmaları için özel olarak mü'minlere dua etmiştir. Yüce Allah da, emrettiği üzere ihramayken avlanmayı haram sayanlara, hayvanları mubah kılmış, mü'minlere helâl ve temiz şeylerden yiyerek kendisine şürketmelerini emretmiştir.

Bu bakımdan Yüce Allah, mutlak olarak bütün insanlara yaptığı hitapla, sadece mü'minlere yaptığı hitap arasında bir ayırım gözetmiştir:

"Ey insanlar! Yeryüzünde bulunan helâl ve temiz şeylerden yeyin, şeytanın adımlarına uymayın, çünkü o, sizin apaçık düşmanınızdır. O size daima kötülük ve çirkin iş yapmanızı, Allah hakkında bilmediğiniz şeyler söylemenizi emreder. Onlara:"Allah'ın indirdiğine uyun" dense: "Hayır, biz atalarımızı üzerinde bulduğumuz şeye uyarız" derler. Peki ama, ataları bir şey düşünmeyen, doğru yolu bulamayan kimseler olsalar da mı?." (Bakara, 168-170)

Şanı Yüce Allah bütün insanlara, yeryüzünde bulunan nimetlerden yemelerini iki şartla helâl kılmıştır. Hoş ve temiz, ayrıca helâl olacak.

Daha sonra Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler! Size verdiğimiz rızıkların iyilerinden yeyin, Allah'a şükredin, eğer O'na kulluk ediyorsanız. Allah size leşi, kanı, domuz etini ve Allah'tan başkası adına kesileni haram kıldı." (Bakara, 172-173)

Görüldüğü gibi, Yüce Allah burada mü'minlere, iyi ve temiz şeylerden yeme iznini, helâl olma şartı koşmaksızın vermiş ve sözü geçen şeylerin dışında kalanları onlara haram kılmıştır. Bu istisnaların dışında kalanların hiç birisi mü'minlere haram kılınmamıştır. Bununla birlikte O, bu hitabıyla haram kılmadığı şeyleri helâl de kılmamıştır. Aksine bunlar hakkında hiçbir şey söylememiştir. Nitekim hem mevkuf, hem de merfû olarak rivayet edilen ve Hz. Selman'dan gelen hadiste de şöyle denilmektedir:

"Helâl, Allah'ın Kitabında helâl kıldığı şeylerdir. Haram da Allah'ın kitabında haram kıldıklarıdır. Hakkında susup bir şey söylemedikleri ise, onun affettiği (hakkında buyruk indirmediği) şeylerdir." (Tirmizî, Libâs, 6; Ebû Dâvûd, Et'ime, 30;İbn Mâce, Et'ime, 60 )

Ebu Sa'lebe'nin rivayet ettiği hadiste de Hz. Peygamber şöyle buyurmuştur:

"Allah birtakım şeyleri farz kıldı. Onları zayi etmeyin. Bazı sınırlar da çizdi. Onları aşmayın. Birtakım şeyleri haram kıldı, onları çiğnemeyin. Bazı şeyler hakkında da, unutkanlıktan değil, size rahmetinden dolayı sustu. Bunları da fazla araştırmayın." (Kaynağı tesbit edilemedi)

Yüce Allah'ın şu buyruğu da böyledir:

"De ki: Bana vahyolunanda yiyen kimse için haram edilmiş bir şey bulamıyorum. Ancak leş.... olursa başka.... " (En'am, 145)

Böylece sözü edilenler dışındaki şeylerin haram kılınmadığının bildirilmesi, geriye kalanların haram kılınmadıkları hakkında da söz söylenmemesi, onların afv kapsamına girdiklerini ifade eder. Helâl kılmak, ancak bir hitapla olur. Bu bakımdan işaret ettiğimiz bu ayet-i kerîmeden daha sonra nazil olan Mâide sûresinde Yüce Allah şöyle buyurmuştur:

"Sana, kendilerine neyin helâl kılındığını soruyorlar.De ki: 'Size iyi ve temiz şeyler (tayyibat) helâl kılındı. Allah'ın size öğrettiklerinden öğreterek yetiştirdiğiniz avcı hayvanların sizin için yakaladıkları şeyleri, yeyin ve üzerine Allah'ın adını anın... Bugün size iyi ve temiz şeyler (tayyibat) helâl kılındı. Kendilerine kitap verilenlerin yemeği size helâl, sizin yemeğiniz de onlara helâldir." (Mâide, 4,5)

İşte bu ayetin indirildiği gün, onlara tayyibat (iyi ve temiz şeyler) helâl kılınmış oldu. Bundan önce ise, istisna ettiklerinin dışındakilerden başkası onlara haram değildi.

Peygamber (s.a.v) de yırtıcı hayvanlardan azı dişleri olanlar ile uçan kuşlardan pençesi olanları haram kılmıştır. Bu, kitaptaki hükmün neshi değildir. Fakat onun haram oluşu hakkında bir şey söylememiştir. Dolayısıyla bunun haram kılınışı başlangıçta bir teşrii hükmü ifade eder. Bu bakımdan Peygamber (s.a.v) Ebû Râfl, Ebû Sa'lebe ve Ebû Hureyre ile başkalarından gelen yollarla rivayet edilmiş hadisi şerifte şöyle buyurmuştur:

"Birinizin koltuğuna yaslanarak benim vermiş olduğum bir emir veya yaptığım bir yasak kendisine ulaştığı halde, kalkıp bizimle sizin aranızda bu Kur'an vardır. Onda helâl olarak bulduğumuzu helâl, haram olarak bulduğumuzu da haram kabul ederiz dediğini görmeyeyim. Şunu bilin ki, bana hem Kitap (Kur'an) hem de onunla birlikte onun benzeri verilmiştir."

Aynı hadisin bir diğer varyantında şöyle denilmektedir:

"Şunu biliniz ki, bana bu verilen Kur'an'ın misli veya daha fazlasıdır. Şunu bilin ki, ben yırtıcı hayvanlardan azı dişli olanların hepsini haram kılıyorum." (Ebû Dâvûd, Haraç, 33; İbn Mâce, Mukaddime, 2)

Böylelikle Peygamber (s.a.v) kendisine bir başka vahyin de indirilmiş olduğunu açıklamaktadır. Bu ise kitabın dışında kalan hikmettir. Allah, indirdiği bu vahiyle, haram kılındığını haber verdiği şeyleri haram kılmıştır. Bu ise, Kitab'ın neshi demek değildir. Çünkü Kitab, zaten bu gibi şeyleri kesinlikle haram kılmamıştır. O, iyi ve temiz şeyleri (tayyibat) helâl kılmıştır. Bunlar ise tayyibattan değildir.

Yüce Allah şöyle buyurmuştur:

"Ey iman edenler! Size rızık olarak verdiğimiz şeylerin temiz olanlarından (tayyibat) yiyiniz." (Bakara, 172)

Bu ayet-i kerîme, onun bütün özelliklerini ele almamakla birlikte, bunları da haram kılmamıştır. Ayrıca haram kılınması konusunda bir şey de söylenmemiştir (afv). Yoksa bu buyrukla yenilmeleri konusunda izin verilmiş de değildir.

Kâfirlere gelince, Allah onların herhangi bir şey yemelerine izin vermemiş, onlara bir şeyi helâl kılmamış ve onların yedikleri herhangi bir şeyi de afv etmemiştir. Aksine şöyle buyuruyor:

"Ey insanlar! Yeryüzünde bulunan helâl ve temiz şeylerden yeyin." (Bakara, 168)

İşte burada onların yedikleri şeyin helâl olması şartını koşmuştur. Helal ise, Allah ve Rasulü'nün izin verdiği şeylerdir. Yüce Allah ise, yemek hususunda sadece mü'minlere izin vermiş. Ancak bu izin, onların iman etmeleri halinde geçerlidir. Bu bakımdan kâfirlerin ellerinde bulunan mallar şer'i mülk yoluyla elde edilmiş mallar değildir. Çünkü şer'i mülk, kanun koyucunun mubah kıldığı tasarrufa sahip olmak demektir. Kanun koyucu ise, ancak iman şartıyla mallarda tasarrufu mubah kılmıştır. O bakımdan onların malları mubah kalmaya devam etmiştir. O kâfirlerden herhangi bir grup, bir başka grubu mağlup edecek olursa, kendi dinlerinde onu helâl kabul ederler ve onları ellerinden alırlar. Böylelikle bu galipler bu mallarda öncekilerin durumunda olurlar.

Müslümanlar o malları ganimet olarak alacak olurlarsa, şer'an o mallara malik olurlar. Çünkü Yüce Allah müslümanlara, ganimetleri mubah kılmıştır, başkalarına mubah değildir. O bakımdan müslümanların, kâfirlere, kendi dinlerinde helâl kıldıkları biribirlerinden zorla almak ilkesi ile davranmaları caiz olduğu gibi, bir kesimin ötekinden esir aldığı kimseleri satın almaları da caiz olur. Çünkü bu, müslümanın mubah şeyleri istila yoluyla eline geçirmesi durumundadır. Bu bakımdan Yüce Allah kâfirlerin mallarından müslümanların eline geçen şeylere "fey" adını vermiştir. Çünkü Yüce Allah bunu kendisine ibadet eden ve rızkı ile ona ibadete destek sağlayan mü'min kullarına geri iade etmiştir. Aslında Yüce Allah, bütün yaratıkları kendisine ibadet etmeleri için yaratmıştır. Onlar için yaratmış olduğu rızkı onun vasıtasıyla kendisine ibadet etmelerine yardımcı olsun diye varetmiştir. "Fey" lafzı ganimeti de kapsamına alabilir.

Nitekim Peygamber (s.a.v) Hüneyn ganimetleri hakkında şöyle demiştir:

"Şanı Yüce Allah'ın sizlere fey olarak verdiklerinden bana ait olan kısım sadece beşte birdir. Beşte bir de size geri gelir." (Ebû Dâvûd, Cihâd, 121,149; Muvatta, Cihâd, 22 12; Edeb, 160)

Fakat Yüce Allah'ın:

"Allah'ın onlardan peygamberine verdiği ganimetlere gelince..." (Haşr, 6) buyruğundan dolayı "fey" lafzı, mutlak olarak kullanıldığından kâfirlerden alınan mal şeklinde anlaşılmıştır.

Mü'min, ihtiyacı sebebiyle haramdan kurtulup helali yerine getirmek amacıyla mubah olan bir şeyi yaptığı takdirde, sevap kazanır. Nitekim Peygamber (s.a.v) şöyle buyurmuştur:

"Sizden herhangi bir kimsenin hanımına yaklaşması da bir sadakadır. Ashab: Ey Allah'ın Rasulü! Bizden birisi arzusunu gerçekleştirince bundan dolayı ecir alır mı? diye sorunca Hz. Peygamber şöyle buyurdu: "Ne dersiniz, o bu arzusunu haram yoldan gerçekleştirecek olsa günah kazanır mıydı? îşte helâl yoldan bunu temin edince de bundan dolayı ecir alır." (Müslim, Zekât, 52; Ebû Dâvûd, Tatavvu,)

Bu hadis-i şerif İbn Ömer'in Peygamber (s.a.v)'den rivayet ettiği şu hadisi andırmaktadır:

"Allah masiyet olan bir işin yapılmasından hoşlanmadığı gibi, ruhsatları ile amel edilmesini sever." (Müsned, 2, 108)

Bu hadisi imam Ahmed ve Sahih'inde Ibn Huzeyme ile başkaları da rivayet etmiştir.

Bu buyrukta Peygamber (s.a.v) bize şunu haber vermektedir:

"Yüce Allah günahların işlenmesinden hoşlanmadığı gibi, ruhsatlarının da işlenmesini sever."

Fukahanın bir kısmı bunu:

"Azimetlerinin yapılmasını sevdiği gibi..." şeklinde rivayet ediyorlarsa da, hadisin lafzı böyle değildir. Çünkü ruhsatlan Yüce Allah kullarının onlara ihtiyaçları dolayısıyla mubah kılmıştır. Mü'minler de onlardan aldıkları kuvvetle ona ibadet ederler. O bakımdan o ruhsatların yapılmasından hoşnut olur. Çünkü kerîm olan zat ihsan ve lütuflarının yapılmasını sever. Nitekim bir başka hadiste şöyle denilmiştir:

"Kasr (yolculukta dört rek'atlık farzları iki rek'at olarak kılmak) Allah'ın size verdiği bir sadakadır. Onun sadakasını kabul ediniz." (Zeylâî, Nasbu'r-Râye, ikinci Baskı, 2, 190)

Diğer bir sebep ise ona ibadet ve itaatin bu lütuflarından istifade etmekle mümkün olmasıdır, insanın ihtiyaç duymadığı, aksine abes olarak işlediği söz ve amellere gelince, bunlar onun lehine değil, aleyhinedir.

Nitekim hadis-i şerifte şöyle buyurulmuştur:

"Ademoğlunun bütün sözleri, lehine değil aleyhinedir, iyiliği emretmesi, yahut kötülükten nehyetmesi veya Allah'ı zikretmesi müstesna." (İbn Mâce, Fiten, 12)

Buhari ile Müslim'de Peygamber (s.a.v)'in şöyle buyurduğu rivayet edilmektedir:

"Allah'a ve ahiret gününe iman eden bir kimse, ya hayır söylesin veyahut sussun." (Buhârî, Edeb, 31, 85; Rikâak, 23, İman 74; Ebû Dâvûd, Edeb, 123)

Burada mü'mine iki şeyden birisi emredilmektedir: O, ya hayır söyleyecektir veya susacaktır. Bu bakımdan hayrı söylemek, onu söylemeyip susmaktan daha hayırlıdır. Şerri susup söylememek ise, söylemekten daha hayırlıdır, işte bundan dolayı Yüce Allah şöyle buyurmuştur:

"(insan) hiçbir söz söylemez ki, yanında (onu) gözetleyen, dediklerini zapteden (bir melek) hazır bulunmasın." (Kâf, 18)

Tefsir bilginleri, insanın bütün sözlerinin yazılıp yazılmadığı hususunda ihtilaf etmişlerdir.

Mücahid ve başkaları şöyle der:

Onun sağında ve solunda bulunan melekler, hastalığı halindeki iniltileri de dahil olmak üzere, her şeyi yazarlar.

İkrime ise:

Ancak kendisine ecir verilecek, ya da günah yazılacak şeyleri yazarlar. Kur'an-ı Kerîm ise, iki meleğin söylediği her şeyi yazdıklarına işaret etmektedir. Çünkü:

"(însan) hiçbir söz söylemez ki..." buyruğunda şart olarak nekre gelmiş ve "min" harfi ile te'kid edilmiştir. Bu ise onun bütün sözlerini kapsamaktadır. Aynı şekilde onun muayyen bir söz dolayısıyla ecre veya günaha hak kazanması, yazmakla emrolunan meleklerin ona nelerin emredildiğini ve nelerin de nehyedildiğini bilmesini gerektirir. Yazanın bunu bildiğini kabul etmek için bu konuda bir naklin bulunması kaçınılmazdır. Diğer taraftan insan ya hayır söylemek veya susmakla emrolunmuştur. Ona emredildiği şekilde susmayı terkedip hayır olmayan anlamsız ve boş şeyler konuşacak olursa, bu onun aleyhine olur. Dolayısıyla bu mekruhtur. Mekruh ise, ecrini azaltır, işte bu bakımdan Peygamber (s.a.v) şöyle buyurmuştur:

"Kendisine fayda vermeyen şeyleri terketmesi, kişinin müslümanlığının güzelliğindendir." (Tirmizî, Zühd, 11; İbn Mâce, Fiten, 12;Muvatta, Hüsnu'l-Huluk, 3; Kelâm, 17)

Buna göre faydalı olmayan şeylere dalacak olursa, onun müslümanlığının güzelliğinde eksiklik meydana gelir ve bu da onun aleyhine olur. Çünkü onun aleyhine olan şeylerin tümü dolayısıyla cehennem azabına ve Allah'ın gazabına hak kazanması şartı yoktur. Değerinin ve derecesinin azalması, onun aleyhine bir sonuçtur.

BİRİNCİ KİTAP

BAZI HADİSLER


misal-2

Küfür ve nifak kelimeleri

"Küfür" ve "Nifak" sözcükleri de bu türdendir. Küfür tek başına ve ahiretteki tehdit hakkında söylendiğinde, onun kapsamına münafıklar da girer.

Yüce Allah'ın şu buyrukları buna örnektir:

"Kim imanı inkâr edip kâfir olursa, şüphesiz bütün ameli boşuna gitmiştir ve o ahirette en çok zarara uğrayanlardandır." (Mâide, 5)

"Kim Allah'ı, kitaplarını, peygamberlerini ve ahiret gününü inkâr ederse, artık o muhakkak ki uzak bir sapıklıkla sapmış olur" (Nisa, 136)

"Ona hakkı yalanlayan ve (imandan) yüz çeviren bedbahtlardan başkası girmez" (Leyl, 15-16)

"İçine (kâfirlerden) her bir grup atıldığında onlara bekçileri sorar: Korkutucu bir peygamber gelmedi mi size, Onlar: "Evet gerçekten bize bir korkutucu geldi, fakat biz yalanladık ve Allah hiçbir şey indirmemiştir. Siz ancak büyük bir sapıklık içindesiniz" dedik derler." (Mülk, 8-9)

"Kâfirler bölük bölük cehenneme sürüldüler. Oraya geldikleri zaman, cehennemin kapıları açıldı ve bekçileri onlara şöyle dedi: "Kendi aranızdan Rabbinizin ayetlerini size okuyan ve sizi bu gününüzle karşılayacağınız hakkında uyaran elçiler gelmedi mi?" "Evet, geldi" dediler. Ama kâfirlere azab sözü hak oldu. "O halde içinde ebedi kalmak üzere cehennemin kapılarından girin. Büyüklük taslayanların yeri ne kötüymüş"denildi" (Zumer, 71-72)

"Allah'a yalan iftira eden veya kendisine hak gelince onu yalanlayandan daha zalim kim olabilir? Kâfirler için cehennemde kalacak yer mi yok?" (Ankebut,68)

"Ama kim beni anmaktan y üz çevirirse, onun için de dar bir geçim vardır. Kıyamet günü onu kör olarak hasrederiz. 'Rabbim! niçin beni kör hasrettin? Halbuki ben görüyordum' der. Allah buyurur ki: 'işte böyle. Sana da bizim ayetlerimiz geldi onları unuttun. Bugün de sen öyle unutulursun.'îşte israf eden ve Rabbinin ayetlerine inanmayanları böyle cezalandırırız. Elbette ahiretin azabı daha çetin ve daha süreklidir." (Ta-Hâ, 124-127)

"Kitab ehlinden ve müşriklerden kâfir olanlar, cehennemin ateşindedirler, onda ebedî kalacaklardır. Onlar, halkın en şerlileridir" (Beyyine, 6)

Kur'an-ı Kerîm'de, buna benzer daha birçok naslar vardır.

Bu ve buna benzer nasların kapsamına küfrünü açıkça gösteren kâfirler girdiği gibi, beraberlerinde imandan eser bulunmayan ve içten içe kâfir olan münafıklar da girmektedir. Hatta Yüce Allah'ın Kur'an-ı Kerîm'de bildirdiği gibi:

"münafıklar ateşin en alt basamaklarında olacaklardır. " (Nisa, 145)

Diğer taraftan bazı yerlerde küfür, nifak ile birlikte geçmektedir. Bakara sûresinin baş taraflarında mü'minlerin niteliklerini açıklayan dört ayet-i kerîme, kâfirlerin nitelikleri konusundaki iki ayet-i kerîme, münafıkların niteliklerine ilişkin de ondan fazla ayet-i kerîme geçmektedir.

Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"Şüphesiz Allah, bütün ikiyüzlüleri (münafıkları) ve kâfirleri cehenneme toplayacaktır." (Nisa, 140)

"Ogün de münafık erkeklerle münafık kadınlar mü'minlere: Bize bakın da sizin nurunuzdan aydınlanalım, diyecekler. Onlara denecek ki: Geriye dönün de nur arayın... İşte bu gün sizden de kâfir olanlardan da hiçbir fidye alınmaz, sığınacağınız yer ateştir. Layıkınız odur. O ne kötü bir dönüş yeridir." (Hadid, 13-15)

İki ayrı sûrede de aynı ifadelerle şöyle buyurmaktadır:

"Ey Peygamber! Kâfirlerle ve münafıklarla cihad et ve onlara karşı sert ol." (Tevbe, 73, et-Tahrim, 9)

"Görmedin mi o münafıklık edenleri? Kitab enlinden inkâr eden kardeşlerine derler ki...." (Haşr, 11)

"Müşrikler" kelimesi de bazan sadece kitap ehliyle birlikte, bazan da beş ayrı din mensubuyla birlikte zikredilir. Yüce Allah'ın şu buyruğunda olduğu gibi:

"İman edenler, yahudiler, sabitler, Hıristiyanlar, ateşperestler ve müşrikler... Allah kıyamet günü bunlar arasında hüküm verecektir. Şüphesiz Allah her şeye tanıktır." (Hac, 17)

Müşriklerin kitap ehli ile birlikte zikredilmelerine örnek olarak da şu ayet-i kerîmeyi gösterelim:

"Kitab ehlinden ve müşriklerden kâfir olanlar kendilerine apaçık delil gelinceye kadar (bulunduğu halden) ayrılmayacaklardı." (Beyyine, 1)

"Kitap ehlinden ve müşriklerden kâfir olanlar cehennem ateşindedirler. Orada ebedî kalacaklardır. Onlar halkın en şerlileridir." (Beyyine, 6)

"Kendilerine kitap verilenler ve ümmilere de ki: 'Siz de İslâm oldunuz mu?' Eğer islâm olurlarsa doğru yolu bulurlar. Yok eğer dönerlerse, sana düşen yalnız duyurmaktır." (Al-i İmran, 20)

Artık Muhammed (s.a.v)'in peygamber olarak gönderilmesinden sonra insanlar, ya kitap ehlidirler veya ümmîdirler. Kendilerine kitap verilmemiş her ümmet ümmilerdendir. Araplar, Hazarlılar, İskitliler, Hind, Sudan ve kitapları bulunmayan bütün ümmet mensuplarının tümü ümmîdir. Rasûlullah (s.a.v) da ümmî araplara peygamber olarak gönderildiği gibi, bunlara da peygamber olarak gönderilmiştir.

Kitaplarının neshedilip değişikliğe uğratılmasından sonra Peygamber (s.a.v)'in döneminde bulunan kitap ehline bir hitap olan:

"Kendilerine kitap verilenlere... de ki" buyruğu, yahudi ve hıristiyan dinine bağlı olan kimselerin kendilerine kitap verilenlerden olduğuna delildir. Bu kelime nesih ve değişikliğe uğratılmasından önce kitaplarına bağlı olanlara özgü bir kelime değildir. Aynı zamanda bunların soyundan gelenler ile başkalarının soyundan gelenler arasında da bir fark yoktur. Kitaplarının neshedilip değişikliğe uğratılmasından sonra, onların soyundan gelenler, kendilerine kitap verilenlerden oldukları gibi, hepsi kâfir olmaları halinde başkalarının durumu da aynı şekildedir. Yüce Allah:

"Kendilerine kitap ver ilenler..." buyruğu ile, kendilerine kitap verilmiş kimselerden olmakla nitelendirmiştir. Yüce Allah bu hitap ile bundan önce ölmüş olanlara değil, ancak Allah'ın Rasulünün daveti kendisine ulaşmış olan kimselere seslenir.

Buna göre Yüce Allah'ın:

"Kitap ehlinin yiyeceği..." (Mâide, 5) buyruğu bütün bunları kapsamına aldığına işaret etmektedir.

Nitekim selef ve haleften çoğunluğun görüşü budur. Malik ve Ebû Hanife de bu görüştedir. İmam Ahmed'den gelen bütün cevaplarda da açıkça ifade edilen budur. Sadece Benî Tağlib hıristiyanları hakkındaki sözleri farklıdır. Ondan yapılan iki rivayetin sonuncusuna göre, ashabın çoğunluğunun da kabul ettiği gibi, hanımlarının ve kestiklerinin mubah olduğu yönündedir.

İ mam Ahmed'den gelen diğer rivayete göre ise, mubah değildir. O bu yargısında Ali b. Ebi Talib (r.a) 'e uymuştur. Ancak bu onların soy itibariyle onlardan gelmediklerinden dolayı değil, onların kitap ehlinin dinine, ancak şarap içmek ve buna benzer arzuladıkları diğer hususlarda kitap ehlinin dinine girmiş olmalarından dolayıdır. Ancak, bazı tabiîler, bunun neseb dolayısıyla olduğunu zannetmişlerdir. Nitekim Atâ'dan bu şekilde nakledilmektedir. Şafiî ve İmam Ahmed'in arkadaşlarından onun görüşüne uyanlar da böyle derler.

Bu noktadan hareketle fer'î birtakım hükümler de ortaya konulmuştur. Meselâ bir kimsenin ebeveyninden biri kitap ehli olur, öteki kitap ehli olmazsa ne olur?

Hatta İmam Ahmed'in mezhebine mensup kişilerin yazdıkları kitapların bir kısmında sadece bu görüş bulunmaktadır. Ancak bu, onun mezhebini ortaya koymak açısından hatalı ve onun bu konudaki açık düşüncelerine aykırıdır. O bu meselede kesinlikle hükmü nesebe bağlı olarak ortaya koymamıştır.

Nitekim bu husus yerinde genişçe açıklanmış bulunmaktadır.

Kimi zaman "müşrikler" kelimesi, tek başına da zikredilir.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Müşrik kadınları, iman edinceye kadar nikahlamayın." (Bakara, 221)

Acaba bu, kitap ehlini de kapsamına alır mı? Bu konuda seleften de haleften de meşhur iki görüş vardır.

Bu ayetin hepsini kapsadığını söyleyenler arasından, İbn Ömer gibi bir grup, bunun muhkem olduğunu söylemiştir. Cumhur ise bu ayeti kerîmeden daha sonra inmiş bulunan Mâide süresindeki (5 inci) ayeti kerîmede Yüce Allah'ın zikrettiği şekilde kitap ehli kadınlarının nikahlanmasını mubah görürler.

Bu ayet-i kerîmenin genel olduğunu söyleyenlerin bir kısmı da, bundan kitap ehli kadınlarını nikahlamanın haram kılındığının neshedildiğini söyler. Bazıları ise, bu ifade özeldir ve genel lafızla varid olmamıştır dernektedir.

Yüce Allah Hudeybiye barışından sonra:

"Kâfir zevceleri de nikahınız altında tutmayın" (Mümtehine, 10) buyruğunu indirmiştir. Bu konuda:

Burada kâfir bir kadın ile evli bulunan kimsenin, o kadını nikahı altında tutmaya devam etmesi yasaklanmaktadır. Zaten o dönemlerde ancak müşrik ve putperest kadınlarla evli bulunuluyordu. Dolayısıyla bunun kapsamına kitap ehli kadınlar girmez.

BİRİNCİ KİTAP

BAZI HADİSLER


misal-2

Kalbin İmanla Düzelmesi

Sonra, asıl olan kalbtir. Eğer kalbte marifet ve irade bulunuyorsa, bu zorunlu olarak bedene de sirayet eder.Kalbin dilediğinden geri kalması mümkün değildir, işte bundan dolayı Rasûlullah (s.a.v) sahih hadiste şöyle buyurmuştur:

"Şunu bilin ki, cesedde bir çiğnemlik et vardır. O düzelirse cesedin diğer kısımları da düzelir. Eğer bozulursa cesedin diğer kısımları da bozulur. Şunu bilin ki,bu kalbtir" (Buhârî, İman, 39; Müslim, Müsakât, 107; İbn Mâce, Fiten, 14; Darimi, Buyu, 1)

Ebu Hureyre de der ki:

"Kalb hükümdardır, azalar onun askerleridir. Hükümdar iyi ve güzel olursa, askerleri de iyi ve güzel olur. Hükümdar kötü olursa askerleri de kötü olur."

Ebû Hureyre'nin bu sözü konunun anlaşılması için söylenmiştir. Peygamber (s.a.v)'in sözü ise beyanı itibariyle daha güzeldir. Çünkü hükümdar salih olsa bile, askerlerinin bir tercihleri vardır. Bu tercihleri sebebiyle bazan hükümdarlarına karşı gelebilirler veya bunun aksi de olabilir. Yani hükümdar fasid olmakla birlikte, askerler salâh sahibi olabilirler, ya da onda salâh olmakla birlikte askerlerde fesad bulunabilir. Kalbteyse durum böyle değildir. Cesed ona tabidir, hiçbir şekilde kalbin iradesinin dışına çıkmaz. Rasûlullah (s.a.v)'ın buyurduğu gibi:

"Bu bir çiğnemlik et düzelirse cesedin diğer kısımları da düzelir. Eğer bozulursa cesedin diğer kısımları da bozulur." (Buhârî, İman, 39; Müslim, Müsakât, 107; İbn Mâce, Fiten, 14; Darimi, Buyu, 1)

Eğer kalb, içinde taşıdığı -kalbî ilim ve amel ile- imandan dolayı salâh bulmuş ise, cesedin de mutlak îman ile ortaya çıkan zahirî söz ve amelle salah bulması zorunlu bir şeydir.

Hadis imamlarının dedikleri gibi: (İman söz ve ameldir, söz de, bâtın ve zahir, amel de bâtın ve zahir olmak üzere iki kısım) dır. Bâtın düzgün olursa, zahir de düzgün olur, bozuk olursa o da bozuk olur. işte bundan dolayı ashab-ı kiramdan birisi namazında başka şeylerle uğraşıp duran kişi hakkında şöyle demiştir:

"Bunun kalbi huşu duymuş olsaydı, organları da huşu duyardı."

O bakımdan kalbin imanında Allah'ın ve Rasûlünün sevgisinin olması, Allah'ın ve Rasûlünün onların dışında kalan her şeyden daha çok sevilir olması kaçınılmaz bir şeydir.

Nitekim Yüce Allah şöyle buyurmaktadır:

"İnsanlardan kimi, Allah'tan başka eşler tutar, Allah'ı sever gibi onları severler. İman edenler ise en çok Allah'ı severler." (Bakara, 165)

Böylelikle Yüce Allah iman edenleri müşriklerin kendi putlarına olan sevgilerinden daha çok ve güçlü sevgi duymakla nitelendirmiştir.

Ayet-i kerîme hakkında iki görüş vardır:

Birisine göre:

Müşrikler, putlarını, mü'minlerin Allah'ı sevmesi gibi severler. Halbuki mü'minlerin Allah'a olan sevgileri, onların putlarına olan sevgilerinden daha çok ve daha sağlamdır.

Diğer görüş de şöyledir:

Müşrikler putlarını Allah'ı sevdikleri gibi severler, iman eden kimseler ise Allah'ı onlardan daha güçlü bir şekilde severler. Doğrusu da budur.

Birincisi çelişkili bir sözdür ve bâtıldır. Çünkü müşrikler putları, mü'minlerin Allah'a olan sevgileri gibi sevemezler. Böyle bir sevgi iradeyi de gerektirir. Kudretle birlikte tam iradeyse fiili gerektirir, insanın Allah'ı ve Rasûlünü sevmekle birlikte Allah'ın ve Rasûlünün sevdiği şeyi kesin olarak isteyip bu konuda gücü olmakla birlikte bunu yapmaması imkansız bir şeydir.

Eğer kişi, gücü yetmekle birlikte, imanı sözüyle söylemeyecek olursa, bu onun kalbinde şanı Yüce Allah'ın kendisine farz kılmış olduğu imanın bulunmadığının işaretidir.

İşte bunda Cehm b. Safvan'ın ve ona uyanların görüşlerinin hatalı olduğu ortaya çıkmaktadır. Çünkü onlar imanın, kalbin yalnızca tasdikinden ve bilgisinden ibaret olduğunu sandılar ve kalbin amellerini imanın içinde değerlendirmediler.

Ayrıca insanı kalbiyle kâmil bir imana sahip mü'min olmakla birlikte:

- Allah'a ve Rasûlüne küfür edebileceğini,

- Allah'a ve Rasûlüne, Allah'ın dostlarına düşmanlık edebileceğini,

- Buna karşılık Allah'ın düşmanlarına dostluk ederek peygamberleri öldürüp mescidleri yıkabileceğini,

- Mushafları tahkir edebileceğini,

- Buna karşılık kâfirlere alabildiğine saygı ve ikramda bulunurken mü'minleri de alabildiğine küçük düşürebileceğini zannetmişlerdir ve şöyle demişlerdir:

Bütün bunlar onun kalbinde bulunan imana aykırı düşmeyen günahlardır. Hatta o Allah katında mü'min olmakla birlikte, bütün bunları yapabilir. Onlar şöyle derler:

Dünyada onun için kâfirlere uygulanan hükümler uygulanır. Çünkü bütün bu sözler ikrar ve şahitlerle hüküm verildiği gibi zahir ile hüküm verebilmek için küfre dair emarelerdir, isterse bâtında onun yaptığı ikrarın ve şahitlerin tanıklık ettiği durum bunun hilâfına olsun. O bakımdan bunlara karşı, böyle bir kimsenin gerçekte kâfir olduğuna ve ahirette azab göreceğine ilişkin olarak kitap, sünnet ve icmadan deliller getirecek olurlarsa şöyle denir:

Bu, kalbinde tasdik ve bilginin bulunmadığının delilidir. Onlara göre ise küfür, tek bir şeydir ve o da bilgisizliktir. Aynı şekilde iman da tek bir şey olup, bilgiden ibarettir. Ya da kalbin yalanlayıp tasdik etmesidir. Diğer taraftan onlar acaba kalbin tasdiki ilimden başka bir şey midir, yoksa bizzat kendisi midir konusunda da anlaşmazlık içerisindedirler.

Bu söz, iman konusunda söylenmiş en tutarsız bir söz olmakla birlikte, Mürcie'ye mensup birçok kelâmcı bu görüşü kabul etmiştir.

Cerrah, Ahmed b. Hanbel ve Ebû Ubeyd gibi seleften birçok kimse de: bu görüşü kabul edenlerin kâfir olduklarını söylemişlerdir.

Ayrıca bunlar şöyle derler:

İblis, Kur'an-ı Kerîm'in nassı ile kâfirdir. Onun küfrü, büyüklük taslamasından ve Adem'e secde etmemekte direnmekten kaynaklanmaktadır. Yoksa bir haberi yalanladığı için değildir. Fir'avn ve kavminin durumu da böyledir. Şanı Yüce Allah onlar hakkında şöyle buyurmaktadır:

"Vicdanları, doğruluğuna kanaat getirdiği halde, sırf zulüm ve büyüklenmeleri sebebiyle onları inkâr ettiler." (Neml, 14)

Hz. Musa da Fir'avn'a şöyle demiştir:

"Bunları, ancak göklerin ve yerin Rabbinin, doğruluğunu gösteren deliller olarak insanlara indirdiğini pekâlâ bildin." (İsra, 102)

Bundan önce ise Yüce Allah'ın şöyle buyurduğunu görüyoruz:

"Andolsun ki, biz Musa'ya açık açık dokuz ayet (mucize), vermiştik, işte İsrailoğullarına sor: O, onlara gelmiş, Firavun ona: 'Ey Musa, ben seni büyülenmiş sanıyorum' demişti. O da: 'Andolsun ki bunları, ancak göklerin ve yerin Rabbinin, doğruluğunu gösteren deliller olarak insanlara indirdiğini pekâlâ bildin" Ey Firavun ben de seni gerçekten helak edilmiş görüyorum." (İsra, 101-102)

İşte o doğru sözlü ve sözü doğrulanmış olan Musa (a.s) bunları söylüyordu:

"Andolsun ki bunları, ancak göklerin ve yerin Rabbinin, doğruluğunu gösteren deliller olarak insanlara indirdiğini pekâlâ bildin" diyordu. Bu da Fir'avn'un bu mucizeleri indirenin Allah olduğunu bildiğini göstermektedir. O Firavun, inadı ve azgınlığı dolayısıyla Allah'ın yaratıkları arasında en aşırı gitmiş olan birisiydi. Çünkü onun iradesi ve maksadı bozuktu. Bilgisizliği dolayısıyla bu durumda değildi o. Çünkü Yüce Allah şöyle buyurmaktadır: "Şüphesiz Firavun o yerde büyüklendi, halkını çeşitli gruplara böldü. Onlardan bir zümreyi zayıf düşürmek istiyor, oğullarını boğazlıyor, kadınlarını sağ bırakıyordu. Gerçekten o bozgunculardandı." (Kasas, 4)

Yine Yüce Allah şöyle buyurmaktadır:

"Onların kalbleri onlara (mucizelere) inandığı halde, sadece zulümleri ve büyüklenmeleri sebebiyle onları inkâr ettiler." (Neml, 14)

Yüce Allah'ın haklarında:

"Kendilerine kitap verdiklerimiz onu (Hz. Peygamberi) öz oğullarını tanıdıkları gibi tanırlar" (Bakara, 146; En'am, 27) buyurduğu yahudilerin durumu da böyle olduğu gibi, kendilerinden:

"Onlar aslında seni yalanlamıyorlar, (senin doğru söylediğini bilirler) fakat o zalimler (sırf inatlarından dolayı) bile bile Allah'ın ayetlerini inkâr ediyorlar". (En'am, 33) bahs diye edilen müşriklerin birçoğunun da durumu budur.

İşte bu görüşleri savunanlar iki temel hususta yanlışlığa düşmüşlerdir:

Birincisi:

İmanı, beraberinde amel, hal, hareket, irade, muhabbet ve kalbte haşyet söz konusu olmaksızın, yalnız başına bir tasdikten ve sade bir bilgiden ibaret sanmaları. Bu, mutlak olarak Mürcie'nin yanlışlığından daha büyük bir yanlışlıktır. Bazılarının hal, makam, yahut Allah'a doğru gidenlerin menzilleri veya ariflerin makamları gibi isimler verdikleri kalbî amellerden Allah'ın ve Rasûlünün farz kıldıkları imanın bir kısmıdır ve bunlar arasında, Allah'ın sevmekle birlikte farz kılmadığı şeyler de vardır, işte bunlar da müstehap olan imanın kapsamı içerisinde yer alırlar.

Birincisi her mü'min için kaçınılmaz şeylerdir. Sadece onlarla yetinen bir kimse, ebrar ve ashab-ı yemindendir. Her kim onları ve ikincileri birlikte yapacak olursa, ileri geçen mukarreblerdendir. Buna örnek olarak Allah'ı ve Rasûlünü sevmeyi gösteririz.

- Allah'ın ve Rasûlünün mü'min tarafından, başka her şeyden çok sevilmesi gerekir.

- Hatta Allah ve Rasulü ile Allah'ın yolunda cihad etmek, mü'min tarafından ailesinden ve malından daha çok sevilmelidir.

- Yalnızca Allah'tan korkmak (haşyet) ve yaratıklardan korkmamak,

- Sadece Allah'tan ummak, yaratıklardan bir şey ummamak,

- Sadece Allah'a güvenip yaratıklara güvenip dayanmamak,

- Allah'a haşyet ile yalnızca O'na dönmek,

- Allah için sevmek, Allah için buğzetmek,

- Allah için dost bilip bağlanmak ve Allah için düşmanlık beslemek de bunlara bir örnektir.

Nitekim Yüce Allah şöyle buyurmaktadır:

"İşte bu sizden (Allah'a) dönen, (nefsini hevasından) koruyan Rahman olan Allah'dan tenhada iken korkan ve dönen bir kalp ile gelen herkes için vadedilendir."

Allah için dost bilmek (muvalât), Allah için düşmanlık etmek (muâdat) de, Allah için sevmek ve Allah için buğzetmek gibidir.

İkincisi ise:

Onların, şâri'in kâfir olduğuna hüküm verdiği herkesin kalbinde ilimden ve tasdikten hiçbir eser bulunmadığından dolayı cehennemde sonsuza kadar kalacağını zannetmeleridir. Onlar bu konuda hem duygulara, hem akla ve hem de şeriate aykırı düşmüşlerdir. İnsanlar arasındaki sağduyu sahipleriyle akıllarını kullanan çoğunluğa da muhalefet etmişlerdir.

İnsan bazan hakkı, başka bir şeyle birlikte bilebilir. Bununla birlikte bunu inkâr edebilir. Onu kıskandığı, ona üstünlük sağlamak istediği, ya da nefsinin arzuları dolayısıyla böyle davranabilir. Bu arzuları onu bu hakka karşı haksızlık etmeye ve onun söylediğini her yolla reddetmeye itebilir. Bununla birlikte o, kalbinde bunun hak olduğunu bilir.

Peygamberleri yalanlayanlar, genellikle onların haklı olduğunu ve doğru söylediklerini biliyorlardı. Fakat ya çekememezlikleri dolayısıyla, yahut üstünlük ve liderlik istekleri veya önceden beri üzerinde oldukları yola sevgileri ve bu sayede elde ettikleri mal, başkanlık, arkadaşlık ve benzeri hususlar dolayısıyla peygamberlere uymayı sevdikleri hevâları terk etmeyi gerektirdiği yahut hoşlarına gitmeyen şeylerin meydana gelmesine sebep gördüklerinden peygamberleri yalanlar ve onlara düşmanlık ederler. İnsanların en azılı kâfirleri olurlar. İblis ve Fir'avn gibi. Kendilerinin batıl, peygamberlerin ise hak üzere olduklarını bilmelerine rağmen böyle yaparlar.

İşte bundan dolayı kâfirler, peygamberlerin doğruluğuna gölge düşürecek herhangi bir delil zikredemezler. Onlar yalanlarken yalnızca kendi hevâlarına uygun değildir diye (peygamberin getirdiklerini) yalanlarlar.

Nitekim Hz. Nuh'a:

"Bayağı kimseler sana uymuşken biz sana iman mı ederiz?" (Şuara, 111) demişlerdi.

Bayağı kimselerin sana uymaları bilindiği gibi peygamberin doğruluğuna gölge düşürmez. Fakat onu yalanlayanlar bu kimselerle birlikte olmaktan hoşlanmadılar.

Nitekim müşrikler de Hz. Peygamber'den Sa'd b. Ebî Vakkas, İbn Mes'ud, Habbâb b. el-Eret, Ammâr b. Yâsir ve benzeri kimseleri yanından uzaklaştırmasını istemişlerdir. Mekke'de iken ashab arasında Suffe Ehli yokken bu istekte bulunmuşlardır.

Yüce Allah bunun üzerine:

"Sırf onun rızasını dileyerek sabah akşam Rablerine dua edenleri (yanından) kovma. Onların hesabından sana birşey düşmez. Senin hesabından da onlara birşey düşmez ki onları kovasın. (Kovarsan o taktirde) zalimlerden olursun. Biz onlardan kimisini kimisi ile böyle sınadık. Ta ki: "Allah aramızdan bunlara mı lütuf etti?" desinler diye. Allah şükredenleri daha iyi bilen değil midir?" (En'am, 52-53)

Fir'avun'un şu sözleri de buna örnektir:

"Onların kavimleri bize kulluk etmekte iken biz, bizim gibi iki insana mı iman edeceğiz?" (Mü'minun, 47)

"Sen bizim aramızda çocuk iken seni beslemedik mi? ömründen nice yıllar aramızda kalmadın mı? Ve sonunda o yaptığını da yaptın, sen nankörlerdensin." (Şuara, 18-19)

Arap müşriklerinin şu sözleri de buna benzer:

"Dediler ki: Eğer biz seninle birlikte hidayete uyarsak, yurdumuzdan çıkarılırız." (Kasas, 57)

Ancak Yüce Allah da onlara şu cevabı vermektedir:

"Biz onlara kendi katımızdan bir rızık olarak her şeyin ürünlerinin toplanıp getirildiği, güvenli, dokunulmaz bir yeri mekân vermedik mi?" (Kasas, 57)

Hz. Şuayb kavminin ona söyledikleri şu sözler de bu türdendir:

"Ey Şuayb dediler, senin namazın mı sana babalarımızın taptığı şeylerden, yahut mallarımız üzerinde dilediğimizi yapmaktan vazgeçmemizi emrediyor?" (Hud, 87)

Genel olarak müşriklerin söyledikleri şu sözler de böyledir:

"Biz babalarımızı bir ümmet (din) üzere bulduk ve muhakkak bizler onların izlerine uyanlarız." (Zuhruf, 23)

Bütün bu gibi şeyler peygamberlerin doğruluğunu inkâr için delil olarak kullanılan şeylerdir. Ancak bunlar, şunu açıkça ortaya koyar:

Peygamberlerin getirdikleri, onların isteklerine, hevâlarına, alışkanlıklarına aykırıdır, işte bundan dolayı onlara uymamışlardır ve bunların hepsi de kâfirdir.

Hatta Ebû Talib ve başkaları Peygamber (s.a.v)'i seviyor, onun dininin üstün olmasını da arzuluyorlardı. içlerinden ona karşı bir kıskançlık da yoktu. Doğru söylediğini biliyorlardı, fakat ona uymanın atalarının dinlerinden ayrılmak, Kureyş'in ayıplamasına hedef olmak olacağını da biliyorlardı. İşte böyle bir adeti terketmeye katlanamadılar ve kavimleri tarafından yerilmeye tahammül edemediler. Bu yüzden onlar, ona iman etmenin doğru bir şey olduğunu bilmedikleri için imanı terketmemiş, aksine nefsi arzuları dolayısıyla imana yanaşmamışlardı. Peki bu durumda, her kâfirin ancak Allah'ı bilmediği için kâfir olduğu nasıl söylenebilir?

Cehmiye, her kâfiri hakkı bilmeyen bir cahil olarak kabul etmekle yetinmeyerek sonuçta:

"Kâfir, Allah'ın gerçekten var olduğunu bilmez" der. Onlara göre küfür, herhangi bir hakkı bilmemek değil, sadece bu muayyen hakkı bilmemektir.

Bizler ve bütün insanlar görüyoruz ki, bazı kâfirler içten içe İslâm dininin hak olduğunu biliyor ve kendilerini imandan alıkoyanı da hissedebiliyorlar. Bu ise ya akrabalarının, yakınlarının düşmanlığı, ya onlar tarafından elde ettikleri bir malın (iman etmeleri halinde) ellerinden gideceği, yahut iman ettikleri takdirde dinlerindeki saygınlıklarına benzer bir saygınlığı müslümanların yanında bulunmamaktan korkmaları ve buna benzer kendilerini imandan alıkoyan sebepler diye açıkladıkları benzeri hususlar bulunabilir. Bununla birlikte bunlar, İslâm'ın hak, dinlerinin de batıl olduğunu bile bile böyle davranabilmektedirler.

Bu durum hak olan bütün hususlarda vardır. Kalbiyle bunların hak olduğunu bilip bunu bile bile inkâr edip hak ehline düşmanlık edenlerde bu durum bulunabilir. Çünkü o, bu şekilde davranmasının kendisine bir menfaat sağlayacağını ve kendisinden birtakım zararları savabileceğim sanmaktadır.

Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler! Yahudileri de hıristiyanlârı da veli (dost ve başımıza yönetici)'ler edinmeyin. Onlar ancak birbirlerinin velileridirler. İçinizden kim onları veli edinirse, muhakkak ki o da onlardandır. Şüphesiz Allah zalimler topluluğuna hidayet etmez. Kalblerinde bir hastalık bulunan kimselerin: Devranın aleyhimize dönmesinden korkuyoruz diye aralarında koşuştuklarını görürsün. Olur ki Allah kendi katından bir emir verip de onlar da içlerinde gizlediklerinden dolayı pişman olurlar. İman edenler derler ki: Olanca güçleriyle sizinle beraberiz diye Allah'a yemin edenler bunlar mıdır? Onların bütün amelleri boşa gitti ve en büyük zarara uğrayanlardan oldular." (Mâide, 51-53)

Müfessirler ise bu ayet-i kerîmelerin, kalbinde hastalık bulunduğu halde müslüman olduğunu söyleyen bir topluluk hakkında nazil olduğu üzerinde ittifak etmektedirler.

Bunlar İslâm ehlinin yenilgiye uğrayacaklarından korktukları için Muhammed'in yalan söylediğine, yahudi ve hıristiyanların da doğru söylediklerine inandıklarından dolayı değil de, kalplerindeki korku dolayısıyla bir dostluk kuruyorlardı.

Bu konudaki nakillerden birisine göre Übâde b. Sâmit dedi ki:

Ey Allah'ın Rasulü! Benim yahudilerden birtakım dostlarım vardır. Bununla birlikte ben yahudileri dost edinmekten Allah'a sığınırım. Onlardan uzak olduğumu belirtirim.

Fakat Abdullah b. Ubeyy şöyle dedi:

Fakat ben birtakım musibetlerin ve devranın aleyhime dönmesinden korkarım. O bakımdan yahudileri veli edinmekten uzak duramam. Bunun üzerine bu ayet-i kerîme nazil olmuştur.

BİRİNCİ KİTAP

MUTLAK İMANIN KAPSAMI


misal-2

Kalbteki imanın fiillere uygunluğu

Bu husus açıklık kazandığına ve kalpte bulunan tasdik, sevgi ve buna benzer şeyleri ihtiva eden imanın zahiri birtakım iş ve amellerden ibaret zahîri birtakım hususları gerektirdiği, diğer taraftan güç yetirebilmekle birlikte tam bir kasdın istenen şeyin varolmasını gerektirdiği, bunların gereği ortaya çıkmaksızın farz olan imanın kalpte kalmasına imkân olmadığı öğrenildiğine göre, artık bu meselede söz konusu olabilecek "ilmî şüpheler" de ortadan kalkmış ve geriye sadece imanın batındaki gereği acaba iman adının kapsamı içerisinde midir? O takdirde iman lafzı tazammum ve genellik yoluyla işaret etmekte midir, yoksa bu batîn cüzi imanın bir gereğidir, onun sonucudur, meyvesidir, o durumda imanın ona işareti nüzul yoluyla mıdır? şeklinde lafzî bir anlaşmazlıktan başka bir şey kalmıyor.

İman adı önceden de açıklandığı gibi kimi zaman bu şekilde, kimi zaman da öteki şekilde kullanılmaktadır. İman adı İslâm, yahut amelle birlikte kullanılacak olursa, sadece batına işaret eder. İman adı tek başına kullanılacak olursa, batînı da, zahîri de kuşatır. Böylelikle naslâr arasında da uygunluk ortaya çıkmış olur. Hz. Peygamber'in:

"İman yetmiş küsur şubedir. En üstünü lâ ilahe illallah sözü, en aşağı derecesiyse yoldan rahatsızlık veren şeyleri kaldırmaktır. Haya da imandan bir şubedir." (Buharî, İman 3: Müslim, İman, 57-58: Ebû Davud, Sünne, 14: Tirmizî, İman, 16) buyruğu, iman sözcüğünü tek başına kullandığından dolayı batîn da, zahîr de onun kapsamına girmektedir.

Cibril hadisinde Hz. Peygamber'in:

"İman Allah'a, meleklerine, kitaplarına, peygamberlerine ve ahiret gününe inanmandır" ifadeleri, yine Rasûlullah (s.a.v)'ın:

"İslâm Allah'tan başka hiçbir ilâh olmadığına, Muhammed'in Allah'ın rasulü olduğuna şehadet etmen, namazı kılman, zekatı vermen, ramazan ayı orucunu tutman ve beytullah'ı haccetmendir" hadisiyle birlikte zikredilmiştir. (Ebû Hureyre'den gelen rivayet: Buharî, İman, 37: Müslim, 5. Ayrıca bkz. Buharî, Tefsir, 31, Sure2 ve Nesaî, İman, 5, 6; Hz Ömeden gelen rivayet: Müslim, İman, 1)

Bundan önceki hadiste iman kelimesi, İslâm adından ayrı ve tek başına söz konusu edildiğinden dolayı, orada bu ismin özel olarak ifade ettiği hususlar söz konusu edilmiştir. Bu hadiste ise iman, İslâm adıyla birlikte zikredilmiştir.

Yüce Allah'ın:

"Kim, İslâm'dan başka bir din ararsa, ondan asla kabul olunmaz" (Al-i İmran, 85) buyruğunun kapsamına batîn ameller de girmektedir. Eğer batînda söz konusu olmaksızın sadece zahîri amelleri yerine getirecek olursa, Allah katında makbul olan İslâm dinine gerçek anlamda sahip olmuş kimselerden olmaz.

Yüce Allah'ın:

"Bedeviler iman ettik dediler. Sen: Siz iman etmediniz fakat teslim olduk deyiniz" (Hucurat, 14)

"Derken orada mü'minlerden olanları çıkardık, fakat orada müslümanlardan bir ev halkından başka kimse bulmadık." (Zariyat, 35-36) buyruklarıyla:

"Muhakkak müslüman erkeklerle müslüman kadınlar, mü'min erkeklerle mü'min kadınlar..." (Ahzab, 35) buyruklarında olduğu gibi İslâm kelimesi, iman kelimesiyle birlikte kullanıldığı takdirde İslâm'la zahîr ameller kasdedilir.

Ahmed b. Hanbel'in Müsned'inde yer alan ve Enes (r.a)'in Rasûlullah (s.a.v)'tan rivayet ettiği:

"İslâm aleniliktir, iman ise kalptedir" (Müsned, 3.135) hadisini andırır.

Kelimenin işaretinin, kelimenin tek başına ve başka lâfızlarla birlikte kullanılması hallerine göre değişebildiğini bilen bir kimse -fakir ile miskin, maruf ile münker, bağiy ve buna benzer diğer isimler ile Arap olsun olmasın diğer ulusların dilinde olduğu gibi- farklılık gösterdiğini bilen bir kimse için bu konuda şüpheli ve açıklamayı gerektirecek bir taraf kalmaz.

Birisi "İman" adı amelleri mecazen kapsar diyecek olursa, şöyle denilir:

Önce böyle bir iddia, hayır ameller mecazen onun dışında kalır diyenin sözünden daha yerinde bir iddia değildir. Aksine böyle bir iddia daha güçlüdür. Çünkü amelin dışarıda kalması, ancak imanın İslâm ve amel adlarıyla birlikte kullanılması halinde söz konusudur. Amelin imanın kapsamına girmesi haline gelince; eğer Hz. Peygamber'in:

"İman yetmiş küsur şubedir. En üstünü lâ ilahe illallah sözü, en aşağısı yolda rahatsızlık veren şeyleri gidermektir." Haya da imandan bir şubedir" buyruğunda olduğu gibi, tek başına kullanılacak olursa, amele de işaret eder.

İslâm ve amelle birlikte kullanılması halinde ise mecazen amele işaret etmesi tek başına ve mutlak olarak kullanılması halindeki işaretine göre öncelikle söz konusudur.

Bu itirazı ileri süren kimseye ikinci olarak şöyle denilir:

Zahîr amelin batîn amelin bir dalı olduğu, bir taraftan onu gerektirdiği, diğer taraftan da onun gereği olduğu hususunda bir görüş ayrılığı yoktur. Fakat acaba bu adın kapsamına girip onun bir parçası mıdır, yoksa ondan ayrılabilen şart ve tabi olan gerek gibi adı taşıyanın bir gereği midir? Bilindiği gibi namaz, zekat, hac ve buna benzer şer'i ve dini isimler, fukahanın ittifakıyla şer'î namazın, şer'î haccın tümünün adıdır. İsim sadece dilde mutlak olarak kullanıldığı takdirde neyi kapsıyorsa onu kapsar. Şariin ilave ettiği ise, hükümde bir fazlalık olup o isimde bir şarttır, ismin kapsamına girmez diyen kimselerin görüşleri fukaha ve ilim adamı diye bilinen büyük çoğunluğun görüşüne göre zayıf bir görüştür. Kadı Ebûbekir b. Tayyıb, Kadı Ebû Ya'la ve onlara uygun kanaat belirtenler bu zayıf görüşü savunurlar. Bunlara göre şeriat maksatta şart olarak tesbit ettiği şer'i birtakım hükümler ilave etmiştir. Ameller ve dualar ise hac, oruç ve namazın kapsamına dahildir, derler. Şu kadar var ki, dört mezhebe mensub ilim adamlarının çoğunluğu bu görüşün aksini savunmuşlardır.

"İman adı sadece tasdik ne ise onu kapsar, onun Allah'ı meleklerini, kitaplarını ve peygamberlerini tasdik etmek anlamına geldiğine ve bunun da Allah'ı ve peygamberi sevmeyi ve benzeri hükümde şart olan şeyleri gerektirmesine gelince; bunlar ismin kapsamına girmez" diyenin görüşü, zayıflık bakımından bir önceki görüşten geri kalmaz. Yine batînın gereği olan zahirî ameller mutlak olarak kullanıldığı takdirde bu ismin kapsamına girmezler diyenin sözü de bu gibilerinin sözlerini andırmaktadır. Şâriin ise imanı amelle birlikte kullanması hacla birlikte haccın tamamlayıcı diğer ibadetlerini bir arada zikretmesi gibidir. Beytullah'ı haccedip tavaf yapan, sa'y yapan, Arafat'ta vakfe yapıp cemreleri taşlayan kimse, namaz kılıp da Kur'an okuyup rükû ve sücud yapan kimse; Ramazan orucunu inanarak ve ecrini umarak oruç tutan kimse... demiş gibidir. Bilindiği gibi eğer ramazan orucu inanarak ve ecri umularak tutulmazsa, şer'i oruç olmaz.

Ayrıca Hz. peygamber şöyle buyurmuştur:

"Kim cinsî münasebette bulunmaksızın ve kötü söz de söylemeksizin bu Beyti haccederse günahlarından (sıyrılıp) annesinden doğduğu günkü gibi döner." (Buharî, Hacc, 4; Müslim Hac, 438; Tirmi zî, Hac, 2 ; Nesai, Hac, 4) bilindiği gibi cinsî münasebet (refes) haccı ifsad eder. Kötü söz de sevabını azaltır.

Yine Rasûlüllah (s.a.v) şöyle buyurmaktadır:

"Kim bizim gibi namaz kılar, kıblemize yönelir ve kestiğimizi yerse..." (Buharî, Salât, 28; Nesai, İman, 9,15)

Buna göre namazda bir kimse bizim kıblemize yönelmezse, namaz kılmış olmaz. Yine Rasûlullah (s.a.v) şöyle buyurmuştur:

"Allah bir gün ve bir gecede kuluna beş vakit namazı farz kılmıştır. Kim bunları gereği gibi korursa o kimsenin Allah katında kendisini cennete koymak üzere bir ahdi olur. Kim bunları gereği gibi korumazsa böyle bir kimsenin Allah katında bir ahdi olmaz. Dilerse onu azablandırır dilerse ona mağfiret buyurur." (Ebû Davud, Vitr 2; Salât 9; Nesai, Salât 6; Muvatta, Salâtu'l-Leyl 14; Darimi, Salât 208; Müsned, 315 - 317)

Bu hadis, namaza gereği gibi dikkati söz konusu etmektedir. Bilindiği gibi namazları vaktinde kılmaya gereği gibi dikkat edilmezse, emrolunduğu gibi namaz kılınmış olmaz. Ancak tehdidin de buna (yani gereği gibi dikkat edilmemesi) şartına da bağlı olduğunu açıklamaktadır. Bu bakımdan namaza gereken dikkatin gösterilmemesi namazı vaktinden sonra kılmamayı gerektirmez. Bu halde bile o namaza gerektiği gibi dikkat etmiş olmaz. Çünkü namaza gereken dikkati göstermek onu gereğince yerine getirmeyi gerektirir.

Yüce Allah şöyle buyurmuştur:

"Namazlara ve özellikle orta namaza dikkat ediniz." (Bakara,238)

Bu ayet Hendek gazvesinde ikindi namazının tehir edilmesi üzerine nazil olmuştur. Rasûlullah (s.a.v) bu münasebetle şöyle buyurmuştur:

"Allah onların karınlarını da kabirlerini de güneş batıncaya kadar orta namazı kılmaktan bizi alıkoyduklarından dolayı ateşle doldursun." (Buharî, Cihad, 98 ; Megazi, 29; Müslim, Mesacid, 203 - 206; Tirmizî, Tefsir, 2. sure, 31)

Böylelikle bunun namaz kılmayı terkeden kimsenin kâfir olmayacağına dair delil göstermenin zayıf olduğu ortaya çıkmaktadır. Fakat bu namaza gereken dikkati göstermeyi terkedenin tekfir edilmeyeceğine delildir. Vaktinden sonra namazı kıldığı takdirde kâfir olmaz, işte bundan dolayı namazı vaktinden sonraya bırakan yöneticilerden söz edince:

"Ey Allah'ın rasulü onlarla savaşmayalım mı? diye sorulmuş, o da:

"Namaz kıldıkları sürece hayır" cevabını vermiştir. ( Müslim, Mesacid, 26, 238, 241, 243, 244 ; Nesaî, İmame, 55; İbn Mâce İkame, 150; Cihad, 40 )

Aynı şekilde İbn Mes'ud da Yüce Allah'ın:

"Namazı zayi ettiler..." (Meryem, 59) buyruğu hakkında sorulunca şu cevabı vermişti: Bu namazı vaktinden sonraya bırakmaktır. Orada bulunanlar ona:

Biz bunun namazı büsbütün terketmek olduğunu zannediyorduk deyince, o şöyle buyurdu:

"Namazı büsbütün terkederlerse kâfir olurlar." (Bkz. İbn Kesir, Meryem sûresi 59'uncu ayetin tefsiri)

Bu açıklamalarla şunu anlatmak istiyoruz:

Mutlak ismin kapsamına, özel olarak, bazan söz konusu edilmekle birlikte birçok husus da girmektedir.

Zahîr amellerin iman adının kapsamına girmesi mecazidir diyen kimselere şöyle denilir:

Bu konuda sizin karşı iddianız lafzidir. Çünkü sizler bunların kalbte bulunan farz imanın ayrılmaz özellikleri ve gerekleri olduğunu kabul edince, gereğin olmaması gerekenin de olmamasını gerektirir. O takdirde bu zahirin bulunmaması, batinin da yokluğunu gerektirir. Siz bunu kabul ettiğiniz takdirde, anlaşmazlık lafzi olmaktan öteye gitmez.

Cehm'in ve ona uyanların farz ve tam olan iman, küfür olan şeyin açığa vurulmasıyla zahîr bütün farz işlerin terkedilmesiyle birlikte kalbte yerleşir şeklindeki, Cehm'in ve ona uyanların sözünün gerçek mahiyeti nedir diye sorulursa, şu cevap verilir:

Böyle bir soru sormanız sizin:

Zahîr onun gereği ve gerektiricisidir şeklindeki iddiamıza ters düşmektedir, denilir. Hatta şöyle denilebilir:

Sözümüzün gerçek anlamı şudur:

Zahîr, kimi zaman batînla birlikte bulunur, kimi zaman ondan ayrı olur. Dolayısıyla onun gereği olmadığı gibi, onu gerektirmez ve onun sebebiyle de varolmaz. Fakat varolduğu takdirde batinin varlığının delilidir. Yok olursa onun yokluğu, yokluğun delili değildir. Evet sözümüzün gerçek anlamı budur.

Bu da şer'an hatalı olduğu gibi aklen de hatadır. Şöyle ki:

Bu, kesin bir delil değildir. Çünkü münafıktan görülen bu durum dünya ile alakalı bazı hususlarda delil olarak kalmaya devam eder. Lafzın anlama işareti gibi. İşte söylediğiniz sözün hakikati budur. O bakımdan size şöyle denilir:

Zahîr olan ameller batin imanın semeresi olmadığı gibi, onu gerektirici ve onun gereği de olmaz. Çünkü bu zahiri gerektiren, eğer batin imanın bizzat kendisi olursa, varlığı zaten başkasına bağlı olmaz. Eğer bir başka şey onun sebebi ve onu gerektirici olursa, yine varlığı başkasına bağlı olmaz. Aksine onun varlığından dolayı varolması gerekir. Eğer zahîr, batin imanın gerektiricisi olursa başkasına da bağlı olmaması gerekir. Hatta gerektirici varolduğu takdirde onun gereği de varolmalıdır.

Kimi zaman onunla birlikte varolur, kimi zaman varolmazsa, hem bu başka şeyin gereği olması, hem de varlığı her ikisinin de varlığına bağlı olması mümkündür. Bu başka şey ise, ya imandan bağımsız olarak veya onunla birlikte ortak olarak vardır. Onun mümkün olabilecek en iyi durumu bu zahîr olan şeyin hem başka şeye, hem de imana bağlı olarak varolmasıdır. Hatta iman olmaksızın da onun varolacağı bilinen bir husustur. Münafıkın amellerinde olduğu gibi. O takdirde zahîr amel, imanı gerektirmez ve imanın gereği de olmaz. Aksine kimi zaman onunla beraber, kimi zaman da onun zıddı ile birlikte varolur. iman onun için bir illet (sebep) gerektirici ve gereklilik olmaz. O takdirde ona delil olması iddiası da batıl olur. Çünkü delilin medlulü gerektirmesi kaçınılmaz bir şeydir. Doğru olan budur. Buna göre kelime-i şehadeti sadece söylemek, Allah katında fayda verecek imanın gerektiricisi değildir.

İşte bundan dolayı Hz. Sa'd, mü'min olduğunu sandığı bir kişi hakkında:

"O mü'mindir" deyince Hz. peygamber de ona: "Veya müslümandır" diye cevap vermiştir. (Buharî, İman, 19; Müslim, İman, 237; Zekât,131; Ebû Davud, Sünne, 15; Nesaî, İman, 7)

Yüce Allah da şöyle buyurmaktadır:

"Ey iman edenler! Mü'min kadınlar hicret ederek size geldiklerinde onları imtihan edin. Allah onların imanlarını daha iyi bilendir. Eğer siz onların mü'min olduklarını bilirseniz onları kâfirlere geri döndürmeyin." (Mümtahine, 10)

İşte bu sadece İslâm'ı açığa vurmanın batîndaki imana delil olmadığını göstermektedir. Durum böyle olsaydı, müslüman olarak gelen hicret eden kadınların ayrıca imtihan edilmesine imkân olmazdı. Ayrıca imtihan ve deneme ile insanın batînının açığa çıkacağını ve böylelikle o kişinin mü'min olup olmadığının bilinebileceğini göstermektedir.

Nitekim merfu hadiste şöyle buyurulmuştur:

"Sizler bir adamın mescidde devam etmeyi itiyad haline getirdiğini görürseniz o kişinin iman sahibi olduğuna şahitlik ediniz. Çünkü Yüce Allah: "Allah'ın mescidlerini ancak Allah'a ve ahiret gününe iman eden, namazı dosdoğru kılan, zekatı veren ve Allah'tan başkasından korkmayan kimseler imar eder." (Tevbe, 19) buyurmaktadır.

Denilse ki:

Zahîr ameller kimi zaman imanın, kimi zaman da başka şeyin gereği olabilir. Kelime-i şehadeti söylemek gibi. Bu, kimi zaman kalbteki imanın gereği olduğu gibi, kimi zaman takiyye gereği de söylenebilir. Münafıkların imanı gibi.

Yüce Allah şöyle buyurmaktadır:

"İnsanlardan öyle kimseler de vardır ki iman etmedikleri halde Allah'a ve ahiret gününe inandık" derler. (Bakara, 8)

Buna göre bizler bu şehadet kelimesi eğer münafıklıktan dolayı söylenmeyip kalbteki imandan dolayı söylenmişse, imanın semeresidir, dediğimizde şöyle denilir:

Eğer imandan dolayı söylenmişse, ya imanın bizzat kendisi onu söylemeyi gerektirir veya bir başka sebep dolayısıyla söylenmesi söz konusudur. Eğer bizzat imanın kendisi onu söylemeyi gerektiriyorsa kalbteki imanın ayrılmaz bir sonucu olduğu da sabit olur. Anlatılmak istenen de budur. Bir başka sebebe bağlıysa, o takdirde iman sebebin bir kısmı olup onu o diğer kısmın bir semeresi ve o sebebin bir sonucu olarak ortaya çıkar. Çünkü işin gerçeği bu, kelimenin her ikisinin de bir semeresi ve ikisinin de sonucu olur.

Salih ve zahîri amellerin -imanın bunları gerektirmesi hali dışında- batîn imanın bir semeresi ve onun bir sonucu olmadığı ortaya çıkmaktadır. Amellerin imanın gereği olması halinde gerektirici gereğinden ve sebep de sonucundan ayrılmaz olur. Eğer farz olan zahîr ameller eksik olursa, bu kalbteki imanın eksikliğinden dolayı olur. Kabte bulunan farz imanın mükemmel olmasıyla birlikte farz olan zahîr amellerin olmaması düşünülemez. Hatta birinin eksiksiz olarak varlığı, ötekinin de eksiksiz olarak varlığını gerektirir. Tıpkı birinin eksik olmasının, ötekinin de eksik olmasını gerektirdiği gibi. Çünkü zahîr bir söz ve amel olmaksızın kalbte eksiksiz bir imanın varlığını kabul etmek, gerektiricisi olmaksızın tam bir gereğin, mülûlü olmaksızın tam bir illetin var olmasını düşünmeye benzer. Bu ise imkânsızdır.

Bu ve başka birtakım hususlarla Cehm'in, Salihî'nin ve onlara uyan kimselerin bu doğrultudaki sözlerinin tutarsız olduğu açıkça ortaya çıkmaktadır. Kendisinden nakledilen iki görüşten daha meşhur olanında Eş'arî ve onun izinden giden çoğu kimseler Ebû Hanife mezhebine mensup müteahhirlerden Maturidî ve buna benzer bir grup gibi.

Çünkü bunlar imanı kalbte mücerred bir tasdikten ibaret kabul ettiler. Onlara göre bütün kullar birbirine bu bakımdan eşittir, iman ya vardır veya yoktur. Kısımlara ayrılması kabil değildir. Zorlama olmaksızın ve isteyerek küfrü gerektirici sözler söylemek, Allah'a ve Rasulüne sövmekle birlikte kalbte eksiksiz bir imanın varolması mümkündür, isterse zahîr sözlerden o kişinin kâfir olduğu bilinsin. Çünkü bu kalbte bulunan tasdikin fiillerde... (Yazma nüshada boşluk) tasdikin olmamasını gerektirir. Zahîr salih ameller ise kalbte bulunan batîn imanın bir gereği değildir. Hatta bunlar olmaksızın da kalbte iman eksiksiz olarak bulunabilir.

Böyle bir görüş çeşitli açılardan hatalıdır:

1 - Herşeyden önce, bu görüşün sahipleri kalplerde bulunan Allah sevgisi, haşyet ve benzeri halleri bizzat imanın dışında tutmuşlardır.

2 - İblis, Fir'avn, yahudiler, Ebû Talib ve bunlar gibi kâfir oldukları bilinen kimselerin kâfir oluş sebeplerini bu hallerinin batında tasdik etmeyişlerini gerektirdiğini kabul ederler. Bu ise aklî bakımdan olsun, maddî olaylar karşısında olsun, bile bile bir inatlaşmadır. Aynı şekilde Allah'ın Rasulüne buğzeden, onun dininden tiksinerek onu kıskanan kimsenin bu durumunun Hz. Peygamber'in doğru olduğunu bilmemesini gerektirdiğini kabul ederler ve buna benzer iddialarda bulunurlar.

3 - Allah'a ve Rasulüne sövmek ve teslis gibi küfrü gerektirici şeylerin söylenmesini, bazan kalbte bulunan iman hakikatiyle birlikte bulunabileceğini, bu sözü söyleyen kimsenin Allah katında gerçekten mü'min, Allah katında da mutlu olacağı görüşünü kabul ederler. Böyle bir görüşün tutarsızlığı ise İslâm dininin kesin delilleriyle bilinen bir husustur.

4 - Buna gücü yetmekle birlikte hiçbir şekilde imanı gerektirici söz söylemeyen, bu konuda güç sahibi olmakla ve onun için farz olmakla birlikte zahiren Allah'a itaat etmeyen bir kimsenin Allah'a tam bir imanla inanan ahiret yurdunda mutlu bir mü'min olacağım kabul etmişlerdir. Bu tür anlamsız sözler ise fukaha ve benzerleri arasında Mürcie bir tarafa, Cehmiye'ye has iddialardır.

5 - Şu durum hem onları, hem de Mürcie'yi bağlar. Onlar şöyle derler:

"Kişi namaz, akrabalıkları gözetmek, doğru söz söylemek gibi hayırlı hiçbir şey işlemediği halde, işlemedik büyük bir günah bırakmasa bile peygamberler ve sıddıklar gibi, tam iman sahibi bir mü'min olabilir."

Buna göre onlar açısından bir kimse:

- Konuştuğu zaman yalan söylese,

- Söz verdiği zaman sözünde durmasa,

- Emanete hainlik etse,

- Yalana, hainliğe, ahidleri bozmaya ısrarla devam etse,

- Allah için tek bir secdede bulunmasa,

- Hiçbir kimseye tek bir iyilik yapmasa,

- Hiçbir emaneti yerine getirmese,

- Gücü yettiğince yalan söylese,

- Zulmetse, işlemedik bir kötülük bırakmasa,

- Yine de bütün bunlara rağmen tam bir imana sahip mü'mindir.

Böyle birisinin imanı onlara göre peygamberin imanı gibidir. Bu görüşü kabul etmekse, zahîr ameller batîn amellerin gereklerindendir görüşünü kabul etmeyen herkes için bağlayıcı bir gerekçedir. Eğer bunlar imanın gereğidir, batîn iman zahîren salih bir ameli de gerektirir diyecek olursa, artık bunu kabul ettikten sonra onun:

Bu ameller imanın müsemmasının bir gereğidir veyahut da imandan bir parçadır demesi, önceden de açıklandığı üzere, lafzi bir tartışmadan öteye gitmez.

6 - Bunların bu iddiaları şunu da kabul etmelerini gerektirir:

- İsteyerek haçın önünde ve putlara secde eden,

- Kasten Mushaf'ı pisliğe atan,

- Haksız yere insan öldüren,

- Namaz kıldığını gördüğü herkesi katleden,

- Beytullah'ı haccettiğini gördüğü herkesin kanını döken,

- Karmatîlerin müslümanlara yaptıklarını yapan bir kimsenin bütün bunlarla birlikte Allah'ın dostu bir mü'min, imanı peygamberlerin ve rasullerin imanı gibi bir mü'min olması mümkündür.

Çünkü batîn iman, ya bu hususlara aykırıdır veya aykırı değildir. Eğer aykırı değilse, imanla birlikte bu fiillerin de bulunması mümkün olur. Halbuki bunların varolması ancak batîn imanın yokluğuyla birlikte mümkündür.

Bunlar batîn imana aykırı olduklarına göre, bu gibi şeyleri terketmek imanın bir gereği, muktezası ve lâzımı olur.

Batînen farz olan imana sahip bir mü'min olabilmek, ancak bu hususları tarketmek halinde söz konusudur.

Bunları terketmeyen bu kimsenin hali bâtındaki imanının fesadına delildir. Zahîr ameller ve terkler, batîn imanın bir gereği olduğuna göre, bunlar imanın yerine getirilmesi gereken bir muktezası olurlar. Bilindiği gibi bu konudaki tutum imanın kuvvetiyle kuvvet kazanır, artışı ile artar, eksilmesiyle de eksilir. Çünkü malûl olan bir şeyin artması, ancak onu gerektirenin artışına bağlıdır. Ancak onun eksilmesiyle eksilir.

Zahîr amel, batının bir gereği olduğuna göre, bu zahîr amelin artışı, batîndaki artıştan dolayı olmalıdır. O vakit bu artış batîn imanın artışına, eksilme de batîn imanın eksilişine delil olur.

Bütün bu hususlar üzerinde mü'min bir kimse aklıyla iyice düşünecek olursa, selefin izlediği yolun hak mezhep olduğunu görür. Herhangi bir şekilde ondan sapmamak gerekir. Onlara muhalefet eden bir kimsenin açık aklî muhakeme ve sahih nakil yoluyla bilinen bir hususun tutarsız olduğunu ileri sürmesini kabul etmelidir. Nitekim selefin ve imamların sözlerine aykırı görüşler de aynı durumdadır.

Cehm'in ve ona uyanların söyledikleri:

"İman, bir bilgi ve tasdikten ibarettir ve kişi yalnız bununla sevap ve mutluluğa layık olur" şeklindeki sözü Meşşaî filozofların ve onlara uyan kimselerin şu sözlerini andırmaktadır:

İnsanın mutluluğu, varlığı olduğu gibi bilmesinden ibarettir. Nitekim Cehmiye'nin görüşü ile bu felsefecilerin Allah'ın isim ve sıfatları, cebr ve kader meseleleriyle ilgili görüşleri birbirine yakındır. İmana dair görüşleri de böyledir. Bizler bu konuyla ilgili geniş açıklamaları ve bu görüşlerdeki tutarsızlıkları başka bir yerde etraflıca açıkladık.

Meselâ onlara göre bilgi, nefsin iki gücünden birisidir. Çünkü nefsin biri bilgi ve tasdik diğeri de irade ve amel olmak üzere iki gücü vardır. Nitekim hayvanın da biri his, diğeri de iradeyle hareket etme gücü olmak üzere iki gücü yardır.

İnsanın salah bulması sadece hakkı sevmeksizin, istemeksizin ve ona uymaksızın sevmekte değildir. Nitekim Allah'ı bilmesi, Allah'ın haklarını kabul etmesi ile birlikte Allah'ı sevmeyip Allah'a ibadet etmemesi, Allah'a itaat etmemesi de insanı mutlu edemez. Hatta kıyamet gününde insanlar arasında azabı en ağır olacak kişi, Allah'ın ilminden kendisini faydalandırmadığı bilgindir. İnsan hakkı bilmekle birlikte ona buğzedip düşmanlık beslerse, bu durumda olmayan kimselerin haketmediği şekilde Allah'ın azab ve cezasını hak ederler.

Nitekim hakka yönelip hakkı isteyen ve bununla birlikte istediğini ve isteğini gerçekleştirme yolunu bilmeyen bir kimse de dalalet içerisindedir ve lanete layıktır. Onun gibi olmayan kimselerin hak etmediklerini, o hak eder. işte bundan dolayı bizlere şöyle dememiz emrolunmuştur:

"Bizi dosdoğru yola ilet, kendilerine nimet verdiklerinin yoluna. Gazaba uğrayan ve sapanlarınkine değil." (Fatiha, 7)

Gazaba uğrayanlar, hakkı bilip de ona uymayanlardır.

Sapanlar ise, hakkı bulmak istedikleri halde hakkın yolunu bilmeyen ve ondan sapan kimselerdir,

Öncekiler günahkar âlim, ötekiler ise cahil âbid durumundadırlar,

İşte yahudilerin durumu böyledir. Onlar gazaba uğramışlardır. Hıristiyanların halleri de sapıklığa uğramakla ifade edilmiştir.

Nitekim Peygamber (s.a.v) şöyle buyurmuştur:

"Yahudiler gazaba uğramış olanlardır, Hıristiyanlar ise sapanlardır." (Tirmizî, Tefsir, 1, sûre, 2 ; Müsned, IV, 378,)

Felsefecilerin durumu ise yahudilerden de, hıristiyanlardan da daha kötüdür. Çünkü felsefeciler bir tarafın bilgisizlik ve sapıklığını, diğer tarafın ise günahkarlık ve zulümlerini bir arada barındırmışlardır. Böylelikle felsefeciler, yahudi ve hıristiyanlarda olmayan bilgisizlik ve zulüm içine düşmüşlerdir. Çünkü onlara göre mutluluk sadece hakikatleri bilmekten ibarettir. O kadar ki, insan bunun sonucunda varolan âleme uygun bir bilgin ve bir akıl sahibi olur.

Diğer taraftan bu felsefecilerin Allah'ın isimleri, sıfatları, melekleri, peygamberleri, kitapları, yaratıkları ve emirlerine dair çok az şeyler dışında hiçbir bilgileri olmaz. O bakımdan felsefecilerin bilgisizliği bilgilerinden daha büyüktür, sapıklıkları hidayetten daha fazladır. Onlar sıradan bir bilgisizlikle, katmerli bilgisizlik arasında gider gelirler. Onların fizik ve matematikle ilgili sözleri nefsin kemale ermesinde ve yücelmesinde fayda sağlamaz. Çünkü bu, ancak ilâhi bilgiyle elde edilir. Onun bu konudaki bilgileri ise oldukça sarp ve çıkılmasına imkân olmayan bir dağın tepesinde son derece güçsüz kalmış ve oradan ayrılabilmek gücünü bulamayan cılız, zayıf bir deve etine benzer.

Felsefecilerin Vacibü'l-Vücud hakkındaki sözleri arasında çok az bir gerçek ve oldukça fazla bir tutarsızlık vardır. Aynı şekilde onların peşinden giden çeşitli milletlere mensup kimselerin, peygamberlerin haber verdikleri melekleri "akıllar ve ruhlar" olarak değerlendiren sözleri de böyledir. Hakikatte durum hiç de böyle değildir. Hatta onların akıllar ve nefislerin melekler olduğu şeklindeki iddiaları Vacibü'l-Vücud mutlaklık şartını da ileri sürerek, mutlak varlıktır şeklindeki iddialarına benzer. Bununla birlikte onlar mutlaklık şartıyla mutlağın ancak zihinlerde varolduğunu da kabul ediyorlar.

Diğer taraftan felsefecilerin akıllara ve ruhlara dair açıklamaları da iyice tetkik edildiği takdirde, bunların eşyada (a'yanda) hakikati olmayan ve zihinsel soyut birtakım hususlar oldukları görülür. Diğer taraftan Allah'a şirk koşulmakta ve onun dışında bütün kâinatı yaratan varedici bir Rab kabul edilmektedir. Fakat bunun da bir illetinin olduğunu kabul ederler. Ayrıca ayaltı âleminin hepsi için yaratıcı bir rab da kabul ederler ve bu da rabbin malûlüdür derler. Bunun üstünde bir üstteki rabbin malûlü olan bir rab daha kabul ederler. Bu ise hıristiyanların "Mesih Allah'ın oğludur" şeklindeki sözlerinden çok çok daha çirkindir. Nitekim bu hususu başka yerde açıkladık.

İlk filizofların peygamberlikle ilgili söyledikleri hiçbir sözleri yoktur. Sonradan gelenler ise bu hususta şaşkındırlar. Onlardan kimisi İbn Zekeriyya er-Razi ve benzerlerinin yaptığı gibi, âlemin sonradan yaratıldığını kabul etmekle birlikte, peygamberliği yalanlarlar. Bunlar beş şeyin kadîm olduğuna inanır ve her bir ekolden en kötü ve tutarsız ne varsa onu alıp kabul ederler...

Kimisi âlemin kadîm olduğunu kabul etmekle birlikte, peygamberliğini tasdik eder. İbn Sina ve başkaları gibi. Fakat onlar peygamberliği adaletli bir hükümdar sayesinde değerlendirirler. Bütün peygamberlerin peygamberlik makamının birtakım salih zatların sahip oldukları etlime ve hayal gücü türünden kabul ederler. Bunlar peygamberin üç özelliğe sahip olduğunu söylerler:

Kutsal güç adını verdikleri isabetli sezgi gücü, âlemde etki gücü ve hayalinde candandırdığı akıl ile kavranılabilir şeyleri görüp işittiği hissedebilme gücü. Onlara göre Allah'ın kelâmı, onun zatındaki seslerdir. Melekleri de peygamberlerin özlerindeki suretler ve nurlardır. Bu özellikler ise çoğu riyazet ve zühd hayatı yaşayan kimselerce elde edilir. O bakımdan bunlara göre peygamberlik kesbidir (çalışarak elde edilir)

Suhreverdi el-Maktül, İbn Seb'in ve bunlar gibi filozofların yolunu izleyen herkes peygamberlik elde etme sevdasına düştü ve kendisine "kalk ve inzar et" denmesini bekleyip durdu. Bunlardan kimisi, Bana "kalk ve inzar et denilmedikçe ölmeyeceğim" der, kimisi Mekke'de mücavirlik yaparak Hıra Dağına gider gelir ve kendisine vahy inmesini ister. Tıpkı kendisi gibi kabul ettiği kişiye müddesir ve müzzemmil sûrelerinin nazil olmasını bekler. Bunların durumunda olan birçok kimse bir çeşit büyü olan türlü simyacılıklarla uğraşır ve peygamberlerin mucizelerinin simya türü bir büyü olduğunu zanneder.

Mutlak doğru sözlü son peygamberin:

"Benden sonra peygamber yoktur" sözünü ve buna benzer buyruklarını bildiği için, İbn Arabi ve ona benzer peygamberlik talebinde ve iddiasında bulunmak iddiasını bulmayan kimseler ise, peygamberlikten daha üstün şeylere tabi oldular. Onlara göre Hâtemü'l-Evliyâ, Hâtemü'l Enbiya'dan büyüktür. Çünkü veli, Allah'tan araçsız olarak alırken, peygamber melek vasıtasıyla alır. Bu görüşünü ise peşlerinden gittiği felsefecilerin kabul ettikleri esas ilkeye dayandırır. Felsefeciye göre peygamberin veya velinin nefsinde tasavvur olunan nurani şekiller meleklerdir. Onlara göre melekler, kişinin kendi nefsinde canlandırdığı varlıklardır. Yine felsefecilere göre peygamber bu hayaldeki canlandırma aracılığıyla vahiy alır. Veli ise aklî marifetleri bu hayaldeki canlandırma olmaksızın telakki eder. Şüphe yok ki marifetleri hayalsiz olarak telakki eden, hayal kurarak telakki edenden daha mükemmeldir.

Bu kimseler (mistikler) nübüvvet hakkında bu filozofların inandıkları gibi inanmaya başlayınca, şöyle demeye koyuldular:

Velilik Peygamberlikten daha büyüktür. Nitekim felsefecilerin çoğu da şöyle der:

Filozof, peygamberden büyüktür. Bu, Farabî'nin, Mübeşşir b. Fatik ve başkalarının görüşüdür. Bunlar, en faziletli şeyin peygamberlik olduğu görüşünün halkın görüşü olduğunu, seçkin kimselerin ise bu görüşte olmadığını söylerler. Peygamberin özelliğinin hayal kurma ve hayalde canlandırma olduğunu belirtirler. Daha sonra felsefeyi velayet kalıbına döken bu kimseler geldi ve filozoftan veli diye söz etmeye koyuldu. Felsefecilerin üzerinde durdukları anlamlan alıp bunları mükaşefe ve muhataba şeklinde açıkladılar ve dediler ki: veli, peygamberden büyüktür. Çünkü soyut manaları nefsinde herhangi bir şeyin hayalini kurmaksızın vasıtasız olarak doğrudan Allah'tan almıştır. Peygamber işe bunları, kendi nefsinde canlandırdığı şekil ve sesler aracılığıyla alır. Bu iftira ile de yetinmeyerek bütün peygamber ve resullerin Allah'a dair bilgilerini bu velilerin sonuncusunun kaynağından, ışığından faydalandıklarını ileri sürdüler. Halbuki velilerin sonuncusu dedikleri zat, bütün yaratıklar arasında Allah'ı en bilmeyen, Allah'ın dininden en uzak kimsedir. Onlara göre Allah, bütün kâinata sirayet eden mutlak varlıktır. Var olan her şeyin varlığı, bizzat vacibu'l-vücud'un varlığının kendisidir.

Aslında bu görüş âlemin bizatihi vacib'ül-vücud ve yoktan bir yaratıcısı olduğunu kabul etmeyen materyalist dehrîlerin görüşüdür. Bunlar, âlemin bizzat kendisinin, kendi varlığının nedeni (Vacibü'l-vücud) olduğunu söylerler...

Bu felsefeci sûfilerin söyledikleri sözün hakikati ise ilâhiyyun dehrîlerin sözünden daha kötüdür. Üstelik ilâhiyyun dehrîlerin sözü tetkik edildiği takdirde materyalist dehrilerin sözü ile aynı çıkar.

Bize anlatıldığına göre İbn Arabi ile Şeyh Ebu Hafs es-Sühreverdi:

Hak bir kula tecelli ettiğinde onunla hitabta bulunmak mümkün müdür değil midir? konusunda tartışmışlar. Ebû Hafs es-Sühreverdi:

Evet bu mümkündür derken, İbnü'l-Arabî değildir demiştir.

Fakat ben sanırım ki bu birbirlerinin gıyabında söz konusu edilmiştir. İbn Arabî'ye Sühreverdi şöyle şöyle diyor, denilince o şöyle demiş:

Zavallı bizler zatı müşahade halinde konuşurken, o sıfatların müşahadesi halinde konuşmaktadır.

Peygamberlere tabi olduklarını, ona aykırı bid'atlerden sakındıklarını zannetmekle birlikte, tasavvuf ve sülük ehli taklît ve irfan yolunun talibi birçok kimse İbn Arabi'nin bu sözünü naklediyor ve böyle bir söz söylediği için onu tazim ediyorlardı. Ancak böyle bir sözü inkârdaki bozuk ilkeye dayanarak söylediğini bilmiyorlar. O ta'tili ve ittihadı (vahdet-i vücudu) birbiriyle kaynaştırmayı esas ilke kabul etmişti. Ona göre Rabbin hakikati, isimsiz ve sıfatsız soyut bir varlıktı. Dünyada da, ahirette de görülmesine imkân yoktur. Zatıyla kaim bir kelâmı, bir bilgisi ve buna benzer sıfatları yoktur. Fakat Mahlûkatta zahîren ve masnuatta tecelli etmiş olarak görülür. Bu, ona göre varlıkların varlıklarından ayrı ve ona benzerdir. Kimi zaman cüziyyatında küllinin zuhuruyla ortaya çıkar; cinsin, nev'inde has olan şeylerde hayvanlığın bütün hayvanlarda, insanlığın da bütün insanlarda zuhuru gibi zuhur eder.

Bunu ise geçmişindeki Yunan mantıkçılarının yanlışlıklarını esas kabul ederek söylemiştir. Çünkü bu mantıkçılar aynî varlıklarla birlikte sahip oldukları küllî hükümler kadarıyla aklî özleri de taşımaktadır. Böylelikle bunlar muayyen bir insanın akleden bir insan, akleden bir hayvan, akleden bir natık, akleden bir hissedici ve akleden bir cisim olduğunu zannederler. Bu ise varlığın arzedildiği bir mahiyettir. Bu mahiyet bütün muayyenler arasında ortaktır. Böyle bir iddia onu gereği gibi anlamayan ve üzerinde düşünmeyen kimseleri etkiler.

Fakat bu sözün hakikati anlaşıldığı takdirde, bunun akıl sahibi kimselerin sözünden çok delilerin hezeyanına benzediği açıkça anlaşılır. Çünkü böyle bir söz hisse ve akla aykırıdır. Bunlar bu görüşlerini kendi nefislerinde mutlak ve küllî anlamlar tasavvur ederek ileri sürmüşlerdir. Bu tasavvur sonucu bu külli ve mutlak varlıkların dış dünyada da varolduğunu sandılar, onların bu alandaki sapıklıkları peygamberler konusundaki sapıklıklarının aksinedir. Peygamberler kendi varlıklarının dışında kalan birtakım şeyleri müşahede etmekle birlikte, bu inkarcılar kendi müşahedelerinin kendi nefislerinde olduğunu ileri sürdüler.

Bu inkarcılar kendi nefislerinde küllî ve mutlak birtakım hususlara tanık olduklarını ileri sürerek, bunun hariçte olduğunu ve kendi nefislerinde olmadığını sandılar. O bakımdan nefislerinde olanı hariçte kabul ettiler. Halbuki hariçte böyle bir şey yoktur. Peygamberlerin kendi nefislerinde olana dair verdikleri haberleri ise, hariçte kabul ettiler. O bakımdan onlar peygamberlerin bildirdiği gaybı yalanlıyorlardı. Daha sonra bütün mahlukatından ayrı ve farklı, âlemleri yaratan rabbın varlığını insanlarda bulunan insanlığın varlığı türünden, hayvanlarda bulunan hayvanlığın ve benzeri şeylerin varlığı türünden kabul ettiler. Yok olanı da bir şey kabul edenlerin sabit olmakta varolanın varlığına dair kanaat sahibi olanlar gibi düşünürler. Onlar bütün mahlûkattan farklı olmakla birlikte onu mahlûkatta varolan bir şey kabul etmek istediler. Kimi zaman ona külliyatı, kimi zaman made ile sureti, kimi zaman sabit oluştan farklı varlığı örnek gösterirler. Hissedilen şeyleri ona örnek gösterdikleri vakit ise, camdaki ışığı veya bir yün parçası içindeki havayı örnek gösterirler. Böylelikle âlemlerin Rabbine misaller vermeye çalıştılar. Fakat saptılar, doğru yolu bulamadılar. Onlar bu şekilde örnekler vermekle birkaç yönden sapıklığa düşmüşlerdir.

1 - Onların maddeyle birlikte suret, külliyat ile birlikte cüz'iyyat, varlıkla birlikte sübuta ait bütün misalleri iyîce tetkik edildiği takdirde sadece bir şeye raci olduğu görülür. Böylelikle onlar ikiyi bir olarak değerlendirdiler. Nitekim mesela Allah'ın sıfatlarında da iki şeyi bir olarak kabul etmişlerdir. Onlar ilmi âlimin kendisi, ilmi malumun kendisi, ilmi kudretin kendisi, ilmi iradenin kendisi kabul etmişlerdir. Aklı başında bulunan bir kişi bu gibi hususlar üzerinde düşünecek olursa, bunların ilahiyata dair meselelerde insanların en bilgisizleri olduğunu görür. Bununla birlikte hem bunların, hem de onlara uyanların uçsuz bucaksız ve oldukça müthiş iddiaları vardır. Tıpkı bâtınî Karmatî kardeşlerinin kendilerinin peygamberler gibi masum imamlar olduklarını -halbuki insanların en bilgisizi en sapıkını ve en kâfirleridirler- ileri sürmeleri gibi.

2 - Bunlar bütün hallerde onun varlığını kendisi tarafından yaratılmamış bir başka varlığın varolması şartına bağlı kabul ederler. Dışta külliyatın varlığı cüziyatın varolması şartına bağlıdır. Maddenin varlığı, suretin varolması şartına bağlıdır. Bunun aksi de böyledir. Ayanın varlığı bunların yoklukta karar kılmış halde sabit olmaları şartına bağlıdır. Durum ne olursa olsun, Vacibü'l-Vücud'un da kendi tarafından yaratılmamış bir şeyin varolması şartına bağlı olması gerekir. Kendisi tarafından yaratılmamış, kendisinden başkasına varlığı bağlı olan kişi ise kendiliğinden kendi zatıyla vacibu'l-vücud olamaz. Bu da apaçık bir gerçektir.

3 - Böyle bir iddia tetkik edildiği takdirde yaratıcının varlığının yaratılmışların varlığı ile aynı olduğunun iddia edildiği görülür. Zaten onlar bunu açıkça ifade ediyorlar, fakat varlıkla sübut yahut vücudla mahiyet, bütünle parça arasında bir ayrılık olduğunu ileri sürerler. Bu ise mutlak ile muayyen arasındaki ayrılık gibidir. O bakımdan onlar hülulu kabul ediyorlardı. Kimi zaman yaratıcının mâhlûkata hulul ettiğini, kimi zaman da mahlûkata mahal olduğunu ileri sürmüşlerdir. Farklılık olmaması hususundaki iddiaları ortaya konulduğu takdirde, iddialarının gerçekte şöyle olduğu kendiliğinden ortaya çıkar:

Yaratan yaratılmışların kandisidir. Yaratıcı da yoktur, yaratılmış da. Alem (evren) bizatihi vâcibü'l-vücuddur.

4 - Onlar vacip sıfatlarında ve isimlerinde çoklukta, hadislerin onunla kaim olmasından, onun cisim veya cevher oluşundan uzak olduğunu söyleyerek tevhidi kabul ettiklerini ifade ederler. Fakat meselenin gereği gibi tetkik edilmesi halinde onu varolmuş, bozuk ve tiksindirici cisimlerin aynısı kabul ettiğini, onu açıktan açığa ifade ettikleri gibi, her türlü eksiklikle nitelediklerini görürüz. Onlar şöyle der: Sen hakkın hadis olanların nitelikleri ile ortaya çıktığını görmüyor musun? O bununla kendi zatından ve noksan sıfatlan ve yerilecek sıfatları haber vermektedir. Devamla şöyle derler:

Zatıyla yüce olan, kemâle sahip olandır. O bu kemali ile varolan her şeyi ve yokluktaki bütün nisbetleri kuşatır. Söz konusu bu şeyler, ister örfen, ister aklen, ister şer'an övülmüş; isterse örfen, aklen ve şer'an yerilmiş olsun, farketmez. Bu ise sadece Allah adına sahip olan için söz konusudur. Onlara göre O, övülmüş her türlü sıfata sahip olduğu gibi, yerilmiş her türlü sıfatla da muttasıftır. Bu gibiler aleyhindeki geniş açıklamalar başka yerde verilmiştir. Çünkü onların bu tür sapıklıkları burada genişçe ele alınmayacak kadar çoktur.

Ancak burada amaç dalalet önderlerinin benzerliklerine dikkat çekmekti. Öyle ki, mü'min, onların bir sözünü kavradığı takdirde bu diğer sözlerini de kavramasına yardımcı olur. Böylece onlardan ve sapıklıklarından sakınmak imkânını bulur. Çünkü onlar birçok sapıklığın sebebi olmuşlardır.

İbn Arabi'nin iddiasına göre zatın kendisindeki tecellisi mutlak bir şühuttur. O ve bütün mevcudatın varlığı mücerred ve mutlaktır. Bilindiği gibi böyle bir şeyi düşünenin, böyle bir kimseden bir hitap almasına imkân yoktur. Bundan dolayı zatın tecellisi halinde hitabın meydana gelmeyeceğini iddia eder.

Ebû Hafs es-Sühreverdi ise sünneti bundan daha çok bilen, sünnete ondan daha çok uyan ve daha hayırlı olan biriydi. Hadis-i şeriflerde yer alan Allah'ın kullarına tecelli ettiğini ve tecelli ettiği vakit de onlara hitab ettiğini duyunca, buna iman etmiştir.

Fakat İbn Arabi'nin felsefeye bağlılığını ötekinin sünnetine bağlılığından daha ileriydi. Bundan dolayı her ikisine de uyanlar İbn Arabi'yi Sühreverdi'nin sünnete daha çok tabi olduğunu kabul etmekle birlikte, ondan üstün kabul ederler. Nitekim müridleri tarafından kutuplar sultanı lakabı verilen İbn Hameveyh'in yolunun saliki Hüsamüddin el-Kadîm lakaplı bir şeyh de bana bunları anlatmıştı.

Bu kişi İbn Arabî ile İbn Hamaveyh'i oldukça tazim ediyor ve bu taziminde aşırıya kaçıyordu. Ben ona sözlerindeki yanlışlık ve inkârları uzun uzadıya açıkladım. Peygambere hadis diye uydurdukları iftiraları söyledim. Bu açıklamaları birkaç defada yaptım. Çünkü onları alabildiğine tazim etmekle birlikte, sözlerini gerek anlamı ve içerdiği sapıklıkları bir türlü anlayamıyordum. Hemedan'daki Tavusî adlı şeyhinden, o da Sadüddin İbn Hamaveyh'den naklen birisinin bana anlattığına göre, o şöyle demiştir:

Muhyiddin İbnü'l-Arabî, bulandırılmayacak kadar büyük bir denizdir. Fakat Şeyh Şihabüddin Sühreverdi'nin yüzünden okunan peygamberi sünnete uymanın nuru bambaşkadır. Ben ona şöyle dedim:

Sizin bu sözünüz şuna benzer:

Bunlara küffar mülkünden büyük bir mülk verilmişti. Fakat Meyafarkin emiri Şihab Gazi'nin sahip olduğu İslâm nuru bambaşkadır. Onlar İbn Arabi'yi tazim ediyorlardı. Fakat bu Şeyh Şihabüddin'in sünneti bilip ona tabi olmaktaki karlılığını peygamberlerin getirdiklerini gerekleştirmekteki ısrarının İbn Arabi'nin izlediği ve felsefe ile tasavvufu bir arada yürütmeye çalıştığı tarikatındaki ısrar ve itikadı kadar ileri derecede olmadığından dolayıdır. Bu gibi kimselerin iddialarını kökten kesmek, yaratan ile yaratılan arasındaki farklılığı açıklamak ile mümkündür. Duada ellerin kendisine açıldığı yaratıcının yaratıklardan ayrı olduğunun isbat edilmesidir.

Sühreverdi, ünlü "Akîde" sinde:

"işaretsiz ve tayinsiz" ifadesini kullanmaktadır. İşte bu gibi kimselerin kendisine dil uzatılmasına sebep teşkil eden ifadesi de budur, işaret ve tayin ortadan kalktığı takdirde, geriye sadece katıksız yokluk, ta'til yahut inkâr, vahdet ve hulul söz konusu olur.

İbn Seb'in ve bu türden olan inkarcılar da aynı şekilde işaret ve tayin yoktur derler. Hatta senin gördüğün şey ile görmediğin şeyin zatı aynıdır. Görmediğin şeyle gördüğün şeyin zatı da aynıdır.

Bunlar zikirlerinde müslümanların "lâ ilahe illallah" demeleri yerine, "Allah'tan başkası yoktur" derler. Çünkü onların inançlarına göre, bütün varlığın varolması odur. Ondan başka var bir şey yoktur.

Müslümanlar ise: Allah'ın her şeyi bildiğini bilir, her şeyin Rab ve mutlak maliki olduğuna inanırlar. Mahlukatın O olmadığını, mahlûkattan bir parça olmadığını, mahlukatın bir sıfatı olmadığını; aksine mahlûkattan tamamıyla ayrı olduğunu bilir ve:

O bütün varlıklar arasında tek başına ibadeti hak eden ilâhtır. Ondan başka ibadete layık hiçbir ilâh yoktur.

Nitekim Yüce Allah şöyle buyurmaktadır.

"O halde Allah ile birlikte başka bir ilâha dua etme (ibadet etme). O takdirde azab edilenlerden olursun". (Şuara, 213)

"De ki: "Cahiller! Bana Allah'tan başkasına ibadeti mi emredersiniz" (Zumer, 64)

"De ki: ben Allah'tan başkasını mı veli edinecekmişimki, gökleri ve yeri yaratan O'dur". (En'am, 14)

Bu inkarcılara göre ise kendisine ibadet edilmesi mümkün olmayan bir şey yoktur. Veli edinilmesi imkânsız bir şey yoktur, ilâh edinilmesi imkânsız diye bir şey yoktur, ibadet eden de, mabud da odur. Namaz kılan da kendisi için namaz kılınan da odur.

Nitekim onların şairleri olan İbnü'l-Farid şunları söyler:

"Makamda kıldığım namazlarımı, kıldım

Ben tanıklık ederim ki, onun da namazı banadır.

Her ikimiz de namaz kılan tek kişiyiz

Herkes kendi hakikatine secde eder

Her secdede bütün bunları bir araya getiririz"

Daha sonra şunları söyler:

"Bana benden başkası namaz kılmadı

Benden başkasına değildir namazım.

Ben beni kendime peygamber gönderdim

Benim zatım benim ayetlerimle bana delil oldu"

Yine şunları söylemektedir:

"Hala ben de o da öyleyiz.

Fark yok aramızda, hatta benim zatım bizzat beni sevmiştir"

Kelâmcıların arasında yer alan Cehmiye ve sufiler:

"İman, mücerred marifet ve tasdiktir" derken, şunu söylüyorlar:

Bilinen olumsuzluk ve nefiy ile nitelenen varlıktır. Onların bu sözleri şuna benzer:

O ne alemin içindedir, ne dışındadır. Ne alemden ayrıdır, ne de alemin kendisindendir. Bunlar tekrar onu mahlûkata hulul etmiş, yahut mahlûkatın kendisine hulul ettiği varlık veya mahlukatın kendisi olarak kabul eder. Yahut tümüyle onu tatil (varlığını inkâr) ederler. Bu bakımdan onlar meşşai filozoflara benzerler. Onlar insanın mükemmelliğin bilgi ile olduğunu kabul ediyorlar. Onlara göre en yüce bilgi ve yine onlara göre felsefe-i ulâ (metafizik), varlık alemini ve buna bağlı olan hususları gereği gibi düşünerek tetkik etmektir. Onlar Vacibu'l-Vücudu mutlak varlık olarak kabul ederler, fakat ötekileri de kullanılan ifadeleri değiştirerek felsefi ve Yunan kaynaklı inkârları İslâmi ve Kur'anî kavramlarla açıklamaya çalışırlar. Bütün bunlar ise bir başka yerde enine boyuna açıklanmış bulunmaktadır.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

Kibirlinin cennete girmesi

Soru:

Peygamber (s.a.v)'in:

"Kalbinde kibirden zerre ağırlığı kadar eser bulunan kimse, cennete girmeyecektir" (Buhari,Tevhid, 24,36; İman. 33; Müslim, İman, 147,149,185,302; Tirmizî, Berr, 61; Nesai, İman, 18)

Buyruğunun anlamı nedir?

Acaba bu hadis mü'minlere mi hastır, kâfirlere mi?

Bu, mü'minlere hastır diyecek olursak, bu söylenilecek bir söz değildir. Çünkü mü'minler imanla cennete girerler, kâfirlere hastır diyecek olursak böyle bir hadisin olmasıyla olmaması arasında ne fark vardır?

Cevap:

Sahihteki şekliyle bu hadisin lafzı şöyledir:

"Kalbindeki kibirden zerre ağırlığı kadar eser bulunan kimse, cennete girmeyecektir. Yine kalbinde zerre ağırlığı kadar iman bulunan bir kimse, cehenneme girmeyecektir." (Bkz. 472 nolu dipnot)

Buna göre imandan ayrı (zıt) kibir, sahibini cennete sokmayacaktır. Yüce Allah'ın şu buyruğunda olduğu gibi:

"Muhakkak benim ibadetimden (yüz çevirerek) büyüklenenler yakında hor ve hakir olarak cehenneme gireceklerdir." (Mümin, 60)

Burada söz konusu edilen kibir iblis'in, Fir'avun'un ve bunlar gibi kibirleri imana zıt olan kimselerin kibiridir. Yahudilerin ve Allah'ın şu buyruklarıyla kendilerinden haber verdiği kimselerin kibri de bu türdendir:

"Size her ne zaman nefislerinizin hevasına uymayan şeylerle bir peygamber geldiyse büyüklük tasladınız. Bir kısmını yalanladınız, bir kısmını da öldürdünüz." (Bakara, 87)

Esasında kibir; bütünüyle farz olan imana uzak kalmaktadır. Kalbinde zerre ağırlığı kadar kibir taşıyan bir kimse, Allah'ın ona farz kıldığı şeyleri yapmaz, haram kıldıklarını da terketmez. Bunun yerine onun kibri hakkı inkâr etmesini, insanları da küçük görmesini telkin eder ve gerektirir.

İşte peygamber (s.a.v)'nın kibire dair soru sorulması üzerine yaptığı açıklama, bu tür kibir içindir.

Hz. Peygamber'e: Ey Allah'ın peygamber'i! Adam elbisesinin güzel olmasını, ayakkabısının güzel olmasını sever. Acaba bu kibirden midir? Diye sorulunca, peygamber şöyle buyurdu:

"Hayır, muhakkak Allah güzeldir, güzeli sever. Kibir, hakkı inkâr edip reddetmek ve insanları da küçük görmektir." (Müslim, İman, 147; Ebû Davud, Libas, 26; Müsned, 1, 385,427)

İşte kalbinde bu tür kibirden zerre ağırlığı kadar bulunan bir kimse bu kibrinden dolayı, kesin olması gereken hakkı inkâr eder, insanları da küçük görür. Bundan dolayı bu kişi insanlara karşı haksızlık yapan bir zâlim olur. Yerine getirmesi farz olan hakkı yerine getirmeyen kimse ise, halka (insanlara) zâlim olur. Ve cennet ehlinden olmaz, cennete girmek hakkını da kazanmaz. Aksine böyle bir kimse tehdit edilenlerden olur.

Hz. Peygamber'in: "cennete girmez" buyruğu aynı zamanda o kimsenin cennet ehlinden olmadığını, cennete hak kazanmadığını da içermektedir. Fakat böyle bir kimse tevbe eder, bu günahını silecek türden haseneleri olursa, ya da Allah onu günahlarına keffaret olacak bir takım musibetlere müptela kılarsa ve buna benzer durumlar olursa, bu sefer o kişiyi cennete girmekten alıkoyan bu tür bir kibrin sonuçları da ortadan kalkar ve cennete girer. Veya Allah teâla lütuf ve merhametiyle onun nefsinden bu kibrin etkilerini affedip bağışlar. Bu haliyle o, beraberinde kibirden bir eser bulunarak cennete girmiş olmaz. Bundan dolayı bu ve benzeri hadisler hakkında bazıları şöyle demiştir:

Burada cennete girmeyeceği belirtilen kişinin girişi azapla birlikte söz konusu olmayan mutlak giriştir. Yoksa önce cehenneme, sonra da cennete giren kimse için söz konusu olan kayıtlı giriş değildir. Çünkü hadiste filan kişi cennettedir veya filan cennet ehlindedir diye mutlak bir ifade kullanıldığı takdir de bundan anlaşılan:

O kimsenin cennete gireceği ve cehenneme girmeyeceğidir.

Bu husus açıklık kazandığına göre bunun anlamı da şu olur:

Kalbinde kibirden zerre ağırlığı kadar bir eser bulunan kimse, cennet ehlinden değildir. Azap görmeksizin cennete girmez. Aksine böyle bir kimse kibri sebebiyle azabı hak etmiştir. Tıpkı onun dışında kalan diğer büyük günah ehlinin azabı hak etmeleri gibi. Fakat böyle bir kimse Allah'ın dilediği kadar cehennemde azap görebilir, ama tevhid ehlinden hiçbir kimse cehennemde ebediyen kalmayacaktır.

Bu hadis, Hz. peygamber'in şu hadisi şerifine benzer:

"Cennete akrabalık bağını kesen bir kimse girmeyecektir." (Müslim, Berr, 18,18; Müsned, 2, 484; 3,14,83; IV, 399)

Yine şu hadisi şerif de böyledir:

"İman etmedikçe cennete girmezsiniz. Birbirinizi sevmedikçe de iman etmiş olmazsınız. İşlediğiniz takdirde birbirinizi seveceğiniz bir şeyi göstereyim mi size? Aranızda selamlaşmayı yayınız" (Müslim, İman, 93; Ebû Davud, Edeb,131; Tirmizî, Sıfat-ul-Kıyame 54; İbn Mâce,Mukaddime, 9; Edeb, 11; Müsned, 1, 165;2,391...)

Buna benzer tehdit içeren diğer hadisler de böyledir. Buna göre hadis kâfirler hakkında da, müslümanlar hakkında da geneldir.

Soru soranın, müslümanlar İslâm sebebiyle cennete girerler demesine gelince, ona şöyle cevap verilir:

Bütün müslümanlar azapsız olarak cennete girmeyeceklerdir. Aksine tehdit ehli (yani amelleri hakkında tehdidin söz konusu olduğu) kimseler cehenneme girerler, orada Allah'ın dilediği kadar bir süre kalırlar. Kâfir olmamakla birlikte durumları budur. Beraberinde imandan bir eser bulunan, bununla birlikte büyük günahlar işlemiş olan kimse cehenneme girebilir ve sonra oradan ya Peygamber (s.a.v)'ın şefaatiyle veya bir başka sebeple çıkartılır.

Nitekim peygamber (s.a.v) şöyle buyurmaktadır:

"Benim şefaatim ümmetimden büyük günah işleyen kimseler hakkında olacaktır." (Ebû Davud, Sünne, 21; Tirmizî, Kıyame 2; İbn Mâce, Zûhd, 37; Müsned, 3,213)

Nitekim sahih hadiste Hz. Peygamber'in şöyle buyurduğu rivayet edilmiştir:

"Kalbinde imandan zerre ağırlığı kadar eser bulunanı cehennemden çıkartınız" (Buharî, İman, 15; Müslim, İman, 148 Nesai, İman, 18)

Katil, zani, içki içen, yetim malını yiyen, yalan şahitlikte bulunan ve buna benzer kebair ehli oldukları için cehennem azabıyla tehdit edilen kimselerin durumuda böyledir.Bunlar kafir olmamakla birlikte ceza görmeksizin cenneti hakkeden kimselerden değildirler.

Ehl-i sünnet vel-cemaatın kabul ettiği görüş şudur:

İslâm dinine mensup olup büyük günah işledikleri için fâsık kabul edilen kimseler haricilerle Mûtezîlilerin ileri sürdükleri şekli ile cehennemde ebediyyen kalmayacaklardır. Bunlar aynı zamanda din, iman ve itaat bakımından da kamil insanlar değildirler. Aksine böylelerinin iyilikleri de vardır, günahları da. Günahları sebebiyle cezayı, iyilikleri, sebebiyle de sevabı hak ederler. Buna dair açıklamalar ilgili yerlerde yapılmıştır.

Doğrusunu en iyi bilen Allah'tır.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

Kitap, Sünnet ve Arap dilinde söz

İşte bundan dolayı Arap dilinde, hatta Arabların dışındakilerin dillerinde de "kelam" ve "kelime" sözcükleri ancak mukayyed söz hakkında kullanılmıştır. Bu ise ister isim, ister fiil, isterse -üçüncü bir tür olduğu kabul edilecek olursa- nida cümlesi olsun, tam olan her bir cümledir.

Mücerred isim, fiil, ya da bir anlam ifade eden harf ise, ne isim, ne de fiil dir. Arab dilinde bunlara sadece "kelime" denilir. Buna "kelime" denilmesi de nahvî bir ıstılahtır, tıpkı bazı kelimelere "fiil" adını vererek bunu mazi, muzari ve emir gibi kısımlara ayırmalarında olduğu gibi. Arablar ise hiçbir zaman bir kelimeye "fiil" adını vermezler. Nahivciler bunu bir ıstılah olarak benimsemişler ve lafza medlulünün adını vermişlerdir. Geçmiş bir zamanda bir fiilin meydana gelişine işaret eden lafza "mazi fiil" adını verdiler. Diğer fiiller de bu şekildedir.

Aynı şekilde Kitab ve Sünnet'te, hatta nazım ve nesriyle arab dilinde "kelime" sözcüğünün kullanıldığı hallerde de durum böyledir. Bununla nahivcilerin "tam bir cümle" adını verdikleri bir anlam ifade eden sözler kastedilir.

Şanı Yüce Allah'ın şu buyruklarında olduğu gibi:

"Allah evlat edindi diyenleri kendilerine isabet edecek kötü akıbetleri ile uyarmak için (o dosdoğru kitabı indirdi). Buna dair ne onların ne de babalarının hiç bir bilgisi yoktur. Ağızlarından çıkan bu "kelime" ne büyüktür. Onlar ancak yalan söylerler." (Kehf, 5)

"Kâfirlerin kelimesini alçaltmıştı. Allah'ın kelimesi ise en yüce olandır." (Tevbe, 40)

"Bizimle sizin aranızda eşit olan bir "kelime"ye geliniz" (Al-i İmran,44)

"Onu, soyundan gelenler arasında kalıcı "bir kelime" kıldı." (Zuhruf, 28)

"Onlara takva "kelimesi" üzerinde sebat verdi. Onlar zaten buna daha layık ve ehil idiler." (Feth,26)

Peygamber (s.a.v)'in şu buyruğu da buna örnektir:

"Şairlerin söylediği en doğru kelime Lebid'in şu kelimesi (sözleri) dir: Şunu bil ki Allah'ın dışında her şey batıldır." (Buhârî, Menakıbu'l-Ensâr, 26, Edeb, 90,Rikâak, 29; Müslim, Bin, 2-6; Tirmizî, Edeb, 70; İbn Mâce, Edeb, 41)

Hz. Peygamber'in şu buyruklarında geçen "kelime" sözcüğü de bu türdendir:

"İki kelime (söz) vardır ki, dilde hafif, terazide ağırdır ve Rahman olan Allah tarafından da sevilirler: "Sübhanallahi ve bi-hamdihi, sübhanallahi'l-azim" (Buhârî, İman, 19, Tevhid, 58, Deavât, 66; Müslim, Zikr, 30; İbn Mâce, Edeb, 56; Tirmizî, Deavât, 59; Müsned, 2, 232)

"Kişi Allah'ın razı olacağı bir kelime (söz) söyler ve o sözün kendisini ulaştığı gerçek noktaya ulaştıracağını zannetmez. Allah o kelime karşılığında onun için kıyamet gününe kadar rızasını yazar. Yine kişi Allah'ı gazablandıran bir kelime (söz) söylerde ulaştığı noktaya kendisini ulaştıracağını zannetmez. Allah onun karşılığında kıyamet gününe kadar gazabını yazar." (Buhârî, Rikâak, 23; Tirmizî, Zühd, 12; İbn Mâce, Filen, 12; Muvatta, Kelâm, 5)

"Ben senden sonra dört kelime söyledim ki, bu günden itibaren söylemiş olduğum bütün sözler karşılığında tartılacak olursa onlardan daha ağır basar. Yaratıkları sayısınca sübhanallah, Arş'ı ağırlığınca sübhanallah, razı olacağı kadar sübhanallah, sözlerinin mürekkebi kadar sübhanallah." (Ebû Dâvûd,Vitr, 24; Müsned, 1, 258)

Her isim, harf veya sözde bulunduğuna göre, bu fiil, isim veya harf mutlak değil mukayyettir, O bakımdan mutlaklık ve beraberindeki her türlü karineden soyut olmakla birlikte o lafız hakkında "hakikattir" denilmesi uygun düşmez.

Eğer burda birtakım karineleri kast etmekle birlikte öbürleri kastedilmemiştir denilecek olursa, buna şu şekilde cevap verilir: Durulması halinde hakikatin, bulunması halinde de mecazın söz konusu olduğu karine arasındaki farkı bize söyleyiver. Hiçbir zaman aklın kabul edebileceği doğru bir ayırım yapmaya imkân bulamayacaksın. Buna delil olan hususlardan birisi de şudur: Tahsis edilmesi halinde "umumi lafız" dan geriye kalan kısımlarında hakikat mi, yoksa mecaz mı olur konusunda görüş ayrılığıdır. Teşvik (nedb) maksadı gözetildiği takdirde "emr" sözünde de durum böyledir. Acaba böyle bir kelime hakikat mı olur, mecaz mı? Mezheplerin pek çoğunun bu konuda iki görüşü vardır, imam Ahmed'in mezhebine mensup olanların iki, Şafiî mezhebine mensup olanların iki, Maliki mezhebine mensup alimlerin de iki görüşü vardır.

Bazı kimseler de, bu görüş ayrılıklarının sıfat, şart, gaye ve bedel gibi muttasıl tahsiste de söz konusu olacağını zannetmiş ve bu konuda farklı açıklamalar yapanların görüşlerini aktarmıştır. Nitekim usul-ü fıkıh dalında eser yazanların bu tür açıklamalarına rastlamak mümkündür. Ancak kimsenin böyle bir şey söylediği bilinmemektedir. Bunlar sıfatlar, gayeler ve şartlarla mukayyed kılınan umumi lafzı mecaz olarak kabul etmişlerdir. Hatta bazı musannifler, tahsis edilmesi halinde umumi lafzın mutlak olarak mecaz olacağını ileri sürmüştür. Böyle bir görüşü nakleden kimse muttasıl tahsisin de kastedildiğini zannetmiştir. Halbuki daha önceki ve kendilerinden nakledilen ilim adamlarının ıstılahında umumi ve tahsis edilmiş bir lafız ancak muttasıl (bitişik olmayan) bir lafız ile tahsis edilmesi halinde söz konusu olur. Muttasıl tahsise ise onlar hiçbir şekilde umumi ve tahsis edilmiş kelime adını vermezlerdi. Çünkü böyle bir kelime ancak muttasıl haliyle bir şeye işaret etmektedir, ittisalin özelliği ise umumu men etmesidir. Usul alimlerinin pek çoğunun kabul ettiği budur ve doğrusu da budur. O bakımdan, şart, sıfat ve benzeri ile kayıtlanmış olan bir kelime tahsis edilmiş lafızların veya tahsis edilmiş umumi lafız kapsamı içerisindedir denilemez. Fakat kayıtlı bir ifade kullanılarak şöyle denilir: Bu muttasıl bir tahsistir. Böyle bir mukayyed lafız ise mutlak tahsis kapsamına girmez.

Özetle şöyle denilir: Eğer bu bir mecaz ise mutlak fiilin mefulü'n-bih ile zaman ve mekan zarfı ile kayıtlanması mecaz olur, hal ile kayıtlanması da böyledir ve herhangi bir şey ile kayıtlanan her şey de böyledir. O takdirde bütün sözlerin mecaz olması icabeder. Peki bu durumda hakikat nerededir?

Denilirse ki: Muttasıl ve munfasıl (bitişik ve ayrı) karineler arasında fark gözetilir. Muttasıl karine ile birlikte olan kelime hakikat, munfasıl karine ile beraber olan da mecazdır. O zaman şöyle denilir: Acaba sen "muttasıl" ile kelimede muttasıl olanı mı, yoksa hitab esnasında mevcut olanı mı kastediyorsun? Eğer maksadın birincisi ise konuşanın veya dinleyenin halinden ilk anda anlaşılanın munfasıl bir karine olması gerekir, her ikisinin de bildikleri hakkında lam-ı tarif ile kullanılan o takdirde de mecaz olur. Mesela bir kimse (lam-ı tarif ile):

"Kale'n-nebiyyü sallallahu aleyhi ve sellem" diyecek olursa, müslümanlara göre bu, Rasûllullah (s.a.v)'tır. "es-Sıddîk" diyecek olursa, bu da Hz. Ebubekir'dir. Yahut bir kişi arkadaşına her ikisinin de tanıdığı bir kimseyi kastederek, başında lam-ı tarifle: "Emire", "hâkime" veya "valiye git" diyecek olursa, bu iddiamıza göre bunun mecaz olması gerekir. Aynı şekilde daha önce zikredilmemiş ve malum (bilinen) bir şeye ait olan zamirde de durum böyle olmalıdır.

Yüce Allah'ın şu buyruklarında olduğu gibi:

"Biz onu Kadir gecesinde indirdik" (Kadir, 1)

"Ta ki o (güneş) perdenin arkasına girdi" (Sâd, 32) ve buna benzer şeyler, bu iddiaya göre mecaz olmalıdır. Ancak hiçbir kimse böyle bir görüş ileri süremez.

Aynı şekilde kahraman birisi hakkında, "bu arslan bugün şunu yaptı", ahmak birisi için, "bu eşek bugün şunu yaptı", bilgin yahut cömert birisi için de "bugün bu derya şunu yaptı" denilecek ve bu sözünde lafzî bir karine bulunduğundan dolayı hakikat kabul edilecek olursa, o zaman mecaz diye bir şey kalmaz.

Eğer muttasıl bundan daha geneldir ve muttasıl denilen şey de hitab esnasında varolan şeydir denilecek olursa şöyle cevap verilir: Bu sizin için birincisinden daha zor bir iddia olur. Çünkü mecazi söz söyleyen herkesin, mutlaka konuşması esnasında muradının ne olduğunu açıklayacak bir karinenin bulunması kaçınılmazdır. Aksi takdirde o şekilde konuşmak, kesinlikle doğru olmaz.

Ben açıklamanın, hitabın gerçekleşmesinden sonraya, ihtiyaç zamanına kadar ertelenmesini kabul ederim denilirse, şöyle cevap verilir: Alimlerin pek çoğu herhangi bir anlamı kastetmediği halde bir başka anlama işaret edecek başka bir sözle konuşmayı kabul etmezler. Ancak onlar sözün işaret etmediği şeyin açıklanmasının geciktirilmesini kabul ederler. Mücmel kelimelerde olduğu gibi. Daha sonra şöyle derler: Sizler açıklamanın geciktirilmesini kabul ettiğiniz takdirde, zaten beyan bazen tam bir cümle ile de rasulden fiillerle veya başka bir şey ile söz konusu olabilir ve bu takdirde sonraki beyan ancak kendi başına bağımsız olur. Bu ise, onun başkasıyla birlikte olmasını gerektirmez. Eğer siz bunu mecaz kabul edecek olursanız yapılan işte açıklamayı gerektiren şeyin mecaz olması gerekir.

Yüce Allah'ın şu buyruğu bunun örneğidir:

"Onların mallarından bir miktar sadaka al ki, onunla onları temizleyesin ve yüceltesin..." (Tevbe, 103)

Daha sonra şöyle denilir: Bunun aklen caiz olduğunu, fakat şeriatta hiçbir şekilde görülmediğini, bu konuda zikredilen her şeyin de bâtıl olduğunu kabul edelim. Nitekim ilgili yerinde bunu açıkladık. Çünkü görünüşüne işaret eden şeyle, görünen şeyin açıklaması bazan sonraya bırakılabilir diyenler de Yüce Allah'ın şu buyruğunu delil gösterirler:

"Allah size bir inek kesmenizi emrediyor." (Bakara, 67)

Bu gibi kimseler ineğin muayyen olduğu iddiasını ileri sürerler. Tayin ise beyanın son sınırıdır. Ancak bu ashab-ı kiram ve onların yolunda giden tabiinlerin oluşturduğu seleften nakledilen oldukça yaygın görüşlere aykırıdır. Onlardan nakledildiğine göre, İsrailoğulları önceleri herhangi bir kayıt söz konusu olmaksızın bir inek kesmekle emrolunmuşladı. Eğer herhangi bir ineği alıp kesmiş olsalardı, bu onlar için yeterliydi. Fakat onlar işi yokuşa sürmeye kalkıştılar. Allah da işlerini zorlaştırdı. Ayette söz, genel ifade içerisinde nekiredir. O bakımdan mutlak bir ifadedir. Kur'an-ı Kerîm'deki ifadeler ise onların "Bu inek nasıldır?" şeklindeki sorularından dolayı yerildiklerini göstermektedir. Eğer kesmeleri emrolunan inek muhayyer olsaydı, bu sorularından dolayı kınanmazlardı. Diğer taraftan böyle bir şey Allah'ın ve Rasûlünün emrinde hiçbir zaman vaki olmaz. Yani Allah kullarına muayyen bir şey emrettiği halde onu defalarca belirsiz bırakıp ta baştan beri ona has birtakım niteliklerle sonradan zikretmez.

Bu iddia sahipleri şunu da delil olarak ileri sürerler:

Allah namaz, zekât ve hac kelimelerinin açıklamasını da ertelemiştir. Bu kelimelerin dildeki anlamları, şer'i anlamlarından farklıdır. Ancak bu bir yanlışlıktır. Yüce Allah onlara, kendilerine neyin emrolunduğunu bildirdikten sonra, namazı emretmiştir. Oruç ve hac da böyledir. Allah, vermiş olduğu emirlerin hiçbirisinin açıklamasını ertelememiştir. Ancak bu meselenin geniş bir şekilde açıklanacağı yer burası değildir.

Şöyle diyenlerin sözlerine gelelim:

Hakikat, kelimenin mutlak olarak kullanılması halinde, zihne öncelikle gelen şeydir. Ancak bu söz en tutarsız sözlerden birisidir. Şöyle denilir: Eğer bir kelime, ancak mukayyed bir şekilde söylenebiliyorsa, her yerde zihne, o yerin işaret ettiği şey öncelikle gelir. Mutlak olarak zikredilirse, hiçbir zaman söz arasında zaten mutlak olarak kullanılmaz. Dolayısıyla geriye katıksız bir mutlaklık hali kalmadığı için, "öncelikle zihinde anlaşılıp anlaşılamayacağından" söz edilemez.

Diğer taraftan, burada kastedilen zihin hangi zihindir? Arapça konuşulan bir yerde, bir arabın zihnine gelen bir şey, kelimeleri anlamlarından başka şeyler için kullanan Nebati'nin zihnine gelen şeylerden farklıdır, işte pek çok kişi bu noktadan yanlışa düşmüşlerdir. Çünkü bunlar alışageldikleri şeylere ya aralarındaki avamın hitabından alışmışlar yahut da ilim adamlarının bir lafzı bir manada kullanmalarına alışagelmişlerdir. Onlar bu kelimenin Kur'an-ı Kerîm'de veya hadis-i şerifte kulanıldığını gördüklerinde, o anlamda kullanılmış olduğunu sanırlar. Böylelikle Allah'ın ve Rasûlünün sözünü kendi Nebati lehçelerine ve daha sonra ortaya çıkmış adetlerine göre yorumlar ve öylece anlarlar. Bu konuda pek çok grup yanlışlığa düşmüştür. Hatta bu konuda aslolan Kur'an ve sünnetin dilinin, adetin ve örfün bilinmesi, bu lafızları işittiklerinde ashab-ı kiramın Rasulullah (s.a.v)'tan ne anladıklarının da bilinmesi gerekir.Çünkü bu dil, örf ve adet ile Allah ve rasülü onlara hitab etmiştir, bundan sonra ortaya çıkanlarla değil.

BİRİNCİ KİTAP

MUTLAK VE MUKAYYET KELİMELER


misal-2

Mü'minlerin icmaı

Yüce Allah'ın şu buyruğu da böyledir:

"Kim de kendisine doğru yol belli olduktan sonra Peygamber'e karşı gelir ve mü'minlerin yolundan başka bir yola uyarsa, onu döndüğü yolda bırakırız" (Nisa, 115)

Bunlar da birbiriyle birliktedir. Kendisine hidayet apaçık belli olduktan sonra Rasule muhalefet eden herkes,mü'minlerin yolundan başka bir yol izlemiş demektir. Mü'minlerin yolundan başka bir yol izleyen herkes de, hidayeti apaçık gördükten sonra Allah'ın Rasûlüne muhalefet etmiş demektir. Eğer hatalı olduğu halde mü'minlerin yoluna uymakta olduğunu sanıyorsa, hatalı olmakla birlikte Rasule uyduğunu sanan kimsenin durumundadır.

İşte bu ayeti kerîme şuna delildir: Mü'minlerin icmaına muhalefet etmek, Rasule muhalefet etmeyi gerektirir. Onların üzerinde icma ettikleri her hususta mutlaka Rasulden gelmiş bir nass vardır. Hakkında icma olduğu ve mü'minlerden anlaşmazlığa düşmediği kesin olan her bir mesele, Yüce Allah'ın o hususta hidayetini açıkladığı meselelerden birisidir. Böyle bir icmaya muhalefet eden kimse, apaçık nassa muhalefet eden kimsenin kâfir olması gibi, kâfir olur. Eğer icmaın bulunduğu sanılıyor, fakat kesin olduğu söylenemiyorsa, işte bu noktada da onunla ilgili olarak Rasul tarafından hidayetin apaçık belli olduğu kesin olarak söylenemez. Böyle bir icmaa karşı çıkan kimse kâfir olmayabilir. Hatta bu konuda icma zanm hata olabilir. Doğrusu bu sözün hilafıdır, işte icmaa muhalefetin küfre götürdüğü ve götürmediği hususunda söylenebilecek kesin ve ölçü kabul edilebilecek ilke de budur.

İcmaın delâleti kat'i midir yoksa zannî midir?

Bazı kimseler bu konuda mutlak olumlu kanaat belirtirken, bazısı da her ikisi konusunda mutlak olumsuz kanaat belirtir. Doğrusu ise, kesin icma ile, o konuda müslümanlar arasında görüş ayrılığı kesin olarak bilinmeyen konuları birbirinden ayırdetmektir. Bunun kesin olarak gerçek olduğunu kabul etmek gerekir. Bunun da, hakkında Rasûlün hidayeti açıklamış olduğu şeylerden olması kaçınılmazdır. Nitekim bu husus bir başka yerde genişçe açıklanmış bulunmaktadır.

Konuyu farzın kendisinden ayrılmayan niteliklerle nitelenmiş olması açısından ele aldığımız takdirde bu şuna delil olur: Bu tür bir nitelik ne zaman ortaya çıkarsa, ona uymak gerekir. Yüce Allah'ın ulaşmayı istemekle emrettiği "sırat-ı müstakim" buna bir örnektir. "Sırat", İslâm'la nitelendirildiği gibi, Kur'an'a ve Allah'a ve Rasûlüne uymak nitelikleri de vardır. Bilindiği gibi bu isimlerden her birisinin işaret ettiği şeye tabi olmak gerekir. Onların hepsinin işaret ettiği şeyse -nitelikleri farklı farklı olsa bile- birdir. Hangi sıfat ortaya çıkarsa çıksın, onun medlulüne uymak gerekir. Çünkü bu, ötekinin de medlulüdür. Şanı Yüce Allah'ın Kitabı'nın ve Rasulünün isimleri de öyledir. Bu isimler bu bakımdan Allah'ın dininin isimleri gibidir.

Yüce Allah'ın:

"Hepiniz toptan Allah'ın ipine sımsıkı sarılın. Parçalanıp ayrılmayın" (Al-i İmran, 103) buyruğu da bu şekildedir.

Allah'ın ipinin İslâm dini, Kur'an-ı Kerîm, Allah'ın sözü, Allah'a itaat, Allah'ın emri ve müslüman cemaat olduğu söylenmiştir. Bunların hepsi de doğrudur.

Aynı şekilde, Kitap, Sünnet ve icma dediğimiz zaman bu üçünün medlulü de aynı şeydir. Çünkü Kitap'ta bulunan her şey Rasule de uygundur. Ümmet genel olarak bu konuda icma etmiştir. Mü'minler arasında kitaba uymayı farz görmeyen bir kimse yoktur. Aynı şekilde Kur'an, Rasûlullah (s.a.v)'ın sünnetine uymayı emretmiştir, Mü'minlerin bu konuda da icmaı vardır. Müslümanların üzerinde icma ettikleri her şeyin durumu da böyledir. Onların üzerinde icma ettikleri her şey, Kitap ve Sünnetle uyum içerisindeki gerçeklerdir. Fakat müslümanlar dinlerinin tümünü Rasul'den alırlar. Rasule ise, Kur'an vahyi yanında, bir başka vahiy olan hikmet iner.

Nitekim Peygamber (s.a.v) şöyle buyurmuştur:

"Şunu biliniz ki, bana Kitap ve yanında onun misli verilmiştir." (İbn Mâce, Mukaddime, 2, Ebû Dâvûd, Sunne, 5)

Hassan b. Atıyye der ki:

Cebrail, Hz. Peygamber (s.a.v) 'e sünnetle gelir ve ona Kur'an'ı öğrettiği gibi, sünneti de öğretirdi. (Darimi, Mukaddime, 49)

Buna göre sünnette gelen her bir şeyin Kur'an'da açıklanmış olması icabetmez. icma ehli ise bunun aksini söylerler. Üzerinde icma edilen bir şey konusunda Kitab ve sünnetin işaretinin bulunması kaçınılmaz bir şeydir. Çünkü Rasul, emir, yasaklama, helâl ve haram kılma konularında mü'minlerle Allah arasında aracıdır. Burada söz konusu maksat ise imandır.

Peygamber (s.a.v)'in şu sözleri de bu türdendir:

"Allah'a ve ahiret gününe iman eden bir kimse Ensâr'a buğzedemez" (Müslim, İman, 130)

"İmanın işareti Ensâr'ı sevmek, münafıklığın işaretiyse Ensâr'a buğzetmektir." (Müslim, İman, 128'de: "Münafığın alameti Ensâr'a buğzetmek, mü'minin alameti Ensâr'ı sevmektir." şeklinde.)

Gerçek şu ki, Allah'ın ve Rasûlünün dinine yardımcı olmak için ta baştan beri Ensâr'ın neler yaptıklarını bilen, eğer Allah'ı ve Rasûlünü seven bir kimseyse, kesinlikle onları da sever. Böylece Ensâr'a olan sevgisi kalbindeki imanın bir belirtisi olur. Onlara buğzeden bir kimsenin kalbinde ise Allah'ın o kimseye farz kılmış olduğu iman bulunmaz.

Aynı şekilde Allah'ın ve Rasûlünün sevmediği ve haram kıldığı küfre, fâsıklığa ve isyana kalbinde buğz bulunmayan bir kimsenin de durumu böyledir. O kimsenin kalbinde de Yüce Allah'ın ona farz kıldığı iman bulunmuyor demektir. Haram kılınmış herhangi bir şeye kesin olarak buğzetmeyen bir kimsede imanın bulunduğu düşünülemez. Allah'ın izniyle bunu ileride açıklayacağız. Aynı şekilde kendisi için sevdiği bir şeyi, mü'min kardeşi için de sevmeyen bir kişi, Yüce Allah'ın ondan istediği imana sahip değil demektir. Şanı Yüce Allah'ın herhangi bir kimsenin iman sahibi olmadığını söylemesi ancak şundan dolayıdır: Kişinin durumunda imanın eksikliğini gerektiren bir hal vardır ve bu hali dolayısıyla azab tehdidi ile karşı karşıyadır. Mutlak olarak (iman dolayısıyla) yapılmış (mükâfata dair) va'de hak kazanamaz.

Hz. Peygamberin şu buyruğu da bu türdendir:

"Bizi aldatan, bizden değildir. Bize karşı silâh çeken de bizden değildir" (Müslim, İman, 164)

Bütün bu hadisler bu türdendir. Bunlar ancak Allah'ın üzerine farz kıldığı bir şeyi terkeden, ya da Allah'ın ve Rasûlünün haram kıldığı bir şeyi yapan kimse hakkında kullanılır. Böylelikle o kişi üzerine farz kılınmış imandan, o ismin kendisinden nefyedilmesini gerektiren bir kısmı terketmiş olur ve böylelikle o, tehdidden kurtulabilen, va'de hak kazanan mü'minlerden olamaz.

Yüce Allah'ın şu buyrukları da böyledir:

"(Münafıklar) Allah'a ve Rasûlüne inandık ve itaat ettik" diyorlar. Sonra onlardan bir grup, bunun ardından dönüyor. Bunlar inanmış değillerdir. Onlar, aralarında hükmetmesi için Allah'a ve Rasûlüne çağırıldıkları zaman hemen onlardan bir grup yüz çevirir. Eğer hüküm kendi lehlerine olursa itaat ederek, gelirler. Kalplerinde bir hastalık mı var, yoksa şüphe mi ettiler? Yoksa Allah'ın ve Rasulü'nün kendilerine haksızlık yapacağından mı korkuyorlar. Hayır, onlar zalimlerdir. Aralarında hükmetmesi için Allah'a ve Rasûlüne çağırdıkları zaman inananların sözü ancak, "işittik ve itaat ettik" demeleridir, işte umduklarına erenler bunlardır." (Nur, 47-51)

Allah'ın ve Rasûlünün sözünde, mutlak olarak kullanılması halinde, iman isminin hükmü işte budur; Bu, farzların yapılması ve haramların terkedilmesini kapsar. Allah'ın ve Rasûlünün, imanı olmadığını belirttiği ya bir vacibi terketmiş olması veya bir haramı işlemiş olması kaçınılmaz bir şeydir. O takdirde, o kişi layık olanlar için belirtilen vaad kapsamına değil, aksine tehdid edilen vaîd ehli kapsamına girer.

Yüce Allah'ın şu buyruğu da böyledir:

"Fakat Allah size imanı sevdirdi ve onu sizin kalplerinizde süsledi ve size küfrü, fıskı ve isyanı çirkin gösterdi, işte doğru yolda olanlar bunlardır" (Hucurat, 7)

BİRİNCİ KİTAP

BAZI HADİSLER


misal-2

Münafıkların görünüşte müslüman olmaları

İlim adamları müslümanlar adının zahirde münafıklar hakkında da söz konusu olacağı üzerinde ittifak etmişlerdir. Çünkü münafıklar zahiren teslimiyet göstermişler ve herkesin göreceği şekilde namaz, zekât, hac ve cihad gibi birtakım amelleri yapmışlardır. Nitekim Peygamber (s.a.v) de onlara İslâm'ın zahiren görülen hükümlerini uyguluyorlardı. Yine ilim adamları, imandan hiçbir ize sahip olamayan bir kimsenin Yüce Allah'ın şu buyruğunda yer alan kimselerin durumunda olacağı üzerinde de ittifak etmişlerdir:

"Şüphesiz münafıklar cehennemin en aşağı tabakasındadırlar." (Nisa, 145)

Ebu'l-Huseyn İbn Haris der ki:

Cennette dereceler, cehennemde de derekeler vardır. Dahhak da der ki:

Eğer basamaklar üst üste ise buna derece denilir, eğer biri ötekinin altındaysa buna da dereke denilir. Buna göre islâm'ını gösterenlerin kimisi cennette en üst derecede olacaktır ki, bu, Rasûlullah (s.a.v)'tır.

Nitekim sahih hadiste o,şöyle buyurmuştur:

"Sizler, müezzinin ezanını işittiğinizde, onun söylediklerini tekrarlayınız. Sonra benim için Allah'tan "vesile"yi isteyiniz. Vesile, cennette sadece Allah'ın kullarından birisine verilecek bir derecenin adıdır. O kulun ben olacağını ümid ederim. Her kim benim için Allah'tan vesile'yi isteyecek olursa, kıyamet gününde benim ona şefaatim helal olur." (Müslim, Salât, 11; Ebû Dâvûd, Salât, 36, Menâkib, 1; Nesâî, Ezan, 37; Müsned, II, 168,265,III, 83)

Hz. Peygamberin:

"Şüphe yok ki, ben aranızda Allah'tan en çok korkan, O'nun sınırlarını en iyi bilen kişi olduğumu ümit ediyorum." (Buhârî, Nikâh, 1; Müslim, Siyam, 74, 79;Ebû Dâvûd, Siyam, 36; Muvatta,Siyam, 9; Müsned.VI, 68,122,156) buyruğuna benzemektedir.

Bütün ümmet arasında Allah'tan en çok korkan ve Allah'ın koyduğu sınırları en iyi bilenin o olduğunda şüphe yoktur.

Aynı şekilde Hz. Peygamberin şu buyrukları da bunun gibidir:

"Ben (Allah tarafından kabul olunacak olan) duamı kıyamet gününde ümmetim için bir şefaat olarak sakladım. Benim bu şefaatim inşaallah Allah'a hiçbir şeyi şirk koşmaksızın ölen kimseye erişecektir." (Buhârî, Tevhid, 31; Müslim, İman, 334,345; Tirmizî, Deavât, 130; İbn Mâce, Zühd, 37...)

"Ben sizin cennet ehlinin yarısını teşkil edeceğinizi ümit ederim." (Buhârî, Rikâak, 45, Enbiya, 7, Tefsir, 22, sûre, 1; Müslim, İman, 376,378; Tirmizî, Tefsir, 22, sûre, 1; Ibn Mâce, Zühd, 34, Müsned. III, 32 )

Buna benzer başka birtakım buyruklar da vardır, imam Ahmed ve başkaları, yeri gelince de belirteceğimiz gibi, imanda istisna yapılacağı konusunda bunu delil gösterirlerdi.

Maksat şudur:

Mü'minlerin en hayırlıları cennet derecelerinin en yukarılarında olacaklardır. Münafıklar ise cehennemin en alt basamaklarında olacaklardır, isterlerse dünyada zahiren müslüman olup kendilerine İslâm'ın zahir hükümleri uygulanan kimselerden olsunlar. Kendisinde bir arada iman ve nifak bulunan kişiye, müslüman adı verilir. Çünkü böyle bir kimse, katıksız münafıktan daha aşağıda değildir. Eğer onun münafıklığı daha baskınsa, imana hak kazanmaz. Aksine ona münafık adı daha çok yakışır. Çünkü siyah ve beyaz renkleri bir arada taşıyıp da, siyahı beyazından daha çok olan kimseye beyaz demekten daha çok siyah demek yakışır.

Nitekim Yüce Allah şöyle buyurmuştur:

"Onlar o gün imandan çok küfre daha yakındırlar." (Al-i İmran, 167)

Eğer içinde münafıklık olmakla birlikte, imanı daha ağır basıyorsa, bu münafıklığı sebebiyle tehdide hak kazanır. Aynı şekilde kendilerine cennet vadedilmiş bulunan mü'minlerden olmaz, işte bu Muhammed b. Nasr'ın imam Ahmed'den naklettiğini belirttiği hususun lehinedir. Ancak ben imam Ahmed'in sözlerinden bana ulaşan ifadeler arasında böyle bir şey görmedim. Hallal ve benzeri de böyle bir sözü zikretmemişlerdir.

Muhammed b. Nasr der ki:

Bundan başkaları imam Ahmed'den şöyle dediğini anlatmıştır:

Her kim şu dört şeyi, yani zina, hırsızlık, içki içmek, insanların ehemmiyet vererek bakacakları türden bir şeyi talan etmek, bunların benzerleri yahut daha yukarısı işleri işleyenler müslümandır, fakat ben ona mü'min adını vermem. Her kim kebairden daha küçük olan günahları işlerse, biz ona imanı eksik mü'min adını veririz. Böyle bir görüşü savunan kişi şöyle der:

Peygamber (s.a.v) böyle bir kimseden iman adını nefyedince, ben de Rasûlullah (s.a.v) nasıl nefyettiyse öyle nefyettim. Fakat Rasûlullah (s.a.v) iman adını büyük günah işlemeyen kimseden nefyetmemiştir. Çünkü küçük günah işleyen mü'minin, bu günahı yaptığı iyilikler ve büyük günahlardan kaçınılması bu küçük günahına keffaret olur. Fakat küçük günahlardan da sakınan kimseye göre imanı eksiktir. Bu kişi gerçekleştirilmesi farz olan imanı gerçekleştirmiş olmamakla birlikte, ona başkaları sebebiyle keffaret olunan birtakım günahları da karıştırmıştır. Bundan dolayı da bu küçük günahları işlemeyen kimseden daha aşağı dereceye düşmüştür.

Rasûlullah (s.a.v)'in kendilerinden imanı nefyettiği kimselerden de o nasıl nefyettiyse, biz de nefyederiz. Bu gibi kimselerle tasdik ve imanın aslı bulunmakla birlikte bunlar kendisi sebebiyle imanın alınmasını hak ettikleri imandan olan şeyleri terketmiştir. Bunda münafıklık ve iman, küfür ve iman bir arada bulunabilir. Bunlara göre mutlak iman sahibine cennetle vadolunma hakkını kazandıran imandır.

Haricîler, Mutezile, Cehmiyye, Kerramiye'den olanıyla olmayanıyla Mürcie gibi heva ehlinden bazı kesimler şöyle demektedirler:

Kulda iman ve nifak bir arada olmaz. Onlardan kimisi bu konuda icma olduğu iddiasında da bulunur. Ebu'l-Hasan, kimi kitaplarında bu konuda icma bulunduğunu zikreder, işte bu noktadan itibaren iman konusunda yanlışlığa düşmüş, kitaba, sünnete, ashabı kiramın ve onların izinden güzel bir şekilde giden tabiinin eserlerine muhalefet ettikleri gibi, akim açık gereklerine de muhalefet etmişlerdir. Hatta Haricîlerle, Mutezile, bu bozuk aslı bir kenara iterek şöyle demişlerdir:

Aynı kişide kendisi sebebiyle sevabı hak edeceği itaatla kendisi sebebiyle cezayı hak edeceği masiyet bir arada bulunmaz. Aynı kişi bir bakıma övülmeye değer diğer bir açıdan da yerilmeye değer olmaz. Bir bakıma sevilen, kendisine dua edilen bir kişi diğer açıdan ise kendisine gazab edilen, hıyanet edilen bir kişi olmaz. Aynı kişinin onlara göre hem cennete, hem cehenneme girmesi düşünülemez. Aksine bunlardan herhangi birisine giren onlara göre ötekisine alsa girmez. Bu bakımdan herhangi bir kimsenin cehennemden çıkartılmasını ve cehennemliklerden herhangi birisi hakkında şefaat edilmesini reddederler. Mürcie'nin aşırılarından nakledildiğine göre bu esas noktada onlara muvafakat etmişlerdir. Fakat onlar şöyle derler:

Büyük günah sahipleri cennete girer fakat cehenneme girmezler diyerek öbürlerinin zıddı kanaat belirtirler.

Ehl-i sünnet ve'l-cemaat, Ashab-ı kiram ve onlara güzel bir şekilde uyanlarla, hadis, fıkıh ve kelam ehli olan diğer müslüman taifeler ve bu arada fukahanın Mürciesi Kerramiye, Küllabiye, Eş'ariye, Mürcie'ye mensup olanları ve olmayanlarıyla Şia şöyle der:

Aynı kişide Yüce Allah cehennemle azab ettikten sonra, onu cennete sokabilir. Nitekim sahih hadisler bunu açıkça ifade etmiştir. Bu kişi kendileri sebebiyle azaba uğratıldığı günahlara ve kendileri sebebiyle cennete gireceği hasenata sahip olan kişidir. Bu kişinin masiyeti ve itaati vardır, işte ittifakla bu taifeler böyle bir kimsenin hükmünün bu olduğunda anlaşmazlığa düşmemişlerdir. Bunların anlaşmazlıkları böyle bir kimseye verilecek isimdedir.

Cehmiyye'ye mensup olanlarıyla olmayanlarıyla Mürcie şöyle der:

Böyle bir kimse imam kamil bir mü'mindir. Ehl-i sünnet ve'l-cemaatin görüşü, bunun imanı eksik bir mü'min olduğu şeklindedir. Nitekim böyle bir kimsenin müslümanların ittifakıyla "birri" de takvası da eksiktir. Acaba buna mü'min adı verilir mi?

İşte bu konuda iki görüş vardır. Eğer keffarette, azab edilmesi gibi dünya hükümlerine ilişkin olarak soruluyorsa, böyle bir kişi mü'mindir denilir. Aynı şekilde:

"Ey mü'minler!" hitabının kapsamına girip girmediği hakkında sorulursa, yine bu cevap verilir.

Ahiretteki hüküm hakkında sorulacak olursa şöyle denilir: Böyle bir kimse kendilerine cennetin vadolunduğu kimselerden değildir. Aksine bununla birlikte cehennemde ebediyyen kalmasına neden olan bir iman vardır. Bu iman sayesinde eğer Allah onun günahlarını bağışlamayacak olur, cehennemde azab edildikten sonra cennete girecektir, işte o imanı ile mü'min, büyük günahı dolayısıyla fâsıktır, yahut imanı eksik mü'mindir diyenler, bundan dolayı böyle söylerler. Böyle birisine mü'min adını vermeyen ehl-i sünnet mensubu kimselerle Mûtezile'ye mensub olanlar şöyle derler:

Fâsıklık adı iman adına aykırıdır. Çünkü Yüce Allah şöyle buyurmuştur:

"İmandan sonra fâsıklık adı ne kötüdür" (Hucurat, 11),

"mü'min olan kişi hiç fâsık olan gibi olur mu?" (Secde, 18)

Peygamber (s.a.v) de:

"Müslümana sövmek fâsıklık, onunla çarpışmak küfürdür" (Buhârî, İman, 36, Edeb, 44, Fiten, 8; Müslim, İman, 116; Tirmizî, Birr, 52, İman, 15;Nesâî, Tahrim, 27; İbn Mâce, Mukaddime, 7,9, Fiten, 4) buyurmuştur.

Bu esasa göre bazı kimselerde küfrün bir türü bulunmakla birlikte, iman da bulunabilir, işte kişiyle birlikte zerre ağırlığından daha fazla imandan eser bulunduğundan dolayı, cehennemde ebediyyen kalacak kimselerden olmamakla birlikte Peygamber (s.a.v)'in birçok günaha "küfür" adını vermesi bu şekildedir. Mesela:

"Müslümana sövmek fâsıklık, onunla çarpışmak küfürdür" buyruğu ile

"Benden sonra biribirlerinizin boynunu vuran kâfirler olup gerisin geri dönmeyin" (Buhârî, İlm, 43; Müslim, İman, 118-120; Ebû Dâvûd, Sünne, 15; Tirmizî, Fiten, 28; Dârimî, Menasik, 76; Müsned, II, 85, V, 37, 39) buyruğu da böyledir.

Bu buyruk ise Peygamber (s.a.v)'den Buhari'nin Sahih'inde birden çok yoldan gelmiş müstakil bir rivayettir. O, Veda Haccı'nda bunun insanlara açıkça ilan edilmesini emretmiştir. Haksız yere biribirlerinin boyunlarını vuranları "kâfirler" diye adlandırdığı gibi, bu fiili de "küfür" diye adlandırmıştır. Bununla birlikte Yüce Allah şöyle buyurmuştur:

"Eğer mü'minlerden iki taife biribirleriyle çarpışırlarsa aralarını İslah edin... Mü'minler ancak kardeştir." (Hucurat, 9-10)

Yüce Allah bu buyruğunda bu kimselerin bütünüyle imandan çıkmadıklarını, fakat onlarda küfür mahiyetinde olan bir şeyin de bulunduğunu açıklamaktadır ki, o da bu özelliktir. Nitekim ashabın biri küfürden daha aşağıda bir küfür vardır demiştir. Aynı şekilde Hz. Peygamberin:

"Her kim kardeşine "ey kâfir" diyecek olursa, onlardan birisi bu hitabı alır" (Buhârî, Edeb, 73; Müslim, İman, 111,Tirmizî, İman, 16) buyruğu da böyledir. O kişinin bu sözü söylediği zaman ona: "kardeşi" adını vermiştir ve ikisinden birisinin de bu hitabı taşıyacağını haber vermiştir. Eğer onlardan herhangi birisi bütünüyle İslâm'dan çıkacak olsaydı onun kardeşi olmazdı fakat onda bir miktar küfür de vardır.

Sahih hadiste yer alan:

"Bilerek kendisinin babasından başka bir kimseden olduğunu iddia eden bir kimse mutlaka kâfir olur" (Buhârî, Ferâiz, 29;Müslim, 112,114,115, Ifk, 21; Tirmizî, Vasâyâ, 5; Velâ, 3; İbn Mâce,Hudûd, 36, Vasâyâ, 6...) hadisi de böyledir.

Bir diğer hadiste de şöyle buyurulmuştur:

"Basit bile olsa, bir nesebden uzak olduğunu belirten bir kimse, Allah'ı inkâr etmiş olur" (İbn Mâce, Fer â iz, 13; Dârimî, Ferâiz, 2;Müsned, II, 215)

Lafzı nesh olunan Kur'an-ı Kerîm'deki ifadelerden birisi de şöyleydi:

"Babalarınızdan yüz çevirmeyiniz. Sizin babalarınızdan yüz çevirmeniz küfürdür" (Buhârî, Ferâiz, 29;Müslim, İman, 113,114. Ancak "Kur'an'da olup nesh olunan lafız lardan" olduğu konusunda bir kayıt yoktur)

Anne baba hakkı Yüce Allah'ın şu buyruklarında olduğu gibi, Allah'ın hakkıyla birlikte zikredilmiştir:

"Bana ve anne babana şükret diye (emrettik). Dönüş yalnız banadır." (Lokman, 14),

"Ve Rabbin kendisinden başkasına ibadet etmeyesiniz, anne babanıza iyilik edesiniz diye hüküm verdi." (İsra, 33)

Baba, çocuğun kendisinden yaratıldığı aslı oluşturur ve çocuk, babanın kazancı arasındadır.

Nitekim Yüce Allah:

"Malı ve kazancı (çocuğu) kendisine bir fayda sağlamadı" (Tebbet, 2) buyurmuştur, işte anne ve babayı inkâr, küfrün dallarından bir daldır. O, Rabbinin kendisini kendisinden yarattığı kişiyi inkâr etmiştir. Dolayısıyla Rabbin kendisini yaratışını inkâr ediyor demektir. Bizden öncekilerin dillerinde rabbe "baba" deniliyordu. O bakımdan böyle bir inkâr, bir tür Allah'ı inkârdır. Fakat bu türden bir inkâr, bütünüyle yaratıcıyı inkâr etmek gibi değildir. Diğer hadislere ilişkin açıklamalar, da ileride yapacağız.

Burada maksat, nasları tanıma konusunda kapsamlı bir esası ortaya koymak ve insanların anlaşmazlığa düştükleri hususu kitaba ve sünnete havale etmektir. Bu iki kelimenin çokça zikredilmesi dolayısıyla insanlar iman ve İslâm adının nelere verileceği hususunda birçok noktada anlaşmazlıkları vardır, insanların bu konudaki sözleri çoktur. Bir isme ilişkin açıklamalar çoğaldıkça kimi zaman mutlak ve kimi zamanda bir kayda bağlı olarak, bir başka yerde de bir başka kayda bağlı olarak zikredilirse, bu onun anlamının kısmen de olsa iyice tesbit edilememesine sebep olur. Diğer taraftan bu söz ne kadar çok işitilirse, bu hususta içinden çıkamayanların da sayısı artar. Bunun sebeplerinden birisi de şudur:

Bazı insanlar o sözün geçtiği bazı yerleri duymuştur, diğer bazısını duymamıştır. Onun işittiği bir kayıtla kayıtlı olduğundan, o da bunun belli bir anlama özgü olmasını gerektirdiğinden, diğer kullanımlarının da bu anlamda olduğu zannına kapılır. Bir kimse bu lafzın genel olarak bütün kullanma yerlerini bilinceye kadar bilgisini, öğrenmesini sürdürüp de şüphenin söz konusu olduğu yerleri öğrenirse, o zaman her hak sahibine hakkını verir ve en hayırlı sözün Allah'ın sözü olduğunu bilir. Onun beyanından daha mükemmel bir beyan olmadığını anlar. Müslümanların gerek duydukları dinlerine ait ve üzerinde icma ettikleri hususlar hakkında anlaşmazlığa düştükleri hususlardan kat kat fazla olduğunu da görür.

Ehl-i sünneti ve ehl-i bid'atiyle müslümanlar, Allah'a, meleklerine, kitaplarına, peygamberlerine, ahiret gününe iman etmenin farz olduğu üzerinde ittifak etmişlerdir. Aynı şekilde zekâtın, orucun, haccın ve namazın farz olduğu üzerinde, Allah'a itaat edip de cennete girenin azap görmeyeceği üzerinde de ittifak etmişlerdir.

Yine Hz. Muhammed (s.a.v)'in Allah'ın gönderdiği Rasulü olduğuna iman etmeyenin kâfir olduğu üzerinde de ittifak etmişlerdir. Kendilerini İslâm ve imana nisbet edenlerin üzerinde ittifak ettikleri bu hususlar, dinin asılları ve imanın kaidelerini oluşturur. Artık bundan sonra tehdide dair bazı hükümler üzerinde anlaşmazlığa düşmeleri, yahut bazı isimlerin bazı anlamları hakkındaki anlaşmazlıkları, ittifak ettikleri şeylere oranla önemsizdir. Bununla birlikte kitap ve sünnetten açıkça anlaşılan hakka muhalefet edenler, ümmetin cumhuru tarafından bid'atçi olarak tanınırlar. Onların sapık olduklarına ilişkin tanıklık vardır. Ümmet arasında onların sözleri doğru kabul edilmez ve genel kabulleri yoktur. Haricîler, Rafızîler, Kaderîler ve benzerleri böyledir, ilim ehli ve sünnet ehli insanların çoğunun farkına varamayacağı açıkça anlayamayacağı, oldukça ince meseleler hakkında anlaşmazlığa düşmüşlerdir. Fakat hakkında anlaşmazlığa düştükleri hususları Allah'a ve Rasûlüne havale etmeleri gerekir, iman ve İslâm meselesinde işi Allah'a ve Rasûlüne havale etmek halindeyse, her iki isim hakkında şu gerçek ortaya çıkar:

Her ismin müsemmasına sahip olmak farz olup kişi mü'min ve müslüman olmadıkça hiçbir kimse cennete hak kazanamaz, işte bu konuda gerçek, Peygamber (s.a.v)'in Cibril hadisinde yaptığı açıklamadır. O dini ve dinin mensuplarını üç tabakaya ayırmıştır.

1 - Birincisi İslâm,

2 - Ortası iman,

3 - En üstünü de ihsan tabakasıdır.

Bir üstüne ulaşan, kendisinden altta bulunana da ulaşmış demektir.

İhsan edici kimse mü'mindir, mü'min de müslümandır. Müslüman olan kimsenin ise mü'min olması gerekmez.

BİRİNCİ KİTAP

İSLAMİ LAFIZLARIN ANLAMI


misal-2

Münafıklarla kâfirlerin ayrıldığı bazı noktalar

Ben derim ki:

Mürcie'nin Hz. Peygamber'in Cariye ile ilgili olarak:

"Onu azad et, çünkü o mü'minedir" sözünü delil göstermelerine gelince, bu onların ileri sürdükleri ünlü delillerden birisidir.

İbn Küllab da bunu delil göstermiştir. O şöyle derdi:

İman hem kasdi hem sözlü ikrardır. Onun bu sözü, gerçeğe ve ona uyanların görüşlerinden daha yakındır. Fakat gösterilen bu hadiste onların lehine delil yoktur. Çünkü dünyada İslâm'ın hükümlerinin uygulanmasına sebep olan dış görünüşteki iman, ahirette kişiyi mutlu kimseler arasına katan içteki imanı gerektirmez. Çünkü kendilerinden:

"Allah'a ve ahiret gününe iman ettik. Halbuki onlar mü'min değildirler" (Bakara, 8) diye söz edilen münafıklar görünüşte mü'min idiler, insanlarla beraber namaz kılarlar, oruç tutarlar, hacca giderler ve savaşa çıkarlardı.

Müslümanlar onlara kız alıp verirler ve karşılıklı olarak miras alırlardı. Nitekim Peygamber (s.a.v) döneminde münafıklar böyleydi. Peygamber (s.a.v) münafıklara, evlilik veya miras gibi konularda, küfürlerini açığa vuran kâfirler konusundaki hükümleri uygulamamıştır.

Meselâ Abdullah b. Ubeyy b. Selül -ki insanlar arasında münafıklığı en ünlü olan kimseydi- ölünce, oğlu Abdullah mü'minlerin en hayırlılarından olduğu halde, ona mirasçı olmuştur. Diğer taraftan mü'min mirasçılar, münafıklar arasından ölen diğer kimselerin mirasını alırlardı. Aralarından birisi öldüğü takdirde de, diğer müslümanlarla birlikte onlar da ona mirasçı olurlardı.

Fakihler zındıklığını gizleyen münafığın miras alıp mirasının alınması konusunda farklı iki görüş ortaya atmıştır. Doğrusu, ondan miras alınacağı ve onun da miras alacağıdır. Aslında onun münafık olduğu bilinse bile, bu böyledir.

Nitekim Peygamber (s.a.v) döneminde ashabın durumu da böyleydi. Çünkü mirasın temeli kalblerdeki sevgi değil, görünüşteki dostluk ve sevgi bağıdır. Çünkü miras buna bağlı olarak kabul edilecek olursa, bunun bilinmesine imkân yoktur. Hikmet eğer gizli olur veya tesbit edilemeyecek şekilde yaygınlık kazanırsa, bu sefer hüküm onun bulunduğu zannedilen noktaya bağlı kabul edilir. Bu ise müslümanlara karşı gösterdiği sevgi ve dostluk bağıdır. Peygamber (s.a.v)'in:

"Müslüman, kâfire mirasçı olmaz, kâfirde müslümana mirasçı olmaz" (Buhârî, Hac. 44, Megâzî, 48, Ferâiz, 26; Müslim,Ferâiz, 10; Tirmizî, Ferâiz. 15; İbn Mâce, Ferâiz, 6) buyruğuna gelince:

Ahirette cehennemin en aşağı tabakalarında bulunsalar bile, münafıklar bunun içine girmez. Aksine münafıklar Peygamber döneminde hem miras alırlar, hem de onlardan miras alınırdı. Diğer taraftan haklarda ve hadlerde de diğer müslümanlar gibiydiler.

Hatta şanı Yüce Allah, onların namaz kılıp zekât verdiklerini de bildirmektedir. Bununla birlikte bu namaz ve zekâtlarını kabul etmediğini de belirtmiştir.

Yüce Allah şöyle buyurmaktadır:

"İnfaklarının onlardan kabul edilmesini önleyen, ancak onların Allah'ı ve Rasûlünü inkâr etmeleri, namaza üşene üşene gelmeleridir. Zaten onlar ancak isteksizce infakta bulunurlar." (Tevbe, 54)

"Şüphe yok ki münafıklar Allah'ı aldatmaya çalışırlar. Halbuki O, hilelerini başlarına geçirendir. Namaza kalktıklarında tembelce kalkarlar, insanlara karşı da gösteriş yaparlar. Ve Allah'ı çok az anarlar." (Nisa, 142)

Müslim'in Sahih'inde Peygamber (s.a.v)'in şu buyruğu yer almaktadır:

"İşte münafığın namazı budur, işte münafığın namazı budur, işte münafığın namazı budur: O durup güneşi gözetler. Nihayet şeytanın iki boynuzu arasına gelince (batmak üzere olunca) kalkar ve dört rek'atı, gagalarcasına kılar ve bu namazında Allah'ı pek az anar." (Müslim, Mesâcid, 195; Ebû Dâvûd, Salât, 5; Tirmizî, Mevâkit, 6; Nesâî, Mevâkit, 9; Müsned, III, 149)

Yine münafıklar, Peygamber (s.a.v) ile birlikte gazalara katılırlardı. Nitekim İbn Übeyy Müstalikoğulları gazasına katımış ve bu gazada:

"Eğer Medine'ye dönersek, and olsun ki, daha aziz olan, oradan daha aşağılık olanı çıkartacaktır" (Münafikûn, 8) sözlerini söylemiştir.

Buhârî ile Müslim'de Zeyd b. Erkam'ın şöyle dediği rivayet edilmektedir: Peygamber (s.a.v) ile birlikte insanların sıkıntıyla karşılaştığı bir gazaya çıkmıştık. Bu sırada Abdullah b. Ubeyy, arkadaşlarına şöyle demişti:

"Çevresinden ayrılıp dağılıncaya kadar Rasûlullah (s.a.v) 'ın yanında bulunanlara bir şey harcamayın" ayrıca:

"Eğer Medine'ye dönecek olursak andolsun daha aziz olan oradan daha aşağılık olanı çıkartacaktır" sözlerini söylemişti. Ben Peygamber (s.a.v)'in yanına varıp durumu ona bildirdim. O da Abdulah b. Ubeyy'e elçi göndererek bunu söyleyip söylemediğini sordu. O yeminler ederek böyle bir şey yapmadığını söyledi ve:

"Ey Allah'ın Rasulü! Zeyd yalan söylemiştir" dediler. Onların bu sözleri benim çok ağırıma gitti. Nihayet Yüce Allah:

"Münafıklar sana geldiklerinde..." (Münafikûn, 1) buyruğunda beni doğruladı. Peygamber (s.a.v) onları kendilerine mağfiret istemek üzere çağırdığı halde, onlar yüz çevirdiler. (Buhârî, Tefsir, 63, sûre, 3; Müsned, IV, 373)

Tebük gazvesinde Rasûlullah (s.a.v) onların dışında kalanların savaşa katılmasını istediği gibi, onların da savaşa katılmasını istemiştir. Kimileri onunla birlikte savaşa çıktı, kimileri de geri kaldı. Onunla birlikte savaşa çıkanlar arasında yolda onu öldürmeye kalkışanlar da vardı. Bu kimseler, oralarda bulunan bir vadiden aşağı yuvarlanması için devesinin yularını çözmeye kalkışmışlar, bunun üzerine de Peygamber efendimize vahiy gelmişti. Hz. Peygamber Hz. Huzeyfe'ye gizlice bunların isimlerini bildirmişti, İşte bundan dolayı, başka kimsenin bilmediği şeyleri bilen sır sahibi odur denilmiştir. Nitekim bu Sahihte de böylece sabittir. Bununla birlikte onlara, dış görünüşlerine göre, iman ehlinin hükümleri uygulanır.

İşte bu açıklamalarımızla, bu konuda dile getirilen pek çok şüpheye verilecek cevabın bu olduğu da ortaya çıkmaktadır. Sonrakilerden bir çoğuna göre, açıkça müslüman olduğunu gösterenler arasında ya adil veya fâsık (mü'min) kimsenin varlığı kabul edilmektedir. Bunlar münafıkların hükmünden yüz çevirmiş bulunuyorlar. Halbuki münafıklar hala vardır ve kıyamet gününe kadar da olacaklardır. Münafıklığın ise pek çok çeşidi söz konusudur. Ashab-ı Kiram da kendileri adına münafıklıktan korkar, çekinirlerdi.

Buhârî ile Müslim'de Rasûlullah (s.a.v)'in şöyle buyurduğu rivayet edilmektedir:

"Münafığın alameti üçtür, konuştuğu zaman yalan söyler, söz verdiği zaman yerine getirmez, kendisine güvenilip emanet verildiği zaman da hainlik eder." (Buhârî, İman, 24, Edeb, 69; Müslim, İman,107,108; Tirmizî, İman, 14) Müslim'in lâfzında ise şu fazlalık vardır:

"İsterse namaz kılsın, oruç tutsun ve müslüman olduğunu iddia etsin." (Müslim, İman, 109-110)

Yine Buhârî ile Müslim, Abdullah b. Amr'dan Rasûlullah (s.a.v)'in şöyle buyurduğunu nakletmişlerdir:

"Dört şey vardır ki, bunlar kimde bulunursa katıksız münafık olur: Bunlardan biri, herhangi birisinde bulunursa, onu terkedinceye kadar o kimsede münafıklıktan bir haslet bulunur. Konuştuğu zaman yalan söyler, kendisine güvenilip bir şey emanet edildiğinde hainlik eder, söz verdiğinde ahdini bozar ve tartışma esnasında ise ağzını bozar." (Buhârî, İman, 24, Cizye, 17; Müslim, İman,106; Ebû Dâvûd, Sünne, 15)

Peygamber (s.a.v) önceleri münafıkların cenaze namazını kılar ve onlar için mağfiret dilerdi. Daha sonra Yüce Allah bu işi yapmasını ona yasaklamak üzere şöyle buyurdu:

"Onlardan ölen hiçbir kimsenin cenaze namazını ebediyen kılma ve onun kabri başında durma." (Tevbe, 84)

Yine şöyle buyurmaktadır:

"Onlar için ister mağfiret dile, ister mağfiret dileme. Sen onlar için yetmiş defa mağfiret dileyecek olsan bile Allah asla onlara mağfiret etmeyecektir." (Tevbe, 80)

Bundan sonra Peygamber Efendimiz onların cenaze namazını kılmadı. Fakat onların kanları, malları koruma altındadır, iman ettiklerini açıklamak yerine, küfrünü açığa vuran kâfirlere helâl olan uygulamaların onlar için yapılması helâl değildir. Çünkü Peygamber (s.a.v) şöyle buyurmuştur:

"Ben insanlarla, Allah'tan başka ibadete layık hiçbir ilâh olmadığına, benim Allah'ın Rasulü olduğuma şahidlik edinceye kadar savaşmakla emrolundum. Bunu söylediler mi, kanlarını ve mallarını benden korumuş olurlar. Onun hakkı ile olması müstesna, hesaplarını görmek ise Allah'a aittir." (Buhârî, İman, 17, Salât, 28; Müslim, İman, 34 - 36; Fedâilu's-Sahâbe, 33; Ebû Dâvûd, Cihâd, 95, Tirmizî, Vasâyâ, 5)

Ayrıca Usame b. Zeyd'e:

"O, lâ ilahe illallah dedikten sonra mı, onu öldürdün?" deyince Usame:

"Ama o bunu kurtulmak için söylemişti" diye cevap vermişti. Bu sefer Rasûlullah (s.a.v) ona:

"Ya onun kalbini yarıp baksaydın ya!?" buyurdu." (Müslim, İman, 158; Ebû Dâvûd, Cihâd, 95; İbn Mâce, Fiten, 1; Müsned, IV, 439, V, 207)

Yine Hz. Peygamber şöyle buyurdu:

"Ben, insanların kalblerini deşmekle, karınlarını yarmakla emrolunmadım." (Buhârî, Megâzi, 61; Müslim, Zekât, 144; Müsned, III, 4)

Yine bir kişinin öldürülmesi için ondan izin alınmaya gelindiğinde şöyle derdi:

"Peki namaz kılmıyor mu, şehadet getirmiyor mu?" Ona o kişi münafıktır denilince: "Olsun" derdi.

Peygamber (s.a.v)'in münafıkların kanları ve malları konusunda verdiği hükümler, münafık olmayanların kanları konusunda verdiği hükümler gibiydi. Açık bir duruma dayanmadıkça bunlardan herhangi bir şeyi helâl kabul etmezdi. Bununla birlikte onların bir çoğunun münafıklığını da biliyordu. Yine aralarında, münafıklık etmediğini bilmediği kimseler de vardı. Yüce Allah şöyle buyurmuştur:

"Çevrenizdeki bedeviler arasından münafık olanlar vardır. Medine halkından da münafıklığı adet edinmiş kimseler vardır ki, sen onları bilmezsin. Onları Biz biliriz. Biz onları iki kere azaba uğratacağız, sonra da büyük bir azaba itileceklerdir." (Tevbe, 101)

Münafıklardan ölen kimse olursa, münafık olduğunu bilmeyen müslümanlar onun namazını kılar, münafık olduğunu bilenlerse namazını kılmazlardı. Hz. Ömer de, ölen bir kimsenin cenaze namazını, Huzeyfe (r.a) kılmadıkça kılmazlardı. Çünkü Hz. Hüzeyfe onlardan bir kısmının kimliklerini öğrenmişti. Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler! Mü'min kadınlar hicret ederek size geldiklerinde, onları imtihan edin. Allah onların imanlarını daha iyi bilir. Eğer siz onların mü'min olduklarını bilirseniz, onları kâfirlere geri göndermeyin." (Mümtahine, 10)

Burada Yüce Allah onların imtihan edilmelerini emretmekte ve:

"Allah onların imanlarını daha iyi bilir." buyurmaktadır.

Şanı Yüce Allah, mü'min bir köle azad etmek suretiyle keffarette bulunmayı emrettiğinde, insanların görevi ancak kalbinde iman olduğunu bildikleri kimseyi azad etmekten ibarettir. Bu buyruk onlara:

"Kalbinde iman olduğunu bildiğimiz kimseler dışındakileri öldürün" denilmesine benzer. Bununla birlikte onlara, insanların kalblerini delmek emri verilmediği gibi, karınlarını yarmaları da emredilmemişti. O bakımdan imanını açığa vuran bir kişiyi gördüklerinde onu azad etmeleri, onlar için caiz olur. Sözü geçen cariyenin sahibi olan kişi, Peygamber (s.a.v)'in:

"Bu cariye mü'min midir?" şeklindeki sorusu, aslında müslüman ve kâfiri birbirinden ayırdetmeye yarayan görünürdeki imanını öğrenmek istemeye yöneliktir. Aynı şekilde köle azad etmeyi adamış bir kimsenin, kalbinde iman olduğunu bildiği kimseyi azad etmekten başka bir şeyle sorumlu değildir. Çünkü bu husus mutlak olarak bilinebilecek bir husus değildir. Hatta yaratıklardan hiçbir kimse, mutlak olarak bunu bilemez, işte Rasûlullah (s.a.v) yaratıkların en bilgilisi olduğu halde, Yüce Allah ona şöyle hitab etmektedir:

"Çevrenizdeki bedevilerden münafık olanlar vardır. Medine halkından da münafıklığı adet edinmiş kimseler vardır ki, sen onları bilmezsin. Onları biz biliriz. Biz onları iki kere azaba uğratacağız." (Tevbe, 101)

Bunlar hakkında Peygamber (s.a.v), diğer mü'minler hakkındaki hükümleri veriyordu. Onlardan herhangi birisinin cenazesi oldu mu, o cenazenin namazını kılardı. Ona yasak edilen, sadece münafık olduğunu bildiği kimsenin namazını kılmaktı. Aksi takdirde insanların kalblerini araştırması ve gizliliklerini bilmesi gerekirdi. Böylesine ise hiçbir insanın gücü yetmez.

İşte bundan dolayı Yüce Allah, Tevbe süresindeki "Onlardan kimisi..." gibi buyruklarıyla, münafıkları açığa çıkarınca bundan önce münafıklıkları bilinmeyen bazılarının münafıklığı bilinir oldu. Çünkü Yüce Allah onları insanların kendilerinde olduğunu bildiği niteliklerle nitelemişti. Bununla birlikte bu nitelikler onlarda vardır diye, mutlaka münafık oldukları konusunda kesin hüküm vermiyor, fakat bazısı onların münafıklıklarını zan yoluyla tesbit edebiliyor, bazıları da bilebiliyordu. Yoksa cemaat tarafından Kur'an-ı Kerîm'in nüzulü esnasındaki hallerinden farklı olarak münafıklıkları bilinmemekteydi. Tevbe sûresi nazil olunca münafıklıklarını gizlemeye koyuldular. Daha önce, zaman zaman açığa çıkarmak imkânını buldukları şekilde açıklamak imkânını bulamıyorlardı. Ayrıca Yüce Allah, şu buyruğu da indirmişti:

"Eğer münafıklar ve kalblerinde hastalık bulunanlarla Medine'de yalan haber yayanlar vazgeçmezlerse seni mutlaka onlara musallat ederiz. Sonra da onlar orada ancak az bir süre seninle komşuluk ederler. Onlara lanet edilmiştir. Nerede ele geçirilirlerse, yakalanır ve horlukla öldürülürler. Bu daha önce geçenler hakkında Allah'ın uygulana gelen sünnetidir. Sen Allah'ın sünnetinde bir değişiklik bulamazsın." (Ahzâb, 60-62)

Münafıklıklarını açığa vurduklarında öldürülmekle tehdit edilmeleri üzerine münafıklıklarını gizlemeye koyuldular.

İşte bundan dolayı fukaha, zındığın tevbe etme isteği konusunda anlaşmazlığa düşmüşlerdir. Ondan tevbe etmesinin isteneceği de söylenmiştir. Bunu söyleyenler Peygamber (s.a.v) 'in açığa vurdukları hallerini kabul eden ve iç durumlarını Allah'a havale eden münafıkları delil gösterirler. Böyle bir görüşü savunanlara şöyle denilir:

Bu işin başında döndürülür. Fakat daha sonra Yüce Allah:

"Onlara lanet edilmiştir. Nerede ele geçirilirse, yakalanır ve horlukla öldürülürler" buyruğunun indirilmesinden sonra, daha önce açığa vurdukları şekilde münafıklıklarını açığa vurdukları takdirde, öldürüleceklerini anladılar ve o bakımdan münafıklıklarını gizlemeye başladılar.

Zındık ise, münafığın ta kendisidir. Onun öldürülmesini kabul edenler, önceden gizlediği münafıklığının açıkça anlaşılması halinde öldürüleceğini söylerler ve şöyle derler:

Onun tevbe edip etmediği bilinemez. Çünkü onun bütün ortaya koyacağı şey, daha önce açığa vurduğunu ortaya koymaktan ibarettir. Zaten önceden münafık olduğu halde inanmış görünüyordu. Eğer zındıkların tevbesi kabul edilecek olursa, onların öldürülmelerine imkân kalmazdı. Kur'an-ı Kerîm ise hor ve hakir bir şekilde öldürülecekleri tehdidinde bulunmuştur.

Burada Peygamber (s.a.v), sözü geçen cariye hakkında dış görünüşe göre uygulanacak hükümlerin kendisine bağlı olduğu zahir iman konusunu haber vermiştir. Yoksa Peygamber (s.a.v)'in Hz. Sad'ın bir kişi hakkında mü'min olduğu konusunda şahidlik etmesi üzerine:

"Veya müslüman" (Buhârî, İman, 19; Müslim, İman, 237; Ebû Dâvûd, Sünne, 15; Nesâî, İman, 7) dediği sabit olmuştur.

Bu kişi de, o cariyenin ortaya koyduğu kadarlık bir iman gösterisinde bulunuyor, hatta daha fazlasını ortaya koyuyordu. Buna göre dünyada insanların mü'minler hakkında uyguladıkları zahir hükümlerle ahiretteki sevap ve ceza gibi hükümler arasında fark gözetmek gerekir. Cenneti hak eden bir mü'minin, bütün kıble ehlinin ittifakıyla aslında da mü'min olması kaçınılmazdır. Hatta münafığa mü'min deyip de, imanın söylenen sözden ibaret olduğu inancına sahip olan Kerramiye bile, ancak içteki gerçek imanın faydası olduğuna inanırlar.

Kerramiye'ye mensup birisi, onları münafıkları cennet ehlinden kabul ettiklerini nakletmekteyse de bu, onlara yanlışlıkla nisbet edilmiştir. Çünkü onların tartışmaları, adlandırmayla ilgilidir. Yoksa hüküm hakkında değildir. Buna sebep ise, Mürcie'nin imanın parçalanma kabul etmeyeceği ve artmayacağı hususundaki şüpheleridir.

İşte bundan dolayı fukaha, keffarette azad edilmesine yeterli olduğu kabul edilen kölede, azami olarak zahirî ameli şart koşmuşlardır. Küçük için geçerli olup olmayacağı konusunda ise selefin de bilinen ve aynı zamanda imam Ahmed'den gelmiş iki rivayetin de ifade ettiği şekilde, iki farklı görüş ortaya atmışlardır. Küçüğün azad edilmesinin yeterli olmayacağı söylenmiştir. Çünkü iman söz ve ameldir. Küçük ise bizzat iman etmemiştir. Onun imanı dünyevî hükümlerde anne-babasına tabidir. Fakat fukahadan hiçbir kimse azad edilecek kölenin içte mü'min olduğunun bilinmesini şart koşmamıştır. Küçüğün azad edilmesinin yeterli olacağı da söylenmiştir. Çünkü azad etmek zahirî hükümlerdendir ve küçük bu konuda anne babasına tabidir. O, onlardan miras aldığı ve üzerine namaz kılındığı gibi -ki mü'min olmayanın üzerine namaz kılınmaz- azad da edilir.

Münafıklıklarını açığa vurmayan münafıkların da cenaze namazları kılınır ve müslümanların kabristanlarına defnedilir. Peygamber (s.a.v)'den bu yana durum böyledir. Onun Raşid halifelerin ve ashabın hayatta oldukları dönemlerde müslümanlara ait olan kabristanda aslında münafık olsa bile, inandığını söyleyen herkes defnedilirdi. İslâm diyarında, münafıkları müslümanlardan ayırdedecek bağımsız bir kabristan hiçbir şekilde olmamıştır. Yahudi ve hıristiyanların ayrıca defnedildikleri kabristanları olduğu gibi münafıklara ait kabristan olmamıştır. Müslümanların kabristanında defnedilen kişi üzerine de müslümanlar namaz kılarlar. Kur'an nassı ile münafıklığı bilinen kişi üzerine namaz kılmak ise caiz değildir. Böylelikle bu uygulamada zahir imanın esas olduğu anlaşılmaktadır. Gizliliklerinin hesabını görmek ise Allah'a aittir.

Peygamber (s.a.v) münafıkların namazlarını kılar ve onlara mağfiret dilerdi. Bu tutumu, Allah tarafından yasak edilinceye kadar sürdü. Bunun yasaklanmasının gerekçesi ise, kâfirlikleridir.İşte bu da, içinden kâfir olduğu bilinmeyen herkesin cenaze namazının kılınacağına, onun için mağfiret dileneceğine -bid'ati olsa dahi günahkar olsa dahi- bunların yapılacağına delildir.

İmam (İslâm devlet başkanı) yahut ilim ve din ehli bundan alıkoymak ve zecretmek maksadıyla açıktan açığa bid'at sahibi olup günah işleyen bazı kimselerin namazlarını kılmayı terkedecek olurlarsa onların bu terkedişleri böyle birisinin cenaze namazını kılıp onun için mağfiret dilemenin haram oluşundan dolayı değildir. Hatta Peygamber (s.a.v) ganimet hırsızlığı yapan, kendisini öldüren, borcunu karşılayacak malı olmayan kimselerin cenaze namazlarını kılmak istemeyince:

"Sizler arkadaşınızın namazını kılınız" (Müsned, II, 290, 381, 399, 453; III, 296) derdi.

Ayrıca onun içten o kimseye mağfiret dilediği de rivayet edilmiştir. Zahirde bu şekilde davranması, bir çeşit azar olarak görüyor ve namaz kılmayı terkediyor olmakla birlikte, içten böyle bir kimse için mağfiret dilediği de rivayet edilmiştir. Nitekim Muhallem b. Cessâme'den gelen hadiste de böyle rivayet edilmiştir.

Kitap ve Sünnet'te, müslüman olduklarını gösteren kimseler sadece mü'min veya münafık olarak iki kısma ayrılmaktadırlar. Münafık cehennemin en alt yerlerindedir. Diğeri ise mü'mindir. Diğer taraftan bu kişinin imanı eksik olabilir ve bu bakımdan mutlak isimin kapsamına da girmeyebilir. Mü'minin imanı tam da olabilir.

Bununla ilgili açıklamalar da Allah'ın izniyle İslâm ve iman meselesiyle bu din mensubu arasında yer alan fâsıkların isimleri konusundaki açıklamalar esnasında gelecektir.

Fakat burada maksat şudur:

Bir kimse mücerred bir günah işledi diye, yahut bir bid'at sahibi oldu diye, bu bid'ate insanları çağırsa bile, münafık olması hali dışında aslında kâfir olarak kabul edilmez.

Kalbinde Allah'ın Rasûlüne, onun getirdiklerine iman yer etmiş olup da tevilde bulunduğu bazı bid'atler hakkında hataya düşen kimseler ise, asla kâfir değildirler.

Haricîler, bid'atlerini en açık şekilde ortaya koyan ümmetle en çok savaşan, ümmeti en çok tekfir eden kimseler olmakla birlikte, Ali b Ebî Talib olsun, başkası olsun, Ashab-ı Kiram arasında onları tekfir eden kimse bulunmuyordu. Hatta onlar hakkında haddi aşmış zalim müslümanlar hakkında verdikleri hükümler ile hüküm vermişlerdir. Nitekim bu konuda başka bir yerde onlara dair gelen rivayetlerde bundan söz edilmiştir.

Geri kalan diğer 72 fırkanın durumu da böyledir. Onlardan münafık olanlar, aslında kâfirdir.

Münafık olmayıp da içten Allah'a ve Rasûlüne iman ediyorsa, hatası ne olursa olsun, te'vilinde hata etse bile, içten kâfir değildir.

Onların kimilerinde münafıklığın bir biçimi bulunabilir. Bununla birlikte kişiyi cehennemin en aşağılarında bulunduracak münafıklık onda olmaz.

Her kim 72 fırkanın her birisi insanı dinden çıkartan bir çeşit küfürle kâfir oluyor diyorsa, Kitaba, Sünnete ve ashab-ı kiramın icmaına muhalefet etmiş olur.

Hatta dört imamın ve onların dışında kalan imamların da icmaına muhalefet eder. Çünkü bunların arasında 72 fırkadan hepsini tekfir eden kimse yoktur. Olanlar, onların bir kısmının bir kısmını bazı sözler dolayısıyla tekfir etmekten ibarettir.

Nitekim bunlara dair açıklamalar başka yerde yapılmıştır.

İmamların böyle bir kimsenin (yani emredilen hiçbir şeyi işlemeyip nehyedilenleri işleyenlerin) kâfir olduğunu söylemelerinin sebebi, bunun gerçekte olmayan bir varsayım olması dolayısıyladır.

Çünkü bir kimsenin kendisine emredilmiş namaz, zekât, oruç ve hac gibi emirlerden hiç birini yerine getirmezken, gücü yettiğince bütün haramları işlemesi, -abdestsiz ve kıbleden başka tarafa yönelerek namaz kılmak, annesini nikahlamak gibi-fiilleri işlemesi ve bununla birlikte içten mü'min olması imkânsız bir şeydir. Böyle birisinin mü'min olması bir tarafa, o bu işleri ancak kalbinde iman olmadığından dolayı yapabilir.

Bundan dolayı Ebû Hanife'nin arkadaşları bu gibi sözler söyleyen bazı insanların kâfir olduklarını söylerlerdi.

Çünkü böyle bir söz, onlara göre, hafife almaktı. Böyle bir kimseyi bazı hallerde mürted kabul ediyorlardı.

Bununla birlikte Ebû Hanife'ye mensup kimselerle cumhur arasında amel hakkında lafzî bir anlaşmazlık bulunmaktadır ki, o da amelin iman kapsamına girip girmeyeceği konusuyla ilgilidir, işte bundan dolayı sonradan gelen müteahhir fakihler, gerçekleşmesi imkânsız bir meseleyi varsaymışlardır ki, o da şudur:

Eğer kişi namazın farz olduğunu kabul ettiği halde, namaz kılması istendiğinde bunu yerine getirmez, öldürülmekle tehdit edilmekle beraber üç defa tevbe etmesi istenmesine rağmen namaz kılmaz ve sonunda öldürülürse, acaba böyle bir kimse kâfir olarak mı, yoksa fâsık olarak mı ölür?

Bu konuda iki görüş ortaya koymuşlardır.

Böyle bir varsayım bâtıldır. Çünkü bir kişinin, yaratılış olarak, Allah'ın namazı kendisine farz kıldığına, namazı terketmesi karşılığında Allah'ın kendisini cezalandıracağına inandıktan sonra, öldürülmeyi göze alarak bu konuda hiçbir özrü olmaksızın Allah için bir secdede bulunmaması mümkün ve yapılabilecek bir iş değildir. Hatta namazın farz olduğunu kabul eden bir kimse, dövülmekle bile tehdit edilse, mutlaka namazını kılar ve mesele hiçbir zaman öldürülmek noktasına kadar gelmez. Bunun sebebi şudur:

Öldürülmek büyük bir tehlikedir. Bir kimsenin ona katlanması, ancak büyük bir iş için olabilir. Meselâ ondan ayrılması halinde helak olacağına inandığı bir dine bağlılık gibi bir şey için insan öldürülmeyi göze alır ve Öldürülse bile buna katlanır. Kabul ettiği bu din, ister batıl ve isterse hak olsun, farketmez. Fakat bir kimsenin içten de görünüşte de bir fiili yapması gerektiğine inanması halinde hiç bir zaman namaz kılması onun için öldürülmeye katlanmaktan daha zor bir iş olarak kabul edilemez.

Şöyle denilmesi de bunun gibidir:

"Ehl-i Sünnet'ten birisine: Ebû Bekir ve Ömer'den Allah'ın razı olmasını iste" denilmesi halinde, onun onları sevmekle onların faziletine inanmakla birlikte onlar için Allah'ın razı olmasını dilemesine engel teşkil edebilecek özürün olmamasına rağmen, bunu yerine getirmemesi kesinlikle olabilecek bir iş değildir.

Yine bir kimsenin içten ve görünüşte Muhammed'in Allah'ın peygamberi olduğuna dair şahidlik ettiğini söylemesine rağmen, kendisinden getirmesi istendiğinde, ortada buna engel herhangi bir korku ve ümit olmamasına rağmen, öldürülünceye kadar böyle bir isteği yerine getirmemesi düşünülemez. Böyle bir kimsenin bâtınen Hz. Muhammed'in, Allah'ın Rasulü olduğuna şahidlik etmesine imkân yoktur.

İşte bu bakımdan öncekilere ve sonrakilere, bütün selef ve halefe göre, kulun ancak kendisiyle kurtulabileceği iman, açık sözle söylenendir.

Ancak Cehmiyye -Cehm ve ona katılanlar- bu kanaatte değildirler. Eğer dilsiz, ya da İslâm'ı açığa vurduğu takdirde kendisine işkence edecek bir topluluktan korktuğu gibi bir mazerete dayandığı kabul edilirse, böyle bir kimsenin kalbinde iman bulunmakla birlikte sözlü olarak bunu ifade etmemesi mümkündür. Küfür sözünü söylemek için zorlanan kimsenin halinde olduğu gibi.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Kalbi imanla dopdolu olarak zorlanan müstesna olmak üzere, kim Allah'ı inkâr eder ve fakat göğsünü küfre açarsa, mutlaka onlara Allah'tan bir gazab vardır. Onlar için çok büyük bir azab da vardır." (Nahl, 106)

Bu ayet-i Kerime Cehm'in ve ona uyanların söyledikleri sözlerin tutarsız olduklarına delil oluşturan buyruklar arasındadır. Bu buyrukta zorlama altında olup da kalbi imanla dopdolu olanlar müstesna, küfrü gerektiren sözler söyleyen kimseleri kâfirler için yapılan tehditler kapsamına almıştır.

Eğer Yüce Allah'ın: "Fakat göğsünü küfre açarsa" sözünün anlamının ne olduğu sorulacak olursa, şu cevap verilir:

Bu buyruk ayet-i kerîmenin baş taraflarına uygundur. Çünkü zorlama olmaksızın inkâr eden bir kimse, küfre göğüs açmış olur. öyle olmasa, ayetin başıyla sonu arasında çelişki olurdu. Eğer burada, küfürden kasıt, göğsünü küfre açan olmuş olsaydı -ki bu da zorlama olmaksızın olan küfürdür- sadece zorlama altında olan kimseler istisna edilmezdi. Aksine küfre göğsünü açmaması halinde zorlama altında olanın da, olmayanın da, istisna edilmesi gerekirdi. Bir kimse isteyerek küfür sözünü söyleyecek olursa, ona göğsünü açmış olur ki, bu da küfürdür.

Nitekim Yüce Allah'ın şu buyruğu da buna delil oluşturmaktadır:

"Münafıklar kalblerinde bulunanı kendilerine açıkça haber verecek bir sûrenin tepelerine indirilmesinden çekinirler. De ki: Siz halâ alay edip durun. Şüphesiz Allah endişe ettiğiniz şeyi açığa çıkarandır. Eğer onlara soracak olsan elbette: Biz sadece oyalanır ve şakalaşırdık, derler. De ki: Allah ile onun ayetleri ile ve Rasulü ile mi eğleniyordunuz? Özür dilemeyin. Siz iman ettikten sonra kâfir oldunuz. Eğer içinizden bir kesimi (tevbe ettikleri için) affetsek bile bir diğer kesimi günahkar kimseler oldukları için azablandıracağız." (Tevbe, 64-66)

Burada Yüce Allah:

Biz küfür sözünü ona inanmaksızın söyledik. Biz ona inanmıyor, aksine oyalanıp söze dalıp şakalaşıyorduk, demelerine rağmen iman ettikten sonra kâfir olduklarını haber vermekte, Allah'ın ayetleriyle alay etmenin küfür olduğunu açıklamaktadır. Böyle bir davranış ise, ancak bu tür sözleri gönlünü açarak (isteyerek ve arzusu ile) söyleyen kimseler söyleyebilir. Kalbinde iman bulunmuş olsaydı, bu iman, bu tür sözleri söylemesine engel olurdu.

Kur'an-ı Kerîm kalbte bulunan imanın ona uygun olarak açıktan yapılacak ameli de gerektirdiğini açıklamaktadır.

Yüce Allah'ın şu buyruklarında olduğu gibi:

"Derler ki: Biz Allah'a ve Rasûlüne iman ve itaat ettik. Bundan sonra ise onlardan bir grup geri dönerler. Böyle yapanlar mü'minlerden değildir. Aralarında hükmetmek için Allah'a ve Rasûlüne çağırıldıklarında bakarsın ki, onlardan bir grup yüz çevirmektedirler. Eğer onlar hak kendilerinin olduğunu bilseler ona koşarak gelirlerdi... Mü'minler aralarında hükmetmek için Allah'a ve Peygamber'e çağırıldıklarında söyleyecekleri söz ancak: İşittik ve itaat ettik, demektir, işte bunlar kurtuluşa erenlerin ta kendileridir." (Nur, 47-51)

Burada görüldüğü gibi Rasûlullah (s.a.v)'a itaatten yüz çevirenlerin mü'min olamayacakları belirtilmekte, mü'minlerin ise aralarında hükmetmek üzere Allah'a ve Rasûlüne çağırıldıklarında "dinledik ve itaat ettik" diyen kimseler olduklarını haber vermekte ve bu şekildeki bir tutumun imanın gereklerinden olduğunu açıklamaktadır.

BİRİNCİ KİTAP

MUTLAK İMANIN KAPSAMI


misal-2

Mürcie'nin Diğer Hataları

Mürcie'nin ikinci tür hatası -Mürcie'nin Cehmiyye kolu konusunda geçen açıklamalardan da anlaşıldığı üzere- kalbte iman adına kalbî ameller söz konusu olmaksızın sadece tasdikin bulunacağını zannetmeleridir.

Üçüncüsü ise, onların kalbte bulunan imanın hiçbir amel söz konusu olmaksızın tam olacağını zannetmeleridir.

O bakımdan onlar amelleri imanın bir meyvesi ve bir gereği olarak değerlendirir ve bunu müsebbib ile birlikte sebep seviyesinde kabul ederler. Yoksa onun için gerekli bir unsur olarak değerlendirmezler. Bu konudaki tahkik sonucu ise şudur:

Kalbin eksiksiz imanı, imana uygun zahirî ameli de gerektirir ve bu kaçınılmazdır. Zahiren bir amel olmaksızın, kalbte tam bir imanın bulunması mümkün değildir. Bu bakımdan Mürcie, bedenle kalb arasındaki ilişkiyi tam anlamıyla ortaya koyamadığından meydana gelmesi imkansız birtakım meseleleri teorik olarak düşünmeye koyuldular. Mesela şöyle derler:

Bir adam kalbinde, Ebû Bekir ve Ömer'in kalbindeki iman gibi bir iman taşıdığı halde, Allah için tek bir secde bile yapmaz, Ramazan orucunu tutmaz, annesi ve kızkardeşiyle zina eder, Ramazan gününde şarap içerse ve bu imanı tam eksiksiz bir mü'mindir derler. Diğer mü'minler ise böyle bir şeye son derece tepki gösterir ve reddederler.

Ahmed b. Hanbel der ki:

Bize Halef b. Hayyan anlattı, bize Makil b .Ubeydullah el-Absi anlattı ve dedi ki:

Salim el-Aftas bize irca görüşünü getirip geldi. Aralarında Meymun b. Mehran ve Abdülkerîm b. Malik'in de bulunduğu arkadaşlarımız ise ondan alabildiğine nefret edip uzaklaştılar. Hatta Abdülkerîm, mescid dışında kendisiyle asla bir çatı altında bulunmayacağı konusunda Allah'a söz verdi.

Makil der ki: Ben hacca gittim, arkadaşlarımdan bir grup ile birlikte Ata b. Ebi Rebah'ın yanına vardım. O esnada:

"Nihayet o peygamberler ümitlerini kesip de kendilerinin yalanlanacaklarını zannettikleri sırada..." (Yusuf, 110)

ayetini okuyordu. Ben ona:

Bizim bir ihtiyacımız var, sizinle yalnız konuşabilir miyiz dedim. O da bunu yaptı. Bu sefer ona bizim karşılaşacağımız (ve geride bıraktığımız) bazı kimselerin yeni konular ortaya atıp bunlara dair söz söyleyerek namaz ve zekâtın dinden olmadıklarını ileri sürdüklerini bildirdi. Bana şöyle dedi:

Peki Yüce Allah:

"Halbuki onlara ancak Allah'a ibadet etmeleri, namazı dosdoğru kılmaları, zekâtı vermeleri emrolunmuştu. İşte dosdoğru din budur." (Beyyine, 5) buyurmuyor mu? Buna göre namaz da, zekât da dindendir.

Makil dedi ki: Ben ona şöyle dedim:

Bunlar imanda artış söz konusu değildir, derler. Bu sefer Ata şöyle dedi:

Şanı Yüce Allah:

"İmanlarıyla birlikte katmerli olarak imanlarının arttırılması için..." (Feth,4) buyruğunu indirmemiş midir? işte iman budur.

Bu sefer ben:

Onlar bu kanaatleri sana nisbet ediyorlar dedim ve bana ulaştığına göre İbn Zerr bir grup arkadaşıyla birlikte senin huzuruna girmiş ve bu konudaki kanaatlerini sana arzetmiş ve sen de bunu kabul ederek böyle söylemişsin. Bu sefer iki yahut üç defa:

"Kendisinden başka hiçbir ilâh bulunmayan Allah adına yemin ederim ki hayır" dedikten sonra şunları söyledi:

"Ben Medine'ye geldim. Nafi'in yanında oturdum ve ey Allah'ın kulu dedim. Benim senin tarafından görülecek bir ihtiyacım var. Bana gizli mi, yoksa açık mı diye sordu. Ben:

Hayır gizli dedim. Bu sefer bana:

Pek çok gizli şeyde hayır yoktur dedi. Ben:

Hayır bu türden değil, dedim. İkindi namazını kıldıktan sonra kalktı ve elbisemden beni tuttu, daha sonra da kıssacının kıssa anlatmasını beklemeksizin küçük kapıdan çıktı ve bana:

İhtiyacın neymiş? diye sordu. Ben:

Bu adamı da uzaklaştır, başbaşa kalalım, dedim. Bu sefer ona:

Kenara çekil! dedi. Ben de ona sözünü ettiğim kimselerin söylediklerini sundum.

Şöyle dedi: Rasûlullah (s.a.v) buyurdu ki:

"Ben (insanların) boyunlarını Allah'tan başka ibadete layık hiçbir ilâh yoktur deyinceye kadar vurmakla emrolundum. Eğer Allah'tan başka ibadete layık ilâh yoktur diyecek olurlarsa kanlarını ve mallarını benden korumuş olurlar. Onun hakkıyla olması müstesna hesaplarını görmek de Allah'a aittir."

Bu sefer ona şöyle dedim:

Bu gibi kimseler derler ki:

Biz namazın farz olduğunu kabul ediyor fakat kılmıyoruz. Şarabın haram olduğunu kabul ediyor, fakat içiyoruz. Annelerle evlenmenin haram olduğunu kabul ediyor, fakat evleniyoruz diyorlar. Elini hızlıca elimden çekti ve:

Kim bunu yaparsa o kâfirdir, dedi.

Makil dedi ki:

Zühri ile karşılaştım ve ona bu gibi kimselerin söylediklerini bildirdim. Şöyle dedi:

Allah Allah! insanlar bu gibi anlaşmazlıkları da tartışmaya koyuldular öyle mi? Halbuki Rasûlullah (s.a.v) şöyle buyurmuştur:

"Zina eden, ettiğinde mü'min olarak zina etmez. Şarap içen, onu mü'min olarak içmez."

Yine Makil der ki:

Hakem b. Utbe ile karşılaştım. Onâ:

Abdülkerîm ile Meymun'un haber aldığına göre senin huzuruna Mürcie'ye mensup bir grup girmiş ve sana kanaatlerini belirtmiş, sen de onların söylediklerini kabul etmişsin? Şöyle dedi:

Peki Meymun ve Abdülkerîm de bunu kabul ettiler mi? Hasta olduğum sırada yanıma oniki kişi geldi ve şöyle dediler:

Muhammed'in babası! Sana Rasûlullah (s.a.v)'ın huzuruna bir adamın siyahî veya Habeşli bir cariye ile ulaştığı, adamın ey Allah'ın Rasulü! Benim mü'min bir köle azad etmek borcum var. Acaba sana göre bu cariye mü'min midir?

Bu sefer Rasûlullah (s.a.v) o cariyeye:

"Allah'tan başka ibadete layık hiçbir ilâh olmadığına şahitlik eder misin?" diye sormuş, cariye evet deyince Rasûlullah (s.a):

"Muhammed'in de Allah'ın resulü olduğuna şahitlik eder misin?" diye sorunca yine, evet, demiş bu sefer Hz. Peygamber:

"Cennetin hak, cehennemin de hak olduğuna şahidlik eder misin?" diye sormuş. Cariye evet demiş, sonra:

"Yüce Allah'ın, ölümünden sonra seni tekrar dirilteceğine de şahitlik eder misin?" diye sorunca cariye evet demiş. Bu sefer Hz. Peygamber:

"Bunu azad edebilirsin. Çünkü bu kadın mü'minedir" dediği konusunda sana haber ulaştı mı? Onlar böylece çıkıp gittiler ve bunu Hakem b. Utbe'ye nisbet ettiler.

Hakim der ki:

Daha sonra Meymun b. Mehran'ın huzurunda oturdum. Ona:

Eyyub'un babası dedim, bize bir sûre okuyup tefsir eder misin? diye sordum. O da:

"Güneş tortop edilip durulduğu zaman..." (Tekvîr, 1) buyruğunu okumaya başladı. Nihayet:

"Orada kendisine itaat edilendir" (Tekvîr, 21) buyruğuna kadar geldi ve dedi ki:

İşte burada sözü edilen Cebrail'dir, imanı Cebrail'in imanı gibidir diyenlere yazıklar olsun. Ayrıca bunu Hanbel (babası) Ahmed'den de rivayet etmektedir. Ayrıca bunu İbn Ebî Müleyke'den de rivayet eder.

İbn Ebu Müleyke dedi ki:

Ben bir takım kimselerle karşılaştım ki, uzun bir süre bunlardan herhangi bir kimse:

"Ben imanı tam bir mü'minim" dediğini görmedim. Daha sonra:

Bunu kabul etmeyerek sonunda benim imanım Cebrail ve Mikail'in imanı gibidir demeye koyuldu. Şeytan onlarla uğraşmasını sürdürdü. Sonunda onlardan kimisi şöyle demeye koyuldu:

Kızkardeşimi, annesini, kızını nikahlasa bile, ben mü'minim. Halbuki Allah'a yemin ederim ki, Peygamber (s.a.v)'in ashabından şu kadar kişiye yetiştim. Onlardan her birisi vefat ettiğinde mutlaka kendisinin münafık olduğundan da çekinirdi. Bu anlamda bir rivayeti Buhârî de İbn Ebî Müleyke'den Sahih'inde rivayet etmekte ve şöyle dediğini kaydetmektedir:

Muhammed (s.a.v)'in ashabından otuz kişiye yetiştim. Hepsi de kendisinin münafıklığından korkardı. Onlardan hiçbir kimse benim imanım Cebrail'in imanı gibidir demezdi.

Beğavî'nin Abdullah b. Muhammed'den rivayetine göre İbn Mücahid şöyle demiştir:

Ata b. Ebî Rebah'ın yanında bulunuyordum. Oğlu Yakub gelip şöyle dedi:

Babacığım benim bazı arkadaşlarım, imanlarının Cebrail'in imanı gibi olduğunu iddia ediyorlar. Ata dedi ki: Yavrucuğum, Allah'a itaat edenin imanı Allah'a isyan edenin imanı gibi değildir.

Ben (İbn Teymiyye) derim ki:

Mürcie konusunda (Makil tarafından) nakledilen "namaz ve zekât dinden değildir" şeklindeki kanaat, onlardan bazısının görüşü olabilir. Çünkü Mürcie "dinden değildir" yerine, imandan değildir derlerdi. Bunların dinden olup olmadıklarıyla ilgili olarak ise onlara mensub birisinin şöyle dediği anlatılmıştır:

Bunlar dinden değildir ve biz imanla din arasında fark gözetmeyiz. Kimisi de şöyle der:

Hayır bunlar dindendir der ve iman ile din arasında fark gözetir. Bu ise onların kendilerinin görüşleri konusunda söylediklerinden anlaşılandır. Ben de onlara mensup herhangi birisinin kitaplarında, amellerin dinden olmadığı şeklinde bir görüşe rastlamadım.

Fakat onlar bu konuda "ameller imandan değildir" derler. Aynı şekilde Ebû Ubeyd de kendileriyle tartışan Mürcie taraftan kimseler hakkında bunu nakletmektedir. Ebu Ubeyd ve başkaları amellerin dinden olduğu konusunda delil gösterirler. Ve bu arada:

"Bugün sizin için dininizi kemâle erdirdim." (Mâide, 3) ayetini zikrederek bunun Hacc-ı Veda'da indirildiğini belirtir. Ebû Ubeyd der ki:

Böylelikle artık dinin Rasûlullah (s.a.v)'in Peygamber Efendimizin hayatının sonlarında Veda Haccı'nda kemâle erdiğini haber vermektedir. Bu gibi kimseler ise bundan yirmi yıl önce bile kâmil olduğunu iddia etmektedirler. Mekke'de vahyin ilk nazil olduğu ve Peygamber Efendimizin Allah'ın varlığını kabul etmeye başladığından beri böyle olduğunu söylerler. Sonunda şöyle söylerler:

Onların (Mürcie'nin) birisine karşı bu delili getirince şöyle demek zorunda kaldılar: İman, dinin tamamı değildir, fakat din üç bölümdür:

İman bir bölüm, farzlar bir bölüm ve nafileler de bir bölüm. Ben derim ki: işte nakledilen bu görüş, onların (Mürcie'nin) görüşüdür.

Ebû Ubeyd der ki:

Bu iddia ise kitabın (Kur'an-ı Kerîm'in) açıkça belirttiği hususlardan farklıdır. Yüce Allah'ın:

"Allah katında din İslâm'dır." (Al-i İmran, 19) buyurduğunu:

"Her kim İslâm'dan başka bir din ararsa, asla ondan kabul olunmayacaktır" (Al-i İmran, 85) ve:

"Ve sizin için din olarak İslâm'ı seçtim" (Mâide, 3) buyurduğunu hiç işitmedin mi? Burada İslâm'ın bütünüyle din olduğunu haber vermekte, bunlar ise onun üçte biri olduğunu iddia etmektedirler.

Ben (İbn Teymiyye) derim ki:

Mürcie, imanın üçte bir olduğunu söylemiş fakat iman dinin üçte biridir dememişlerdir. Onlar iman adı ile kastedilen şeyle din adı ile kastedilen şey arasında fark gözetmişlerdir. Allah'ın izniyle bu iki kelimenin de neye ad olduğuna dair açıklamalar söz konusu edilecektir.

Mürcie'nin kimisinin:

"Namaz ve zekât dinden değildir deyip, iman ve din adı ile kastedilen şeyler arasında fark gözetmezken, kimisi de:

Hayır bunların ikisi de dindendir" der ve iman ile din arasında fark gözetir.

Şafiî (r.a), Ata b. Ebî Rebah'a çok saygı gösterir ve:

"Tabiîn arasında, hadise ondan daha çok uyan kimse yoktur" derdi.

Ebû Hanife de aynı şekilde:

"Ben, Ata gibisini görmedim" demiştir, imam Şafiî bu şekilde delil göstermeyi Ata'dan öğrenmiştir.

İbn Ebî Hatim, İmam Şafiî'nin menakibinde şu rivayeti kaydetmektedir:

"Bize babam anlattı, bize Meymun anlattı, bize Şafiî'nin oğlu Ebû Osman anlattı:

Babamın bir gece Humeydi'ye şöyle dediğini duydum: Onlara (yani Mürcie'ye) karşı Yüce Allah'ın şu buyruğundan daha güçlü bir delil getirilemez:

"Halbuki onlar, dini onun için halis kılarak ve Hanifler olarak Allah'a ibadet etmekten, namazı dosdoğru kılmalarından, zekâtı vermelerinden başka bir şeyle emrolunmadılar. Dosdoğru din işte budur." (Beyyine, 5)

Yine Şafiî (r.a) "el Umm" adlı eserinin "Namazda Niyyet" başlığını taşıyan bölümünde şöyle demektedir:

"Niyyet olmadıkça, hiçbir namazın sahih olamayacağı konusunda Ömer b. el-Hattab (r.a)'in Rasûlullah (s.a.v) 'tan rivayet ettiği:

"Ameller ancak niyetler iledir" (Buhârî, Bed'u'l - Vahy, 1, İman, 41, Nikâh, 5; Müslim, İmâre, 155; Ebû Dâvûd, Talâk, 11; Tirmizî, Fedâilu'l - Cihad, 16; Nesâî, Tahâre, 59) hadisi delil gösterilir."

Daha sonra şöyle der:

"Ashab-ı kiram onlardan sonraki tabiîn ve bizim yetiştiğimiz kimseler sözbirliği halinde şöyle derlerdi, iman, söz, amel ve niyettir. Bu üçünden herhangi birisi ötekileri olmadıkça birşey ifade etmez."

Ahmed b. Hanbel der ki:

Humeydî şöyle dedi: Bazı kimselerin:

"Kim namazı, zekâtı, orucu ve haccı kabul eder, fakat ölünceye kadar bunlardan hiçbir şey yapmasa, ölünceye kadar arkasını kıbleye dönerek namaz kılsa, o kişi mü'mindir. Yeter ki, onun bunları terketmekle birlikte bunlara iman ettiği ve bunları inkâr etmediği bilinsin. Farzları ve kıbleye doğru dönmenin gereğini kabul etsin." dedikleri anlatıldı.

Ben ise şöyle dedim:

Bu apaçık bir küfürdür. Allah'ın Kitab'ına, Rasûlünün sünnetine ve İslâm alimlerine de aykırı düşmektedir.

Yüce Allah ise:

"Onlar dinlerini ona halis kılarak Allah'a ibadet etmekten başkasıyla emrolunmadılar..." (Beyyine, 5) buyurmaktadır.

Hanbel der ki: Ben Ebû Abdullah Ahmed b. Hanbel'in şöyle dediğini duydum:

Her kim bunu söylerse, Allah'ı inkâr etmiş ve emrini reddetmiş olur. Ayrıca Allah'ın Rasûlünün Allah'tan getirdiğini de reddetmiş olur.

BİRİNCİ KİTAP

MUTLAK İMANIN KAPSAMI


misal-2

Mürcie'nin imanın mahiyeti hakkındaki görüşleri

Kısaca kişi Allah'a ve Rasulüne karşı kin beslemekle Allah'a ibadet etmeyip büyüklenmekle, ona ve Rasulüne düşmanlık beslemekle birlikte sadece kalbte bir tasdikle mü'min olamayacağı hususunda aklını kullanan hiçbir kimse şüphe etmez.

Bundan dolayı Mürcie'nin büyük çoğunluğu kalbî amelin, imanın kapsamına dahil olduğu görüşündedir.

Nitekim Makalât (mezhep görüşleri)! nakledenler onlardan böylece görüşler aktarmaktadır. Bu aktaranlardan birisi de Eş'arî'dir. O Makâlâtü'l-İslâmiyyîn adlı eserinde şunları söylemektedir:

Mürcie imanın mahiyeti hakkında farklı görüşlere sahiptir. Bu açıdan onlar oniki fırkadırlar:

Birinci fırkaları:

Allah'a iman, Allah'ı ve Rasulünü ve Allah'tan gelen şeylerin hepsini bilmekten ibaret kabul ederler. Bilmenin dışında kalan dille ikrar ve kalble boyun eğmek, Allah'a ve Rasulüne sevgi beslemek, onları tazim etmek, korkmak, azalarla amel etmek ise onlara göre iman değildir. Allah'ı inkâr etmenin, O'nu bilmemek olduğunu iddia ederler. Bu ise Cehm b. Safvan'dan nakledilen bir görüştür.

Cehmiye insanın marifeti gerçekleştirip daha sonra diliyle inkâr edecek olursa, bu inkârıyla kâfir olmayacağını söyler. İmanın parçalanma kabul etmeyeceğini ve iman ehli arasında iman açısından üstünlük olmayacağını, imanla küfrün azalarla ilgisi bulunmayıp sadece kalblerde olduğunu iddia ederler.

Müricie'nin ikinci fırkası ise:

İmanın sadece Allah'ı bilmek, küfrün ise sadece onu bilmemek olduğunu söylerler. Allah'ı bilmedikçe Allah'a iman, Allah'ı bilmemek olmadıkça da Allah'ı inkâr söz konusu olmaz. Buna göre kişinin:

"Allah üçün üçüncüsüdür" demek küfür değildir, ancak böyle bir söz kâfir olan bir kimse tarafından söylenebilir. Çünkü Allah bunu söyleyenin kâfir olduğunu belirtmiştir. Müslümanlar da böyle bir sözü ancak kâfirin söyleyeceği üzerinde icma etmişlerdir. Bunlar Allah'ı bilmenin onu sevmek ve ona boyun eğmek ve itaat etmek olduğunu iddia ederler. Bu görüşün sahipleri Allah'a imanın peygambere iman demek olduğunu söylemezler. Derler ki:

Allah'a ancak, peygambere iman eden inanır. Böylesi imanın bu olmadıkça imkânsız olduğundan dolayı değildir. Fakat Hz. Peygamber'in:

"Bana iman etmeyen Allah'a iman etmiyor demektir" dediğinden dolayıdır.

Yine bunların iddiasına göre namaz Allah için yapılan bir ibadet değildir. Allah'a iman etmenin dışında da bir ibadet yoktur, iman ise onu bilmektir. Onlara göre iman artıp eksilmez. O tek bir özelliktir. Küfür de böyledir. Bu görüş Ebû'l-Huseyn es-Salih'e aittir.

Eş'arî "el-Mûcez" adlı eserinde Salihîn'in bu ve diğer görüşlerini de zikreder ve daha sonra da şunları söyler:

"İsimlere dair tercih ettiğim görüş Salihî'nin görüşüdür, özellik ve genellik hususunda ise ben haberin zahîri ile genelliklere dair kesin bir hüküm veremem, özelliklere dair de eğer dilde özel olma ihtimaliyle birlikte genel olma ihtimali de varsa, yine hüküm vermeyip bu konuda tevakkuf eder ve genele de, özele de ancak tevkifi olarak (peygamberden gelen bir habere dayanarak) veya icmaa dayanarak kesin hüküm verebilir."

Daha sonra Eş'arî Makâlât adlı eserinde şunları söyler:

Mürcie'nin üçüncü fırkası:

Bunlar imanın Allah'ı tanımak, ona itaatle boyun eğmek, ona karşı büyüklenmeyi terkedip Allah'ı sevmek olduğunu söylüyorlar. Bu özelliklere sahip olan kimse mü'mindir. Onlar İblis'in Allah'ı bildiğini, fakat Allah'a karşı büyüklenmesi sebebiyle küfre girdiğini söylerler. Bu ise Yunus Semerî'ye mensub bazı kimselerin görüşüdür.

Dördüncü fırka:

Bunlar Ebû Şemr ve Yunus'un görüşünü kabul eden kimselerdir. Bunlara göre iman, Allah'ı tanımak, O'na sevgi beslemek, kalb ile O'na boyun eğip itaat etmek, O'nun bir ve tek olduğunu, benzerinin olmadığını ikrar edip söylemektir.

Eğer peygamberlerin delilleri ona ulaşmışsa, o peygamberleri ikrar edip tasdik etmek, onlar vasıtasıyla Allah'tan gelenleri bilmek de imanın kapsamına girer. Bununla birlikte onlar bu hasletlerin her birisine iman veya imanın bir kısmı adını vermezler. Bunların hepsi bir araya gelmedikçe, bu ismi kullanmazlar. Hepsi bir araya geldikleri takdirde, bu bir araya gelişleri sebebiyle, buna iman adını verirler. Buna örnek olarak attaki beyazlığı gösterirler. Beyaz ile birlikte siyah bulunmadıkça ata "belka" adını vermezler. Bu özelliklerden her birisini terketmeyi küfür kabul ettikleri takdirde, imanın kısımlara ayrılacağını kabul etmez, artıp eksilme ihtimalini de reddederler.

Eş'arî, beşinci fırkanın:

Ebû Sevban'in görüşlerini kabul edenler olduğunu belirtir. Bunlara göre iman Allah'ın varlığını ve elçilerini kabul etmek, aklen caiz olmayan şeyleri mutlaka yapması (aklen caiz olan şeyi de yapmamasının, imanla alakası yoktur). (Parantez içindeki ifadeler "Makâlât" dan eklenmiştir. (Beyrut, 1411/1990; 1, 216) )

Altıncı fırka hakkında da şunları söylemektedir:

İman Allah'ı ve peygamberlerini üzerinde icma bulunan farzları bilme, bütün bunları yerine getirmek suretiyle O'na boyun eğmekle de dille ikrar etmektir, imana dair hasletlerin her birisinin bir itaat olduğunu, biri yapılmazken öteki yapılırsa, bunun da itaat olmayacağını söylerler. İkrar bulunmadan marifet gibi. Bunlardan herbirisini terketmek de bir masiyettir. Bununla birlikte insan bir tek özelliği terketmekten dolayı tekfir edilmez, insanların imam üstünlük açısından birbirinden farklıdır. Onların kimisi diğerlerinden daha âlim ve daha çok tasdik edici olabilir, iman artar ve eksilir. Bu ise Huseyn b. Muhammed en-Neccar'ın ve onun görüşünü kabul edenlerin kanaatidir.

Yedinci fırka:

Bunlar Geylan'ın görüşünü kabul eden Geylanîye'dir. Bunlara göre iman, Allah'ı ikinci tanıyış (yani gerekli inceleme ve istidlal sonucu Allah'ı kabul ediş) sevmek, boyun eğmek, peygamberin getirdiklerini ve Allah'tan gelenleri ikrar edip kabul etmektir. Çünkü birinci tanıyış ona göre zorunlu bir tanıyıştır. Bu bakımdan Geylan bunu imandan saymaz.

Görüşlerini aktardığımız Semmarîler, Cehmîler, Geylanîler ve Neccarîler, kâfirlerde imanın bulunmasını kabul etmedikleri gibi, onlarda imanın bir kısmı vardır denilmesini de kabul etmezler. Çünkü onlara göre iman kısımlara bölünmez.

Mürcie'nin sekizinci fırkası:

Muhammed b. Sebib'in görüşünü kabul edenlerdir. Bunlara göre iman Allah'ı kabul etmek, onun benzersiz ve tek olduğunu bilmektir. Ayrıca onun peygamberlerini ve müslümanların Allah tarafından peygamberler aracılığıyla geldiğini söylediklerinin peygamberlerinden naklettiklerinin tümünü namaz, oruç ve buna benzer, aralarında hakkında anlaşmazlığa düşmedikleri hususları ikrar edip bilmek Allah'a da boyun eğmektir. Allah'a boyun eğmek ise, O'na karşı büyüklenmeyi terketmektir. Bunların iddiasına göre İblis, Allah'ı bilmiş ve ikrar etmiştir. Eğer büyüklenmemiş olsaydı, kâfir olmazdı. Onlara göre iman, bölünme kabul eder ve iman sahipleri arasında üstünlük söz konusudur. imandan olan bir haslet bazan bir itaat, bazan da imanın bir kısmı olabilir. Bu hasletin sahibi, imanın bir kısmını terkettiği için, kâfir olur ve mü'min olmaz. Mü'min olabilmesi için, bütün hasletleri elde etmesi gerekir. Allah'ın benzeri bulunmayan bir ve tek olduğunu bilip peygamberleri inkâr eden her kişi, peygamberleri inkâr ettiğinden dolayı kâfirdir. Bununla birlikte onda imandan bir haslet vardır ki, o da Yüce Allah'ı tanımaktır.

Mürcie'nin Ebû Hanife ve arkadaşlarına mensup olan dokuzuncu fırkası da:

İmanın, Allah'ı ve Rasulünü bilmek, Allah'tan gelenleri ikrar etmek olduğunu söylerler. Buna toplu şekilde ve detaya girişmeksizin imanı yeterli kabul ederler.

Mürcie'nin onuncu fırkası:

Ebû Muâz et-Tümeni'nin görüşünü kabul edenlerdir. Bunlara göre iman, büyük günahları terketmektir. iman, birtakım hasletlerin adı olup bunları veya bunlardan birisini terkederse, kâfir olur. Kişinin terketmesi halinde kâfir olmasına sebep teşkil eden haslet imandır. Bir kişinin terkettiği bir itaat eğer müslümanların icmaıyla kâfir olması icma ile kabul edilmemiş ise, o itaat imanın hükümlerinden şer'î bir hükümdür. Bunu terkeden bir kimse eğer terkettiği o itaat farz ise fâsıklıkla nitelendirilir ve onun hakkında fâsıklık yapıyor denilir. Fakat fâsıklık adı verilmez, ona fâsık denilmez. Büyük günahlar eğer küfür değilse, imandan çıkartmaz. Namaz, oruç ve hac gibi farzları terkeden bir kimse, eğer bunların farziyetini inkâr ederek, reddederek ve bunları küçümseyerek yerine getirmiyorsa, Allah'ı inkâr eden bir kâfir olur. Ancak bu küfrü küçümsemesi red ve inkârı dolayısıyladır. Bunları terketmeyi helal görmemekle birlikte, sonra kılarım deyip başka şeylerle uğraşan birisi ise, birazdan kılarım diyerek terkediyorsa, bu işimi bitirip şu meşguliyetimi bitirip kılarım diyen bir kimse ise, kâfir olmaz. İsterse bir gün veya bir vakit namaz kılsın. Fakat böyle birisini fâsık kabul ederiz. Ebû Muâz şöyle derdi:

Peygamber öldüren veya ona bir tokat vuran, kâfir olur. Tokat vurduğundan dolayı kâfir olmaz, ancak o peygamberi küçümsediği, ona düşmanlık beslediği ve ondan nefret ettiği için kâfir olur.

Mürcie'nin onbirinci fırkası:

Bunlar Bişr el-Müreysî'nin görüşünü kabul edenlerdir. Şöyle derler:

İman tasdik demektir. Çünkü sözlükte iman, tasdik etmek anlamına gelir. Tasdik olmayan bir şey iman olmaz. Bişr tasdikin hem kalb, hem de dille birlikte olduğunu söyler. İbnü'r-Ravendî de bu görüşteydi. O küfrün, inkâr, bile bile red, örtmek ve üstünü kapatmak demek olduğunu söylerdi. Küfrün ancak sözlükte kendisine küfür denilen şey olması mümkündür. Sözlükte iman olan şeyden başkasının da iman olması caiz değildir. Güneşe secde etmenin küfür olmadığını, Allah'tan başkasına secde etmenin küfür olmadığını söylerdi. Fakat böyle bir davranış ona göre küfrün alametidir. Çünkü Allah güneşe ancak kâfir olanın secde edeceğini açıklamıştır.

Mürcie'nin onikinci fırkası ise:

Muhammed b. Kerram'ın görüşünü kabul eden Kerrâmiye'dir. Bunlara göre iman ikrar ve sadece dil ile tasdiktir. Kalble alakalı değildir. Kalbin marifetinin veya dilden başka bir şeyle tasdikin iman sayılmasını kabul etmezler.

Eş'arî'nin sözkonusu ettiği Mürcie'yle ilgili bu görüşlerin çoğu şunu ihtiva etmektedir:

İmanla birlikte onlara göre kalbin birtakım amelleri mutlaka gereklidir. Bu konuda anlaşmazlık içerisinde olanlar Cehm ve Salihî gibi azınlıktır.

Yine Eş'arî "Makalat" adlı eserinde hadis ashabı ile ehl-i sünnetin genel görüşlerini zikretmiş ve şöyle demiştir:

Genel olarak hadis ashabının ve ehli sünnetin kabul ettiği şudur:

Allah'ı, meleklerini, kitaplarını, peygamberlerini, Allah'tan gelenleri ve güvenilir ravilerin Rasûlullah (s.a.v)'tan rivayet ettiklerini kabul edip tasdik edenler, bunlardan herhangi bir şeyi reddetmezler. Ayrıca Allah bir tek ilâhtır, sameddir, O, eş ve çocuk edinmemiştir. Muhammed, Allah'ın kulu ve rasulüdür, cennet haktır, cehennem haktır. Kıyamet şüphesiz olarak gelecektir ve Allah kabirde olanları diriltecektir. Allah (c.c):

"Rahman Arş'ı üzerine istiva etmiştir" (Ta-Ha, 5) buyruğunda olduğu gibi, Arşı üzerindedir.

"İki elimle yarattığım..." (Sâd, 75) buyruğu ile

"Hayır, onun elleri açıktır..." (Maide, 64) buyruğunda olduğu gibi keyfiyet söz konusu olmaksızın iki eli, yine:

"Gözlerimiz önünde akıp gidiyordu." (Kamer, 14) buyruğunda olduğu gibi iki gözü, ayrıca:

"Ve celal ve ikram sahibi Allah'ın vechi kalır" (Rahman, 97) buyruğunda olduğu gibi vechi vardır.

Allah'ın isimleri hakkında Mutezile ve Haricîler'in söylediği gibi, bunlar Allah'tan başkadır denilmez.

Daha sonra şunları söyler:

Kur'an Allah'ın mahlûk olmayan kelâmıdır. Mahlûk mudur, değil midir? Lafzı mı mahlûktur? şeklindeki açıklamalar bid'attir. Onlara göre vakfa veya lafza dair söz söyleyen, bid'atçidir. Kur'an'ın lafzıyla okunması mahlûktur da denilmez, değildir de denilemez. Daha sonra şöyle der:

Kıble ehlinden hiçbir kimseyi zina, hırsızlık ve buna benzer büyük günah sebebiyle tekfir etmezler. Böyleleri beraberlerinde bulunan iman ile -büyük günahları işleseler de- mü'mindirler.

Onlara göre iman: Allah'a, meleklerine, kitaplarına, hayrı ve şerriyle kadere, başlarına gelmeyen bir olayın hiçbir şekilde isabet etmeyeceğine, kendilerine gelen bir musibetin de ne olursa olsun gelmeyeceğinin söz konusu olmasına iman etmektir. Allah'tan başka ibadet edilecek hiçbir ilâh olmadığına -hadisi şerifte geldiği gibi- şehadet etmektir. Onlara göre iman ile İslâm aynı şeydir.

Daha sonra şunları söyler:

İmanın söz ve amel olduğunu, artıp eksildiğini kabul ederler. Onun mahlûk olup olmadığı konusunda söz söylemezler.

Eş'arî, uzun açıklamalarda bulunduktan sonra nihayet şöyle söyler:

Onların görüşü diye aktardığımız her şeyi biz de benimsiyoruz ve biz de o kanaati paylaşıyoruz.

İşte Eş'arî'nin sözü geçen kitabındaki açıklamaları bunlardır. Bunlar ehli sünnetin ve hadis ashabının görüşlerine uygundur. Mucez adlı eserinde desteklediği görüşlerinden de farklıdır.

Burada maksadımız şudur:

Ümmetin bütün fırkaları kalbî amelleri, hatta genel olarak Mürcie'nin fırkaları da bu kanaati paylaşarak imandan kabul ederler. Mutezile, Haricîler, Ehl-i Sünnet ve Ashab-ı Hadis'in bu konuda neler söyledikleri bilinen bir husustur. Bu konuda anlaşmazlık içinde olanlar Mürcie'den Cehm b. Safvan'a uyanlardır. Onların görüşü ise istisnaî (şaz)dır. Aynı şekilde iman, mücerred sözün söylediği sözden ibarettir diyen Kerramiye'nin görüşü de şazdır.

İşte bu, önem verilmesi gereken hususlardandır. Çünkü iman meselesiyle ilgili olarak söz söyleyip ameller imana girer mi, iman söz ve amel midir? diye tartışıldığını görenler, anlaşmazlığın organların amelleriyle ilgili olduğunu ve "söz"den kasdın dille söylenen söz olduğunu zannederler. Bu ise bir yanlışlıktır.

Aksine imanî itikaddan soyutlanmış bir söz, müslümanların ittifakıyla iman değildir.

Batînen soyut bir tasdik de genel olarak bütün değildir. Batînen soyut bir tasdik de genel olarak müslümanlar katında iman değildir. Bundan tek istisna Cehm ve Salihî'ye uyan kimselerdir. Onların görüşlerindeki aklî safsata ve dinî hükümlere aykırılık İbn Kerram'ın sözlerindekinden daha da büyüktür. Belki bundan İbn Kerram'ın istisnaî bazı tabilerini dışarda bırakmak mümkün olabilir.

Aynı şekilde beraberinde Allah sevgisi bulunmayan, tazim bulunmayan, bunun yerine Allah'a ve Rasulüne kin ve düşmanlık taşıyan bir kalbî tasdik de müslümanların ittifakıyla iman değildir.

İbn Kerram'ın görüşünde ise, hükümde değil, isimde bir aykırılık vardır. Çünkü o -her ne kadar münafıklara mü'min dese de- onların cehennemde kalacaklarını kabul etmektedir. Böylelikle cemaate hükümde değil, isimde muhalefet eder. Cehm'e tabi olanlar ise, hem isim, hem de hükümde muhalefet ederler.

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

Mürcie'ye Göre İmanın Tanımı

İmanın kalble tasdik ve dille söylemek olduğunu ve amellerin imana dahil olmadığını söyleyen Mürcie mensuplarından bir grup Kûfe'nin fakihleri ve abidleri arasında yer alırlardı. Bunların bu söyledikleri Cehm'in söyledikleri türünden değildir.

Bunlar, insanın gücü yetmekle birlikte imanı dille söylemediği takdirde mü'min olamayacağım bildikleri gibi, İblis'in, Firavun'un ve başkalarının da kalplerindeki tasdikle birlikte kâfir olduklarını biliyorlardı. Fakat bunlar eğer kalbin amellerini imanın kapsamı içerisinde görmüyorlarsa, Cehm'in görüşünü kabul etmek zorunda kalırlar. Eğer bunları imanın kapsamı içine sokuyorlarsa, o zaman organların amellerini de aynı şekilde onun kapsamına sokmaları gerekir, çünkü organların amelleri, kalblerin amellerinden ayrı değildir. Fakat bunların şer'î bir takım sebepleri vardır ve bu sebepten dolayı mesele onlar için şüpheli bir durum almıştır.

Onlar şanı Yüce Allah'ın yüce kitabında iman ile ameli birbirinden ayırdetmiş olduğunu gördüler. Birden çok yerde:

"İman edip salih amel işleyenler..." diye buyurduğunu, aynı şekilde Yüce Allah'ın insana amellerin varlığından önce iman ile hitap ettiğini gördüler. Çünkü Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler! Namaza kalkacağınız zaman yüzlerinizi ve dirseklerinizle birlikte ellerinizi yıkayın..." (Mâide, 6)

"Ey iman edenler! Cuma günü namaz için çağrıldığınızda Allah'in zikrine hemen gidin..." (Cum'a, 9)

Ve bunlar derler ki:

Eğer bir kimse Allah'a ve Rasûlüne sabah vakti iman edecek olsa ve amellerden herhangi bir şeyi işlemesi üzerine vacib olmadan önce ölse, mü'min olarak ölür ve cennet ehline dahil olur. işte bu da, amellerin imandan olmadığının delilidir. Ayrıca şöyle derler:

Bizler imanın arttığını şu anlamda kabul ediyoruz:

Şanı Yüce Allah bir ayet indirdikçe onu tasdik etmek farz oluyordu. İşte bu tasdik kendisinden önceki tasdike ilâve olundu, fakat Yüce Allah'ın indirdiklerinin kemâle ermesinden sonra artık onlara göre imanda artış ve üstünlük diye bir şey söz konusu olmaz. Aksine bütün insanların imanı birdir. Ebû Bekir ve Ömer gibi ileri geçen ilklerin imanı ile, insanların en fâcirlerinden olan Haccac, Ebû Müslim Horasanî ve benzerlerinin imanı arasında bir fark yoktur.

Mürcie'nin kelâmcı ve fukahalarının bir kısmı da şöyle derler: Amellere de bazan mecaz yoluyla iman denildiği olur. Çünkü amel imanın bir meyvesi ve bir gereğidir. Çünkü ameller, iman için bir delildir. Şunu da söylerler:

"İman altmış küsur, yahut yetmiş küsur şubedir, onun en faziletlisi Allah'tan başka ibadete layık ilâh yoktur sözüdür. En alt seviyesinde olanı ise, yolda rahatsızlık veren şeyleri gidermektir" (Müslim, îman, 57, 58; Buhâri, İman, 3; Ebû Dâvûd, Sünne, 14; Tirmizî, İman, 16)

Mürcie üç gruptur:

İmanın sadece kalpte bulunan bir şey olduğunu söyleyenler. Sonra bunların arasında kalplerin amellerini de imanın kapsamına sokanlar gelir. Bunlar da Mürcie fırkalarının çoğunluğunu oluşturur. Nitekim Ebu'l-Hasen el-Eş'arî bunların görüşlerini kendi kitabında aktarmıştır ve burada sıralanmaları uzun sürecek birçok fırkadan söz ediyor. Ancak bizler bu konuda onların görüşlerinin özetini vermiş bulunuyoruz. Kimileri de bu kalbî amelleri imanın kapsamına sokmaz. Cehm ve ona uyan es-Salihî gibi. Onun arkadaşlarının çoğunun benimsediği görüş de budur,

İ kinci görüş, imanın sadece dille söylenen birşey olduğu şeklindeki görüştür, Kerramiye'den önce kimsenin böyle bir söz söylediği bilinmemektedir.

Üçüncü ise, imanın kalbin tasdiki ve dilin söylemesi olduğunu belirtenlerin görüşüdür. Onların fıkıh ve ibadet ehli olanlarından meşhur olan görüş budur. Bunlar ise çeşitli bakımlardan yanlışlığa düşmüşlerdir.

Bunlardan birisi onların Yüce Allah'ın kullarına farz kıldığı imanın kullar hakkında benzer olduğunu zannetmeleri ve bir kişi için farz olan imanın benzerinin, bütün kişiler için farz olduğunu zannetmeleridir. Halbuki mesele böyle değildir.

Çünkü Yüce Allah, geçmiş peygamberlerin tabilerine, Muhammed ümmetine farz kılmadığı şeyleri farz kıldığı gibi, Muhammed ümmetine de başkalarına farz kılmadığı şeyleri farz kılmıştır.

Kur'an-ı Kerim'in tümünün nüzulundan önce farz olan imanla Kur'an-ı Kerîm'in nüzulundan sonra farz olan iman aynı değildir. Rasûlullah (s.a.v)'ın haber verdiklerini etraflı bir şekilde bilene farz olan iman, onun bildirdiklerini genel çerçevesiyle bilenlerin üzerine farz olan iman gibi değildir. O bakımdan imanda haber verdiği bütün hususlarda Rasulü tasdik etmek kaçınılmaz bir şeydir. Fakat Rasulü tasdik edip bunun hemen arkasından ölen bir kimseye, bunun dışında iman olarak herhangi bir şeye inanması farz değildir.

Kendisine Kur'an-ı Kerîm'in, hadis-i şeriflerin ve bunların içerdiği haberlerin ve ayrıntılı emirlerin ulaştığı kimselere ise, kendisine herhangi bir şey ulaşmadan önce öldüğü için, toplu imanın dışında hiçbir şeyin farz olmadığı kimseden farklı olarak haberlerin, emirleri ayrı ayrı geniş bir şekilde tasdik etmek farz olur.

Yine böyle bir kimsenin (yani başka bir şey kendisine ulaşmadan önce ölen kimsenin) yaşadığı kabul edilecek olsa, avamdan olan her kimseye Allah Rasûlünün bütün emirlerini, bütün nehiylerini ve bütün haberlerini bilmesi farz değildir. Ona düşen, sadece üzerine farz ve kendisine haram olan şeyleri bilmesidir.

Malı olmayan bir kimsenin, zekât konusunda ayrıntılı emirleri bilmesi farz değildir.

Hacca gitmek için güç bulamayan kimsenin, menasike dair etraflı hükümleri bilmesi farz değildir.

Evlenmeyen bir kimsenin hanımının lehine olan hükümleri bilmesi farz değildir.

Dolayısıyla imandan tasdik ve amel olarak, birtakım kimseler hakkında farz olan, başka kimseler hakkında farz olmayabilir.

İşte bununla onların: "Amellerden önce imana muhatap idiler" şeklindeki sözlerine verilecek cevap ortaya çıkmaktadır. Bunlara şöyle deriz:

Eğer sizler: "îman ile onlara bu tür ameller farz olmadan önce muhatap idiler" diyorsanız, bunlar farz olmadan önce imandan değildiler ve farz olmak üzere muhatap alındıkları şey onlara farz kılınmadan önce üzerlerine farz olan iman ile mü'min idiler. Fakat farz olduğunu ikrar etmedikleri takdirde mü'min olamayacakları şeyler nazil olunca (nüzulundan sonra bunlara da iman etmeleri gerekti), işte bundan dolayı Yüce Allah şöyle buyurmaktadır:

"Oraya yol bulabilenlerin o evi haccetmesi Allah için insanlar üzerine bir haktır. Artık kim inkâr ederse şüphesiz ki Allah, alemlere muhtaç olmayandır." (Al-i İmran, 97)

İşte bundan dolayı İslâm ve imanın söz konusu edildiği hadislerin çoğunda hacdan söz edilmemektedir. Abdülkays heyetinin gelişini belirten hadis Dimam, b. Sa'lebe adındaki Necid'li adan ile ilgili ve diğerlerinde olduğu gibi. Hacdan, İbn Ömer tarafından rivayet edilen Cibril hadisinde söz edilmektedir. Çünkü hac, İslâm'ın beş esasından sonuncusu olarak kılınan ibadettir. Farz kılınmasından önce iman ve İslâm'ın kapsamına girmiyordu. Farz kılınınca Peygamber (s.a.v) tek başına söz konusu edildiği takdirde imanın kapsamına soktuğu gibi, iman ile birlikte olduğu takdirde ve tek başına da ele alındığı takdirde İslâm'ın kapsamına sokmuştur. İnşaallah haccın ne zaman farz kılındığını da belirteceğiz.

Yine onların:

"Her kim üzerine amelde bulunmak farz olmadan önce iman eder ve ölürse, mü'min olarak ölür" şeklindeki sözleri doğrudur. Çünkü böyle bir kimse, üzerine farz olanı yerine getirmiştir. Bu bilinmesi gereken bir husustur. Çünkü bunun bilinmesiyle, her iki kesim için söz konusu olan bir şüphe ortadan kalkmış olur.

Eğer farz olan ameller imandandır denilecek olursa, farz olan imanın türlü çeşitli olduğu ve bütün insanlar hakkında aynı şeyin söz konusu olmadığı bilinmelidir. Sünnet ve hadis ehli derler ki: Bütün güzel ameller, farzı ve müstahabıyla imandandır. Yani, müstahablarla kâmil olan iman kapsamı içerisinde olup farz olan imanın kapsamı içerisinde değildir. Farz olan iman ile müstahablarla kâmil olan iman arasında ise fukahanın söyledikleri gibi şu şekilde ayırım yapılabilir:

Gusül, birisi yeterli ve diğeri de kâmil olmak üzere iki kısma ayrılır. Yeterli olan gusül, sadece farzları yerine getirilen gusüldür. Kâmil olan gusül ise, müstehapların da yapıldığı gusüldür. Kemal lafzı ile kimi zaman farz olan, kimi zaman da müstahab olan kemâl kastedilir.

Bu tür Mürcie taifesinin:

Yüce Allah bazı yerlerde imanla amel arasında fark gözetmiştir, şeklindeki sözleri de doğrudur. Biz bundan önce imanın mutlak olarak kullanılması halinde Allah'ın ve Rasûlünün emrolunmuş amelleri de onun kapsamına soktuğunu açıklamıştık. Bazan imanla birlikte amellerin de zikredildiği olur. Buna ilişkin birçok benzer hususları da açıkladık.

Çünkü imanın aslı kalpte olandır. Görünen ameller ise buna bağlıdır. Bütün azaların amellerinin olmaması halinde, farz olan kalbî imanın varlığı düşünülemez. Hatta zahir olan amellerin eksikliği kalpteki imanın eksikliği sebebiyle olur. O bakımdan iman hem gerekli olanı, hem bunun gerektirdikleri şeyleri kapsar. Aslı kalpte olmakla birlikte bu böyledir. Amellerin imana atfedildiği yerlerde ise şu anlatılmak istenmiştir:

Kalbin imanı ile yetinilemez. Aksine onunla birlikte salih amellerin de olması kaçınılmazdır.

Diğer taraftan insanların (ilgili ilim adamlarının) bu konuda iki görüşü vardır:

Kimisi, kendisine atfedilene atfedilenin kapsamına girer daha sonra onu tahsis etmek üzere özel ismi ile zikredilir. Ta ki hiçbir kimse onun birincisinin kapsamına girmediğini sanmasın. Bunlar derler ki:

işte özel olanın, genel olana atfedildiği her yerde bu böyledir. Yüce Allah'ın şu buyruklarında olduğu gibi:

"Kim Allah'a, meleklerine, peygamberlerine, Cebrail ve Mikail'e düşman olursa..." (Bakara, 98)

"Hani biz peygamberlerden ahid almıştık. Senden, İbrahim'den, Musa'dan ve Meryemoğlu İsa'dan da (ahid aldık)" (Ahzab, 7)

"İman edip salih amel işleyenler ve Muhammed'e indirilene -ki o Rablerinden gelen haktır- iman edenler..."(Muhammed, 2) böylelikle "İman edip..." buyruğundan sonra özel olarak da "Muhammed'e indirilene amel edenler..." den söz etmektedir.

Bu buyruk ashab-ı kiram ve onların dışında kalan diğer mü'minler hakkında nazil olmuştur.

Şanı Yüce Allah'ın:

"Namazlara ve özellikle orta namaza devam edin..." (Bakara, 23)

"Halbuki onlar onun dininde ihlas sahipleri ve hanifler olarak Allah'a ibadet etmelerinden, namazı dosdoğru kılmalarından, zekâtı vermelerinden başkasıyla emrolunmadılar." (Beyyine, 5)

Namaz ve zekât ise ibadettendir. Yüce Allah'ın:

"İman edenler ve salih amel işleyenler" buyruğu burada geçen:

"Halbuki onlar onun dininde ihlas sahipleri ve hanifler olarak Allah'a ibadet etmelerinden, namazı dosdoğru kılmaktan, Zekâtı vermekten başkasıyla emrolunmadılar'' buyruğu gibidir.

Burada Yüce Allah öncelikle ibadetin sadece Allah için olmasını, başkası için olmamasını kastetmekte, ondan sonra da bunların, farz iki ibadet olduğunun bilinmesi için, namazı ve zekâtı emretmektedir. Dolayısıyla bunlar olmadan mutlak olarak halis ibadet yeterli değildir.

Aynı şekilde önce imanın zikredilmesi, onun kaçınılmaz bir temel olmasındandır. Bundan sonra salih amelin söz konusu edilmesi de, yine kaçınılmaz ve nurun bütünlüğü için gerekli olmasındandır. Hiçbir kimse beraberinde salih ameli bulunmaksızın mücerret iman ile yetineceğini zannetmesin.

Yüce Allah'ın şu buyruğu da böyledir:

"Elif, lâm, mîm. İşte bu kitap, onda hiçbir şüphe yoktur. Takva sahipleri için bir hidayettir. Onlar gayba inanırlar, namazı dosdoğru kılarlar. Kendilerine rızık olarak verdiğimizden de infak ederler. Onlar sana indirilene de senden önce indirilenlere de inanırlar, ahirete de şüphesiz inanırlar. İşte bunlar Rablerinden gelen bir hidayet üzerindedirler ve onlar kurtuluşa erenlerin ta kendileridir" (Bakara, 1-5)

Şöyle de denilmiştir:

Bunlar Hz. Peygamber'e indirilenlere de, ondan önce indirilenlere de iman etmiş olan kitap ehlidir. Abdullah b. Selâm gibi kimseler ise, gayba iman eden ve daha önce sözü geçen türden başka tür mü'minlerdir. Şöyle de denilmiştir:

Bunlar Hz. Peygambere ve ondan önce indirilenlere iman eden geçmiş kimselerin tümüdür. Bunlar aynı zamanda gayba iman edenlerin kendileridir ve bir tek sınıftırlar. Biribirlerine atfedilmelerinin sebebi, iki niteliğin farklı oluşundan dolayıdır.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"O en yüce Rabbinin adını tesbih et. O ki yaratıp düzene koyandır. Takdir edip yol gösterendir. O ki çıkarandır, sonra da onu kupkuru ve simsiyah hale getirendir." (A'la,1-5)

Şanı Yüce Allah bir ve tektir. Fakat onun birtakım sıfatları ötekilerine atfedilmiştir. Yüce Allah'ın:

"Orta namaz" buyruğunda da durum böyledir. Bu ise ikindi namazıdır.

Sıfatlar eğer marife (belirtili) olurlarsa, o takdirde bu, açıklık getirmek içindir ve övmek veya yermek anlamlarını içerir.

Meselâ bu, şunu şunu yapan adamdır. Aynı şekilde şunu yapan adam da odur, şunu yapan da odur, deyip iyiliklerini saymanız hali, buna bir örnektir.

İşte bundan dolayı bu sıfatlar, tabi olmakla birlikte atfedilir, nasfedilir veya refedilirler.

Buna göre gayba iman eden mü'minler ,ona indirilene ve ondan önce indirilmiş olanlara iman etmeyecek olurlarsa, Rablerinden indirilmiş bir hidayet üzere olmayacakları gibi, felah da bulamayacaklar ve yine takva sahibi olmayacaklardır. Yine ona indirilene ve ondan önce indirilmiş olana iman edenler gayba iman eden ve namazı kılanlardan ve Allah'ın kendilerine rızık olarak verdiklerinden infak edenlerden olmazlarsa, rablerinden gelmiş bir hidayet üzere olamazlar ve felah bulanlar arasına katılamazlar. Takva sahipleri de olamazlar. Bu da şunu gösterir:

Bütün bunlar, Muhammed (s.a.v)'e indirilen kitapla doğru yolu bulan takva sahibi ve hidayete ermiş kimselerin nitelikleridir, işte bu nitelik, ötekinin kapsamı içerisinde olmakla birlikte, atfedilmiş bulunmaktadır. Fakat asıl maksat, onların imanlarının niteliklerini ortaya koymaktadır. Onlar, Allah'ın bütün peygamberlerine indirdiklerine iman ederler, onların aralarında hiçbir fark gözetmezler. Aksi takdirde eğer sadece gayba imandan söz edilmiş olsaydı, şunu da bilelim ki, peygamberlerin kimine iman edip kimini inkâr edenler de bizler de gayba iman ederiz derler.

BİRİNCİ KİTAP

MUTLAK İMANIN KAPSAMI


misal-2

Masiyet, füsûk, küfür kelimeleri

Masiyet, Füsûk ve Küfür kelimeleri de bu şekildedir. Mutlak olarak Allah'a ve Rasûlüne masiyetten söz edildiği takdirde, küfür ve füsûk da bunun kapsamına girer.

Yüce Allah'ın şu buyruklarında olduğu gibi:

"Kim Allah'a ve Rasûlüne isyan ederse, hiç şüphesiz onun için cehennem ateşi vardır. Orada ebedi kalacaktır." (Cinn, 23)

Bir başka yerde Yüce Allah şöyle buyurmaktadır:

"İşte Ad kavmi. Rablerinin ayetlerini bilerek inkâr ettiler, peygamberlerine asi oldular, inatçı her zorbanın emri ardınca gittiler." (Hud, 59)

Burada Ad kavmi, peygamberleri Hûd'a isyan ettikleri için, onların isyanları mutlak olarak ele alınmış ve tür olarak rasullerin tümünü yalanlamak masiyeti şeklinde değerlendirilmiştir. Bu bakımdan, tür olarak rasullere karşı gelen kimsenin isyanı, şu sözleri söyleyenlerin masiyetlerini andırmaktadır:

"Fakat biz o peygamberi yalanladık ve Allah hiçbir şey indirmemiştir. Siz ancak büyük bir sapıklık içindesiniz, dedik" (Mülk, 9)

Yine bütün rasulleri yalanlayan kimselerin masiyeti, yalanlayıp yüz çeviren (tevelli eden) kimsenin masiyeti gibi değerlendirmiştir.

Yüce Allah bir başka yerde şöyle buyurmaktadır:

"Ona hakkı yalanlayan ve yüz çeviren (tevelli) bedbahttan başkası girmez." (Leyl, 15-16)

Yani oraya hayrı kabul etmeyen ve emre itaatten yüzçeviren kişiler girecektir, insanlar, rasullarin verdikleri haberleri tasdik etmek ve emirlerine itaat etmekle yükümlüdürler. Firavun hakkında da şöyle buyurmuştur:

"O, yalanladı ve isyan etti." (Naziat, 21)

Tür olarak bütün kâfirler hakkında da şöyle buyurmuştur:

"Ne doğruladı, ne de namaz kıldı. Fakat yalanladı, döndü (tevelli)" (Kıyamet, 31-32)

Burada tasdik etmemekten amaç, peygamberin verdiği haberi yalanlamak, yüz çevirmekten amaç da verilen emirlere iltifat etmemektir. Halbuki iman, rasullerin verdiği haberleri tasdik etmek ve emrettikleri şeyleri yerine getirmektir. Yüce Allah'ın şu buyruğu da bu türdendir:

"Nitekim biz Firavun'a da bir peygamber göndermiştik. Firavun o peygambere isyan etti." (Müzzemmil, 15-16)

İtaattan yüz çevirmek anlamındaki "tevelli" sözcüğü, Yüce Allah'ın şu buyruğunda olduğu gibi, Kur'an-ı Kerîm'de birkaç yerde tekrarlanmıştır:

"Siz yakında çok kuvvetli bir kavme karşı savaşmaya çağırılacaksınız, onlarla ya dövüşürsünüz, yahut onlar (savaşsız) müslüman olurlar. Eğer itaat ederseniz size güzel bir ecir verir. Eğer bundan önce yüz çevirdiğiniz (tevelli) gibi yüz çevirecek olursanız, size acıklı bir azab ile azab eder." (Feth, 16)

Kur'an-ı Kerîm'de birkaç yerde yüz çeviren kimselerin yerilmiş olması, Allah'a ve Rasûlüne itaatin farz olduğunun delilidir. Çünkü mutlak emir, itaatin şart olduğunu ifade eder. Yüce Allah mutlak olarak masiyeti yerdiği gibi, itaattan yüz çevirmeyi de yermiştir. Mesela:

"Firavun peygambere isyan etti" (Müzzemmil, 16) buyruğunda masiyet mutlak olarak yerilmenin sebebi olarak zikredilmiştir. Kur'an-ı Kerîm'de sonsuza kadar cehennemde olmak, sadece kâfirlere yapılan tehditlerde söz konusu edilmiştir, işte bundan dolayı Yüce Allah şöyle buyurmaktadır:

"Kim bir mü'mini kasten öldürürse, onun cezası orada ebediyyen kalmak üzere cehennemdir. Allah ona gazab etmiş, lanet etmiş ve ona pek büyük bir azab hazırlamıştır." (Nisa, 93)

Miras hususunda haksızlık yapan kişiler hakkında da şöyle buyurulmaktadır:

"Kim de Allah'a ve Rasûlüne isyan eder, sınırlarını çiğneyip geçerse, onu da orada ebedi kalmak üzere ateşe koyar. Onun için hor ve hakir kılıcı bir azab vardır." (Nisa, 14)

Burada masiyet, konulan sınırı aşmak şartına bağlanmış ve mutlak olarak zikredilmemiştir. Yüce Allah'ın:

"Adem Rabbine isyan etti de şaşırıp kaldı" (Tâ-Hâ, 121) buyruğunda söz konusu edilen masiyet ise özel bir türdür. Yüce Allah'ın:

"Nihayet sevmekte olduğunuzu size gösterdikten sonra isyan ettiniz, yılgınlık gösterdiniz, emir hususunda çekiştiniz" (Al-i İmran, 152) buyruğunda da belirli ve ortaya çıkmış bir masiyetten söz edilmektedir.

Bu masiyet ise (Uhud gazvesinde) tepeye yerleştirilen okçuların Peygamber (s.a.v)'in emrine itaat etmemeleridir. Çünkü onlara, müslümanların zafer kazandıklarını görseler bile, yerlerinden ayrılmamalarını emretmiş fakat aralarından birtakım kimseler bu emre itaat etmemişti. Kâfirler bozguna uğrayıp okçulardan bazıları ganimetlere yönelince, başlarındaki komutanın verdiği ayrılmama emrine de itaat etmemişlerdi.

Yüce Allah'ın şu buyruğu da bu türdendir:

"Küfrü, fâsıklığı ve isyanı size çirkin gösterdi." (Hucurat, 7) Burada isyanın üç ayrı mertebesinden söz edilmektedir. Bir başka yerde:

"Ve sana hiçbir iyi işte karşı gelmemeleri hususunda" (Mümtehine, 12) buyruğunda masiyet, kayıtlı olarak söz konusu edilmiştir. Bu bakımdan buradaki masiyet, kadınların ölülere ağıt yakması şeklinde tefsir edilmiştir. Bunu İbn Abbas söylemiştir.

Bu açıklama merfu olarak da rivayet edilmiştir. Aynı şekilde Zeyd b. Eşlem de şöyle demektedir:

(Marufta ona isyan etmemenin manası) Helak ile beddua etmemeleri, yüzlerini ağıt yakıp yırtmamaları, saçlarını çözüp dökmemeleri ve elbiselerini parçalamamaları için söz vermeleri demektir. Bazıları da şöyle demiştir:

Burada maruftan amaç, Rasullah (s.a.v)'ın getirdiği İslâm şeriatının bütün emirleridir.

Nitekim Ebû Süleyman ed-Dımaşkî böyle söylemiştir. Ayet-i kerîmenin lafzı ise, ona biat eden kadınların maruf olan hiçbir konuda Hz. Peygamber'e isyan etmemeleri konusunda genel bir lafızdır. Onun masiyeti ise ancak emrettiği iyiliklere karşı gelmekle sözkonusu olur. Çünkü o, münkeri zaten emretmez. Ancak bu ifadede, ulu'l-emre itaatin gereğine de bir emir vardır. Onlara ise, ancak iyiliklerde itaat gerekir.

Nitekim Sahih'te Rasûlullah (s.a.v)'ın:

"İtaat ancak maruftadır" (Buhari, Ahkâm, 4; Ahâd, 1; Megâzî, 59; Müslim, İmâre, 39-40; Ebû Dâvûd, Cihâd, 87; Nesâî, Bey'at, 34) buyurduğuna yer verilmiştir.

Yüce Allah'ın şu buyruğu da, az önce verdiğimiz ayete benzemektedir:

"Ey iman edenler! Size hayat verecek şeylere davet ettiği zaman, Allah'ın ve Rasûlünün çağrısına uyun." (Enfal, 24)

Esasen Allah'ın Rasulü bundan başka bir şeye çağırmaz. Buradaki kayıtlamanın anlamı, onun zıddının anlaşılmasıdır ki, o da hayat vermeyen şeye davet etmenin söz konusu olamayacağıdır.

Çünkü Allah'ın Rasulü zaten başka bir şeye çağırmaz ve maruf olmayan bir şeyi emretmez. Yüce Allah'ın şu buyruğunda olduğu gibi:

"Dünya hayatının geçici menfaatini elde etmek için, namuslu kalmak isteyen cariyelerinizi fuhşa zorlamayın." (Nur, 33)

Buradaki kaydın anlamı, eğer kaçınmak istemiyorlarsa, sizin de zorlamanız gerekmez şeklindeki bir anlam değildir. Bu tür kayıtlar, hükme uygun niteliği açıklamak içindir. Yüce Allah'ın şu buyruğu da buna benzer:

"Kim Allah ile beraber, varlığını ispat edecek hiçbir delil bulunmayan bir tanrıya taparsa, onun hesabı Rabbinin yanındadır. Muhakkak ki kâfirler felah bulmaz." (Mü'minun, 117)

Yüce Allah'ın: "... onlar haksız yere peygamberleri öldürüyorlardı" (Bakara, 61) buyruğunda da durum böyledir.

Bütün bu buyruklarda getirilen kayıtlar, açıklama ve belirtme olup, başka nitelikte ortaya koymak için değildir, işte bundan dolayı bazı gramerciler şöyle demiştir:

Marifelerde sıfatlar tahsis için değil, tavzih içindir. Nekrelerde ise tahsis içindir. Bundan maksadı ise tahsise gerek duymayan marifelerdir.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Rabbinin yüce adını teşbih et. O ki, yaratıp, düzene koydu." (A'la, 1-2)

Yüce Allah'ın şu buyrukları da böyledir:

"Onlar yanlarındaki Tevrat'ta ve incil'de yazılı bulacakları ümmî peygamber olan o rasule tabî olanlardır..." (A'raf, 157)

"Hamd alemlerin Rabbi, Rahman ve Rahim olan Allah'a mahsustur." (Fatiha, 1-2)

Nekrelerdeki sıfatlar eğer temyiz olursa yine tavzih (açıklama getirmek) için olur. Bununla birlikte Yüce Allah'ın şu buyruğunda masiyet, küfür ve fâsıklık üzerine atfedilmiştir:

"Küfrü, fâsıklığı ve isyanı size çirkin gösterdi." (Hucurat,7)

Fasığın aynı zamanda âsi olduğu ise bilinen bir husustur.

BİRİNCİ KİTAP

BAZI HADİSLER


misal-3

بســـم الله الرحمن الرحيم

MUTLAK İMANIN KAPSAMI

Allah'ın, Rasûlünün ve Kitabı'nın İsimlerinin İşaret Ettiği Anlam
Kalbin İmanla Düzelmesi
Mürcie'ye Göre imanın Tanımı
Üç Sınıf İnsan
Mürcie'nin Diğer Hataları
Münafıklarla Kâfirlerin Ayrıldığı Bazı Noktalar
Mutlak İmanın Kapsamı
İmanın Artması ve Eksilmesi
İmanın Artışını Bilmenin Yolları

İÇİNDEKİLER

BİRİNCİ KİTAP


misal-2

Mutlak imanın ameli gerektirdiği konusunda Kur'an'dan deliller

Mutlak olarak imanın, birtakım amelleri gerektirdiği konusunda Kur'anî deliller de Yüce Allah'ın şu buyruklarıdır:

"Bizim ayetlerimize o kimseler iman eder ki, kendilerine bunlarla öğüt verildiğinde secdeye kapanırlar, Rablerini hamd ile tesbih ederler ve onlar büyüklük taslamazlar." (Sedce, 15)

Görüldüğü gibi burada, böyle olmayanlardan iman nefyedilmektedir. Kendisine Kur'an-ı Kerîm ile öğüt verildiği takdirde Yüce Allah'ın birisine has kılmış olduğu secdeyi yerine getirmeyen kimse mü'minlerden olamaz. Beş vakit namazdaki secdeler ise, müslümanların ittifakıyla farzdır. Tilâvet secdesinde ise anlaşmazlık vardır. Tilâvet secdesini farz kabul edenlerin, bu ayet-i kerîmeyi delil gösterdikleri olur. Fakat bu meseleyi burada ayrıntılı olarak ele almamız mümkün değildir. Bu ayet-i kerîme, Yüce Allah'ın şu buyruğuna benzemektedir:

"Mü'minler ancak Allah'a ve Rasûlüne iman eden, sonra da şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla cihad eden kimselerdir." (Hucurât, 15)

Yine Yüce Allah'ın şu buyruğu da buna benzemektedir:

"Mü'minler ancak Allah anıldığı zaman kalpleri titreyenlerdir..." (Enfâl, 2)

Yüce Allah'ın şu buyruğu da böyledir:

"Mü'minler ancak o kimselerdir ki, onlar Allah'a ve Rasûlüne iman ederler. Aynı zamanda onlar herhangi bir iş için onunla bir arada iseler ondan izin almadıkça gitmezler..." (Nûr, 62)

Yüce Allah'ın şu buyrukları da böyledir:

"Allah seni affetmiştir. Şu (mazeretlerinde) doğru söyleyenler sana belli oluncaya ve sen yalancıları bilinceye kadar niçin onlara izin verdin? Allah'a ve âhiret gününe iman edenler, mallarıyla ve canlarıyla cihad etmemek için senden izin istemezler. Allah takva sahiplerini hakkıyla bilendir. Ancak Allah'a ve âhiret gününe iman etmeyen, kalbleri şüpheye düşüp de kendileri o şüpheleri içerisinde bocalayıp duran kimseler senden izin isterler." (Tevbe, 43-45)

Bu ayet-i kerîme Yüce Allah'ın şu buyruğunu andırmaktadır:

"Allah'a ve âhiret gününe inanan hiçbir topluluğun Allah ve Rasulüyle sınır mücadelesi yapanlara... sevgi beslediklerini göremezsin." (Mücadele, 22)

Şu buyruk da böyledir:

"Eğer Allah'a, peygamberine ve ona indirilene iman etselerdi, onları veli edinmezlerdi. " (Mâide, 85)

Burada Yüce Allah imanın birtakım gereklerinin ve aynı şekilde imana aykırı olan birtakım şeylerin bulunduğunu açıklamaktadır. Bu buyruklar imanın gereği olan şeylerin sabit olmasını, ona zıd olan şeylerin de olmamasını gerektirmektedir.

İmana zıd olan şeylerin bir kısım ise Allah ve Rasulü ile sınır mücadelesi yaparak, onların hükümlerine karşı çıkanları sevmektedir.

Yine cihadı terketmek konusunda Allah'ın Rasûlünden izin istemek de zıd şeyler arasındadır.

Daha sonra Yüce Allah bu konuda Rasûlünden izin istemenin, ancak Allah'a iman etmeyen kimseler tarafından yapılacağını açıkça bildirmektedir.

Yüce Allah'ın:

"Allah takva sahiplerini çok iyi bilendir" (Tevbe, 43) buyruğu takva sahiplerinin mü'minler olduklarının da delilidir.

Rasûlullah (s.a.v)'ın şu buyrukları da bu türdendir:

"Zina yapan, zina ettiği zaman mü'min olarak zina etmez. (Buhârî, Mezâlim, 30, Eşribe, 1, Hudûd, 1; Müslim, İman 100),

"Komşusu eziyetinden emin olmayan kimse iman etmiş olmaz." (Buhârî, Edeb, 29; Müslim, İman 73),

"Birbirinizi sevmedikçe iman etmiş olmazsınız." (Müslim, İman, 93; Ebû Dâvûd, Edeb, 131),

"Hiç biriniz beni çocuğundan, babasından ve bütün insanlardan daha çok sevmedikçe, iman etmiş olmaz." (Buhârî, İman, 8; Müslim, İman, 69 - 70, Nesâî, İman 19),

"Kişi hayırdan kendisi için sevdiği şeyi kardeşi için de sevmedikçe iman etmiş olmaz." (Buhârî, İman, 7; Müslim, İman, 71 - 72),

"Bizi aldatan bizden değildir, bize karşı silah kuşanan da bizden değildir." (Müslim, İman, 164 )

BİRİNCİ KİTAP

İMAN KELİMESİNİN DEĞİŞİK YORUMLARI


misal-2

Mutlak imanın kapsamı

Birileri kalkıp:

"Mutlak iman Allah'ın ve Rasûlünün bütün emirlerini kapsamına almaktadır. Buna göre bunun bir kısmı gitti mi, iman da ortadan kalkar".

Dolayısıyla da Haricîlerin söyledikleri gibi, günahkâr kimselerin tekfir etmeleri, ya da Mûtezile'nin söylediği gibi, cehennemde sonsuza kadar kalacaklarının söylenmesi ve iman adının onlardan bütünüyle kalktığını söylemek gerekir.

Bu iki görüş de Mürcie'nin söylediklerinden daha kötü bir görüştür. Çünkü Mürcie arasında, ümmet tarafından kendilerinden hayırla söz edilen birtakım ilim adamları ve abidler vardır.

Haricîlerle, Mûtezile'ye gelince, ehl-i sünnet ve'l-Cemaatin bütün kesimleri onları yermek ve kötülemek konusunda mutabakat göstermişlerdir" deseler, kendilerine şöyle denilir:

Önce sünnet ehlinden hiç kimsenin Haricîler'le, Mûtezile'nin kanaatini paylaşmadıkları görüş büyük günah işleyen kimselerin cehennemde sonsuza kadar kalacakları kanaatidir. Böyle bir görüş, ünlü bid'atler arasında yer alır.

Ashab-ı kiram, onlara güzellikle tabi olanlar ve müslümanların diğer imamları kalbinde zerre ağırlığınca imandan eser bulunan hiç bir kimsenin cehennemde sonsuza kadar kalmayacağı üzerinde ittifak etmişlerdir. Yine bunlar, Peygamber (s.a.v) efendimizin ümmeti arasında büyük günah sahibi kimseler için verilen izine uygun olarak şefaatte bulunacağı üzerinde de görüş birliği etmişlerdir.

Buhârî ile Müslim'de de Peygamber (s.a.v)'in şöyle buyurduğu nakledilmektedir:

"Her peygamberin Allah tarafından kabul edilen bir duası vardır ve ben duamı kıyamet gününde ümmetime şefaat etmek üzere saklamış bulunuyorum." (Buhârî, Tevhid, 31; Müslim, İman, 234, 235, Zühd, 37 237, 241, 245; Tirmizî, Deavât, 130; İbn Mâce)

Söz konusu bu hadisler ilgili yerlerinde zikredilmiştir. Bazıları da bu konuda ashab-ı kiram arasında görüş ayrılığı bulunduğunu nakletmektedir. Nitekim İbn Abbas'tan, katil olanın tevbesinin söz konusu olamayacağı konusunda rivayet gelmiştir. Fakat bu, ashab-ı kirama karşı yapılan bir yanlışlıktır. Çünkü onlardan hiçbir kimse, Peygamber (s.a.v)'in büyük günah sahibi kimselere şefaat etmeyeceğini söylemediği gibi, büyük günah sahiplerinin cehennemde sonsuza kadar kalacaklarını da söylememiştir. Fakat İbn Abbas'tan gelen iki rivayetten birisine göre, o şöyle demiştir:

"Katil kimsenin tevbesi yoktur."

Ahmed b. Hanbel'den de katilin tevbesinin kabulü konusunda yine iki rivayet gelmiştir. Tevbe konusundaki anlaşmazlık ise, cehennemde sonsuza kadar kalma konusundaki anlaşmazlıktan farklıdır. Çünkü öldürme fiilinde kul hakkı söz konusudur, işte bunda anlaşmazlık olmuştur.

Sözü geçen itirazla: imanın bir kısmı gitti mi, hepsi gider, şeklindeki iddia kabul edilemez. Çünkü iman konusunda bid'atlerin dallanıp budaklandığı esas yanılgı burasıdır. Çünkü bu gibi kimseler, imanın bir kısmı gitti mi, artık hepsinin gittiğini, geriye ondan bir eser kalmadığını sanırlar.

Diğer taraftan Haricîlerle, Mutezile şöyle demektedir:

İman, Allah'ın ve Rasûlünün emrettiği şeylerin toplamıdır. Bu ise hadis ehlinin dediği gibi, mutlak imandır. Haricîlerle Mutezile, imandan bir şey gitti mi kişide imandan hiçbir şey kalmaz ve bu bakımdan o kişi sonsuza kadar cehennemde kalır.

Mürcie ise, fırkalarının arasındaki ihtilaflarla birlikte şöyle demektedir:

Büyük günahlar ve zahiri farzların terkedilmesi, imandan herhangi bir şeyi alıp götürmez. Çünkü imandan herhangi bir şey gidecek olursa, geriye ondan bir şey kalmaz. O zaman iman, iyi kimselerin de, kötü kimselerin de eşit oldukları aynı şeyin ifadesi olur. Fakat Rasûlullah (s.a.v)'tan gelen naslarla ashab-ı kiramın ifadeleri imanın kısmen gidip kısmen kaldığını göstermektedir. Hz. Peygamber:

"Kalbinde zerre ağırlığı kadar iman bulunan kimse cehennemden çıkartılır" (Buhârî, İman, 15; Müslim, İman, 148) buyruğu bu türdendir.

BİRİNCİ KİTAP

MUTLAK İMANIN KAPSAMI


misal-3

بســـم الله الرحمن الرحيم

MUTLAK VE MUKAYYET KELİMELER

Hakikat ve mecaz
Dillerin kaynağı
Sözün hakikat ve mecaz şeklinde ikiye ayrılmasının yanlışlığı
Kitap, Sünnet ve Arap dilinde söz
Aklî ve sem'î konularda mutlak, mukayyet, külliyât ve cüz'iyat
"İman" kelimesi "tasdik" kelimesinin eş anlamlısı değildir
Cehm'in görüşleri ve karşı tavırlar
"Kelâm" kelimesi üzerine
İman konusunda Eş'ari ve Cehm'in görüşleri

İÇİNDEKİLER

BİRİNCİ KİTAP


misal-2

Namaz ve diğer ibadetlerin iman olarak adlandırılması

Ben derim ki:

O sanki bu konuda ashab-ı kiramın ve onlara tabi olanların icmaını kastetmiş gibidir. Veya hükümlerde ona mü'min demlemeyeceğini anlatmak istemiş ve bu hükümlerden herhangi birisini inkâr etmesi halinde müslüman olamayacağını söylemek istemiş olabilir. Ya da Rasûlullah (s.a.v)'ın bunları haber verdiğini bildiği halde, onu tasdik etmemesi halinde veya o heva ehlinin muhalefetini icmaa muhalefet olduğu görüşünde olmadığından böyle demiş olabilir. Yoksa Ebû Talib (yani Ebû Nasr el-Mervezî) onların neler söylediklerini bilen birisiydi.

Her şeyin en iyisini Allah bilir ama, onun kastettiği bu olmalıdır. Çünkü sözü geçen eserinin "33 ncü faslı" nı İslâm ve imanın ayrıntılı bir şekilde ve kalblerin itikad olarak amellerini cemaat ehli görüşü doğrultusunda açıklanmasına ayırmıştır. Onun bu söyledikleri birçok kimsenin söylediğinden daha güzeldir.

Fakat iki hususta onunla anlaşmazlık söz-konusudur.

1 - Sevabı hak eden müslüman kimsenin Cibril hadisinde zikredilmiş tafsilatlı ve farz olan imana sahip olması kaçınılmaz bir şeydir.

2 - Peygamber (s.a.v) müslüman kelimesinden ayrı olarak "mü'min" adını da mutlak olarak kullanır. Peygamber (s.a.v)'ın; "Müslüman mıdır?" buyruğu buna örnektir. Çünkü o kişi mü'minlerin havassından ve faziletlilerinden değildi. Şöyle diyor gibidir:

Bu kimse mukarreb olan ilk müslümanlardan olmayıp orta yollu hareket eden iyi kimselerden olduğundan dolayıdır. İşte bu iki husus ilim adamlarının çoğunluğunun anlaşmazlık içerisinde olduğu hususlardır.

Derler ki:

Peygamber (s.a.v) o kişi hakkında "müslüman mıdır?" sözünü,o mü'minlerin, ilk müslümanlar ve mukarrebler gibi mü'minlerin havas ve faziletlilerinden olmadığından dolayı söylemiş değildir. Çünkü durum böyle olsaydı, imanı orta yollu hareket eden takva sahibi yemin ashabından olup Sabikûn ve Mukarrebun'dan olmamakla birlikte azabsız olarak kendilerine cennetin vadolunduğu iyi kimselerden mutlak imanı nefyetmesini gerektirirdi. Durum ise böyle değildir. (Ashab-ı Yemîn, Sâbikûn ve Mukarrebûn için bk. Vakıa, 5-11 vd. ile 88 vd)

Aksine mukarreb olan sabikûn ile birlikte bütün ashab-ı yemine azabsız olarak cennet vadedilmiştir. Böyle olan herkes müslüman ehl-i sünnet ve ehl-i bid'at olan bütün müslümanların ittifakıyla mü'mindir.

Eğer imanı itibariyle bir başkası kendisinden daha faziletlidir diye bir başkasının imanını nefyetmek caiz olsaydı, Allah'ın takva sahibi velilerinin bir çoğundan imam nefyetmemiz gerekirdi. Hatta birçok peygamberden bu imanı nefyetmeliydik. Bu ise son derece tutarsızdır. Bu görüş, "ismin nefyedilmesi müstehab olan kemalin nefyedilmesi dolayısıyladır" diyenlerin sözünü andırmaktadır.

Bu şekilde tutarsız sözlerin Allah ve Rasülünün sözleri arasında bulunmadığını daha önce belirtmiştik. Aksine bu hadis hakkında, "müslümandır fakat mü'min değildir" denilen kimseyi özellikle zikretmiştir. Dolayısıyla böyle bir kimsenin cennet ehli arasında orta yollu hareket eden "Ebrar" derecesinden ve imanının da bütün bu sınıfların imanından daha eksik olması kaçınılmaz bir şeydir. Böyle bir kişi, bütün bunların yerine getirmekle emrolundukları imanı tümüyle gerçekleştirmemiştir.

Diğer taraftan eğer böyle bir imanı gerçekleştirmeye güç yetirebildiği halde, farz olanı terketmişse, yerilmeyi hak etmiş demektir. Eğer onun bu gibi kimselerin kendisiyle vasfolundukları imana kadir olmadığı kabul edilirse, onların imanı gibi bir imanı gerçekleştirmekten aciz olur ve bu onun üzerinde farz olmaz. Bu kişi cennete girse bile, icmalî bir imanı elde edip de imanın tafsili hallerini bilmeden ve bunları gerçekleştirmeden ve amel olarak bunun herhangi bir şeyini de yerine getirmeden, öldüğü kabul edilen bir kimse gibi olmaz. Böyle bir kişi cennete girer, fakat ötekiler gibi değildir.

Fakat şöyle denilebilir. "Ebrâr" (iyi olan kimseler) ashab-ı yemindir. Bunlar aynı zamanda derecelerin de sahibi olan kimselerdir.

Nitekim Peygamber (s.a.v)'den gelen sahih hadiste o şöyle buyurmuştur:

"Güçlü mü'min zayıf mü'minden daha hayırlıdır ve Allah tarafından daha çok sevilir. Bununla birlikte hepsi de hayırlıdır." (Müslim, Kader, 34; İbn Mâce, Mukaddime, 10, Zühd, 14; Müsned, II, 366, 370)

Yüce Allah da şöyle buyurmuştur:

"Mü'minlerden özür sahibi olmaksızın oturanlarla Allah yolunda... cihad edenler bir olmaz." (Nisa, 95)

Buna göre güçlü olan mü'minin cennetteki derecesi daha üstündür. Her birisi üzerinde fara olanı eksiksiz olarak yerine getirmiş olsa dahi böyledir. Bu mü'minlerin havas olanlarından değildir şeklinde sözleriyle Ebû Talib (Muhammed b. Nasr el-Mervezî) ve başkaları şu manayı anlatmak istemiş olabilirler:

Yani onun imanı has bir imanı gerçekleştirmiş kişinin imanı gibi değildir. İster ebrardan olsun ister mukarreblerden, velek ki aciz olduğundan yahut da onunla emrolunmadığından dolayı farz olan bir şeyi terketmiş dahi olsun o yerilmiş bir kimse değildir. Bununla birlikte ötekiler gibi de övülmez. Ayrıca sözü geçen mukarreblerden olması da gerekmez.

Şöyle denilir:

Bu da aynı şekilde ondan imanı nefyetmez. Yine o mü'min değil, müslümandır da denilir. Nitekim:

O kişi alim de, müşkil de değildir, ictihad ehlinden de değildir denildiği gibi.

Peygamber (s.a.v) şöyle buyurmuştur:

"Sizden herhangi bir kimse Uhud dağı kadar altın harcayacak olsa dahi onların (ashab-ı kiramın) herhangi birisinin bir avuç kadar yahut onun yarısı kadar yaptığı harcamasına dahi ulaşamaz." (Buhârî, Fedâilu Ashâbin-Nebiyy, 5; Müslim, Fedâilu's - Sahâbe, 221, 222; Ebû Dâvûd, Sünne, 10; Tirmizî, Menâkib, 58; İbn Mâce, Mukaddime, II, Müsned, III, 11)

Bunun benzerleri pek çoktur. Çünkü faziletli bir kimsenin kendisi sebebiyle üstünlük sağladığı her şey kendisinden daha alt derecede olanların altından kalkabileceği bir iş olmayabilir, işte imanın hakikatleri de böyledir, insanların birçoğu bunların altından kalkamaz. Hatta çoğunluğu bunu yerine getiremez. Bunlar ise şanı Yüce Allah'ın kendileri sebebiyle başkalarını üstün ve faziletli kıldığı imanın hakikatlerini gerçekleştirenlerden olmamakla birlikte cennete girerler. Kendilerine farz olan bir şeyi -başkalarına farz olmakla birlikte- terk etmiş değillerdir, işte bundan dolayı, imanın bir kısmı Allah tarafından verilen bir bağış ve bir lütuftur. Bu da ilim türünden bir şeydir. Açık olan İslâm ise, amel türündendir.

Yüce Allah şöyle buyurmaktadır:

"Hidayet bunlara gelince, Allah onların hidayetlerini artırdı ve onlara takvalarını verdi." (Muhammed, 17)

Bir başka yerde de şöyle buyurmaktadır:

"Allah hidayet bulanların hidayetini artırır" (Meryem, 76)

"İmanlarına iman katmaları için mü'minlerin kalbine huzur ve sükunu indiren odur." (Fetih, 4)

İşte bu huzur ve sükun (sekine) un bir benzerini gerçekleştirmek insanın gücü çerçevesinde bir şey olmayabilir. Fakat Yüce Allah bunu kendi katından bir lütuf ve daha önceki bir amele mükafat olmak üzere o kişinin kalbinde meydana getirir.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Eğer onlar kendilerine öğüt verilen şeyi yapsalardı, elbette haklarında çok hayırlı ve (imanlarını da) sağlamca kökleştirmiş olurdu. O zaman biz de kendilerine katımızdan pek büyük bir mükafat verirdik ve onları elbette dosdoğru yola iletirdik." (Nisa, 66-68)

Nitekim bir başka yerde şöyle buyurmaktadır:

"Allah'tan korkun, Rasûlüne de iman edin ki rahmetinden size iki pay versin. Sizin için aydınlığı ile bürüyeceğiniz bir nur kılsın." (Hadid, 28)

"İşte bunların kalplerine imanı yazmış ve kendi katından bir nur ile onları desteklemiştir." (Mücadele, 22)

Bunun için şöyle denilmiştir. Kim bildiğiyle amel ederse, Allah onu bilmediklerine de mirasçı kılar, işte bu, kulun güç yetirebileceği şeyler türündendir. Eğer kulların güç yetirebilecekleri zahir ve bâtın ameller türünden olursa, yine bu da Allah'ın lütfü, yardımı ve onlara bu konuda güç vermesiyle olur. Fakat işler iki türlüdür.

Kimisi, Allah'ın yardımcı olmasıyla güç yetirilebilen,

Kimisi de güç yetirilemeyen şeyler türündendir.

Eğer "Yüce Allah, itaat edenlerin kalblerinde ve bedenlerinde öyle bir güç verir ki, başkasının güç yetiremeyeceği şeylere bu güç sayesinde güç yetirir" denilirse, şunu söyleriz:

Bu da doğrudur ve bu hususun kapsamına giren bir şeydir.

Yüce Allah şöyle buyurmaktadır:

"Hani Rabbi meleklere: 'Ben sizinle birlikteyim, iman edenlere sebat verin' diye vahyediyordu..." (Enfal, 12)

Yüce Allah ayrıca şöyle buyurmuştur:

"Bir kesim ile karşılaştığınızda sebat gösterin." (Enfal, 45)

Burada onlara sebat göstermelerini emretmiştir. Diğer taraftan ise Allah'ın meleklere mü'minler için gerçekleştirmelerini vahyettiği bir sebat gösterecektir.

Anlatılmak istenen şudur:

Bazı insanların yerine getirmekle emrolundukları ve terketmeleri halinde yerilmelerinin söz konusu olduğu, bununla birlikte buna güç yetiremeyen bazı insanların bundan dolayı da yerilmedikleri bir iman türü söz konusu olabilir. Bu iman sebebiyle Allah birincisini ötekine üstün kılmakla birlikte, daha aşağıda bulunan kişi de farz olan bir şeyi terketmiş olmaz. Bir fiili işlemeye gücü yeten kimseye, o fiili işlemeye gücü yetmeyen kimseye emrolunmayan şeyler emrolunur. Bazı kimselere başkalarına verilmemiş emirler verilebilir. Fakat zahir ameller insana, eğer onlara iman ediyor, onları gerçekten yerine getirmek istemekle birlikte bedeni itibariyle bunları yerine getirmekten aciz ise, o amelleri işlemiş gibi ecir kazandırabilir.

Nitekim Hz. Peygamber (s.a.v) şöyle buyurmuştur:

"Medine'de öyle birtakım yiğitler vardır ki, siz ne kadar yol alsanız, hangi vadiyi katederseniz onlar sizinle birliktedir." Ashab:

"Medine'de oldukları halde mi?" diye sorunca şöyle buyurur:

"Evet, bunlar Medine'de oldukları halde, mazeretleri sebebiyle alıkonulan kimselerdir." (Buhârî, Cihâd, 35, Megazi, 81; Ebû Dâvûd, Cihâd, 19; İbn Mâce, Cihâd, 6; Müsned, III,102, 160, 183...)

Nitekim Yüce Allah'da şöyle buyurmuştur:

"Mü'minlerden özür sahibi olanların dışında, oturanlarla Allah yolunda mal ve canlarıyla cihad edenler bir olmaz. Allah mal ve canlarıyla cihad edenleri oturanlardan derece itibariyle üstün kılmıştır." (Nisa, 95)

Burada görüldüğü gibi, özür sahibi olanlar istisna edilmiştir.

Buhari ile Müslim'de Peygamber (s.a.v)'in şöyle buyurduğu rivayet edilmiştir:

"Her kim bir doğruluğa (hidayete) çağırırsa, ona da kendisine uyan kimselerin ecirleri kadar ecir verilir ve ona uyanların ecirlerinden de bir şey eksiltilmez. Her kim de bir sapıklığa çağıracak olursa, ona uyanların günahlarının bir misli de onun olur. Ona uyanların günahlarından da bir şey eksiltilmez." (Müslim, Zekât, 69, İlim, 15; Nesâî, Zekât, 65; İbn Mâce, Mukaddime, 14, 15; Müsned, IV, 357, 359)

Bu hadisi Tirmizi rivayet etmiş, sahih olduğunu belirtmiştir. Hadisin lafzı şöyledir:

"Dünya dört kişi içindir: Birisine Allah ilim ve mal vermiş, bu malı hususunda Rabbi olan Allah'tan sakınır, akrabalık bağlarını gözetir, Allah'ın ona bir hakkının bulunduğunu bilir. Böyle bir kişi basamakların en faziletlisindedir. Bir kula Allah ilim verdiği halde mal nasip etmemiştir. Bu kişi de samimi bir niyetle şöyle der: Eğer malım olsaydı filanın ameli gibi amel ederdim. Bu kişi de niyetine göre ecir alır. İkisinin de ecri eşittir. Bir kula Allah mal verdiği halde, ilim vermemiştir. Bilgisizce malını saçıp savurur, malında Rabbi olan Allah'tan korkmaz, akrabalık bağını gözetmez. Allah'ın onda bir hakkının olduğunu bilmez. Bu kişi en kötü bir yerdedir. Bir kul da vardır ki, Allah ona mal da, bilgi de vermemiştir. Bu da şöyle der: Eğer malım olsaydı, filan kişinin ameliyle amel ederdim. Bu kişiye de niyetine göre verilir, her ikisinin de günahı eşittir."

İbn Mace'nin lafzı ise şöyledir:

"Bu ümmet, şu dört kişinin örneğine benzer: Allah birisine bir mal ve ilim vermiş, o da ilmi gereğince malında amel eder ve hakkı üzere malını infak eder. Bir diğerine Allah ilim verdiği halde mal vermemiştir. Bu kişi de, eğer benim şu adam gibi (ilmim) olsaydı, onun yaptığının benzerini yapardım."

Rasûlullah (s.a.v) devamla buyurdu ki:

"Bu ikisinin ecirleri birbirine eşittir. Bir diğerine Allah mal verdiği halde ilim vermemiştir. Bu kişi malını gelişigüzel kullanır ve hakkı olmayan yerde infak eder. Birisine de Allah, ne ilim ve ne de mal vermiştir. Bu da şöyle der: Eğer benim şu kişinin malı gibi malım olsaydı, onun amel ettiği gibi amel ederdim. Bunlar da günah bakımından biribirlerine eşittir."

Bunların durumu kalblerdeki imanları açısından marifet, tasdik, sevgi, kuvvet, hal ve makam itibariyle biribirlerine benzeyen iki kişi gibidir. Bunların birisinin ötekinin aciz olduğu bedenî birtakım amelleri olabilir.

Nitekim bir eserde şöyle denilmiştir:

Mü'minin gücü kalbinde, zaafı bedenindedir. Münafığın ise gücü bedeninde, zaafı kalbindedir. İşte bundan dolayı Peygamber (s.a.v) sahih hadiste şöyle buyurmuştur:

"Güçlü kuvvetli olan kişi, başkasının sırtını yere getiren kişi değil, öfke anında kendisine hakim olan kişidir." (Buhârî, Edeb, 76; Müslim, Bin, 107-108;Muvatta, Husnu'l-Huluk, 12; Müsned, II, 236,268, 507)

Yine Hz. Peygamber şöyle buyurmuştur:

"Ben (rüyamda) kendimi bir kuyu başında su çekerken gördüm. Sonra su çekmek işini İbn Ebî Tuhafe (Ebu Bekir) devraldı. Bir veya iki kova çekti. Çekişinde bir zaaf vardı. Bununla birlikte Allah ona mağfiret eder. Daha sonra onu Hattab'ın oğlu aldı. O kova elinde kocaman bir kova halini aldı. (Suyu nasıl çektiğini göremiyordu) Onun çektiği gibi su çeken birini görmedim. Nihayet insanlar susuzluklarını gidermiş olarak ayrıldılar." (Buhârî, Menâkıb, 25, Fedûil'u Ashâbi'n- Nebiyy, 5,6; Tevhid, 31; Müslim, Fedâilu's Sahâbe, 19; Müsned, II, 28, 39)

Hz. Peygamber bu hadisde Hz. Ebû Bekir'in nisbeten daha zayıf olduğundan söz etmiştir. İster bu zayıflık halifelik süresinin kısalığı ve isterse Hz. Ömer'in beden gücüne nisbetle daha az olduğu anlamına gelsin şüphe yok ki, Ebû Bekir'in imanı, Ömer'den daha güçlüydü. Ömer ise ondan amel yönünden daha güçlüydü.

Nitekim İbn Mes'ud şöyle demiştir.

Ömer İslâm'a girdiği andan itibaren aziz olmaya devam etti. İmanın kuvveti ise, amelin kuvvetinden daha mükemmeldir, iman sahibine, başkasının amelinin ecri de yazılır. Hz. Ömer'in hayatında yaptıklarının bir benzeri Ebû Bekir'e de yazılır. Çünkü onu halife adayı olarak gösteren Ebû Bekir'dir.

Müsned'de iki yoldan Peygamber (s.a.v)'in bütün ümmetle tartıldığı halde, daha ağır bastığı, sonra Hz. Ebû Bekir'in ümmetle tartılıp daha ağır bastığı, sonra Hz. Ömer'in ümmetle tartılıp ağır bastığı konusunda rivayet kaydedilmektedir. (Müsned, II, 76)

Onun vefatından sonra Hz. Ömer, Ebû Bekir dolayısıyla daha önce sahip olmadığı iman ve ilim meydana gelmiştir. Çünkü onun yapmış olduğu hayra çağıran (sebep) o olmuş ve bu konudaki gayretiyle ona yardımcı olmuştur. Bir fiile yardımcı olan kimse, eğer onu kesin ve kararlı bir şekilde yapmak istiyorsa, bizzat onu yapan gibidir.

Nitekim sahih hadiste Peygamber (s.a.v)'in şöyle buyurduğu sabittir:

"Bir gaziyi donatan, gaza yapmış demektir. Hayırlı bir şekilde onun aile halkını gözeten kimse de gaza yapmış demektir." (Buhârî, Cihâd, 38; Müslim, İmare, 135,136, Ebû Dâvûd, Cihâd, 20; Tirmizî, Fedâilu'l-Cihâd, 6; Nesâî, Cihâd, 44; İbn Mâce, Cihâd, 5)

Bir başka hadisinde de şöyle buyurmuştur:

"Bir hayrı gösterene, o hayrı yapan gibi ecir vardır." (Müslim, İmare, 133; Ebû Dâvûd, Edeb,115; Tirmizî, ilm, 14; Müsned, IV,120, V 274,357)

"Oruçlu bir kimseye iftar verene onun ecri gibi ecir verilir." (Tirmizî, Savm, 82; İbn Mâce, Siyam, 45; Dârimî, Savm, 13; Müsned, IV, 114,116; V, 192)

Tirmizi'nin rivayetine göre Hz. Peygamber şöyle buyurmuştur:

"Musibete uğramış bir kimseye teselli eden kişiye, onun ecri gibi ecir vardır." (İbn Mâce, Cenâiz, 56; Tirmizî, Cenûiz, 71)

Bunlar gibi, iki kişi hakkında söz konusu olan durumlarda, zahiri amellerde biribirlerinin benzeri olabilirler. Hatta biri diğerinden üstün olabilir ve bununla birlikte daha aşağıda olan biri, Allah katında ötekinden faziletli olabilir. Çünkü kalbte bulunan imanı itibariyle o daha üstündür. Eğer fazilet farkı kalblerdeki iman için söz konusu olursa, daha az faziletli olan kişi, elbetteki Allah katında daha faziletli olamaz. Çünkü Yüce Allah'ın fazileti daha az olan kimseye, üstün faziletli olana bağışladığı şekilde bir iman bağışlamamış ve onun kalbine o üstün imanı kendileri vasıtasıyla elde edebileceği sebepleri de vermemiştir, işte bundan dolayı Allah, bazı peygamberleri diğer bazısından üstün kılmıştır, isterse üstün kılınmış olanın daha az üstün olana göre ameli de az olsun.

Nitekim Yüce Allah, peygamberlik süresi yirmi yılı aşkın olmakla birlikte peygamberimizi, kavmi arasında dokuzyüz elli yıl kalan Hz. Nuh'dan daha faziletli kılmıştır. Muhammed ümmetini de (diğer ümmetlere göre) üstün kılmıştır.

Bu ümmeti, ikindi namazından akşam namazı vaktine kadar amelde bulunduğu halde, günün başlangıcından öğlen vaktine kadar amel eden, ya da öğlen vaktinden ikindi vaktine kadar amel eden ümmete üstün kılmıştır.

Allah Muhammed ümmetine iki ecir verdiği halde, bu ümmetlerin her birine birer ecir vermiştir. Çünkü onların kalblerinde bulunan iman daha kamil ve daha üstündür, öbürlerinin ameli ise daha fazlaydı. Muhammed ümmetinin ecri ise daha büyüktür. Bu Yüce Allah'ın lütuf ve keremidir. O bu lütfunu dilediklerine vermiştir. Bunu da kendilerine lütfettiği ve onlara tahsis ettiği sebeplerle bağışlamıştır.

Yüce Allah'ın üstün kıldığı diğer kimselerin durumu da böyledir. Onu, mükafat bakımından üstünlüğü hak edeceği sebeplerle, daha üstün kılar. İki kişiden birisine ilim elde edebileceği bir güç ve kendisi vasıtasıyla yakîn, sabır,tevekkül ve ihlâsa nail olacağı bir güç vermesi ve Allahü Teâlâ'nın kendisi vasıtasıyla üstün kıldığı buna benzer diğer hususları bağışlaması gibi. Mükâfaat bakımından onu daha üstün kılması, iman bakımından o kişinin sahip olduğu üstünlük dolayısıyladır.

Nitekim Yüce Allah şöyle buyurmuştur:

"Kitap ehlinden bir zümre dedi ki: İman edenlere indirilene gündüzün evvelinde iman edin, sonunda da inkâr edin, olur ki dönerler. Ve dininize uyandan başkasına da inanmayın. De ki: Şüphesiz hidayet Allah'ın hidayetidir. Birine size verilenin bir benzeri veriliyor yahut Rabbinizin huzurunda size karşı delil getirirler diye mi böyle yaptınız. De ki: Fazilet Allah'ın elindedir..." (Al-i İmran, 72-73) ,

Bir başka ayeti Kerîmede de şöyle buyurulmaktadır:

"Allah peygamberliği kime vereceğini çok iyi bilmektedir." (En'am, 124),

"Allah meleklerden ve insanlardan rasuller seçer."(Hacc,74),

"Dilediğine mağfiret eder, dilediğine azab eder." (Al-i İmran, 129; Maide, 18).

Birçok yerde de mağfiretin ve azabın sebeplerini açıklamıştır. Aynı şekilde dilediği kimseye hesapsız olarak rızık verir. Yine onun dilediği kimselere rızkın sebeplerini tahsis edeceği de bilinen bir husustur.

İmanın bazı derecelerine insanların çoğu ulaşmaktan aciz olduğuna ve Allah bunu kullarından dilediği kimselere tahsis ettiğine göre, bu, Allah'ın kendisi vasıtasıyla onları üstün kıldığı hususlardan birisidir. Böyle bir iman başkaları hakkında söz konusu değildir. Ancak bu söz konusu olmayış başkalarını yermek şeklinde değil, başkalarına üstün kılmak şeklindedir. Çünkü yermek, emrolunan bir şeyi terketmek, ya da yasaklanan bir şeyi işlemek halinde söz-konusudur.

Fakat Ebû Tâlib'in (Muhammed b. Nasr el-Mervezî'nin) açıkladığına göre şöyle denir:

Bu gibi kimseler bir bakıma mü'min değil, müslümandırlar. Şöyle de denilir:

Bir diğer bakıma göre de bunlar mü'mindir. Buna göre o müstehab olan kemali elde edemeyen kimseden imanı nefyetmektedir. Kullar için güç yetirilemeyen bir şey olsa bile, onu elde edemeyen ve kendisi vasıtasıyla üstünlük sağlanılan kemali (diğerlerinden) nehyetmektedir. Böyle bir kemal, ona sahip olamayan kişi hakkında vacib veya müstehab bile olamamakla birlikte, başkası hakkında vacib olan bir kemali o kişiden nefyetmektedir. Ancak böyle bir husus şâriin sözlerinden bilinemez. Şâri'in sözlerinden bilinen sadece imanın nefyedilmesinin nerede sözkonusu olursa olsun, yerilmeyi gerektirdiğidir. O bakımdan bu (kemal) günahı olan kimselerin dışındakilerden nefyedilmiştir.

Böylelikle Peygamber (s.a.v)'in:

"Müslüman mıdır?" buyruğu bâtınî ve zahiri görevlerin feda edilmesi hakkında olduğu açıkça anlaşılmış olmaktadır. Nitekim büyük kalabalıklar böyle demiştir.

Diğer taraftan bir başka kesim şöyle demektedir:

"(Hz. Peygamberin hakkında) Müslümanda mı?" diye sorduğu kişi, beraberinde imandan eser bulunmayan bir münafık da olabilir. Bunlar ise sözü geçen bedevi araplar münafıktı, beraberlerinde imandan eser yoktu, diyen kimselerdir.

Muhammed b. Nasr gibi bir kesimin desteklediği bir görüştür bu. Çoğunluk ise şöyle demektedir:

Bunlarda bir münafıklık şubesi bulunmakla birlikte hiçbir amelleri kabul olunmayacak münafıklardan değillerdir. Aksine bunlar Allah için işlediklerinin kabul olunmasını sağlayacak bir tasdike de sahiptirler. İşte bundan dolayı, onları müslümanlar olarak değerlendirmiş ve bundan dolayı:

"Eğer siz doğru söyleyen kimseler iseniz sizi imana muvaffak etti diye Allah size himmet eder." (Hucurat 17) diye buyurmuştur.

Bunlar benzeri kanaati tasdike sahip olmakla birlikte imanın kendisinden nefyedildiği zani, hırsızlık ve buna benzer kişiler hakkında da söylemiştir ki bu açıklama şekli bu gibi kimseler hakkındaki üç görüşten en sahih olanıdır.

Ebû Talib (Muhammed b. Nasr el-Mervezî):

Bir vacibi terkettiğinden dolayı yerilen kimseyi kendilerine hiçbir şey verilmeyen müellefe-i kulubten saymıştır. Böyle bir kişiyi başkası kendisinden daha faziletli olan bir mü'min kabul eder. Çoğunluk ise şöyle demektedir:

Bu gibi kimseler hakkında imanın değil de, İslâm'ın varolduğundan söz etmek (hadis-i şerifte) söz konusu edilen o kişinin mü'min değil de, müslüman olduğunu tesbit etmek gibidir ve her ikisi de yerilir. Bunun yerilme sebebi de, onun sadece başkasından daha faziletli olduğundan dolayı değildir.

Peygamber (s.a.v) şöyle buyurmuştur:

"Mü'minler arasından imanı en kamil olan, ahlâkı en güzel olanlarıdır." (Ebû Dâvûd, Sünne, 14; Tirmizî, İman, 16; Dârimî, Rikâak, 74; Müsned, II, 250, 472, VI, 47,99)

Bununla birlikte daha aşağıda bulunan kimsede de iman olmadığım söylememiştir.

Yüce Allah da şöyle buyurmaktadır:

"Sizden fetihten önce infak edip savaşanlar bir olmaz. Onlar sonradan infak edip savaşanlardan derece itibariyle daha üstündür. Bununla birlikte hepsine de el-Hüsnâ'yı (cenneti) vadetmiştir." (Hadid,10)

Burada Yüce Allah, daha üstün olanın da, daha aşağıda olanın da mü'min olduğunu belirtmiştir. Bu konuda müslümanlar arasında ittifak vardır.

Peygamber (s.a.v) de şöyle buyurmuştur:

"Hakim, ictihad edip isabet ederse iki ecri vardır. İctihad edip hata ederse bir ecri vardır." (Buhârî, İ'tisâm, 20, 21; Müslim, Akdiye,15; Ebû Dâvûd, Akdiye, 2; Tirmizî, Ahkâm, 3; Nesâî, Kudât, 3; İbn Mâce, Ahkâm, 3; Müsned, 2,187, IV ,198 ,204 ,205 )

Kurayza oğulları halkında hükmünü verince de Sad b. Muaz'a şöyle demiştir:

"Andolsun onlar hakkında, yedi semavatın üstünde mutlak melik (Yüce Allah) ın hükmünü verdim." (Buhârî, Cihâd,168 Megazi 30, Menakibu'l Ensâr, 12, isti'zân, 26; Müslim, Cihad, 65, Müsned, III, 22; VI, 142)

Ayrıca Hz. Peygamber bir ordu, yahut askerî bir birlik başında gönderdiği kimseye şöyle derdi:

"Bir kale halkını kuşattığında, onlar senden Allah'ın küfrü üzere inmelerini isteyecek olurlarsa, Allah'ın hükmü üzere inmelerini kabul etme, çünkü sen Allah'ın haklarında neyi hükmettiğini bilmezsin. Fakat onları senin ve arkadaşlarının hükmünü kabul etmek şartıyla inmelerine izin ver." (Ebû Dâvûd, Cihâd, 82; İbni Mâce, Cihâd, 38, Dârimî, Siyer, 8; Müsned, V, 358)

Bu üç hadis de Sahih Buhari'de bulunmaktadır. Hz. Süleyman'la ilgili olarak nakledilen hadis-i şerifte de şöyle dediği bildirilmektedir:

"Senin hükmüne uygun bir hüküm (vermeyi) dilerim."

Bu ve benzeri diğer naslar ashab-ı kiramın ve güzel bir şekilde onlara uyan tabiînin üzerinde ittifak ettikleri şeyin şu olduğunu göstermektedir:

İki kişiden birisine öyle bir içtihadı lütfeder ki, bunun sayesinde başkasının âciz olduğu bilgiyi elde eder, o bakımdan onun iki ecri olur. Diğeri ise böyle bir ictihaddan âciz kalır. Bunun da bir tek ecri vardır ve günahı yoktur. Bu Allahü Teâlâ'nın ötekine tahsis ettiği bir bilgidir. Onun gereğince zahiren ve bâtınen amel etmek de imanını arttırır, işte bu, onun için farz olan bir imandır. Çünkü buna güç yetirebilir. Başkası ise bundan âcizdir, onun için farz değildir. Bu durumda ictihad eden kişi, kendisi için farz olan bir imanla üstünlük sağlamıştır. Bu iman ise bundan âciz olan kimseler hakkında farz değildir.

Haberle, ya da amelle ilgili meselelerde ümmetin anlaşmazlığa düşüp de Allahü Teâlâ'nın bunlardan birisine hakkın kendisini dinleyip özel olarak lütfetmesi, diğer taraftan ötekinin ictihad etmekle birlikte acze düştüğü bütün hususlarda durum budur. Her iki kesim de övülmeye değer bir sevap alır ve mü'mindir. Fakat Allah, bunlardan birisinin ötekine daha üstün kılmış olduğu şey sebebiyle üzerine farz olan bir imanı tahsis etmiştir. Bu konuda isabet kaydetmeyen kişi ise yerilmeyi de, cezalandırılmayı da hak etmez. Bununla birlikte ötekisi isabet etmeyenin yaptığını yapacak olursa, yerilir ve cezalandırılır. Nitekim Allah bizim peygamberimizin bu ümmetini kendisi sebebiyle üstün kıldığı bir şeriati tahsis etmiştir. Eğer bizler bu şeriatte bize verilen herhangi bir emri terkedecek olursak, bu bizim yerilmemize ve cezalandırılmamıza sebep olur. Bizden önceki peygamberler ise bunu terkettikleri için yerilmezler. Fakat Muhammed (s.a.v)'e Yüce Allah diğer peygamberlere göre bir üstünlük verdiği gibi, onun ümmetine de diğer ümmetlere göre üstünlük vermiştir. Bununla birlikte hiçbir peygamberin yerilmesi ve onlara uyan ümmetlerden hiç bir ümmetin yerilmesi söz konusu değildir.

Aynı şekilde insanın ancak güç yetirebildiği iman ona farz olduğuna göre, o insan bunu yaptığı takdirde Allah'ın onun sebebiyle kendisine vadettiği cennete hak kazanır. Eğer böyle birisine mü'min değil de müslüman adı veriliyorsa, müslüman diye adlandırılan kimsenin cennetin kendilerine vadolunduğu kimselerden olması gerekir. Bedevi araplar ve Peygamber (s.a.v)'in kendisi hakkında "müslüman mıdır" dediği kimse ve müslüman olmakla birlikte kendisinden imanı nefyettiği zina eden, içki içen, hırsızlık yapan, sıkıntılarından yana kendisini emniyette görmeyen komşu, kendisi için sevdiği hayrı kardeşi için sevmeyen ve bunun dışında kalan diğer kimseler gibi müslüman olmakla birlikte kendilerinden imanı nefyettiği diğer insanların durumunda olur. Fakat durum böyle değildir.

Çünkü Yüce Allah cennet vaadini, ancak iman ismine bağlı olarak yapmıştır, İslâm'ı farz kılmakla onu kabul edip beğendiği din olduğunu, ondan başka bir dini kabul etmeyeceğini belirtmekle birlikte cennet vaadini İslâm adına bağlı kılmıştır. Bununla birlikte o:

Cennet müslümânlara vadolunmuştur denildiği gibi, Allah müslümânlara cenneti vadetmiştir de dememiştir. Aksine bu konudaki iman adını zikretmiştir.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Allah mü'min erkeklere de mü'min kadınlara da içinde ebediyyen kalmak üzere, altından ırmaklar akan cennetler vadetti." (Tevbe, 72)

Burada Yüce Allah cennet vaadini mutlak iman adıyla veya şu buyruğunda olduğu gibi "salih amel" kaydıyla vadetmektedir:

"İman edip salih amel işleyenler, işte bunlar muhakkak yaratılanların en hayırlılarıdır. Onların rablerinin yanındaki mükafatları, altından ırmaklar akan Adn cennetleridir..." (Beyyine, 7-8),

"İman edip salih amel işleyenlere şu müjdeyi ver: Gerçekten onlar için altından ırmaklar akan cennetler vardır. Orada kendilerine o meyvelerden rızık olarak her ne verilirse, her seferinde: Ha, bu bizim daha önce rızıklandığımız şeydi, diyecekler..." (Bakara, 25),

"Şüphe yok ki, iman edip de salih amel işleyenler namazı dosdoğru kılanlar, zekâtı verenlerdir. Rableri katında ecirleri vardır. Onlara hiç bir korku yoktur. Onlar üzülecek de değillerdir." (Bakara, 177),

"İman edip de salih ameller işleyenlere ise ecirlerini eksiksiz olarak verecek, birde lütfundan onlara fazlasını da bağışlayacaktır." (Nisa, 173),

"Allah'a iman edip de sımsıkı sarılanlara gelince, kendisinden bir rahmetin ve lütfün içine onları sokacak ve kendisine varan dosdoğru yola ulaştıracaktır." (Nisa, 174),

"İman edip de salih amel işleyenleri ise içinde ebediyyen kalmak üzere altından ırmaklar akan cennetlere sokacağız. Orada onlar için tertemiz eşler de vardır. Onları koyu bir gölgeliğe koyacağız." (Nisa, 57)

Diğer ayet-i kerimede ise şöyle buyurulmaktadır:

"Allah'tan daha doğru sözlü kim olabilir?" (Nisa, 122),

"İman edip salih amel işleyenlere ise ecirlerini tamamen verecektir. Allah zalimleri sevmez." (Al-i İmran, 57),

"Allah iman edip de salih amel işleyenlere mağfiret ve çok büyük bir mükafaat vadetmiştir." (Maide, 9),

"Kim iman edip (halini) ıslah ederse, onlara korku yoktur ve onlar üzülmezler de." (En'am,48),

"İman edip de salih ameller işleyenler ise -ki biz hiçbir kimseye gücünden başkasını yüklemeyiz- işte onlar cennetliklerdir ve onlar orada ebediyyen kalıcıdırlar." (A'raf, 42)

Bu anlamda daha birçok ayet-i Kerîm vardır.

Cennet ahirette rahmet ve azabdan kurtuluş vaadi, bir taraftan mutlak iman adını bağlı olarak verilirken, diğer taraftan da salih amel ve benzeri kayıtlara bağlı olarak verilmiştir.

Daha önce de açıkladığımız gibi, mutlak imanın kapsamına Allah'ın ve Rasûlünün emrettiği şeyleri işlemek de girmektedir. Fakat bu vaadler İslâm adına bağlı olarak verilmemiştir. Eğer kişinin güç yetireceği kadar imanı yerine getirip onun tafsilatını bilmekten âciz kalırsa,böyle bir kimseye mü'min değil, müslüman adı verilebilseydi, bu kişi cennet ehlinden olur ve cennete mü'min adı verilmese bile, müslüman adı verilen kimsenin hak kazanacağı söz konusu olurdu. Halbuki durum böyle değildir. Çünkü cennet, ancak iman adıyla ilgili olarak vaadedilmiştir. işte bu da şu görüşü ileri sürenlerin gösterdikleri deliller arasındadır:

Müslüman olan herkes, kendilerine cennet vadolunan mü'minlerden değildir. Çünkü durum böyle olsaydı, cennet vaadi İslâm adına bağlı olarak verildiği gibi, tıpkı Yüce Allah'ın şu ve benzeri buyruklarında görüldüğü gibi iman, takva ve birr isimlerine bağlı olarak da vaadedilirdi:

"Muhakkak takva sahipleri cennetlerde ve pınarlardadırlar." (Kamer, 54),

"Muhakkak ki Ebrar (iyiler) nimetler içerisindedirler." (İnfitar, 13)

Diğer taraftan Allah'ın velileri (dostları) adına bağlı olarak zikredildiği gibi, islâm adına bağlı olarak da cennet vadedilirdi. Yüce Allah'ın şu buyruğunda Allah'ın velileri adına bağlı olarak cennet vaadolunmuştur:

"Haberiniz olsun ki, Allah'ın velileri için hiçbir korku yoktur. Onlar üzülmeyeceklerdir de. Onlar iman edip takvaya devam edenlerdir. Onlar için dünya hayatında ve ahirette müjdeler vardır. Allah'ın sözlerinde asla değişme yoktur. İşte bu, en büyük kurtuluşun ta kendisidir." (Yunus, 62-64)

Yüce Allah İslâm adını bu şekilde zikretmediğinden dolayı, İslâm'ın ad olduğu şeyin (müsemmasının) bir takva, Allah'ın velileri gibi isimlerde söz konusu olduğu şekilde, imanın ad olduğu şeyleri gerektirmez, İslâm adı aynı zamanda, Yüce Allah bu ismi alan kimseye kendisine itaat etmesi dolayısıyla sevap verecek olsa bile, tehdide muhatap olan kimseleri de kapsamına alır.

Meselâ kalbinde iman ve onunla azaba uğrayacağı nifakın bulunduğu kimse bu durumdadır. Yüce Allah böyle birisine ceza vermekle birlikte, onu ebediyyen cehennemde bırakmaz. Çünkü onun katında bir zerre ağırlığı kadar veya zerreden daha fazla bir iman bulunmaktadır.

İşte bu şekilde diğer kebair ehli olan kimselerin de imanı eksiktir. Onlardan herhangi birisinin kalbinde münafıklığın bir türü bulunuyorsa ve Allah da onu affetmeyecek olursa, bundan dolayı cezalandırılır, fakat ebediyyen cehennemde kalmaz. Bu gibi kimseler müslümandır, fakat beraberlerinde iman bulunmakla birlikte mü'min değildir. Fakat yine onlarla birlikte imana muhalif olan bir çeşit nifak da vardır. O bakımdan onlara mü'min adını vermeyi münafık adını vermeye tercih etmeye gerek yoktur, özellikle imandan daha çok küfre yakın olmaları halinde durum böyle olur. Bu gibi kimseler dünyada uygulanan hükümler açısından iman adının kapsamına girerler. Katıksız münâfıkın girdiği gibi, hatta ondan da önce, bu kapsama dahildirler. Çünkü bu gibi kimseler Yüce Allah'ın:

"Ey iman edenler..." hitabının kapsamına girmelerine sebep olacak (kısmen de olsa) bir imana sahiptirler. Çünkü bu buyruk onlara faydalı olacak şeyleri emretmekte, zararlı olacak şeyleri yasaklamaktadır. Onların da buna ihtiyacı vardır. Diğer taraftan beraberlerinde bulunan iman hitap lafzının da onları kapsamasını gerektirmektedir. Aksi takdirde bunlar katıksız münafıklardan daha kötü bir durumda kabul edilemezler. Böyle bir münafık bu amellerle muhatab olur. Bunların dünyada ona faydası olduğu gibi, bu ameller sayesinde o, kıyamet gününde mü'minlerle birlikte haşrolur. Bunun sayesinde kıyamet gününde dünya hayatında diğer din mensuplarından ayrıldığı gibi, kıyamet gününde de diğer din mensuplarından ayrılır. Fakat hakikatin ortaya çıkacağı vakit:

"Aralarında kapısı olan bir duvar çekilir. İç tarafında rahmet, dış tarafında ise önünden azab vardır. Onlara şöyle seslenirler:

"Biz sizinle beraber değil miydik?" Derler ki: Evet (zahiren) böyleydiniz. Fakat siz nefislerinizi fitneye bıraktınız ve beklediniz şüphe ettiniz. Allah'ın emri gelinceye ve çok aldatıcı (şeytan) sizi Allah hakkında aldatıncaya kadar kuruntular sizi aldattı. İşte bu gün sizden de, inkâr edenlerden de hiçbir fidye alınmaz. Sığınacağınız yer ateştir. O sizin arkadaşınızdır. O ne kötü dönüş yeridir." (Hadid, 13-15)

Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"Şüphesiz münafıklar cehennemin en aşağı tabakasındadırlar. Onlar için asla bir yardımcı da bulamazsın. Ancak tevbe edenler ve hallerini düzeltenler Allah'a sımsıkı sarılanlar, dinlerini Allah için halis kılanlar müstesnadır. İşte onlar mü'minlerle beraberdirler. Allah ise mü'minlere çok büyük bir mükafaat verecektir." (Nisa, 145-146)

Kul, Allah için salih bir amel işleyecek olursa, işte bu Allah'ın dini olan İslâm'ın kendisidir. Onunla birlikte kıyamet gününde mü'minlerle birlikte kendisi sebebiyle haşrolunacağı bir iman da vardır. Eğer onun kendileri sebebiyle azaba uğrayacağı günahları varsa, azab edilir ve cehennemden çıkartılır. Eğer kalbinde hardal tanesi kadar iman varsa -isterse münafıklığı da bulunsun- (cehennemden çıkartılır).

Bundan dolayı Yüce Allah bu gibi kimseler hakkında şöyle buyurmuştur:

"İşte onlar mü'minlerle beraberdirler. Allah ise mü'minlere çok büyük bir mükafaat verecektir" (Nisa, 146) buyurmuş, fakat sadece bu sebep dolayısıyla mü'mindirler dememiştir. Çünkü Allah'a, meleklerine, kitaplarına ve peygamberlerine imanı zikretmemiş, mü'minlerle beraberdir demiş ve sadece salih amelle, bunun ihlasla Allah'a yapılmasını söz konusu ederek:

"İşte onlar mü'minlerle beraberdirler" demişse, onların hükmünü alırlar demektedir.

Başka yerlerde mü'minlerin kendi aralarındaki üstünlüklerini açıklamakta ve sahip olunması gereken imanı gerçekleştirenin sevaba hak kazanacağını, içinde münafıklığın bir türü bulunup da, büyük günah işleyen kimsenin ise tehdide muhatap olanlardan olacağı Allah'ın o imanının faydasını ona göstereceğini, hardal tanesi kadar da olsa, o imanla onu cehennemden çıkartacağını açıklamıştır. Fakat böyle bir iman sebebiyle azapsız olarak cennet vadinin kendisine bağlı olarak zikredildiği mutlak iman ismine hak kazanamaz.

Buna göre insanlar arasında imanın dallarından herhangi birisine sahip olan kimseler olacağı gibi, küfür ya da nifakın dallarından herhangi birisine sahip olanlar da olur ve bunlara imam Ahmed'in de açıkça ifade ettiği gibi "müslüman" adı verilir.

Yine buna bağlı olarak insanda iman dallarından herhangi bir dal ve münafıklığın dallarından herhangi bir şey bulunabilir, ayrıca bir kişi müslüman olmakla birlikte kişiyi bütünüyle İslâm'dan çıkartan küfürden daha aşağı bir küfür bulunabilir.

Nitekim Ashab-ı kiramdan İbn Abbas ve başkalarının:

"Küfürden daha aşağı bir küfür vardır" sözlerinden de bu anlaşılmaktadır. Genel olarak selefin görüşü de budur.

Peygamber (s.a.v)'in, haklarında:

"Mü'min değildir" buyurduğu; hırsızlık yapan, içki içen ve buna benzer kimseler hakkında imam Ahmed'in ve başkalarının açıkça söylediğine göre, bunlara müslümandırlar denilir, fakat mü'mindirler denilmez. Onlara İslâm adıyla birlikte iman adının verilemeyeceği konusunda Kur'an ve sünnetten delil gösterdikleri gibi bir kişi müslüman olmakla birlikte, onu İslâm'dan çıkartmayan bir çeşit küfre de sahip olacağını delil göstermişlerdir. Çünkü küfürden aşağı bir başka küfür vardır.

İbn Abbas ve arkadaşlarının Yüce Allah'ın:

"Kim Allah'ın indirdiğiyle hükmetmezse, işte onlar kâfirlerin ta kendileridir." (Mâide, 54) buyruğu hakkında şöyle demişlerdir:

Bu dinden çıkartmayan bir küfürdür; küfrün aşağısında başka küfür, fıskın aşağısında başka fısk, zulmün aşağısında başka zulüm vardır. Bu aynı zamanda Buhari'nin Sahihinde gösterdiği deliller arasındadır. Sahih'in başındaki "iman" bölümünde ehl-i sünnet ve'l-Cemaatin görüşünü ortaya koymuş ve bu bölümde Mürcie'nin görüşlerini reddedecek şekildeki hadisleri sıralamıştır. Çünkü o ashabın ve onlara güzel bir şekilde uyan tabiinin görüşü olan ehli sünnet ve'l-cemaatin görüşünü destekleyen kimselerdendi.

BİRİNCİ KİTAP

İSLAMİ LAFIZLARIN ANLAMI


misal-2

Nefse zulüm

Nefse zulüm de bu türdendir. Mutlak olarak kullanıldığı takdirde bütün günahları kapsar. Çünkü:

G ünah: kulun kendi kendisine yaptığı bir zulümdür.

Yüce Allah şöyle buyurmaktadır:

"Bu sana anlattıklarımız, o şehirlerin haberlerindendir. Onlardan kimi halâ ayakta, kimi biçilmiş ekin gibi olmuştur. Biz onlara zulmetmedik. Fakat onlar kendi kendilerine zulmediyorlardı. Rabbinin emri gelince, Allah'tan başka çağırdıkları ilahlar, kendilerinden hiçbir şeyi savamadı ve onların ziyanlarını artırmaktan başka bir işe yaramadı." (Hûd, 100-101)

Yüce Allah bir başka yerde şöyle buyurmaktadır:

"Hani Musa kavmine, 'Ey kavmim! Siz gerçekten buzağıyı mabud edinmekle nefislerinize zulmettiniz. Yaradanınıza tevbe ediniz...'demişti." (Bakara, 54)

Hz. Musa'nın bir adamı öldürmesiyle ilgili olarak da şunları söylediği belirtilmiştir:

"Rabbim, nefsime zulmettim, beni bağışla" (Kasas, 16)

Belkıs de şöyle demişti:

"Rabbim ben nefsime zulmetmişim, (artık) Süleyman ile birlikte alemlerin Rabbi olan Allah'a teslim oldum." (Neml, 44)

Adem (a.s) ele şöyle demişti:

"Rabbimiz biz nefislerimize zulmettik. Eğer bize mağfiret ve merhamet etmezsen, herhalde zarara uğrayanlardan oluruz." (A'raf,23)

Diğer taraftan nefse zulmetmek bazı günahlarla birlikte de söz konusu edilebilir.

Yüce Allah'ın şu buyruğunda olduğu gibi:

"Çirkin bir günah işledikleri, yahut nefislerine zulmettikleri zaman..." (Al-i İmran, 135)

Yüce Allah'ın şu buyruğunda da böyledir:

"Kim bir kötülük işler, yahut nefsine zulmeder, sonra da Allah'tan mağfiret dilerse, Allah'ı mağfiret edici ve çok merhametli bulur." (Nisa, 110)

"Mutlak Zulüm" kelimesinin kapsamına ise, küfür ve diğer günahlar da girer.

Yüce Allah şöyle buyurmaktadır:

"Toptan o zalimleri, onların eşlerini ve Allah'tan başka taptıklarını. Onları cehennemin yoluna götürün ve durdurun onları. Çünkü onlar, sorguya çekileceklerdir." (Saffat, 22-24)

Ömer b. Hattab (r.a) burada sözü geçen "onların eşlerini" ifadesiyle ilgili olarak ve "onların benzer ve denklerini" şeklinde açıklama yapmıştır. Aynı açıklama ondan merfu olarak da rivayet edilmiştir.

İbn Abbas da:

"Onlara benzer olanları" şeklinde açıklamıştır.

Katade ve Kelbi de şöyle demiştir:

"Yani onların amellerine benzer amel işleyen herkesi toplayın. İçkicileri içkicilerle, zina ehlini zina ehliyle birlikte toplayın."

Dahhak ile Mukatil ise:

"Yani şeytanlardan onlarla birlikte bağlanacakları hasredin. Çünkü her kâfirle şeytanı bir arada zincire vurulacaktır. Bu da Yüce Allah'ın şu buyruğuna benzemektedir:

"Nefisler çift çift eşleştirildiği zaman..." (Tekvir,7)

Ömer b. Hattab (r.a) şöyle demiştir:

Facir facir ile, salih salih ile birlikte.

İbn Abbas der ki:

Bu insanların üç gruba ayrılacağı zaman olacaktır.

Hasen ve Katade de şöyle demiştir:

Her kişi kendi türünden olanlarla bir araya getirilecektir. Yahudi yahudilerle, hristiyan hristiyanlarla birlikte.

Rabi b. Haysem der ki:

Kişi kendisi gibi amel işleyenle birlikte hasredilir. Bu Sahih'te sabit olan şu rivayete benzemektedir:

"Peygamber (s.a.v)'e: Bir kavme yetişmediği halde onları seven kişinin durumu ne olur? diye sorulunca, şöyle cevap vermiştir:

"Kişi sevdiği ile beraberdir." (Buhârî, Edeb, 96; Müslim, Bin, 165; Tirmizî, Zühd, 50)

Bir başka hadisinde de şöyle buyurmuştur:

"Ruhlar kafile kafiledir. Bunlardan birbirlerini tanıyanlar, birbiriyle kaynaşır, biribirini tanımayanlar ise uzaklaşırlar." (Buhârî, Enbiyâ, 2; Müslim, Bin, 159, 160; Ebû Dâvûd, Edeb, 16)

Yine Hz. Peygamber bu doğrultuda şöyle buyurmuştur:

"Kişi arkadaşının dini üzeredir. O bakımdan her biriniz kiminle dostluk ettiğine dikkat etsin." (Tirmizî, Zühd, 4 )

Bir şeyin eşi, onun benzeri demektir. Aynı sınıf ve türe de, birimlerinin benzerliği dolayısıyla zevç (eş) adı verilir. Yüce Allah'ın şu buyruklarında olduğu gibi:

" Onlar yeryüzünü görmezler mi ki, orada her güzel çiftten nice bitkiler bitirdik" (Şura, 7)

" Her şeyden de çifter çifter yarattık. Olur ki iyice düşünürsünüz " (Zariyat, 49)

Birçok müfessir de şöyle demiştir:

Birbirinden farklı iki tür ve iki sınıf yarattık:

Sema ile arz, güneş ile ay, gece ile gündüz, kara ile deniz, ova ve dağ, yaz ve kış, cin ve insan, küfür ve iman, mutluluk ve mutsuzluk, hak ve batıl, erkek ve dişi, karanlık ve aydınlık, tatlı ve acı gibi. "Olur ki iyice düşünürsünüz" de bütün bu çiftleri yaratanın bir ve tek Allah olduğunu bilirsiniz.

Bununla anlatılmak istenen, eşlerin de mutlak olarak onlarla birlikte haşredileceği husus değildir.

Çünkü salih bir kadının kocası facir, hatta kâfir olabilir. Firavun'la hanımı gibi.

Salih erkeğin durumu da böyledir. Onun da hanımı facir ve hatta kâfir bir kadın olabilir. Lût ve Nuh Aleyhisselamların hanımı gibi.

Ancak kadın kocasının dini üzere ise, bu durumda o da genel olarak "eşler" kelimesinin kapsamına girer. Bu bakımdan:

Hasan-ı Basrî: O müşriklerin müşrik olan hanımları, onlarla birlikte haşredilir demiştir.

Bu ayet-i kerîmenin, akışının da işaret ettiği üzere, kâfirleri kapsadığında hiç şüphe yoktur. Az önce geçen müfessirlerin açıklamalarında belirtildiği üzere, zina edenler zina edenlerle birlikte, içkiciler de içkicilerle birlikte ateşe gireceklerdir. Şu rivayette de böyledir: (İbn Teymiyye burada sahabe, ya da tabiînden birisinden gelen rivayet anlamında kullanılan "eser" terimini kullanmıştır.)

Kıyamet günü olduğunda şöyle denilir:

"Zalimler ve yardımcıları -veya benzerler- nerede? Bütün bunlar ateşten tabutlarda bir araya getirilir ve ateşe atılırlar."

Seleften birçok kişi de, zalimlerin yardımcılarının onlara en ufak bir şeyde bile olsa, yardımcı olanlardır. Onlara bir mürekkep hokkasını uzatması, yahut bir kalem açmış olması bile yardımdır.

Seleften kimileri de şöyle derdi:

"Onların elbiselerini yıkayanlar bile, onların yardımcıları arasındadır. Onların yardımcıları ise, onların ayet-i kerîmede söz konusu edilen eşleri cümlesindendir. Çünkü iyilik ve takva üzere yardımcı olan kimse, o işin ehli olduğu için bunu yapmakta, günah ve düşmanlık üzere yardımcı olan da, bu işin ehli olduğu için bunu yapmaktadır. "

Yüce Allah şöyle buyurmuştur:

"Kim güzel bir işe aracılık ederse, onun da o işten bir payı vardır. Kim de kötü bir işe aracılıkta bulunursa, ondan kendisine de bir pay vardır." (Nisa, 85)

Şefaat eden kimse ise başkasına yardımcı olup da daha önce o kişi tek başına iken yardım ettiği kimse ile birlikte "şef'i" yani çift olandır. O bakımdan:

"Güzel şefaat": cihadda mü'minlere yardımcı olmak;

"Kötü şefaat" ise: mü'minlerle savaşta kâfirlere yardımcı olmak diye tefsir edilmiştir.

Böyle bir açıklama İbn Cerir ile Ebû Süleyman tarafından yapılmıştır.

"Güzel şefaat" insanın bir başkasına bir menfaat sağlamak üzere yaptığı iltimas olarak veya bir sıkıntıdan kurtarmak için yaptığı iltimas olarak da yorumlanmıştır.

Hasen, Mücahid, Katade ve İbn Zeyd, bu görüştedir. Buna göre:

"Güzel şefaat": Allah'ın ve Rasûlünün sevdiği faydaya layık olan kimseye fayda sağlamak, sıkıntının giderilmesine layık olan kimsenin üzerinden de sıkıntıyı gidermek için yardımcı olmaktır.

"Kötü şefaat" ise: kişiye Allah'ın ve Rasûlünün hoşlanmadığı bir şey konusunda yardım etmektir. Başkasına zulmü gerektiren yahut layık olduğu iyiliği engelleyen şefaat gibi.

Güzel şefaat mü'minlere dua, kötü de onlara beddua olarak da tefsir edilmiştir.

Yine güzel şefaat iki kişinin arasını bulmak şeklinde de açıklanmıştır.

Bütün bunlar doğru açıklamalardır. Şefaatte bulunan, kendisi için şefaat yapılanın eşidir. Çünkü kendisine şefaat için başvurulan kişi ya iyilik ve takva üzere, ya da günah ve düşmanlık üzere ona yardımcı olacaktır.

Peygamber (s.a.v) de, bir ihtiyacının karşılanması için kendisine gelen ashabına şöyle derdi:

"Şefaat ediniz, size ecriniz verilecektir. Allah da peygamberinin dili ile istediği hükmü verecektir." (Buhârî, Zekât, 21, Edeb, 36, 37, Tevhid, 31; Müslim, Birr, 145; Ebû Dâvûd, Edeb, 117)

Sözün geri kalan kısımları, ayet-i kerîmenin -küfrü sebebiyle zalim olan kimseleri de kapsamına almakla birlikte- bundan daha aşağı durumdaki zulümleri de kapsadığını açıklamaktadır. Eğer:

"Ve Allah'tan başka ibadet ettikleri şeyleri...." (Saffat, 22-23) ifadelerinin de yer aldığı söylenecek olursa, Sahih'te Peygamber (s.a.v)'in şöyle buyurduğunu hatırlatırız:

"Dinara kul köle olanın burnu yere sürtülsün. Dirheme kul köle olanın burnu yere sürtülsün. Kadifeye kul köle olanın burnu yere sürtülsün, güzel elbiseye kul köle olanın bur nü yere sürtülsün. Burnu yere sürtülsün ve baş aşağı devrilsin. Ayağına bir diken batarsa da kimse yardımına koşup çıkarmasın." (Buhârî, Cihâd, 70; Rikâak, 10, İbn Mâce, Zühd, 7)

Yine Sahih'te Peygamber (s.a.v) şöyle buyurmuştur:

"(Dünya hayatında mal mülk yığıp biriktirerek) hazineler sahibi olan herkese, biriktirdiği o mal kıyamet gününde oldukça vahşî bir yılan olarak gösterilir. Bu yılan çeneleriyle onu yakalar ve 'ben senin malınım, ben senin malınım' der." (Buhârî, Zekât, 3; Nesâî, Zekât, 20; İbn Mâce, Zekât, 2)

Hadisin bir diğer rivâyetinde de şöyle denilmektedir:

"Kıyamet günü malı ona, korkunç bir yılan şeklinde gösterilir. O, yılandan kaçarken yılan da onu kovalar. Sonunda onun boynuna dolanır." (Buhârî, Zekât, 3; îbn Mâce, Zekât, 3)

Rasûlullah (s.a.v) şu ayeti kerimeyi de okudu:

"Cimrilik ettikleri şey, kıyamet günü boyunlarına bir halka olarak dolanacaktır." (Al-i İmran, 180)

Bir başka hadiste de şöyle buyurulmaktadır:

"Kıyamet günü malı kendisine vahşi bir yılan şeklinde gösterilir. Sahibi nereye giderse, o da onun peşinden gider. Ondan kaçıp dururken (ona şöyle denilir): 'Bu, senin (dünyada iken) cimrilik edip infak etmediğin malındır.' Sonunda ondan kurtuluş olamayacağını görünce elini ağzına sokar, o da erkek devenin ısırması gibi onun elini ısırıp kopartır." (Müslim, Zekât, 28, Nesâî, Zekât, 9)

Bir diğer rivayet de şöyledir:

"Bu yılan onun arkasını bırakmaz ve sürekli onu izler. Sonunda elini ona kaptırır ve onu ısırarak koparır. Daha sonra da vücudunun diğer kısımlarını ona kaptırır." (Nesâî, Zekât, 6)

Yüce Allah bir başka ayet-i kerîmede de şöyle buyurmaktadır:

"Altın ve gümüşü yığıp da onları Allah yolunda infak etmeyenler var ya, işte onlara acı bir azabı müjdele. O gün cehennem ateşinde bunların üzeri ısıtılır, bunlarla onların alınları, yanları ve sırtları dağlanır, 'îşte nefisleriniz için yığdıklarınız' yığdıklarınızı tadınız!' (denir)" (Tevbe, 34-35)

Yine Sahih'te ve başka kaynaklarda Peygamber (s.a.v)'in şöyle buyurduğu geçmektedir:

"Zekâtını ödemeden mal biriktiren herkes için o yığıp biriktirilen mal mutlaka cehennem ateşinde kızdırılır ve parçalar haline getirilerek alnı ve böğürleri dağlanır. Her birinin uzunluğu, sizin saydığınız yıllarla elli bin yıl olan bir günde, Allah kulları arasında hükmedinceye kadar bu böyle sürüp gider. Ancak ondan sonra ona gideceği yol gösterilir, ya cennete veya cehenneme." (Müslim, Zekât, 24,26)

Ebû Zerr'in rivayet ettiği hadiste de şöyle denilmektedir:

"Mal yığıp biriktirenlere haber ver: O mallan cehennem ateşinde kızdırılmış taşlarla kızdırılacak (kızdırılan) bu mal onlardan herhangi birisinin meme ucuna konulacak bu kolundan çıkıncaya kadar sürdürülecek, arkasından kolunun üzerine bırakılacak meme ucundan çıkıncaya kadar sürdürülecek, o kişi sarsıntı geçirecek (O malla) alınları, böğürleri ve sırtları dağlanacak, hararet, karın boşluklarında toplanıncaya kadar devam edecek" (Buhârî, Zekât, 4, Müslim, Zekat, 34)

İşte bu ifadeler Kur'an-ı Kerîm'de anlatılanlara benzemektedir. Ayrıca bunun, cehenneme girildikten sonra gerçekleşeceğine işaret edilmektedir. Böyle bir azab, hesap yerinde önce kendisine bu şekilde azab yapılıp da cehenneme girecek kimseler için olacaktır. Bu şekilde zalim olan kişi kendisine benzer kimselerle ve Allah'ın dışında kul olduğu (kölelik ettiği) malı ile birlikte hasredilecek, o malı ile ona azab edilecektir. Böyle bir kimse, sonsuza kadar cehennemde bırakılacak, Allah'a ortak koşanların en büyüklerinden olmamakla birlikte, onların gördüğü azabı görecektir, işte bundan dolayı hadisin sonlarında:

"Sonra ona yolu gösterilir, ya cennete veya cehenneme" denilmiştir.

Bu ise, bizim bildiğimiz elli bin yıllık bir azabtan sonra olacak ve ancak ondan sonra cennete girebilecektir.

BİRİNCİ KİTAP

BAZI HADİSLER


misal-2

Osman b. Merzuk müntesiplerinin bidatleri

Şeyh Osman b. Merzuk, kendilerini nisbet eden bir topulukla ilgili olarak sorulan soruya şu cevabı verir:

Kendilerini Şeyh Osman b. Merzuk'a nisbet edip onun izlediği yola aykırı birtakım iddialarda bulunan kimselere gelince, bu Şeyh Osman b. Merzuk, Ahmed b. Hanbel mensubuna mensuptu. Şeyh Abdulvehhab Ebi'l-Farec eş-Şirazî'nin arkadaşlarındandı. Bunlar ise kendilerini şafiî mezhebine nispet eder ve hem Şafiî'nin, hem Ahmed'in mezhebine muhalif görüşler ileri sürerler. Hatta bunlar diğer imamların görüşlerine de aykırıdır. Onların sözü geçen bu hocaları ilim ve dinden ileri gelen bir kişidir. Onun benzerleriyle ilgili takınılması gereken tutum ne ise, ona karşı da aynı tutum takınılır. Bunun söylediği bilinen bir söz eğer Şafiî veya Ahmed'in sözüne aykırıysa, o takdirde kitap ve sünnetin imamların görüşlerine işaret etmekle birlikte bu iki imamın sözünün bu şeyhin sözüne tercih edilmesi gerekir. Ya ileri sürülen görüş hem Osman b. Merzuk'un, hem İmam'ların görüşüne, hem kitap ve sünnete aykırı ise durum ne olur?

Meselâ onların şu sözlerini örnek gösterebiliriz:

Biz "kesinlikle" demeyiz. ancak "şehadet ederiz ki Muhammed Allah'ın Resulüdür" deriz ve "kesinlikle" böyledir demeyiz. Sema üstümüzdedir deriz, kesin ifade kullanmayız. Bu konuda Hz. Ali'den bir haber rivayet ederler ki, bazıları bunu merfû bir senetle de zikrederler. Güya Hz. Ali: "Kesinlikle deme" demiş. Bu ise ilim ehlinin ittifakıyla uydurulmuş bir yalandır. Onların şeyhleri de bu görüşte değildi. Aksine bu şeyhlerinin ölümünden sonra bazı mensuplarının ortaya çıkardıkları bir bidattir. Bu görüşü kabul edenlerden birisine:

Niye kesin bir ifade kullanmıyoruz diye sorulacak olursa, şöyle der:

Allah şu atı değiştirmeye kadirdir, böylece o kesin bir ifade kullanacak olursa, Allah'ın onu değiştirebilmeye kadir oluşunun reddettiğini sanır. Bu ise bir cehalettir. Çünkü bu at, bu haliyle kesin olarak bir attır. Ve Allah'ü Teâlâ bunu değiştirmeye de kadirdir.

Bu gibi kimselerin şüphelerinin esası şudur:

Selef imanda istisna yaparak: "Ben İnşallah mü'minim derdi". Askalan gibi Şam bölgesinin serhatlarından birine Buhari'nin hocası Sevri'nin arkadaşı, Muhammed b. Yusuf Firyabî yerleşmişti. Bu kişi Mürcie'ye karşı oldukça sertti. İmanda istisna yapmanın hocası Sevri ve selefe mensup diğerleri gibi gerekli olduğu görüşünde idi. İmanda istisna hususunda insanların üç ayrı görüşü vardır:

1 - Hanefilerden bir kesim gibi kimisi bunu haram kılmakta ve istisna yapan kimse şüphe etmektedir demektedirler.

2 - Hadis ehlinden bir kesimin yaptığı gibi bazıları istisnayı farz kabul etmektedirler.

3 - Kimisi de bunu caiz veya müstehab kabul etmektedir. Bu, konuyla ilgili görüşlerin en ılımlısıdır. Çünkü istisna yapmanın doğru ve açıklanabilir bir tarafı vardır. Ben mü'minim inşaallah deyip imanın bütün farzları işlemek anlamına geldiğine inanan ve hepsini yerine getirmemekten korkan bir kimse bu istisnayı yapmakla güzel bir iş yapmış olur. Bu bakımdan ashab-ı kiram kendilerinin münafıklıklarından çekinirlerdi.

İbn Ebî Müleyke der ki:

Ben Muhammed (s.a.v)'in ashabından otuz kişiye yetiştim. Hepsi de kendi adına münafık olmaktan korkardı.

Mü'minin cenneti hakkettiğine inanıp kötü akıbete uğramamaktan, yani iman üzere ölmemekten korkarak istisna yapan bir kimse de, isabetli bir iş yapar, İşte İbni Me'sud'tan gelen şu rivayetin de anlamı budur:

Ona sen mü'min misin diye soru sorulunca, evet diye cevap veren bir kişiden söz edilir. Bu kişiye:

Peki sen cennet ehlinden misin diye sorulunca, o da öyle olacağımı umarım diye cevap vermiş. Bunun üzerine Abdullah b. Me'sud bu kimse hakkında şunları söylemiş, ikincisini Allah'a havale ettiği gibi, birincisini de niye havale etmiyor.

Diğer taraftan kendisini tezkiye etmek, yahut övmekten korkarak veya işleri Allah'ın iradesine bağlı kabul ederek istisna yapan da güzel bir iş yapmıştır. Kendisinin tasdikinin durumunu bilerek bu konuda kesin ifade eden de, aynı şekilde isabet etmiştir.

Anlatılmak istenen şudur:

Bu gibi kimselerin şüphelerinin esası imanda istisna ile ilgili görüştür. Nitekim Askalan serhatlerinin âlimleriyle bu çevreye yakın bölge âlimleri de bu görüştedirler. Sözü geçen şeyhe müntesip olanlar da Askalan'a komşu yerlerdedirler. Daha sonra onlardan birçok kimse salih amellerde de istisna yapmaya başladı ve inşaallah namaz kıldım demeye koyuldu. O bununla namazı emrolunduğu şekilde kılamamış olmaktan korktuğunu dile getiriyordu. Bu serhat halkı buna dâir bir eser de yazmışlardır ki, onların hocaları İbn Merzuk'tur. Bunun amacı ise, sözü geçen bu kimselere tabi olmaktır. Yoksa ne o, ne de ilme mensup ondan önce herhangi bir kimse varolduğu bilinen herhangi bir şeyle ilgili olarak bu kesinlikle vardır demekten uzak kalmıyorlardı. Bazı şeyhler onun her hususta istisna yaptığını nakletmektedirler. Sanki o geleceğe dair hususlar ile ilgili -haberlerde doğrusunu en iyi bilen Allah'tır- isnat ettiği gibiydi. Yüce Allah'ın:

"Andolsun Mescidi Haram'a inşaallah gireceksinizdir" (Feth,27) buyruğuyla Hz. Peygamber'in:

" Ve inşaallah bizler size kavuşacağız" (Müslim, Cenâiz, 103-104; Ebû Davud, Cenâiz, 79; Nesai, Cenâiz, 7; 103; İbn Mâce, Cenaiz 36) buyruğunu delil kabul ediyordu.

Yapılması gereken ise müslüman cemaate uygun hareket etmektir.

Kişinin bir şey hakkında kesinlikle demesi, ben buna şahitlik ediyorum, bunu kesin olarak ifade ediyorum, bunu biliyorum demesine benzer. Eğer, şahitlik ederim fakat kesin ifade kullanmıyorum diyecek olsa, böyle bir kişi cahildir. Cahile düşen ise iddiasından geri dönmek ve cahilliğinde kalmamak üzere ısrar etmemektir. Müslüman alimlerinin kabul ettiklerine aykırı hareket etmemektir. Çünkü o bu şekilde ısrar ederse, bu davranışı ile hem bidatçı, hem cahil, hem de sapık bir kimse olur.

Yine bu gibi kimselerin bilgisizliklerine bir örnek söyledikleri şu sözdür:

Rafızî'nin tevbesini Allah kabul etmez, hatta buna dair peygamber (s.a.v)'ın şöyle bir hadisinin bulunduğunu da rivayet ederler:

"Ashabıma sövmek bağışlanmaz bir günahtır".

Ayrıca derler ki, ashaba sövmekte kul hakkı vardır ve bu tevbeyle düşmez. Böyle bir görüş iki sebep dolayısıyla batıldır:

1 - Hadis diye ileri sürdükleri şey, hadis ilmini bilenlerin ittifakıyla yalandır. Ayrıca bu Kur'an'a, sünnete ve icmaya da aykırıdır. Çünkü Yüce Allah Kur'anı Kerim'inde iki ayrı ayette şöyle buyurmaktadır:

"Şüphesiz Allah, kendisine şirk koşulmasını bağışlamaz. Ondan başkasını ise dileyeceği kimseye bağışlar." (Nisa, 48,116)

Ehl-i sünnet bunu: Tevbe etmedikleri takdirde kebair ehli affedilmezler diyen bidat ehline karşı delil gösterirler. Çünkü Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"Ey nefisleri aleyhine ileri giden kullarım. Allah'ın rahmetinden ümit kesmeyin. Çünkü Allah bütün günahları bağışlar." (Zümer, 5 3)

Bu buyrukta yapılan vaad, tevbe edenler hakkındadır. Tevbe eden herkesin tevbesini, Allah kabul eder. İsterse onun işlediği günah, günahların en büyüğü olsun. Nitekim Yüce Alah az önce işaret ettiğimiz ayeti kerimede:

"Şüphesiz Allah, kendisine eş koşulmasını bağışlamaz, ondan başkasını ise dileyeceği kimseye bağışlar" buyurmaktadır, işte bu da tevbe etmeyen kimseler hakkındadır.

2 - Bu hadis doğru olsa bile, bunun anlamı bu günahından tevbe etmeyen kimseye mağfiret etmez şeklinde olur. Çünkü şirkten daha büyük bir günah yoktur. Müşrik ise tevbe ettiği takdirde müslümanların ittifakıyla Allah'a şirk koşması dışında, diğer günahları bağışlanır.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Eğer tevbe eder, namaz kılar ve zekâtı verirlerse, onları serbest bırak" (Tevbe, 5)

Bir diğer ayette ise: "Onlar dinde kardeşlerinizdir" (Tevbe, 11) diye buyurmaktadır.

Bilindiği gibi harbi bir kâfir peygamberlere söver, sonra da tevbe ederse, icma ile tevbesi Allah tarafından kabul edilir. Çünkü o, daha önce bunu helâl kabul ediyordu.

Rafizî de aynı şekildedir. O ashaba sövmeyi helâl bilmektedir. Bu işin haram olduğunu açıkça görüp onlara mağfiret dilemeye koyulacak olursa, daha önce işlediği günahlarını Allah iyiliklerle değiştirir. Bu hususta da kul hakkı Allah'ın hakkına tabi bir haktır. Çünkü o, böyle bir işi helâl kabul etmektedir. Eğer bunun bir kul hakkı olduğu kabul edilecek olsa bile, böyle bir kişinin tevbesi iftiradan ve gıybetten tevbe edenin durumu gibi olur.

İlim adamlarının konuyla ilgili görüşünden daha güçlü kabul edilenine göreyse, bu günahlardan tevbe eden kimsenin mazlumdan helallik dilemesi, tevbesi için şart değildir. Gıyabında ona iyilik yapması yeterlidir, ki bununla ötekini ortadan kaldırabilsin.

Reddedilmesi gereken bidatlerden birisi de bir kesimin müslüman olan diğer bir kesimi tekfir etmesi, onların kanlarını ve mallarını helâl bilmesidir. Nitekim:

Bu bidatçı bir tohumdur ve buna benzer sözleri bu türdendir. Böyle bir kanaat şu iki sebep dolayısıyla çok büyük bir vebaldir:

1 - Sözü geçen öbür kesim de belki kendisini küfürle itham eden kesimden daha büyük bir bidat sahibi olmayabilir. Aksine tekfir eden kesimin bidati daha büyük veya ona yakın veya ondan daha aşağı da olabilir.

Genellikle bidat ehlinin durumu budur. Biri ötekini tekfir eder.

Eğer bidatcının kâfir olduğu kabul edilse, her iki taraf da kâfirdir.

Eğer bidatçının kâfir olmayacağı kabul edilirse, her iki kesim de kâfir olmaz.

O takdirde bir kesim ötekini tekfir ederken, kendi kesimini tekfir etmez olur.

Bu ise bilgisizlik ve zulümdür.

Bunlar Yüce Allah'ın haklarında şöyle buyurduğu kimseler arasındadırlar:

"Muhakak ki dinlerini parça parça edip gruplaşan kimselerle, sen hiçbir şeyde onlardan olmadın. Şüphesiz ki onların işi Allah’a aittir. Sonra, yapmakta oldukları şeyleri onlara haber verecektir. " (En'am, 159)

2 - Eğer iki kesimden sadece birisinin bidatçı olduğu kabul edilse, yine de ehli sünnet hataya düştüğü bir söz söyleyen herkesi tekfir etmek hakkına sahip değildir.

Çünkü Yüce Allah şöyle buyurmaktadır:

"Rabbimiz! Unutur, yahut yanılmak bizi sorumlu tutma." (Bakara, 286)

Sahih'te Yüce Allah'ın: "Evet yaptım." (İbn Kesir, Bakara 286'nın tefsiri, 1,508; İst. 1984 (Tıpkı Basım) ) buyurduğu sabittir.

Yine Yüce Allah bir başka yerde:

"Hata ettiğiniz şeylerde sizin için bir vebal yoktur" (Ahzâp, 5) buyurmaktadır.

Peygamber (s.a.v)'ın şöyle buyurduğu rivayet edilmektedir:

"Allah, ümmetimin hatasını ve unutmasını benim için bağışlamıştır" (İbn Mâce, Talâk, 16)

Bu hasen bir hadis olup İbn Mâce ve başkaları tarafından rivayet edilmiştir.

Ashabı Kiram ve müslümanların diğer imamları hatalı bir söz söyleyen herkesin bu hatalı sözü dolayısıyla küfre düşmeyeceği üzerinde icma etmişlerdir, isterse onun söylediği bu söz sünnete aykırı olsun. Hatalı olan herkesin tekfir edilmesi icmaa aykırıdır. Fakat bununla birlikte tekfir ile ilgili meselelerde görüş ayrılıkları vardır.

Bir başka yerde, bu hususla ilgili olarak geniş açıklamalar yaptım.

Burada anlatmak istenen şudur:

Kendisini bir şeyhe veya herhangi bir imama nisbet eden hiçbir taifenin kendileri dışında kalanları tekfir etmek hakları yoktur.

Bunun yerine sahih hadiste Peygamber (s.a.v)'ın şöyle buyurduğu rivayet edilmiştir:

"Kişi kardeşine: Ey kâfir diyecek olursa, bu küfre ikisinden birisi duçar olur." (Buharî, Edeb, 73; Müslim, İman, 111;Tirmizî, İman 163)

Yine Hz. Peygamber şöyle buyurmuştur:

"Müslüman, müslümanın kardeşidir; ona zulmetmez, onu (düşmana) teslim etmez. Müslümanın müslümana her şeyi haramdır; kanı, malı, namusu." (Buharî, Mezâlim, 3; Müslim, Birr, 32;Ebû Davud, Edeb, 38; Tirmizî, Birr, 18)

Yine Hz.Peygamber şöyle buyurmaktadır:

"Aranızdaki ilişkileri koparmayınız, birbirinize sırt çevirmeyiniz, birbirinize buğzetmeyiniz, birbirinizi kıskanmayınız. Allah'ın kardeş kulları olunuz." (Buharî, Edeb, 57, 58, 62; Müslim ,23, 24, 28, 30, 32; Ebû Davud, Edeb, 47; Tirmizî, Birr, 24; Muvatta, Hüsnü'l Hulük, 14.15.)

Yine Hz. Peygamber şöyle buyurmaktadır:

"Karşılıklı sevgi, merhamet ve şefkatlerinde mü'minler, bir tek vücuda benzer. Onun herhangi bir organı hastalandığında, vücudun diğer kısımları ateşlenerek ve uykusuz kalarak ona katılır." (Buharî, Edep, 27; Müslim, Birr, 66; Müsned IV, 270)

İbn Merzuk'a müntesip olanlar, Avfi'ye müntesip olanlarla -kendilerine denk olmadıklarına inandıklarından dolayı- evlenmeyi yasaklamak yetkileri yoktur. Çünkü Allah katında insanların en değerlisi, en takvalı olandır, ister onlardan, ister başka bir kesimden olsun farketmez.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler! Biz sizleri bir erkek ve bir dişiden yarattık, büyük halklara ve kabilelere ayırdık ki birbirinizle tanışasınız. Şüphesiz Allah katında en şerefliniz en takvalı olanınızdır." (Hucurat, 13)

Sahih hadiste de Peygamber (s.a.v)'e insanların en şereflisi hangisidir? diye sorulmuş; O da:

"En takvalı olanlarıdır" diye cevap vermiştir. (Buharî, Enbiya, 14; Tefsir, 12. Sûre 2).

Sünen'de yer alan bir başka hadiste de Hz. Peygamber şöyle buyurmuştur:

"Arabın arap olmayana, arap olmayanın da arap olana bir üstünlüğü yoktur. Beyazın siyaha, siyahın beyaza da üstünlüğü yoktur. Ancak takva müstesna. İnsanlar Ademdendir, Adem de topraktan yaratılmıştır." (Ebû Davud, Edeb, 111; Tirmizî, 49. Sûre,5; Menakıb, 73; Müsned, 2, 361, 524; V, 411. )

BİRİNCİ KİTAP

İMAN el- EVSAT


misal-2

Sözün hakikat ve mecaz şeklinde ikiye ayrılmasının yanlışlığı

Diğer taraftan ikinci olarak şöyle denilebilir:

Böyle bir taksim gerçeğe uygun değildir. Bunları birbirinden ayrı kabul eden kimsenin, yine bunları birbirinden ayırdedebilmesini sağlayacak sağlıklı ve doğru bir tarifi de yoktur. Buna göre böyle bir ayırıma gitmenin bâtıl olduğu bilinmiş olmaktadır ve bu ne söylediklerini düşünemeyen bir kimsenin, bunun da ötesinde bilgisizce konuşan kimselerin yapacakları bir ayırımdır. Bunlar şer'i hususlarda bid'atçi kimselerdir ve akla da muhalefet edenlerdir. Çünkü onlar "hakikat"ı, kelimenin, konulduğu anlam hakkında kullanılması, mecazı ise konulduğu anlamdan başka bir şey hakkında kullanılması şeklinde tanımlarlar. Böylelikle onlar önceki durumu tesbit etmek için kullanmayı kabul etmek ihtiyacını duymuşlardır. Bu ise imkansız bir şeydir. Daha sonrada hakikati örfi kısımlarına ayırırlar. Büyük çoğunlukları ise hakikati, sözlük, şer'i ve örfî olmak üzere üçe ayırmaktadır.

Ö rfî Hakikat: Sözün zamanla dilin bir gereği olarak değil de, örfün bir gereği olarak bir anlama işaret edecek bir şekle gelmesi demektir. Bu örfî anlam, kimi zaman sözlük anlamından daha genel, kimi zaman daha özel ve kimi zaman da farklı olabilir. Fakat bu iki hakikat arasında bu şekilde kullanılışına sebep teşkil eden bir ilişki bulunmaktadır.

Birincisine: boyun, baş ve benzeri kelimeler örnek gösterilebilir, önceleri özel organ hakkında kullanılırken, daha sonra bunlar bütün vücut hakkında kullanılmaya başlanmıştır,

İkincisine ise: "Dabbe" ve benzeri kelimeler örnek gösterilebilir. Bu kelime önceleri yeryüzünde debelenen her şey hakkında kullanılırken daha sonraları bazı insanların örfünde "dört ayaklılar", diğer bazılarının örfünde "at" ve bazılarının örfünde ise "eşek" hakkında kullanılmaya başlanmıştır.

Üçüncüsüne ise: "gâit, zaîne, râviye, mezâde" lafızları örnek gösterilir. Bu lafızların birincisinin sözlükteki manası düz yerde nisbeten daha alçak olan yer hakkında kullanılır. Bu nisbeten alçak yerleri def-i hacet için kullanmaya başladıklarından, daha sonra insandan çıkan şeyin adı oldu. ikincisi ise bineğin adıdır. Daha sonra o bineğin sırtına binen kadına bu ad verildi. Ve buna benzer pek çok örnek.

Maksat şudur: örfi hakikat hiçbir zaman, onu bu anlama aktarmak için birbiriyle anlaşmış bir topluluğun çalışmasıyla hakikat haline gelmemiştir. Aksine bazı kimseler bu kelimeyi kullanırken, bu örfî anlamı anlatmak istemiş, daha sonra bu kullanım yaygınlaşarak sonuçta örfî hakikat haline dönüşmüştür, işte karşılıklı konuşmalarda kullanılan dildeki hakikatin tarifi hakkında ilaveler yapanların bu ilavelerinin sebebi budur. Sonra bunlar biliyor ve şunu diyorlar: Bazen bazı kelimeler daha çok kullanılır ve bu kelimelerdeki örfî mana daha çok yaygınlık kazanır ve mutlak olarak kullanılması halinde sadece örfî anlama işaret eder. Böylelikle örfî hakikat sözlük anlamındaki hakikati ortadan kaldırmış olur. Daha sonra ortaya çıkan bu kullanım ile kelime, örfî anlamı için kullanılmaya başlanır. Bu ise hakikatte bu manada kullanılırken, asıl konulduğu mana hakkında kullanılmamaktadır. Dolayısıyla hakikatin böyle bir yorumunun doğru olmadığı da öğrenilmiş olmaktadır.

Eğer bizler, kendisi için konulan anlamla, öncelikle hakkında kullanıldığı şeyi kastediyoruz diyecek olurlarsa, onlara şöyle denilir:

Kur'an-ı Kerîm'in nazil olduğu dönemlerde ve ondan daha önce Arapların birbirleriyle konuşurken kullandıkları bu kelimelerin daha önce bir başka anlamda kullanılmadığını nereden biliyorsunuz? Böyle bir şeyin olmadığını bilmediklerine göre, bunun bir hakikat olduğu da bilinemez ve bu onun üzerine ittifak ettikleri şeyin tam aksinedir. Buna bağlı olarak da hiçbir kelime hakkında, bunun hakikat olduğu kesin olarak söylenilemez. Fakat böyle bir şeyi aklı başında hiç kimse ileri sürmez.

Diğer taraftan bu sözü söyleyen kimselerden herhangi birinin kalkıp ancak mukayyet olarak kullanıldığı bilinen birtakım lafızları bütün kayıtlardan uzak bir şekilde, mücerred olarak kullandığını görmekteyiz, daha sonra da bu lafzın mücerred olarak söylendiğini bilmeksizin o lafzın hakikatinin bu olduğunu ileri sürebilmektedir.

Mesela bu kimse kalkıp "el-Ayn = Göz"ın hakikatinin görme organı olduğunu, daha sonra da buna, aradaki benzerlik dolayısıyla "aynü'ş-şems", "aynü'n-nabia", "aynü'z-zeheb" (güneşin kendisi, pınar gözü ve sikke halinde olmayan altın) gibi adlar verilmiştir. Ancak dilcilerin büyük çoğunluğu şöyle demektedir: Bu tür adlandırmalar hakikat ve mecaz türünden değil, ortak lafızlar türündendir. Buna bir başka örnek vererek mesela, "re's" (baş) kelimesinin, gerçekte bir insanın başı için kullanıldığını, daha sonra da yolun başlangıcı anlamında "re'su'd-derb", pınarın kaynadığı yer anlamında "re'sü'l-ayn", bir topluluğun efendisi anlamında "re'sü'l-kavm", her işin başı anlamında "re'sü'l-emr", ayın başlangıcı anlamında "re'sü'ş-şehr", yıl başlangıcı anlamında "re'sü'l-havl" kelimelerinin kullanıldığını söylemişlerdir. Onlara göre buna benzer şeyler mecaz türündendir. Fakat onlar hiç bir zaman "baş" anlamına gelen "re's" kelimesinin mücerred olarak kullanıldığını tesbit edememektedirler. Aksine bu kelimenin sürekli olarak "insan başı" şeklinde olduğu gibi, belirli bir şeyle kayıtlı olarak kullanıldığını görüyorlar. Yüce Allah'ın şu buyruğunda olduğu gibi:

"Başlarınızı meshediniz ve topuklara kadar da ay aklarınızı yıkayınız." (Maide, 6)

Böyle bir kayıt ise, bu gibi hususların kapsama girmesine engeldir.

"Pınar başı", "yolun başı", "insanın başı", "işin başı" gibi ifadelerdeki kayıtlamanın, işareti bulunan öteki kayıtlardan farklı olduğu söylenecek olur ve burada işareti bulunan kelimenin toplamı öbür işareti bulunan kelimenin toplamından farklı olduğu, fakat bunlar bütün isimlerin nam-ı ta'rif almakla ortak olmaları gibi, lafzın bir kısmında ortak oldukları belirtilir ve eğer dili konuşan kimsenin önce "insanın başı" sözünü söylediği kabul edilirse, -çünkü insan vücudunun öbür kısmından önce insanın başını düşünür ve bunun ilk olarak ifade edilmesi ilk olarak tasavvur ettiği şeyin o olmasından dolayıdır, bu bakımdan önce böyle bir izafede bulunularak konuşulmuştur denilirse, bu onun "baş kelimesini" ikinci bir defa bir başkasına muzaf yaparak söylemesine engel değildir. Ve bu diğer muzaflarda olduğu gibi, mecaz türünden sayılmaz. Eğer önce "insanoğlu" ifadesini kullanacak olsak, bizim "atın oğlu, eşeğin oğlu" ifadelerimiz mecaz olmaz. Aynı şekilde insanın kızı denilecek olursa, atın kızı ifadesi mecaz olmaz, işte önce "insan başı" dememiz halinde, bizim atın başı dememiz de mecaz sayılmaz. Diğer izafet terkiplerinde de durum böyledir. "Eli" yahut "ayağı" kelimeleri gibi.

Eğer denilse ki: Bu hayvana izafe edilen hususlarda bir hakikattir, o zaman şöyle denilir:

Bunu hakikat olarak kabul etmek insana baş izafe etmeyi hakikat olarak kabul etmekten daha yerinde bir davranış değildir. Diğer taraftan kimi zaman tasavvur edilmeyen bir şeye de izafe edildiği olur. Çünkü insanlar genel olarak o dili konuşanların hatırına gelmeyen küçük hayvanlara bu tür izafetleri çokça yaparlar. Eğer bu, bu konuda bir hakikattir denilecek olursa, peki niçin "dağın başı", "yolun başı", "pınarın başı" gibi ifadelerde bir hakikat olmasın.

Aynı şekilde insana izafe edilen azaları, çocukları ve meskenlerinde de durum böyledir, işte bunun benzeri başkasına da izafe edilir. Aynı şey cansızlara da izafe edilerek şöyle denilir:

Dağın başı, pınarın başı. Dağın burnu, vadinin ağzı, vadinin karnı (içi), dağın sırtı, yerin karnı (içi) ve sırtı (dışı) ifadeleri kullanılır.

"Zahir" ve "batın" (dış ve iç) kelimeleri birçok şey hakkında kullanılır. Bütün bunlarda "zahir", dıştan görünen şey, "batın" da, gizlenip içeride kalan şey için kullanılır, insanın sırtına da "zahr" denilmesinin sebebi, onun zuhuru dolayısıyladır. insanın karnına "batn" denilmesi de, onun içte gizli olması dolayısıyladır. Eğer bu bir hakikat, diğeri ise mecazdır denilecek olursa, böyle bir iddia hiçbir zaman, bunun tam aksinde, tam uygun ve yerinde bir iddia olamaz.

Diğer taraftan birtakım isimler vardır ki, bu dili konuşanlar onu tek başına (müfred olarak) söylerler "insan" sözcüğü ve benzeri kelimeler böyledir. Daha sonra bu lafız izafe ile kayıtlı olarak kullanılmaya başlanır:

"İnsanü'l-ayn" ve "ibretü'z-Zirâ" (göz bebeği ve kolun ince kemiği) gibi kelimeler böyledir. Dilde hakikat ve mecazın olduğunu kabul etmek halinde, bazı kimseler bunun mecaz olduğunu ileri sürerler. Ancak bu da yanlıştır. Çünkü mecaz, bir lafzın öncelikle kendisi için kullanıldığı anlamdan başka şey hakkında kullanılmasıdır. Burada ise kelime, tek başına kullanılmamıştır. Aksine bir başka kelimeyle birlikte (terkib edilerek) kullanılmıştır. Bu izafet sebebiyle de bu lafız başka bir şey için konulmuş olur. Eğer manada muzaf olarak kullanılsa, sonra da başkası hakkında aynı izafe ile kullanılırsa, o takdirde mecaz olur. Hatta Mekke, Hadramevt ve bunun gibi, önce asıl itibariyle izafe olmakla birlikte, daha sonraları terkib-i meze halinde bileşik bir kelimeye dönüşen kelimeler için de, bunlar mecazdır denilemez. Çünkü öncelikle, ancak muzaf olarak söylenilen kelimelerin mecaz olmamaları gerekir.

Hakikat ile mecaz arasında hakikat, karinelerden ayrı olarak mücerred halde anlamı ifade eden şey; mecaz ise bu anlamı ancak karine ile birlikte ifade eden şeydir diyerek bu ikisini birbirinden ayıran veya hakikat mutlak lafzın ifade ettiği şey, mecaz ise ancak bir kayıtla birlikte ifade ettiği şeydir veya hakikat mutlak olarak kullanılması halinde, her şeyden daha önce zihne gelen anlam, mecaz ise gelmeyen anlamdır, ya da mecaz nefyedilmesi doğru olan, hakikat ise doğru olmayandır diyenlere gelince, bunlara da, sizler karinelerden soyutlanmak ve karinelerle birlikte olmak sözlerinizle neyi anlatmak istiyorsunuz? diye sorulur.

Eğer bu sözleriyle mesela ismin izafet ile birlikte veya lam-ı tarif ile birlikte kullanılmasını kastediyor ve fail, mef'ul, mübteda ve haber konumunda olmasını bir kayıt olarak kabul ediyorsa, şunu bilelim ki, cümle halinde kullanılan ifadelerde mukayyed olmayan hiçbir isim olmaz. Fiil de böyledir. Eğer onun kayıtlanmasından amacı, mutlaka bir failinin olmasının gerekmesi, kimi zaman da mefulü'n-bih, zaman zarfı, mekan zarfı, mef'ul'n-leh, mefulu'n-maah ve hal ile de kayıtlanmasını kastediyorsa, şunu bilelim ki, fiil hiçbir zaman kayıtsız kullanılmaz. Harflerde (Arab dilinde başlı başına bir manası bulunmayan ancak başına veya sonuna geldiği kelime ile bir mana ifade eden edat ve takılardır) ise bu durum daha açıktır. Çünkü harfin kullanılması onun dışındaki bir kelimenin manası dolayısıyladır. Genel olarak bir mana ifade eden bütün bir sözde mutlaklığını ortadan kaldıracak şekilde birtakım kayıtlarla kayıtlı olmaksızın kullanılan hiçbir isim, fiil ve harf bulunmaz. Eğer karine, her türlü kayıttan uzak bir mutlaklığı engelleyen türden ise, şunu söyleyelim ki, bütün insanların konuştukları sözlerde, ister cümleleri isim cümlesi olsun, ister fiil cümlesi olsun her türlü kayıttan uzak mutlak lafız bulmak mümkün değildir.

BİRİNCİ KİTAP

MUTLAK VE MUKAYYET KELİMELER


misal-2

Salâh ve fesat kelimeleri

"Salah" ve "Fesad" kelimeleri de aynı türe girer.

"Salah", mutlak olarak kullanıldığında, bütün hayırları kapsamına alır.

"Fesad" kavramı da aynı şekilde, bütün türleriyle şerri kapsar.

Daha önce "Salah" adı hakkında verdiğimiz açıklamalarla "Muslih" ile "Müfsid" kelimelerinde de durum böyledir.

Yüce Allah Hz. Musa kıssasını anlatırken şöyle buyurmaktadır:

"Dün bir canı öldürdüğün gibi, beni de mi öldürmek istiyorsun? Sen ancak yeryüzünde bir zorba olmak istiyorsun, fakat ıslah edicilerden olmak istemezsin." (Kasas, 19)

"Musa, kardeşi Harun'a: Kavminin içinde benim yerime geç ve onları ıslah et, fesatçıların yoluna da uyma, dedi." (A'raf, 142)

Bir başka yerde de Yüce Allah şöyle buyurmaktadır:

"Onlara: 'Yeryüzünde fesâd çıkarmayın' denildiği zaman, 'Biz ancak ıslah edicileriz' derler. Şunu bil ki, gerçekten onlar ifsad edicilerin ta kendileridir. Fakat bilmezler." (Bakara, 11-12)

Buradaki zamir, Yüce Allah'ın şu buyruğunda söz konusu edilen münafıklara aittir:

"İnsanlardan öyle kimseler de vardır ki, iman etmedikleri halde: 'Allah'a ve ahiret gününe inandık' derler." (Bakara, 8)

Bu buyruk mutlaktır ve gerek peygamber (s.a.v) döneminde yaşayanları, gerekse o dönemden sonra bu niteliğe sahip olacakları kapsamına almaktadır, işte bundan dolayı Selman-ı Farisi şöyle demiştir:

Yüce Allah bu ayeti kerîme ile, ayetin nazil olduğu dönemlerde henüz yaratılmamış bir topluluğu kastetmiştir.

Süddi de, hocalarından rivayetle aynı şeyi söylemektedir. Buna göre fesâd, küfür ve masiyetler demektir.

Mücahid'den yapılan rivayete göre ise fesâd, emirlere uymaktan ve yasaklardan kaçınmaktan uzaklaşmaktır. Her iki görüş de aynı anlamı içerir.

İbn Abbas'dan gelen rivayete göre ise, "fesâd", küfür demektir, işte münafıklık, kendisiyle kâfirlere samimi olarak bağlandıkları ve mü'minlerin sırlarını onlara açtıkları haldir.

Ebu'l-Aliye ve Mukafil'den gelen rivayete göre ise, masiyetleri işlemektir. Bu da önceki kelimeler gibi, genel bir kelimedir.

Münafıkların:

"Biz ancak ıslah edicileriz" (Bakara, 11) şeklindeki sözleri, söylediklerini inkâr etmeleri şeklinde tefsir edilmiştir. Yani onlar, bizler ancak Rasûlün bize emrettiği şeyi yapmaktayız derler. Bununla onlar, bizim yaptığımız salahın kendisidir ve bizim bu işlerden kasdımız da salahtır demek isterler. Her iki görüş de İbn Abbas'dan rivayet edilmiştir ve ikisi de doğrudur. Onlar hem bunu, hem ötekini söylerler. Birinci sözlerini içyüzlerini bilmeyen kimselere,ikinci sözlerini de kendi aralarında ve onların iç durumlarından haberdar olanlara söylerler. Fakat ikinci söz birincisini de kapsamına almaktadır. Çünkü ortaya koyduklarından farklı ve tam aksine olan şeyleri gizlemek, onların özelliklerindendir ve onlar bu yaptıkları işi de bir salah olarak görmektedirler.

Mücahid derki:

Onlar kâfirlere karşı samimi davranmanın, fesâd değil salah olduğunu anlatmak istemişlerdir. Süddi'den gelen rivayete göre onlar, "bizim yaptığımız bu iş salahın kendisidir" demek istemişlerdir. Onlara göre Hz. Muhammed'i tasdik bir fesattır. Şöyle de söylenmek istenmiştir. Onlar bunun, dünya hayatında bir salah olduğunu söylemek istemişlerdir. Eğer devlet (üstünlük ve galibiyet) Peygamber (s.a.v) 'in olursa, ona uymakla artık güvenlik altına alınmış olurlar. Kâfirlerin olursa, zaten onlara karşı samimi davranmak suretiyle onlardan yana güvenlik içerisinde olmuş olurlar.

İşte bu konudaki bu iki görüş sebebiyle Yüce Allah'ın:

"Şunu bil ki gerçekten onlar fesat çıkartanların ta kendileridirler, fakat bilmezler." (Bakara, 12) buyruğu hakkında şöyle denilmiştir: Yani onlar yaptıkları işin salah değil, bir fesâd olduğunu bilmemektedirler. Yine, Şanı Yüce Allah'ın, Peygamberini, onların fesadlarından haberdar edeceğinin farkında değildirler, şeklinde de açıklanmıştır. Bu konudaki birinci görüş, ikincisini de kapsamına almaktadır ve maksad da odur.

Nitekim ayetin lafzı da buna işaret etmektedir.

Yüce Allah bir başka yerde şöyle buyurmaktadır:

"Benim velim (gerçek dost ve yardımcım) o kitabı indiren Allah'tır ve O, salih olanları veli edinir." (A'raf, 196)

Bir başka yerde:

"Musa dedi ki: Sizin bu getirdiğiniz şey, bir sihirdir. Şüphesiz Allah, onu iptal edecektir. Elbette o fesatçıların işini ıslah etmez." (Yunus, 81)

Hz. Yusuf ise şöyle dua etmiştir:

"Benim canımı müslüman olarak al ve beni salihler topluluğuna kat." (Yusuf, 101)

Bazen bu kelimelerden birisi, kendisinden daha özel bir anlam ifade eden bir başka kelime ile birlikte de kullanılır. Yüce Allah'ın şu buyruğunda olduğu gibi:

"O senin yanından ayrılıp gitti mi (veya yönetimin başına geldi mi) yeryüzünde fesat çıkarmaya, ekini ve nesli yok etmeye çalışır. Allah ise fesadı sevmez." (Bakara, 205)

Bunu küfür ile yapar denildiği gibi, zulüm ile yapar da denilmiştir. Her iki açıklama da doğrudur. Yüce Allah şöyle de buyurmuştur:

"İşte ahiret yurdu. Biz onu yeryüzünde üstünlük taslamak ve fesadı yaymak istemeyenlere veririz. Güzel akıbet ise takva sahipleri içindir." (Kasas, 83)

Yüce Allah'ın şu buyruğu daha önce geçmişti:

"Firavn o yerde büyüklendi, halkını çeşitli gruplara böldü. Onlardan bir zümreyi zayıf düşürmek istiyor, oğullarını kesiyor kadınlarını hayatta bırakıyordu. Gerçekten o fesatçılardandı." (Kasas, 4)

Bir başka yerde de şöyle buyurmaktadır:

"Bu sebepledir ki İsrailoğullarına şunu yazdık: Kim bir cam bir can karşılığında veya yeryüzünde bir fesat olmaksızın öldürürse, bütün insanları öldürmüş gibidir." (Mâide, 32)

İlk olarak haksız yere kimseyi öldürmek, fesadın kapsamı içerisindeki işlerdendir. Fakat buna karşılık (katili) öldürme hakkı öldürülenin velisine aittir. Dinden dönme, yol kesip insan öldürmek ve zinada ise (bu işleri yapanı) öldürme hakkı bütün insanlara aittir, işte bundan dolayı, bunun Allah'ın hakkı olduğu söylenmiştir. Birincisi affedildiği halde, diğer haklar affedilmez. Çünkü bu gibi işlerin fesadı geneldir.

Yüce Allah şöyle buyurmaktadır:

"Allah'a ve Rasûlüne karşı savaşanların ve yeryüzünde fesâd çıkarmaya çalışanların cezası ancak öldürülmeleri, asılmaları, yahut ellerinin ve ayaklarının çaprazlama kesilmesi veya yerlerinden sürülmeleridir." (Mâide, 33)

Bu ayeti kerîme irtidad eden, adam öldüren ve mal yağmalayan kimseler hakkında inmiştir. Aynı zamanda bu ayetin nüzul sebebinin, ahidleri bozup haksız yere adam öldüren birtakım kimseler olduğu da söylenmiştir. Müşrikler olduğunu söyleyenler de çıkmıştır. Burada mürtedler, muharibler (yol kesip adam öldürenler) ile muharibler arasından ahdi bozanlar ve muharib müşrikler birlikte zikredilmiştir. Selef ile halefin cumhuru, bu ayeti kerîmenin müslüman olan yol kesicileri de kapsamına aldığı kanaatindedir. Ayet-i kerîme bütün bunları kapsamına almaktadır, işte bundan dolayı bütün bu söz konusu kimseler devlet tarafından ele geçirilmediği sürece tevbe etmeleri halinde üzerlerinde bulunan Allah'ın hakkı sakıt olur.

Aynı şekilde "salah ve ıslah" pek çok yerde "iman" ile birlikte zikredilmiştir. Yüce Allah'ın şu buyruğunda olduğu gibi:

"Muhakkak iman edip salih ameller işleyenler..." (Bakara, 277)

"Kim iman eder ve ıslah ederse, onlar için korku yoktur ve onlar üzülmezler de" (En'am, 48)

Bilindiği gibi iman, ıslahın en üstün halidir ve salih amelin de en faziletlisidir.

Nitekim sahih hadiste şöyle geçmektedir:

"Ey Allah'ın Rasulü! Amellerin hangisi daha faziletlidir? diye sorulmuş, o da:

"Allah'a iman" buyurmuştur." (Buhârî, İman, 18;Tirmizî, Fedâilu'l- Cihâd, 22,23)

Yüce Allah da şöyle buyurmaktadır:

"Muhakkak ben tevbe eden, iman eden ve salih amel işleyip hidayet üzre olana çok çok mağfiret ediciyim." (Tâ-Hâ, 82)

"Ancak tevbe edip iman eden ve salih amel işleyenler cennete girerler..." (Meryem, 60)

"Ancak tevbe eden, iman eden ve salih amel işleyenlerin, işte bunların Allah günahlarını sevaba değiştirir..." (Furkan, 70)

Zina iftirası hakkında da şöyle buyurulmaktadır:

"Ancak bundan sonra tevbe edenler ve ıslah edenler müstesna, muhakkak Allah mağfiret ve rahmet edicidir." (Nur, 5)

Hırsızlık hakkında da şunları söylemektedir:

"Fakat kim, ettiği zulümden sonra tevbe eder ve ıslah ederse şüphesiz ki Allah, onun tevbesini kabul eder." (Mâide, 39)

"Sizlerden fuhuş yapanların her ikisini de incitin. Eğer tevbe edip ıslah ederlerse onlardan vazgeçin." (Nisa, 16)

İşte bu bakımdan fukaha, zina iftirasını yapan (kazif) in şehadetinin kabulü hakkındaki iki görüşten birisinde, durumlarını ıslah etmesini şart koşmuşlardır. Bunun için de bir yıllık süre takdir etmişlerdir.

Nitekim Ömer (r.a) bir sene süre ile ertelediğinde, Sabiğ b. Asele, bu şekilde uygulama yapmıştı.

İmam Ahmed'de bid'ate davet eden propagandistin tevbesi ile ilgili olarak Hz. Ömer'in Sabiğ b. Asel'i ertelediği gibi, bir yıl erteleme görüşünü kabul etmiştir.

BİRİNCİ KİTAP

BAZI HADİSLER


misal-2

Salih, şehid ve sıddîk kelimeleri

Salih, şehîd ve sıddîk kelimeleri de böyledir. Tekil olarak söylendiklerinde peygamberler kastedilir.

Yüce Allah, İbrahim halil hakkında şöyle demektedir:

"Ve ona dünyada ecrini verdik, ahirette de O, muhakkak ki salihlerdendir." (Ankebut, 27)

"Biz ona dünyada bir güzellik de verdik, şüphesiz ki o ahirette de salihlerdendir." (Nahl, 122)

İbrahim Halil de şöyle demiştir:

"Rabbim bana bir hüküm ver ve beni salihlere kat." (Şuara, 83)

Hz. Yusuf'da şöyle demiştir:

"Benim canımı müslüman olarak al ve beni salihlere kat." (Yusuf, 101)

Hz. Süleyman da şöyle demiştir:

"Rahmetinle beni salih kullarının arasına kat." (Neml, 19)

Sıhhati üzerinde ittifak bulunan hadis-i şerifte belirtildiğine göre, ashab-ı kiram namazlarının sonlarında:

"Kulları tarafından Allah'a selâm olsun, filana selâm olsun" diyorlardı, günün birinde Rasûlullah (s.a.v) onlara şöyle dedi:

"Şunu bilin ki Allah Selâm'dır. O bakımdan sizden herhangi bir kimse namazda oturacak olursa, şöyle desin: 'Bütün selâmlar, dualar ve ibadetlerimiz Allah içindir. Selâm sana ey Peygamber, Allah'ın rahmet ve bereketi üzerine olsun. Selâm bizlere ve Allah'ın salih kullarına' İşte bunu söyleyecek olursanız, sözleriniz gökte ve yeryüzünde bulunan Allah'ın bütün salih kullarını kapsar." (Buhârî, Deavât, 16; Ezan, 148; Müslim, Salât, 55)

Bazan "Salih" kelimesi başka kelimelerle birlikte de kullanılır. Yüce Allah'ın şu buyruğunda olduğu gibi:

"İşte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehidlerle, salihlerle beraberdirler." (Nisa, 69)

Zeccac ve başkaları şöyle demiştir:

"Salih", Allah'ın ve kullarının haklarını gereği gibi yerine getirendir.

"Salih" kelimesi, "fâsid" kelimesinin zıddıdır. Mutlak olarak bu kelime kullanıldığı takdirde, bütün işlerini ıslah eden ve onda fesattan herhangi bir iz bulunmayıp gizlediği ve açıkladıkları, sözleri ve davranışları arasında fark bulunmayarak bunlarla Rabbini razı edebilen kimsedir. Böyle bir tanım ise peygamberleri ve makam olarak onlardan daha aşağıda olanları da içine alır.

"Sıddık" kelimesi bu ayet-i kerîmede peygamberlere atfedilmiştir.

Yüce Allah'ın şu buyruğunda olduğu gibi, kimi zaman bu peygamberlerin bir niteliği olarak da zikredilmektedir:

"Kitabta İbrahim'i de zikret. Gerçekten o (özünde, sözünde ve davranışlarında son derece doğru) sıddîk bir peygamber idi" (Meryem, 41)

"Kitapta İdris'i de zikret. Gerçekten o sıddîk bir peygamberdi." (Meryem, 56)

Aynı şekilde az önce gördüğümüz ayet-i kerîmede "şehid" kelimesi, sıddîk ve salih ile birlikte anılmıştır.

Yüce Allah bir başka yerde de şöyle buyurmuştur:

"Peygamberlerle şehidler getirilecek ve onların arasında hak ile hükmedilecek." (Zumer, 69)

İnsanlara karşı şehadet kaydı ile birlikte bütün bu ümmet Yüce Allah'ın şu buyruğunda şöylece nitelendirilmektedir.

"Böylece sizi, bütün insanlara karşı şahidler olasınız, bu peygamberler de size tam bir şahid olsun diye orta bir ümmet yaptık." (Bakara, 143)

Buradaki şehadet, insanlara karşı şehadette bulunmak kaydı ile kayıtlıdır. Yüce Allah'ın şu buyruğunda söz konusu edilen şehadet de böyledir.

"Buna ilişkin dört şahid getirmeli değil miydiler?" (Nur, 13)

Şu buyrukta da bu anlamdadır:

"Erkeklerinizden de iki şahid tutun." (Bakara, 232) Bu son iki ayet-i kerîmede söz konusu edilen şehadet ile, diğer şehadet farklı şeylerdir. Bundan önceki şehadetler, Yüce Allah'ın:

"İçinizden şahidler edinsin diye...." (Al-i İmran, 140) buyruğundaki şehadete benzemektedir.

BİRİNCİ KİTAP

BAZI HADİSLER


misal-3

بســـم الله الرحمن الرحيم

SIHHATİ KONUSUNDA GÖRÜŞ AYRILIĞI BULUNAN BAZI HADİSLER
Tartışma konusu olan hadisler
Mü'minlerin icmaı
Küfür, fısk ve isyan
İyilikler ve kötülükler
Küfür ve nifak kelimeleri
Salih, şehid ve sıddîk kelimeleri
Masiyet, füsûk, küfür kelimeleri
Nefse zulüm
Zulüm ve şirk
Salâh ve fesat kelimeleri

İÇİNDEKİLER

BİRİNCİ KİTAP


misal-2

Tartışma Konusu Olan Hadisler

İnsanların, sihhati (doğruluğu) konusunda anlaşmazlığa düştükleri bazı hadisler nakledilmiştir. Mesela;

"Abdestsiz namaz olmaz." (İbn Mâce, Tahâre, 41'de; "Abdesti olmayanın namazı yoktur" anlamında.)

"Allah'ın adını zikretmeksizin abdest alanın abdesti yoktur." (İbn Mâce, Tahâre, 41)

Birinci hadis Hz. Peygamberin:

"Taharetsiz (yani abdestsiz) namaz olmaz" (Buhârî, Vudû', 2; Müslim, Tahâre, 1; Ebû Dâvûd, Tahâre, 31) hadisi gibidir.

Bu konuda müslümanlar arasında ittifak vardır. Namaz için abdest farzdır. Böyle bir durumda, kılınan namazın kabul edilmemesi, namaz için gerekli olan bir şeyin terkedilmesi dolayısıyladır. Abdest alırken Allah'ın adını anmanın gerekliliği konusunda ise, görüş ayrılıkları vardır. İlim adamlarının çoğunluğu, bunu vacib görmektedir. Bu da Mâlik'in, Ebû Hanife'nin, Şafiî'nin görüşüdür.

İmam Ahmed'den gelen iki rivayetten birisi de böyledir. Hırkî, Ebû Muhammed ve başkaları bu rivayeti tercih etmektedir.

İlim ehlinden küçük bir grubun savunduğu ikinci görüşe göre ise, Allah'ın adının anılması vacibtir. İmam Ahmed'den gelen diğer rivayet de bu şekildedir. Bu rivayeti Ebû Bekr Abdülaziz ile Kadı Ebû Ya'lâ ve arkadaşları tercih etmiştir.

Peygamber Efendimizin:

"Mescide komşu kimse, namazını mescidde kılmadıkça kabul olmaz" (Suyûtî, el-Câmiu's-Sagîr, "Lamelif" harfi.) hadisi de böyledir. Bu hadisi Dârakutnî rivayet etmiştir. İlim adamlarından kimisi bu hadisin merfû' olarak rivayetini zayıf kabul etmekte ve bunu, Ali (r.a)'nın sözlerinden birisi olarak değerlendirirken, Abdülhak gibi bazıları da bunu merfû bir hadis olarak kabul etmektedir.

Peygamber (s.a.v)'e atfedilen:

"Oruca geceden niyet etmeyenin orucu yoktur" (Nesâî, Siyam, 68; Darimi, Savtn, 10'da: "Fecirden önce niyyet etmeyenin orucu yoktur" anlamında.) hadisi de bu şekildedir.

Bu hadis Sünen sahipleri tarafından rivayet edilmiştir. Merfu olarak rivayetinin sahih olmadığı, ancak mevkuf olarak İbn Ömer'e veya Hafsa'ya (r. anhum) isnadının sahih olabileceği söylenmiştir. Amelde müstehab kabul edilen kemali nefyetmek kastı ile söylenmiş olsa dahi (söylemediği) herhangi bir sözü Resulullah'a isnat etmek, kimsenin yetkisinde değildir. Eğer bu sözler sahih ise, kesin olarak bu işlerin vücubuna işaret eder. Eğer sahih değilse, bunlar, Kitab ve Sünnet'le hükmü kesinleşmiş herhangi bir aslı ortadan kaldırmaz. Eğer Allah ve Rasûlünün kelâmından Allah'ın ve Rasûlünün muradının ne olduğuna dair açık bir delil getirilemiyor ise, hiçbir kimse Allah'ın ve Rasûlünün kelâmını kendi mezhebine uygun bir şekilde yorumlamak yetkisine sahip değildir. Çünkü Allah'ın ve Rasûlünün sözü ilim adamlarının sözlerine değil, ilim adamlarının sözleri Allah'ın ve Rasûlünün sözüne tabidir.

İlim adamları arasında görüş ayrılığı bulunan bir konuda, eğer Şariin sözü belirli bir anlama işaret ediyorsa, Allah ve Rasûlünün sözündeki bir ilkenin, ilim adamları arasında anlaşmazlık bulunan bir görüşle nakzedilmesi caiz olamaz. Fakat bazı kimseler alimlerin konu hakkındaki görüşlerini bilmez ve başka bir görüşün bulunduğundan da habersiz olursa, onu icmâ zannedebilir. Cemaatle namaz kılmayı terkedip tek başına kılan bir kimsenin mükellefiyetini yerine getirdiği konusunda icmâ olduğunu zanneden kimsenin düşüncesi gibi. Oysa durum böyle değildir. Aksine böyle bir namazın yeterli olup olmadığı konusunda ilim adamlarının farklı iki görüşü vardır, imam Ahmed mezhebinde de bu konuda iki görüş vardır. Kadı Ebû Ya'lâ'nın Şerh el- Mühezzefe'de naklettiğine göre, onun mezhebine mensup alimlerin eskileri ve İbn Akîl ve benzeri kimseler şöyle demektedirler: Her kim özürsüz olarak farz namazı tek başına kılacak olursa, bu caizdir ve cuma günü öğle namazı kılan kimseye benzer. Eğer onu daha sonra cemaat halinde eda etme imkânı bulursa, bunu yerine getirmek zorundadır. Değilse, cuma namazım terkeden kimsenin günahkâr olması gibi, o da günahkâr olur, tevbe kapısı da açıktır. Bu, ilim ehlinden birden çok kişinin görüşüdür. Ashâb ve tabiîn gibi seleften rivayet edilen haberlerin çoğunluğu da buna işaret etmektedir.

Bu görüşte olanlar Hz. Peygamber (s.a.v)'in şu sözlerini delil gösterirler:

"Her kim ezanı işitir ve özrü olmadığı halde ezana icabet etmezse (namaz kılmak üzere cemaate katılmazsa) onun namazı yoktur" (İbn Mâce, Mesâcid. 17)

Cemaatle kılınan namazın daha faziletli olduğunu belirten hadisi şerif konusunda da şunları söylerler:

Bu hadisteki fazilet tek başına namaz kılması mubah olan özür sahibi kimse içindir. Nitekim şu hadis de böyledir:

"Oturarak namaz kılanın ecri, ayakta namaz kılanın ecrinin yarısı kadardır. Yatarak namaz kılanın ecri de oturarak namaz kılanın ecri kadardır" (Muvatta, Cemaat, 19, 20)

Bundan maksat ise özür sahibi kimsedir. Nitekim hadis-i şerifte belirtildiğine göre, Peygamber (s.a.v) mescide çıkmış ve aşırı yorgunluktan dolayı oturarak namaz kılanları görünce böyle buyurmuştur.

Seleften hiçbir kimse tatavvu namazının özürsüz olarak yatarak kılınacağını caiz görmemiştir. Seleften bunu yapan herhangi bir kimse bilinmemektedir. Bunun caiz olacağı, Şafiî mezhebi ile imam Ahmed mezhebindeki bir görüşe göredir. Bu, çokça rastlanılabilen bir durum olmakla birlikte, bu görüş sahiplerinin kanaatini doğrulayacak bir haber bilinmemektedir. Eğer tatavvu namazının oturarak veya binek üzerinde kılınmasının caiz olması gibi, her müslüman için yanı üzere yatarak namaz kılmak da caiz olsaydı, Peygamber (s.a.v) bunu ümmetine açıklar ve Ashab-ı Kiram da bunu öğrenirdi. Diğer taraftan hayır yapma konusunda güçlü arzulan sebebiyle onların bir kısmı da bunu yapardı. Onlardan bu şekilde namaz kılanın olmaması, bunun onlar tarafından meşru görülmediğinin delilidir. Bu husus ilgili yerinde genişçe açıklanmıştır.

Burada maksat şudur: Müslümanın Allah'ın ve Rasûlünün sözüne gereken değeri vermesi gerekir. Hatta hiçbir kimsenin herhangi bir kimsenin sözünü, onun neyi kastettiğini bildiği şeyden başka bir şeye yormak yetkisi yoktur. Herkesin konuşmasında o lafzın ifade etmesi muhtemel manasına yorumlamak doğru değildir. Pek çok kimse kendi görüşüne aykırı nasları tevil eder, bu tevili yaparken lafzın muhtemel manasını zikreder. Böyle bir tevil yapmakla da kendisine karşı kullanılan delili bertaraf ettiğini sanır, bu ise bir hatadır. Oysa Allah'ın ve Rasûlünün bütün söylediklerine iman etmek gerekir. Kitabın bir kısmına iman edip, bir kısmını inkâr etmeye yetkimiz yoktur, iki nastan birisinde söylendiğine önem verip ötekini önemsememek, bunun aksini yapmaktan daha uygun bir iş değildir. Ona uygun düşen nasta, Rasûlün söylediğine tabi olduğuna inanıyorsa, tevil ettiği nasta da durum böyledir. O takdirde onun maksadı Rasûlün o sözüyle neyi murad ettiğini anlamak olur. işte tefsir ve tevil kelimelerinin, kabul ettiği ıstılaha göre anlamlarının farklı olduğunu söyleyenlere göre bu iki kelimeden anlaşılabilecek maksat ancak bu kadardır. Onları aynı anlamda kabul edenler ise -ki müfessirlerin kullandıkları ıstılahlarda çoğunlukla görülen budur- te'vil ile tefsir aynı şeydir. Allah ve Rasûlünün sözünde te'vilin ise, müfessirlerin ıstılahıyla, mükahhir fukaha ve usulcülerin ıstılahına göre taşıdığı anlamdan ayrı, üçüncü bir anlamı vardır. Bu husus yerinde açıklanmıştır.

Burada maksat şudur:

Allah ve Rasûlünün iman, İslâm, din, namaz, oruç, taharet ve hac gibi farz işler konusundaki adların gösterdiği şeylerden Allah'ın ve rasulünün nefyettiği her ne varsa, bu, o işaret edilen farz bir şeyin terkedilmesi dolayısıyla olur.

Yüce Allah'ın şu buyruğu buna örnektir:

"Hayır, Rabbine andolsun ki onlar aralarında anlaşmazlığa düştükleri işlerde seni hakem yapıp sonra da verdiğin hükümden dolayı içlerinde herhangi bir sıkıntı duymadan tam bir teslimiyetle teslim olmadıkça iman etmiş olmazlar." (Nisa, 65)

Burada bu nihai hususlar gerçekleşmedikçe, imanın nefyedilmesi, bunların insanlar üzerinde farz olduğunun delilidir. Bunları terkeden kimse buradaki tehdide muhatap olur ve azabsız olarak cennete gireceği vadolunan farz imanı gerçekleştiren kimselerden olmaz. Çünkü Yüce Allah bu vaadi, emrettiği şeyleri yerine getirenler için yapmıştır. Kendisine verilen görevlerin (vâcibat) bir kısmını yapıp da bir kısmını terkedenler ise tehditle karşı karşıya kalır.

Müslümanlar görüş birliği içinde, insanların din ve dünyalarına ilişkin bütün konularda ve dinlerinin usûl ve fürûuna ilişkin bütün hususlarda aralarında çıkan her türlü anlaşmazlıklarda, Rasûlün hükmüne başvurulmasının farz olduğunu söylerler. Onların görevi, Rasûlullah (s.a.v) 'in hüküm verdiği bir konuda, onun hükmünden dolayı içlerinde herhangi bir sıkıntı duymaksızın tam anlamıyla teslim olmalarıdır.

Yüce Allah şöyle buyurmaktadır:

"Şunları görmüyor musun, kendilerinin sana indirilene ve senden önce indirilene inandıklarını sanıyorlar da, hakem olarak tağuta başvurmak istiyorlar! Oysa kendilerine onu inkâr etmeleri emredilmişti. Şeytan da onları iyice saptırmak istiyor.Onlara: "Allah'ın indirdiğine ve Peygamber'e gelin" denince, o ikiyüzlülerin, senden büsbütün uzaklaştıklarını görürsün" (Nisa, 60-61)

Burada "Allah'ın indirdiğine" ifadesine dikkat edilmelidir.

Allah, Kitab'ı ve Sünnet demek olan Hikmeti indirmiştir.

Nitekim şöyle buyurmaktadır:

"Allah'ın size olan nimetini ve size öğüt vermek için indirdiği Kitab ile hikmeti düşünün..." (Bakara, 231)

"Allah, sana Kitab'ı ve hikmeti indirmiş ve sana bilmediğin şeyleri öğretmiştir. Allah'ın sana lütfü, cidden büyük olmuştur" (Nisa, 113)

Allah'ın indirdiklerinin hükmüne çağırmak Allah'ın Rasulünün hükmüne çağırmayı da beraberinde getirir.

Allah'ın Rasûlüne çağırmak ise, Allah'ın indirdiklerine çağırmayı gerektirir. Bu da Allah'a ve Rasûlüne itaat gibidir. Onlar da birbirlerinden ayrılmazlar.

Allah'ın Rasûlüne itaat eden kimse, Allah'a itaat etmiş, Allah'a itaat eden kimse de Rasule itaat etmiş demektir.

BİRİNCİ KİTAP

BAZI HADİSLER


misal-2

Zulüm ve şirk

Peygamber (s.a.v) şöyle buyurmuştur:

"Şirk, bu ümmet arasında, karıncanın ayak seslerinden bile daha gizlidir." (Müsned, IV, 402)

İ bn Abbas ve arkadaşları şöyle der:

Küfürden aşağı küfür, zulümden aşağı zulüm, fısktan aşağı fısk vardır. Aynı şekilde ehl-i sünnet alimlerinden Ahmed b. Hanbel ve başkaları da, Allah'ın izniyle daha sonra zikredeceğimiz gibi, böyle demişlerdir.

Yüce Allah şöyle buyurmuştur:

"Onlar hahamlarını ve rahiplerini Allah'tan ayrı rabler edindiler. Meryemoğlu Mesih'i de. Halbuki kendilerine yalnız tek ilah olan Allah'a ibadet etmeleri emredilmişti. O'ndan başka ibadete layık ilah yoktur. O onların ortak koştukları şeylerden münezzehtir." (Tevbe, 31)

İ mam Ahmed, Tirmizî ve daha başkalarının rivayet ettiği, uzunca ve hasen bir hadis olan Adiyy b Hatim'in rivayet ettiği hadiste, şöyle denilmektedir:

Adiyy b. Hatim henüz hıristiyan iken, Peygamber (s.a.v) 'in huzuruna varmış, onun bu ayeti kerîmeyi okuduğunu işitmişti. Adiyy diyor ki:

"Ben ona: Biz onlara ibadet etmiyoruz, deyince şöyle buyurdu:

"Onlar Allah'ın helâl kıldığını haram kılarken, siz de öylece haram bellemiyor musunuz? Allah'ın haram kıldığını helâl kılarken siz de helâl bellemiyor musunuz? diye sordu". Adiyy diyor ki: Ben evet deyince o da: "işte onların (din adamlarına) ibadetleri budur." (Tirmizî, Tefsir, 9. sure, 10)

Ebu'l-Bahteri de böyle söylemiştir:

Onlar (yahudi ve hıristiyanlar), onların huzurunda onlara namaz kılmıyorlardı. Şayet Allah'tan başka kendilerine ibadet etmelerini emredecek olsalardı onlara itaat etmezlerdi. Fakat onlara emirler vererek Allah'ın helâl kıldığı şeyi haram, haram kıldığı şeyi de helâl kabul ettiler. Onlar da din adamlarına itaat ettiler, işte rububiyyet (onları Rab edinmeleri) budur.

Rabi b. Enes der ki:

Ebu'l-Aliye'ye "Bu İsrailoğullarında (sahih olmayan) rububiyet nasıldı?" diye sordum. Bana:

"Onlarda rububiyet şu şekildeydi:

İsrailoğulları, Allah'ın Kitabı'nda kendilerine nelerin emredildiğini ve nelerin yasaklandığını görüyorlar fakat:

"Biz hiçbir konuda din adamlarımızın önüne geçmeyiz. Onlar bize neyi emrederlerse kabul eder, neyi yasaklarlarsa ondan kaçınırız. Onlar ne derlerse öylece kabul ederiz."

Böylece onlar Allah'ın Kitabı'nı arkalarına atarak insanların söylediklerine kapıldılar. Peygamber (s.a.v) de onların hahamlarına ibadetlerinin, haramı helâl, helâli da haram kılmak suretiyle gerçekleştiğini belirtmiştir. Onların karşısına geçip namaz kıldıkları, Allah'ı bırakıp onlara dua ettikleri şeklinde değil, işte insanlara ibadet budur. Daha önce kendisinden söz ettiğimiz şey ise, mallara ibadettir.

Bunu da Peygamber (s.a.v) açıklamıştır.

Yüce Allah da, şu buyruğu ile, bunun şirk olduğunu belirtmiştir:

"Ondan başka tanrı yoktur, O, onların ortak koştukları şeylerden münezzehtir." (Tevbe, 31)

İşte bu, Yüce Allah'ın şu buyruğunda söz konusu ettiği zulmün kapsamına girer:

"Toplayın o zalimleri, onların eşlerini ve Allah'tan başka taptıklarını. Onları cehennemin yoluna götürün." (Saffat, 22-23)

İşte bunlar ve kendilerine bu şekilde doğru olmayan emirler verenler, hep birlikte azab göreceklerdir. Bir başka yerde de Yüce Allah şöyle buyurmaktadır:

"Şüphesiz siz ve Allah'tan başka taptıklarınız cehennemin odunusunuz. Siz oraya gireceksiniz." (Enbiya, 98)

Böyle bir şeyden hoşlanmayan kimseler bu genel ifadenin kapsamına girmez. Çünkü bunlara Allah'a masiyet edilerek ibadet edilip itaat edilir. Bu gibi kimseler daha önceden iyiliğe layık olmuş kimselerdir. Hz. Uzeyr ve başkaları böyledir. Bunlar ise cehennemden uzaklaştırılacaklardır. (Bkz. Enbiya , 101)

Allah'a masiyet konularında, kendilerine ibadet edilip itaat edilmesinden razı olan kimseler ise tehdide müstahak olan kimselerdir. Velev ki bu hususu onlar emretmemiş olsun. Ya onların emri ile bu işler yapılırsa durumları ne olur?

Allah'tan başkasına ibadeti emredenin durumu da böyledir, işte bu gibi kimseler ayette söz konusu edilen "onların eşleri" ndendir. "Onların eşleri" kimi zaman onlara başkan, kimi zaman da tabi olabilirler. Onlar aralarındaki din benzerliğinden dolayı, eş ve benzer durumdadırlar. Ayet-i kerîmenin akışı da buna işaret etmektedir.

Çünkü Yüce Allah şöyle buyurmuştur:

"Toplayın o zalimleri, onların eşlerini ve Allah'tan başka taptıklarını, onları cehennemin yoluna götürün." (Saffat, 22-23)

İ bn Abbas buradaki "götürün" kelimesini "gösterin" şeklinde anlamıştır.

Dahhak da bu görüştedir.

İbn Keysan da, "onları oraya gitmek üzere önden gönderin" şeklinde anlamıştır. Anlamı şudur:

Nasıl ki doğru yola ileten hidayetçi, hidayete ilettiği kimselerin önünden gidiyorsa, bunları da cehenneme öylece önden gönderin demektir.

"Ve durdurun onları çünkü onlar hesaba çekilecektir. Size ne oluyor ki, birbirinize yardım etmiyorsunuz?" (Saffat, 24-25)

Yani niçin dünya hayatında iken batıl üzere birbirinize yardımcı olduğunuz gibi, bunda da birbirinize yardımcı olmuyorsunuz.

"Aksine onlar, öğün teslim olmuşlardır. Biribirlerine döndüler, soruyorlar. (Uyanlar) dediler ki: Siz bize sağdan gelirdiniz" (Ötekilerde): "Hayır, dediler, zaten siz kendiniz inanan insanlar değildiniz. Bizim sizi zorlayacak bir gücümüz yoktu. Siz kendiniz azgın bir topluluk idiniz. Artık (çare yok), Rabbimizin sözü bize hak oldu, biz azabı tadacağız sizi azdırdık, çünkü kendimiz azmıştık." O gün onlar, ortaktırlar, îşte biz günahkarlara böyle yaparız. Çünkü olara: "Allah'tan başka tanrı yoktur" denildiğinde büyüklük taslarlardı. Cinlenmiş bir şair için biz tanrılarımızı mı terkedeceğiz?" derlerdi" (Saffat, 26-36)

Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"(Allah) buyurdu: "Sizden önce geçen cin ve insan topluluklarıyla beraber ateşin içine girin." Her ümmet girdikçe yoldaşına lanet etti. Hepsi birbiri ardından orada toplanınca sonrakiler, öncekiler için dediler ki: "Rabbimiz, bunlar bizi saptırdılar. Bunlara ateşten bir kat daha azap ver." (Allah): "Hepsi için bir kat fazla (azab)vardır ama siz bilmezsiniz" dedi. Öncekiler de sonrakilere dediler ki: "Sizin bize bir üstünlüğünüz yok. O halde siz de kazandıklarınıza karşılık azabı tadın." (A'raf, 38-39)

Bir başka yerde de şöyle buyurulmaktadır:

"Ateşin içinde birbirleriyle tartışırlarken zayıf olanlar büyüklük taslayanlara dediler ki: "Biz size uymuştuk. Şimdi siz şu ateşten küçük bir parçayı bizden savabilir misiniz? O büyüklük taslayanlar da dediler ki: Hepimiz de onun içindeyiz. Allah kullar arasında (böyle) hüküm verdi!" (Mü'min, 47-48)

Bir başka yerde de şöyle buyurulmaktadır:

"Sen o zalimleri, Rablerinin huzurunda tutuklanmış, birbirlerine söz atarlarken bir görsen. Zayıf olanlar, büyüklük taslayanlara: "Siz olmasaydınız, elbette biz mü'minlerden olurduk." diyorlar. Büyüklük taslayanlar da zayıf sayılanlara dediler ki: "Size hidayet geldiği zaman, sizi ondan biz mi çevirdik? Hayır zaten siz kendiniz suç işliyordunuz." Zayıf olanlar, büyüklük taslayanlara: "Hayır, gece gündüz hilekarlığınız (bizi bu hale koydu). Çünkü siz bize Allah'ı inkâr etmemizi, O'na eşler koşmamızı emrederdiniz" dediler. Azabı gördüklerinde pişmanlıklarını gizlediler. Biz de o inkâr edenlerin boyunlarına (ateşten) tomruklar koyduk. Yalnız yaptıklarıyla cezalanmıyorlar mı?" (Sebe, 31-33)

Yüce Allah'ın:

"Çünkü onlara, "Allah'tan başka ibadete layık ilah yoktur!" denildiğinde büyüklük taslarlardı." (Saffat, 35)

Buyruğunda küçüğü ve büyüğüyle her türlü şirkin söz konusu edildiği kuşkusuzdur.

Aynı şekilde Yüce Allah'ın emrettiği şekilde, kendisine itaate girmeyip büyüklük taslayanları da kapsadığı kesindir.

Çünkü bütün bunları yerine getirmek:

"Allah'tan başka ibadete layık hiçbir ilah yoktur"

Buyruğunun bir gereğidir.

İbadete hakkıyla layık olan ilah O'dur.

Kendisine ibadet edilen her şey, kulların onu ilah edinmelerinin bir gereği, bir tamamlayıcı unsurudur.

Bu konuda başkasının söylediklerini dinleyip itaat ederek Allah'a ibadetin bir kısmından yüz çevirip büyüklük taslayan bir kimse, "la ilahe illallah" sözünü gerçekleştirmemiş demektir.

İşte şanı Yüce Allah'ın haram kıldıklarını helâl, helâl kıldıklarını da haram kılmak hususunda haham ve rahiplerine itaat edip onları rab edinenler iki türlü olurlar.

Birinci Tür:

Bunlar Şanı Yüce Allah'ın dinini değiştirdiklerini bildikleri halde, onlara uyarlar ve arkalarından giderler. Allah'ın haram kıldığını helâl, helâl kıldığını da haram olarak kabul ederler ve bunu başkanlarına uyarak yaparlar. Bununla birlikte bu başkanlarının da peygamberlerin dinine muhalefet ettiklerini bilirler, işte bu bir küfürdür.

Allah ve Rasulü, bunu şirk olarak değerlendirmişlerdir. Onlar isterse ibadetlerini bu gibi kimselere yönelerek yapmasınlar,önlerinde secde etmesinler. Buna göre, dine aykırı olduğunu bilerek bu konularda başkasına uyuyor ve onun bu söylediklerinin Allah'ın ve Rasûlünün söylediklerinin dışında olduğunu inanarak kabul ediyorsa, o da onlar gibi müşrik bir kimse olur.

İ kincisi ise; onların helâli haram, haramı da helâl kıldıkları konusunda iman ve inançları sabit olmakla birlikte Allah'a masiyet hususunda bu lider ve başkanlarına itaat ederler. Tıpkı müslüman bir kimsenin, suç olduğuna inanarak bir günahı yapması gibi. Bu gibi kimselerin hükmü de, bunlara benzer günahkar kimselerin hükmü gibidir.

Nitekim sahih hadiste Peygamber (s.a.v) şöyle buyurmuştur:

"İtaat ancak maruftadır." (Buhari, Ahkâm, 14, Ahad, 1; Müslim, İmâre, 39-40; Ebû Dâvûd, Cihâd, 87; Nesâî, Bey'at, 34)

"Müslüman, günahla emrolunmadığı sürece, sevsin yahut sevmesin, her hususta dinlemek ve itaat etmekle yükümlüdür." (Müsned, II, 142)

"Yaratıcıya isyanı gerektirecek hususlarda hiçbir yaratılmışa itaat yoktur." (Câmiu's-Sagir, "Lam-elif'babı)

"Size bir günahı emreden kimseye itaat etmeyiniz." (İbn Mâce, Cihâd, 40; Müsned, III, 67)

Diğer taraftan haramı helâl, helâli da haram kılan kimse, eğer amacı Allah'ın Rasûlüne uymak olan müctehid, fakat bizzat hakkı tesbit edememiş, buna rağmen elinden geldiğince Allah'tan korkup takva göstermiş bir kimse ise, Yüce Allah onu, hatası dolayısıyla sorumlu tutmayacaktır. Aksine, bununla Rabbine itaat etmiş olduğu içtihadı dolayısıyla, ona ecir verecektir.

Fakat Rasûlün getirdiklerine göre hata olduğunu bildiği halde, bu yanlışta o müctehide uyan ve Rasûlün sözünü bir kenara bırakan kimse Yüce Allah tarafından yerilen şirk içine düşmüş olur.

Hele hele bu konuda nefsî arzularına uymuş, dili ve eliyle buna destek olmuşsa, ayrıca bunu Rasûlün yoluna aykırı olduğunu bilerek yapıyorsa, bu kişinin cezalandırılmasını gerektiren bir şirk olur.

Bu bakımdan bilginler, bir kimsenin bildiği gerçeğe aykırı olan hiçbir konuda başkasını taklid etmesinin caiz olmadığı üzerinde görüş birliğine varmışlardır.

Ancak bildiği hakkı açıkça ortaya koymaktan aciz olsa bile, istidlale güç yetiren kimsenin taklitte bulunmasının cevazı konusuna görüş ayrılıkları vardır. Bu durumdaki kimse, hıristiyanlar arasında olup İslâm dininin hak olduğunu bilen kimse gibidir. Eğer bu kişi gücü yettiği oranda gerçeği uyguluyorsa, gücünün yetmediği şeylerden sorumlu tutulmaz. Necaşî ve başkaları gibi.

Bu gibi kimseler hakkında Yüce Allah, Kur'an-ı Kerîm'de şu tür şekildeki ayeti kerîmeleri indirmiştir:

"Kitap ehlinden öyle kimseler vardır ki, Allah'a, size indirilene ve kendilerine indirilene iman ederler..." (Al-i İmran, 199)

"Musa'nın kavminden bir cemaat de vardır ki, hakka götürürler ve onunla adalet yaparlar..." (A'raf, 159)

"Peygambere indirilenleri dinledikleri zaman, tanıdıkları gerçekten dolayı gözlerinin yaşla dolup taştığını görürsün." (Maide, 83)

Eğer bir müctehide uyan kişi, gerçeği ayrıntılı bir biçimde bilmekten acizse ve taklit konusunda kendisinin durumunda olanların gösterebilecekleri gayreti (içtihadı) göstermişse, yaptığı hatadan dolayı sorumlu tutulmaz. Kıble konusunda olduğu gibi...

Fakat, sırf nefsi arzularından dolayı benzerlerinden daha aşağıda olan bir kişiyi taklit eder ve onun haklı olduğunu bilmeksizin eliyle, diliyle onu destekleyecek olursa,böyle bir kişi cahiliye halkından olur.

Onun uyduğu kimse isabet etse bile, onun bu ameli salih bir amel olmaz, hatalı olursa, günahkar olur. Tıpkı Kur'an-ı Kerîm'in açıklanmasında sırf kendi görüşünü söyleyen kimsenin durumunda olduğu gibi. Bu kişi görüşünde isabet ederse, hata etmiş olur. Hata edecek olursa, ateşteki yerine hazırlanmalıdır. Bu gibi kimseler, zekât vermeyen, dinara, dirheme, güzel elbiselere tapınan kimseler gibi, haklarında tehditlerin bulunduğu kimselerdir. Çünkü böyle birisi, eğer malı, kendisini Allah'a ibadet ve itaat etmekten alıkoyacak kadar seviyorsa, ona ibadet etmiş olur. Bunların durumu da böyledir. Bu işte küçük bir şirk bulunur ve buna göre de onlar tehdit altındadırlar.

Hadis-i şerifte:

"Riyanın hafifi dahi bir şirktir" (Tirmizî, Nuzûr, 9; İbn Mâce, Fiten, 16) buyurulmuştur.

Bu konuda birçok günah hakkında mutlak olarak küfür ve şirk tabirlerinin kullanıldığı nasların açıklanması sırasında açıklama yapılmıştır.

Burada maksat şudur:

Mutlak olarak zulüm, küfrü kapsamına aldığı halde, sadece küfrü ifade etmez. Ondan daha aşağı olan şeyleri de kapsar. Her birisi kendi durumuna göre bu kelimenin kapsamına girer.

"Zenb = Günah" "Hatıyye = Günah" ve "Masiyet" gibi. Bunlar küfrü, fıskı ve isyanı da kapsar.

Nitekim Buhari ile Müslim'de Abdullah b. Mes'ud'un şöyle dediği rivayet edilmektedir.

"Ey Allah'ın Rasulü! En büyük günah hangisidir? diye sordum. O, şöyle buyurdu:

"Senin yaratıcın olduğu halde, Yüce Allah'a eş koşmandır.", "Sonra hangisidir?" diye sordum.

"Seninle birlikte yemek yer korkusu ile çocuğunu öldürmendir" diye buyurdu.

Ben: "Sonra hangisidir?" diye sordum. O da:

"Komşunun hanımı ile zina etmendir" diye buyurdu." (Buhârî, Tefsir, 3; Müslim, İman, 141,142; Ebû Dâvûd, Talak, 50)

Bunun üzerine Yüce Allah şu buyrukları indirdi:

"Onlar ki Allah ile birlikte başka ilaha yalvarmazlar. Allah'ın haram kıldığı canı haksız yere öldürmezler. Kim bunları işlerse o günahının cezasını bulur. Kıyamet günü onun için azab kat kat yapılır ve o azabın içinde hor ve hakir olarak kalır. Ancak tevbe eden, iman eden ve salih amel işleyenler, işte Allah onların kötülüklerini iyiliklere değiştirecektir. Allah çok bağışlayan, çok rahmet edendir. Kim tevbe eder, salih amel işlerse, o makbul bir kimse olarak Allah'a döner" (Furkan, 68-71)

İşte bu tehdit bu üç tür günahı işleyen kimselere yapılmıştır. Her amel için, bunun belli bir kısmı söz konusudur. Şirk koştuğu halde, haksız yere birisini öldürmeyen ve zina yapmayan kimsenin azabı daha aşağıdır. Şirk koşmayan, ancak zina eden ve adam öldürenin bu azabtan belli bir payı vardır. Yüce Allah'ın şu buyruğunda olduğu gibi:

"Kim bir mü'mini kasden öldürürse, cezası, orada ebedi kalmak üzere, cehennemdir. Allah ona gazab etmiş, lanet etmiş ve ona çok büyük bir azab hazırlamıştır." (Nisa, 93)

Burada ayrıca "ebeden" kelimesi zikredilmemiştir. Bu kelimenin, ancak küfrün söz konusu olması halinde birlikte zikredildiği de söylenmiştir. Şanı Yüce olan Allah bir başka yerde şöyle buyurmaktadır:

"O günde zalim, ellerini ısırır ve 'keşke ben peygamberle birlikte yol tutmuş olsaydım!' der. 'Eyvah bana, ne olurdu, ben fulanı dost edinmeseydim. Andolsun ki o, bana gelen zikirden saptırdı. Zaten şeytan insanı hor ve zelil bırakır." (Furkan, 27-29)

Şüphesiz bu buyruklar, Peygambere iman etmeyen kâfirleri kapsar. Ayeti kerîmenin nüzul sebebi de bu doğrultudadır. Buna göre "mutlak olarak zulüm" hem bunu, hem de ondan daha aşağı olanları -mahiyetlerine uygun olmak üzere- kapsamına alır.

Allah'ın ve Rasûlünün emrine aykırı hususlarda herhangi bir yaratığı dost edinen bir kimsenin de bu tehditten bir payı olur. Nitekim Yüce Allah şöyle buyurmuştur:

"O günde dostlar biribirlerine düşmandır, takva sahipleri müstesna." (Zuhruf, 67)

"O zaman uyulanlar (kendilerine) uyanlardan uzak durdular, azabı gördüler, aralarındaki bütün ilişkiler kesildi." (Bakara, 166)

Fuday b. lyad der ki:

Mücahid'den rivayetle Leys bize şunu anlattı:

Bunlar Allah rızası için olmayan aralarındaki sevgilerdir. Çünkü "dost edinmek" bir sevgi ve muhabbet duymaktır. Bu bakımdan Hz. Peygamber:

"Kişi arkadaşının dini üzeredir" (Tirmizî, Zühd,45) buyurmuştur.

Birbirini seven kimseler bu sevgilerine uygun olarak sevdiklerinin sevdiklerini de severler. Onlardan birisi ötekisine Allah'ın ve Rasûlünün buğzettiği şeyi sevmek hususunda uyacak olursa, her ikisinin dininde de bu oranda bir eksiklik meydana gelir ve sonuçta iş büyük şirke kadar uzanır. Yüce Allah şöyle buyurmaktadır:

"İnsanlardan kimi, Allah'tan başka eşler tutar, Allah'ı sever gibi onları severler, inananlar ise en çok Allah'ı severler." (Bakara; 165)

Yığdıkları malın, uydukları yaratığın sevgisini, Allah'ın ve Rasûlünün sevgisinden öne geçiren kimselerin ise, o oranda zulüm ve şirkleri söz konusudur. İşte bu bakımdan, hadis-i şerifte belirtildiği gibi, onların sevdikleri soy kendilerinden ayrılmaz. Nitekim Kudsî Hadis'te belirtildiği gibi:

"Sizin her birinizin dünya hayatında dost ve veli edindiği kimseyi dost ve veli etmem benim adaletimin bir tecellisi olmaz mı?" (Kaynağı tesbit edilemedi)

Sahih bir hadiste de şöyle buyurulmuştur:

"Her kavim neye ibadet ediyorsa, ona gitsin. Güneşe tapan güneşe, aya tapan aya, tağutlara tapınan tağutlara. Hıristiyanlara Hz. Mesih, Yahudilere de Uzeyr'in timsali gösterilir. Her bir kavim kime ibadet ediyor idiyse, ona tabi olur ve nihayet aralarında münafıklar da bulunduğu halde geriye bu ümmet kalır." (Buhârî, Tefsir, 4; Sûre, 8; Tevhid, 24; Müslim, 302; Müsned, V, 72)

Allah'ın izniyle bu hadis-i şerif, ileride ayrıntılarıyla yeniden ele alınacaktır, işte bu gibiler, büyük şirkin içinde olan kimselerdir.

Yığdıkları mala ibadet eden ve Allah'a karşı gelme konusunda itaat ettikleri kimselere ibadet edenler ise, bu müşriklerin azabından daha aşağı bir azaba tabi tutulurlar. Bu ya kıyamet arasatında olur veya cehennemde. Allah'tan başkasını (Allah'a duyulması gereken şekilde) seven kimse ise, bundan dolayı azab edilir. Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler! içinde ne bir alışveriş, ne bir dostluk ve ne de bir şefaat olmayan bir gün gelmezden önce, size verdiğimiz rızıklardan infak edin. Kâfirler ise zalimlerin ta kendileridir." (Bakara, 254)

Buna göre, "mutlak küfür", mutlak zulümdür, işte bundan dolayı şu ayeti kerîmede, bu tür zalim kimselere şefaat olmayacağı gibi, kıyamet gününde şefaat edecek hiçbir kimseleri olmayacağı da dile getirilmektedir:

"Onları çabucak gelecek olan gün ile korkut. O günde kalbler gamla dolup korku gırtlağa kadar dayanmış olacaktır. Zalimler için ne şefkatli bir dost, ne de şefaati kabul edilir bir şefaatçi olacaktır. O gözlerin hain bakışını ve kalblerin gizlediklerim bilir." (Mü'min, 18-19)

"Onlar ve azgınlar, tepetaklak oraya atıldılar. İblis'in bütün askerleri de. Onlar orada tartışarak dediler ki: 'Allah'a yemin olsun ki biz, apaçık bir sapıklık içinde imişiz! Çünkü sizi alemlerin Rabbine eşit tutuyorduk. Bizi o suçlulardan başkası saptırmadı. Şimdi artık bizim ne şefaatçimiz var, ne de candan bir dostumuz. Ah keşke bir kerecik imkanımız olsaydı da mü'minlerden olsak!" (Şûra, 94-102)

Onlar burada yer alan "çünkü sizi alemlerin Rabbine eşit tutuyorduk" sözüyle, ortak koştukları kimseleri Yüce Allah'a her yönden eşit kıldıklarını anlatmak istemiyorlar, insanlar arasında hiçbir kimse böyle bir şey söylememiştir. Hiçbir kâfir kavimde, bu alemin birbirine denk iki yaratıcısı olduğunu ileri sürmemiştir. Hatta nur ve karanlık gibi iki ilke kabul eden mecusiler bile nurun tapınılmaya ve övülmeye layık iyilik, karanlığın ise yerilmeye ve lanet edilmeye layık kötülük olduğunu kabul ederler. Onların ihtilafları, karanlığın sonradan yaratılmış bir şey mi, yoksa ezeli mi olduğu konusundadır. Durum ne olursa olsun onlar, karanlığı her yönden nur (aydınlık) gibi değerlendirmezler.

Arap müşrikleri de aynı şekilde, taptıkları ilahların göklerin ve yerin yaratılışında Allah'a ortak olmadıkları konusunda aynı düşünceyi paylaşıyorlardı. Hatta onlar gökleri, yeri ve bu ikisi arasında bulunan şeylerin yaratıcısının sadece Allah olduğunu kabul ediyorlardı. Nitekim Yüce Allah bize, birçok ayette bu durumu bildirmiştir. Bunlardan birkaç örnek verelim:

"Eğer sen onlara, gökleri ve yeri kim yarattı, güneşi ve ayı kim emrinize verdi, diye sorsan, onlar elbette ki, 'Allah' diyeceklerdir. O halde nasıl yüz çevirirler? Allah kullarından dilediğinin rızkını genişletir, dilediğininkini ise daraltır. Şüphesiz ki Allah, her şeyi çok iyi bilendir. Eğer sen onlara: 'Gökten bir su indirip onunla yeri ölümünden sonra dirilten kimdir' diye sorsan, onlar elbette: Allah'tır' derler. Allah'a hamdolsun de. Fakat onların çoğu akıl etmezler." (Ankebut, 61,63)

Bir başka yerde de Yüce Allah şöyle buyurmaktadır:

"Eğer onlara: 'Gökleri ve yeri kim yarattı?" diye sorsan, elbette diyecekler ki: Onları, Aziz ve Alim olan (Allah) yarattı.' O kiyeri sizin için beşik kıldı ve doğru gidebilmeniz için orada size yollar yaptı. O ki gökten bir ölçüye göre su indirdi de, onunla ölü bir memleketi canlandırdık, işte siz de böyle (cezalandırılıp) çıkarılacaksınız. O ki bütün çiftleri yarattı ve size bineceğiniz gemiler ve hayvanlar var etti. Ki onların sırtlarına binesiniz, sonra onlara bindiğiniz zaman Rabbinizin nimetlerini hatırlayasınız ve (şöyle) diyesiniz: 'Bunu bizim hizmetimize veren Allah'ın şanı yücedir. Yoksa biz bunu (hizmetinize) yanaştıramadık. Biz elbette Rabbimize döneceğiz." (Zuhruf, 9-14)

Bütün bunlar Yüce Allah'ın sözleridir. Yoksa müşriklerin kendilerine yaratma ile ilgili sorulan soruya verdikleri cevabın geri kalan kısmı değildir.

Yüce Allah bir başka yerde de şöyle buyurmaktadır:

"De ki: Yer ve onun içindekiler kimindir? Eğer biliyorsanız (söyleyin) Onlar: 'Allah'ındır' diyeceklerdir. Sen de ki: 'O halde iyice düşünmez misiniz?" De ki: 'Yedi göğün ve büyük Arş'ın sahibi kimdir?' Onlar: "Allah'tır" diyeceklerdir." (Mü'minun, 84-87)

"Deki: Düşündünüz mü kendinizi hiç? Size Allah'ın azabı gelirse, yahut da kıyamet gelip çatsa, Allah'tan başkasına mı yalvarırsınız? Doğru sözlü iseniz söyleyin? Hayır, yalnız ona dua edersiniz, o da dilerse istediğiniz şeyi açar ve o zaman ortak koştuklarınızı unutursunuz." (En'am, 40-41)

Yüce Allah'ın şu buyruğu da bu türdendir:

"... Allah mı hayırlıdır, yoksa ortak koştukları şeyler mi? Gökleri ve yeri kim yarattı? Sizin için gökten kim su indirdi de onunla sizin bir ağacını dahi bitiremeyeceğiniz gönül açan bahçeler bitirdi? Allah ile birlikte başka bir ilah mı var? Hayır onlar (haktan) sapan bir kavimdir. Yahut şu dünyayı durulacak yer yapan, aralarından ırmaklar çıkaran, orada sağlam dağlar yaratan ve iki deniz arasına bir perde koyan kimdir? Allah ile birlikte başka bir ilah mı var?..." (Neml, 59-61)

Yani Allah ile birlikte bunları yapan bir başka ilah mı vardır? Bu, böyle bir şeyin olmadığını ifade etmek için sorulmuş bir sorudur. Onlar ise, bütün bunları Allah ile birlikte başka bir ilahın yapmadığını kabul ediyorlardı.

Bunlardan amacın, 'Allah ile birlikte bir başka ilah mı vardır?' demek olduğunu söyleyen müfessirler yanılmışlardır. Müşrikler, Allah'a başka ilahları ortak koşuyorlardı.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Allah ile birlikte başka ilahlar olduğuna şahitlik ediyor musunuz? "Ben şahitlik etmem" de..." (En'am, 19)

"Rabbinin azab emri gelince, Allah'ı bırakıp da tapındıkları ilahlar onlara bir fayda sağlamadı." (Hud, 101)

Yine Yüce Allah şöyle buyurmaktadır:

"İlahları bir tek ilah mı yaptı? Bu, cidden tuhaf bir şeydir." (Sad,5)

Onlar ilahlarının, göklerin ve yerin, hatta hiçbir şeyin yaratılmasında Yüce Allah'a ortak olmadığını kabul ediyor ve ilahlarını birtakım şefaatçiler ve aracılardan ibaret görüyorlardı. Nitekim Yüce Allah bunu, şöyle dile getirmektedir:

"Onlar Allah'ı bırakıp kendilerine bir zarar, ya da fayda vermeyecek olan şeylere taparlar. Birde: 'Bunlar Allah katında bizim şefaatçılarımızdır' derler. (Yunus, 18)

Yasin suresinde de, bu kişinin şöyle dediği nakledilmektedir:

"Hem ben, ne diye beni yaratana ibadet etmeyeyim? Halbuki ona döndürüleceksiniz. Ben ondan başka birtakım ilahlar edinir miyim? Eğer rahman olan Allah bana bir zarar vermek dilerse, onların şefaatinin bana hiçbir faydası olmaz ve onlar beni kurtaramazlar" (Yasin, 22-23)

Bir başka yerde Yüce Allah şöyle buyurmaktadır:

"(Sen) Rablerine doğru götürülüp haşrolunacaklarını bilip korkanları onunla uyar. Onlar için ondan başka ne bir dost, ne de şefaatçi vardır." (En'am, 51)

"Allah gökleri yeri ve aralarında olan şeyleri altı günde yaratan, sonra arşa istiva edendir. Sizin için ondan başka bir dost ve bir şefaatçi yoktur. Artık siz hiç öğüt almaz mısınız?" (Secde, 4)

"De ki: Onun dışında (ilah olarak) kabul ettiklerinize dua edin. Onlar ne göklerde, ne de yerde zerre ağırlığınca bir şeye sahip değildirler. Onların bu ikisinde hiçbir ortaklığı da yoktur ve onun onlardan hiçbir yardımcısı da yoktur. Onun yanında, kendisine şefaat izni verilenden başkasına fayda vermez." (Sebe, 22-23)

Burada müşriklerin, Allah'ın dışında güvenip bel bağladıkları, her şeyin kabul edilmediğini görüyoruz. Başkasının mülkün sahibi olması veya mülkte bir payının bulunması reddedildiği gibi, Allah'a yardımcı olması da reddedilmiştir. Geriye sadece şefaat kalmaktadır. Bu şefaatin ise, ancak kendisine şefaat edilmesi konusunda Allah tarafından izin verilen kimselere faydalı olacağı açıklanmıştır, örnek olarak şu buyruklar gösterilebilir:

"Onun izni olmaksızın yanında kim şefaat edebilir?" (Bakara, 255)

Yüce Allah melekler hakkında da şöyle buyurmaktadır:

"Onlar ancak onun rızasına ermiş kimselere şefaat edebilirler." (Enbiya, 28)

"Göklerde nice melek vardır ki, Allah'ın dileyip razı olduğu kimseye izin vermedikçe şefaatlerinin hiçbir faydası olmaz." (Necm,26)

İşte müşriklerin gerçekleşeceğini sandıkları bu "şefaat" kıyamet gününde Kur'an-ı Kerîm'in reddettiği şekilde reddedilmiş olacaktır. Peygamber (s.a.v)'in gerçekleşeceğini haber verdiği şefaat ise şöyledir:

"O, kıyamet gününde Rabbinin huzurunda secdeye varacak ve Ona hamd edecektir. Fakat önce şefaatten başlamayacaktır. Secde edip Rabbine, Rabbinin ilham edeceği şekilde hamd ve duada bulunduktan sonra ona: Ey Muhammedi Başını kaldır ve söyle. Sözün dinlenecektir. Dile, isteğin verilecektir. Şefaat et, şefaatin kabul edilecektir denecek. O da şöyle diyecektir: Rabbim, ümmetim (e şefaat etmek istiyorum). Ona bir miktar tayin edilir ve onları cennete sokar." (Buhârî, Tevhid, 19,24,36; Enbiya, 3; Müslim, İman, 322, 326, 327; Tirmizî, Kıyame, 10)

İkinci şefaat ve üçüncü şefaatte de böyle olacaktır. Ebû Hureyre, Resulullah:

"Kıyamet gününde senin şefaatin,sayesinde insanlar arasında en mutlu olacak kişi kimdir?" diye sormuş. Hz. Peggamber de ona: "Kalbinden ihlaslı olarak la ilahe illallah diyen kimsedir" (Suyûtî, el-Câmiu's-Sağir, "Mim harfi, men kale...") cevabını vermiştir, işte bu şefaat, Allah'a şirk koşan kimselere değil, Allah'ın izniyle, ihlas sahibi kimselere yapılacaktır. Bu şefaat, ancak Allah'ın izniyle olacaktır.

Bunun hakikati de şudur:

İhlas ve tevhid ehline lütufta bulunacak olan Yüce Allah'tır. Bununla o kimseler, kendisine ikramda bulunulacak ve kendisine izin verilecek şefaatçinin duası sayesinde bağışlanacaklardır. Hz. Peygamber de, kendisine yapılan bu lütuf sayesinde, Öncekilerin ve sonrakilerin kendisine gıpta edecekleri makam-ı mahmud'a ulaşacaktır. Nitekim dünyada iken o, onlar için yağmur duasında bulunur ve onlara dua ederdi, işte bu da kıyamet gününde onlara yapacağı bir şefaat olacaktır.

Şanı Yüce Allah, dünyada iken kabul ettiği gibi, ahirette de şefaatini kabul edecektir.

Bu durumda üç türlü zulüm ortaya çıkmaktadır.

1 - Bunlardan birincisi, hakkında şefaatin söz konusu olmadığı şirk anlamındaki zulüm,

2 - İkincisi, mazluma mutlaka verilmesi gereken hakkın verilmemesi ve ne şefaatle, ne de başka bir şeyle mazlum hakkının düşmediği zulüm. Fakat böyle bir zulümde bazen zalimden (sevap) alınıp mazluma verildiği gibi şefaat ile

3 - (üçüncü tür zulüm olan) kendi nefsine zalimlik edene de mağfiret olunabilir.

Mutlak zalimin, (kâfirin), sözü dinlenir bir şefaatçisi yoktur.

Muvahhid olan bir kimse ise, mutlak anlamda zalim olmaz. Aksine o nefsine zulmetmekle birlikte muvahhiddir. Böyle bir kimse için fayda sağlayan şey, onun Yüce Allah'a olan ihlasıdır. O bu tevhid ve ihlası sayesinde şefaata layık kimselerden olur.

Kur'an-ı Kerîm'in şefaatin olmadığını söylemesinden amaç, şirkin, yani Allah'tan başka kimseye ibadet ve dua edilmesinin, ondan başkasından dilekte bulunulmasının, şefaatte ve başka hususlarda ondan başkasına tevekkül edilmesinin nefyedilmesidir. insan hiçbir zaman, kendisine rızık vermesi konusunda Allah'tan başka hiçbir kimseye tevekkül edemez. Allah, bir kimseye rızkım birtakım sebepler dolayısıyla verse bile, bu böyledir.

Yine insan ahirette kendisine mağfiret ve merhamet edilmek hususunda da Allah'tan başkasına tevekkül edemez. Yüce Allah ona, şefaat ve buna benzer konularda başka bir takım sebeplerle mağfiret ve merhamet edecek olsa da durum böyledir. Kur'an-ı Kerîm'in mutlak olarak reddettiği şefaat, şirkin söz konusu olduğu şefaattir. Bu bakımdan birtakım yerlerde, Allah'ın izniyle, şefaat isbat edilmiş (gerçekleşeceği bildirilmiş)tir. İşte Rasûlullah (s.a.v)'ın ancak tevhid ve ihlas ehline yapılacağını belirttiği şefaat budur. Şefaat da tevhidin bir parçasıdır, ona layık olanlar da tevhid ehli olan kimselerdir.

Mukayyed olarak zulme gelince, bu bazen insanın kendi nefsine karşı işlediği zulüm olabildiği gibi, bazen de insanların birbirlerine karşı yaptıkları zulüm olabilir. Hz. Adem ile Havva'nın:

"Rabbimiz biz nefislerimize zulmettik" (A'raf, 23) ve Hz. Musa'nın:

"Rabbim ben gerçekten nefsime zulmettim." (Kasas, 16)sözleriyle Yüce Allah'ın:

"Onlar ki bir hayasızlık işlediklerinde, yahut kendilerine zulmettiklerinde Allah'ı hatırlar ve günahları için mağfiret dilerler" (Al-i İmran, 135) buyruklarında söz konusu olan zulüm böyle bir zulümdür. Fakat Hz. Adem ile Musa'nın söyledikleri sözler, genelliğin söz konusu olmadığı bir olguyu bildirmektedir. Bunun küfür demek olmadığı -Allah'a hamdolsun- da öğrenilmiş bulunmaktadır.

Şanı Yüce Allah'ın:

"Onlar ki, bir hayasızlık yaptıklarında, yahut nefislerine zulmettikler inde" buyruğuna, gelince, burada şarttan sonra "hayasızlık" kelimesi nekire (belirtisiz) olarak gelmiştir. Dolayısıyla insanın kendisi ile nefsine zulmü söz konusu olan her şeyi kapsamına almaktadır. Buna göre kişi şirk koşup sonra tevbe edecek olursa, Allah onun tevbesini kabul eder.

İnsanın kendisine zulmetmesinin kapsamına mutlak olarak küçük büyük her türlü günahın girdiğini daha önce açıklamıştık.

Yüce Allah ayrıca şöyle buyurmaktadır:

"Sonra kullarımızdan seçtiklerimize kitabı miras verdik. Onlardan kimisi nefsine zulmedicidir, kimisi itidal üzeredir, kimisi de Allah'ın izniyle hayırlarda öne geçmiştir." (Fatır, 32) burada başka niteliklerle birlikte, kendi nefsine zulmetmekten söz edilmektedir. Bunun kapsamına büyük şirk girmez.

Buhari ile Müslim'de Abdullah b. Mes'ud'dan gelen rivayete göre:

"Onlar ki iman ettiler ve imanlarına hiçbir zulüm bulaştırmadılar" (En'am, 18) ayeti nazil olunca, bu iş Peygamber (s.a.v)'in ashabına oldukça ağır geldi ve dediler ki:

Bizden kendi kendisine zulmetmeyen kim vardır ki?

Bunun üzerine Peygamber (s.a.v) şöyle buyurdu:

"Burdaki zulümden kasıt şirktir. Siz Yüce Allah'ın salih kulunun "Muhakkak ki şirk büyük bir zulümdür" (Lukman, 13) dediğini duymadınız mı?" (Buhârî, Tefsir, 31, Sûre,1)

Bu buyruğu ağır bulan kimseler, buradaki zulmün, kulun kendi kendisine yaptığı zulüm olduğunu ve güvenlik altında olmanın, doğru yolu bulmanın ancak kendi nefsine hiç bir şekilde zulmetmeyenler için söz konusu olacağını sanmışlardı. Onlara ağır gelmesinin nedeni de buydu. Peygamber (s.a.v) de, Yüce Allah'ın Kitabında söz konusu edilen bu zulmün şirk olduğunu ortaya koyan buyrukları onlara açıkladı. Buna göre güvenlik altında olmak ve doğruyu bulmak, ancak imanına böyle bir zulüm bulaştırmayan kimseler hakkında söz konusu olur. İmanına böyle bir zulüm bulaştırmayan kimse, güvenlik ve hidayet bulan kimselerdendir.

Yüce Allah'ın şu buyruğunda seçilen kimseler hakkında kullanılan ifadeler de bunu andırmaktadır:

"Sonra kullarımızdan seçtiklerimize kitabı miras verdik. Onlardan kimisi nefsine zulmedicidir, kimisi itidal üzeredir, kimisi de Allah'ın izniyle hayırlarda öne geçmiştir, işte bu büyük lütfün ta kendisidir... onlar Adn cennetlerine girerler." (Fatır, 32,33)

Bu ise onlardan herhangi bir kimsenin tevbe etmediği takdirde kendi nefsine yaptığı bir zulüm sebebiyle sorumlu tutulmasını ortadan kaldırmaz.

Nitekim Yüce Allah şöyle buyurmaktadır:

"Kim zerre ağırlığınca bir hayır işlerse mükafatını görür, kim de zerre ağırlığınca bir kötülük işlerse onun cezasını görür." (ZiIzal, 10-11)

"Kim bir kötülük işlerse, onun cezasını görecektir." (Nisa, 123)

Ebu Bekir (r.a) Peygamber (s.a.v)'e bu konuda "Ey Allah'ın Rasulü! Hangimiz bir kötülük işlemez ki?" diye sormuş, Hz. Peygamber ise:

"Ey Ebu Bekir! Hiç yorulmaz mısın? Üzülmez misin? Hastalanmaz mısın? îşte bunlar kötülüklerin karşılığı olarak gördüğünüz şeylerdir." (Müsned, 1, 11) buyurmuştur.

Böylelikle tevbe eden mü'minin cennete gireceği açıklanmakta ve dünya hayatında başına gelen belaların, yapılan kötülüklerin bir karşılığı olduğu belirtilmektedir. Nitekim Buhari ile Müslim'in rivayetine göre, Peygamber (s.a.v) şöyle buyurmuştur:

"Mü'min, rüzgarların kimi zaman doğrulttuğu, kimi zaman eğdiği taze ekin gibidir. Münafık ise, dağ selvisi gibidir. Bir defada yere yıkılıncaya kadar kökleri üzerinde sapasağlam ayakta durur." (Buhari, Merdâ, 1; Müslim, Munaflkun, 59,60; Dârımî, Rikâk, 36; Müsned, III, 454, VI, 386)

Yine Buharı ile Müslim'de Peygamber (s.a.v)'in şöyle buyurduğu rivayet edilmektedir:

"Kendisine isabet eden her hastalık, her yorgunluk, her üzüntü, her gam, keder ve eziyyet, hatta ona batan bir diken sebebiyle Allah mutlaka mü'minin günahlarından bir kısmını affeder." (Buhârî, Merdâ, 1; Müslim, Birr, 52; Tirmizi ,Cenâiz, 1)

Sad b. Ebî Vakkâs'dan rivayet edilen bir hadiste şöyle denilmektedir:

"Ey Allah'ın Rasulü! insanlar arasında en ağır belalara uğrayacak olanlar kimlerdir?" diye soruldu. Rasûlullah (s.a.v) şöyle buyurdu:

"Peygamberler, sonra salihler, daha sonra onların ardından gelenler. Kişi dinine göre belaya uğrar. Eğer dininde metanet varsa, belası artırılır. Metanet yoksa belası hafifletilir. Mümin yeryüzünde günahsız olarak yürüyecek hale gelene kadar belalar içerisinde kalır gider." (Tirmizî, Zühd, 57; İbn Mâce, Fiten, 23; Müsned, VI, 369)

Hz. Peygamber şöyle buyurmuştur:

"Hastalık, kuru ağacın yapraklarını dökmesi gibi, insanın üzerinden günahlarını döken bir vasıtadır." (Bk. Buhârî, Merdâ, 3,16; Müslim, Birr, 45; Müsned, 1,195-196)

Bu konudaki hadisler pek çoktur.

Zulmün üç türlüsünden de uzak kalabilen kimse tam bir güvenlik ve hidayete sahip olur.

Her kim kendisine zulmetmekten kurtulursa, o mutlak olarak güvenlik ve hidayete sahip olur. Yani diğer ayette kendisine vadedildiği gibi, mutlaka cennete girer. Bu, Yüce Allah tarafından, sonunda kendisini cennete ulaştıracak olan dosdoğru yola iletilmiş bir kimsedir. Kendi nefsine zulmü sebebiyle imanından eksiklik miktarınca emniyet ve hidayeti de eksilir. Peygamber (s.a.v)'in "O ancak şirktir" buyruğundan maksat, büyük şirk içine düşmeyen bir kimse için tam bir güvenlik ve tam bir hidayet olduğu değildir.

Kur'an-ı Kerîm naslarıyla birlikte, onun pek çok hadis-i şerifi büyük günah sahiplerinin korkmaya maruz kaldıklarını ifade etmektedir. Onlar için, bu yolla gerçekleşen doğru yola, Yüce Allah'ın kendilerine nimet verdiği peygamberlerin, sıddıkların, şehitlerin ve salihlerin yoluna ulaşabilecekleri ve azabın söz konusu olmayacağı şekilde tam bir güvenlik ve tam bir hidayet gerçekleşmez. Bu gibi kimseler gerçekte sırat-ı müstakime yönelme imkanına sahiptirler. Üzerlerinde Allah'ın nimetinin aslı vardır. O bakımdan bunların cennete girmeleri de kaçınılmazdır. Peygamber (s.a.v):

"O şirktir" sözüyle eğer büyük şirki kastetmişse, onun maksadı müşrik olmayan kimsenin müşrikler için gerçekleşeceği bildirilen dünya ve ahiret azabından güven içerisinde olduğu ve bundan dolayı hidayet bulduğu kimsedir. Eğer Peygamber efendimizin bundan kastı tür olarak şirk ise, o zaman şöyle denilir:

Kişinin kendi nefsine zulmüne, mala olan sevgisi sebebiyle cimrilik edip birtakım görevlerini ihmal etmesi örnektir. Bu küçük bir şirktir. Yüce Allah'ın buğzettiği şeyi sevmesi ve nihayette hevasını Allah'ın sevgisinden öne geçirmesi de küçük bir şirktir ve buna benzer diğer davranışlar da böyledir. Böyle bir şirke sahip olan kişi bu şirki oranında güvenlik ve hidayetten mahrum kalır, işte bu bakımdan selef, günahları bu zulmün kapsamına sokuyorlardı.

BİRİNCİ KİTAP


Yeni Sayfa 1

1.Fasıl:

Adem ile Musa’nın kıssasının doğrusu şudur

Bu gerçek anlaşıldığına göre, şunu da söylemek gerekir:

Adem ile Musa’nın kıssasının doğrusu şudur:

Musa, Adem’i, yaptığı bir fiil yüzünden ona ve zürriyetine isabet eden bir musibetten dolayı kınadı. Emri terk eden, günahkâr bir asi olduğu için değil. Bu yüzden:

Niçin emre karşı geldin? Niçin günah işledin? demiyor da:

Niçin kendini ve bizi cennetten çıkardın? diyor. İnsanlara, insanların fiillerinin veya başka şeylerin etkisiyle başlarına gelen musibetler karşısında kadere teslim olmaları ve rububiyete tanıklık etmeleri emredilmiştir.

Nitekim yüce Allah şöyle buyuruyor:

“Allah’ın izni olmaksızın hiçbir musibet isabet etmez. Kim Allah’a inanırsa, Allah onun kalbini doğru yola götürür.” (Teğabun, 11)

İbni Mesud veya bir başkası şöyle demiştir:

“Bu ayette kastedilen, başına bir musibet geldiğinde, bunun Allah’tan olduğunu bilerek rıza gösterip teslim olan kimsedir.”

Sahih bir rivayette peygamberimizin (s.a.v.) şöyle buyurduğu belirtiliyor:

“Sana faydalı olan şeye karşı hırslı ol; Allah’tan yardım iste ve sakın acizlik gösterme. Eğer başına bir şey gelirse; keşke şöyle şöyle... yapsaydım deme. Aksine: ‘Bu Allah’ın kaderidir. Allah dilediğini yapar.’ de Çünkü ‘Keşke...’ şeytanın amelinin anahtarıdır.” (Müslim, Kader, 34; İbnu Mace, Mukaddime, 10)

Bu hadiste peygamberimiz (s.a.v.) bir insana, kendisine faydalı olan şeylerde hırslı olmasını emrediyor. Bundan maksat da Allah ve Resulü’ne itaattir. Çünkü kullar için Allah ve Resulü’ne itaat etmekten daha faydalı bir şey yoktur. Bunun yanında peygamberimiz (s.a.v.), kişiye, takdir edilen bir musibet isabet ettiğinde ise, kadere bakıp, boş yere iç geçirmemesini, hayıflanmamasını, bilakis:

Bu Allah’ın kaderidir, Allah dilediğini yapar, demesini ve:

“keşke şöyle şöyle... yapsaydım.” dememesini emrediyor. Aksi taktirde, olmayanı takdir etmiş ve olmasını temenni etmiş olur. Bu ise, faydasız bir hasret ve üzüntü kaynağı olmaktan başka bir işe yaramaz. Böyle durumlarda insana fayda veren, kadere teslim olmaktır.

Nitekim bilge bir kişi şöyle demiştir:

İşler iki türlüdür.

- Birinin çaresi var, bu gibi işlerde acizlik gösterme.

- Birinin çaresi yok; bu gibi işlerde de feryadı basıp yaygara koparma...

Şeyhlerden ve başka gruplardan hidayet imamları sürekli olarak, insana, emredileni yapmasını, yasaklananı da terk etmesini, bir insanın fiilinden kaynaklanıyor olsa da, takdir edilene karşı sabır göstermesini tavsiye etmişlerdir.

Diyelim ki, bir adam ölünceye kadar varını yoğunu günah işlerde harcadı ve çocuklarına miras olarak bir şey bırakmadı. Ya da insanlara o kadar zulmetti ki, bu zulmünden dolayı insanlar onun çocuklarından nefret ettiler ve başkalarına verdikleri hakları, onun çocuklarından esirgediler...

İşte bu, babalarının yaptığından dolayı çocukların başına gelen bir musibettir. Bu çocuklar babalarına:

Bunu bize yapan sensin, deseler. Onlara denir ki:

“Bu sizin için takdir edilen bir şeydir. Başınıza gelenden dolayı sabretmekle yükümlüsünüz.”

Baba ise, işlediği zulüm ve israf yüzünden Allah’a karşı günah işlemiş, bundan dolayı kınanmayı hakkeder. Önceden takdir edilmiş olması, Allah’ın cezasını ve yergisini onun üzerinden kaldırmaz. Eğer baba, bir daha geri dönmemecesine tevbe ederse, Allah da onun tevbesini kabul eder ve onu bağışlar. Artık hiçbir durumda onu kınamak caiz olmaz. Ne Allah’ın hakkı açısından –çünkü Allah onu bağışlamıştır- ne de yaptığından dolayı başkasının başına gelen musibet açısından. Çünkü onlara zulmeden o değildir, onların başına gelen takdir edilendir.

İşte Adem’in kıssasının misali budur. Adem çocuklarına zulmetmedi. Bilakis çocukları, onun cennetten inişinden sonra doğdular. Cennetten inenler Adem ve Havva idi. Beraberlerinde de çocuk yoktu. Dolayısıyla, onların günahları çocuklarına geçmiştir, denemez. Adem ile Havva’nın cennetten yeryüzüne inmelerinden sonra çocukları olmaya başladı. Bu nedenle Adem çocuklarına bir zulüm işlemediği için, çocuklarına onu kınama hakkı doğmaz. Çocukların cennette değil, dünyada doğmuş olmaları, onlar için önceden takdir edilmiş bir durumdur. Bu yüzden, dünyada doğmuş olmaları, onlara Adem’i kınama hakkını vermez. Ayrıca Adem, işlediği günahtan da tevbe etmiştir.

Yüce Allah bu hususta şöyle buyuruyor:

“Adem Rabbine asi olup yolunu şaşırdı. Sonra Rabbi onu seçkin kıldı; tevbesini kabul etti ve doğru yola yöneltti.” (Taha, 121-122)

“Adem, Rabbinden bir takım ilhamlar aldı ve derhal tevbe etti.” (Bakara, 37)

Böyle olunca, artık Adem’i yermenin ve cezalandırmamın gerekçesi ortadan kalkmış oluyor.

Musa, onu Allah’a karşı işlediği, ama derhal tevbe ettiği bir günahtan dolayı kınayamayacağını en iyi bilenlerden biriydi. Nitekim Musa da işlediği bir günahtan tevbe etmişti. O şöyle demişti:

“Sen bizim velimizsin. Bizi bağışla. Bize merhamet et. Sen mağfiret edenlerin en hayırlısısın.” (Araf, 155)

Adem ise, günah işleyen birinin, kader gerekçe gösterilerek kınanamayacağının ileri sürülemeyeceğini en iyi bilenlerdendir. Nasıl olmasın ki? O, Allah’ın, işlediği bir günahtan dolayı İblis’i lanetlediğini ve bunun da onun için takdir edildiğini biliyordu. Adem, işlediği günahtan tevbe etmiş ve mağfiret dilemişti. Eğer kaderi gerekçe göstermek Allah katında ona bir fayda sağlayacak olsaydı, kaderi delil gösterir, tevbe etmez, bağışlanma dilemezdi.

İsrailiyat menşeli bazı rivayetlerde, Adem’in kaderi delil gösterdiğinden bahsediliyor. Böyle bir şeyin aktarıldığı muhtemel olsa da tasdik edilmemesi gerekir. Bir de bunlar İslâmın temel prensiplerine aykırı olsalar, şeriatın ve aklın temel kabulleriyle çelişseler kesinlikle tasdik edilemezler. Eğer tevbe esnasında kader de zikredilirse, böyle bir şey mümkün olabilir; fakat Allah’ın Adem’le ilgili olarak aktardığı haberlerde buna dair bir işaret yoktur. Dinde İsrailiyatı kanıt göstermek caiz değildir. Ancak Allah’ın kitabında ve peygamberin sünnetinde bulunan gerçeklerle örtüşmesi başka. Çünkü peygamberimiz (s.a.v.) şöyle buyurmuştur:

“Ehl-i kitaptan olanlar size bir şey anlatsalar, onları ne doğrulayın, ne de yalanlayın.” (Ahmed, 4/136, İbni Hibban, Mevarudu’z Zeman, 110, Suyuti, ed-Durru’l-Mensur 5/147)

Ayrıca eğer Adem’in kaderi delil göstermesi işe yarasaydı, neden cennetten çıkarılıp dünyaya indirildi?

Biri dese ki:

Adem tevbe etti. Buna rağmen tevbeden sonra niçin yeryüzüne indirildi?

Buna cevap olarak denilir ki:

Tevbe, salih amelle desteklendiği zaman tamamlanmış olur. Adem, tevbe ettikten sonra, bir denemeye tabi tutuldu; itaat etmeye devam ettiği görülsün diye.

Yüce Allah şöyle buyuruyor:

“Ancak bunun ardından tevbe edip durumlarını düzeltenler müstesnadır. Hiç şüphesiz Allah, bağışlayandır, esirgeyendir.” (Al-i İmran, 89)

Bu ayet, irtidat etme günahından tevbe edenlerle ilgilidir. Bildiklerini gizleyenler hakkında da şöyle buyuruyor:

“Tevbe edip durumlarını düzeltenler ve bildiklerini açıklayanlar müstesnadır. İşte bunların tevbesini kabul ederim. Ben tevbeleri çok kabul eden, çokça esirgeyenim.” (Bakara, 160)

“Gerçek şu ki: Sizden kim, bilmeyerek bir kötülük yapar, sonra ardından tevbe edip de kendini ıslah ederse, bilsin ki Allah çok bağışlayan, çok esirgeyendir.” (En’am, 54)

İftira atmakla ilgili olarak da şöyle buyuruyor:

“Ancak bundan sonra tevbe edip durumlarını düzeltenler müstesnadır. Hiç şüphesiz Allah, bağışlayandır, esirgeyendir.” (Nur, 5)

“Ancak tevbe eden, iman eden ve salih amellerde bulunup davranan başka; işte onların günahlarını Allah iyiliklere çevirir. Allah, çok bağışlayandır, çok esirgeyendir. Kim tevbe eder ve salih amellerde bulunursa, gerçekten o, tevbesi (ve kendisi) kabul edilmiş olarak Allah’a döner.” (Furkan, 70-71)

“Gerçekten ben, tevbe eden, inanan, salih amellerde bulunup da sonra doğru yola erişen kimseyi şüphesiz bağışlayıcıyım.” (Taha, 82)

Ka’b b. Malik ve iki arkadaşı (Tebuk seferine mazeretsiz katılmamışlardı), tevbe ettikleri zaman, Resulullah (s.a.v.) eşleri dahil müslümanlara onlarla tüm ilişkilerini kesmelerini ve seksen gün boyunca onları dışlamalarını emretmişti. Yine Gamidiye adlı kadını zina ettiği için recmettikten sonra şöyle buyurmuştu:

“Bu kadın öyle bir tevbe etti ki, şayet ömrünü zulmetmekle geçiren biri bu şekilde tevbe etseydi, mutlaka bağışlanırdı. Nefsini Allah için arındırmak istemesinden daha büyük ne olabilir ki!” (Müslim, el-Hudud, 23; Ebu Davud, Hudud, 24; Darimi, Hudud, 17; Ahmed, 5/348)

Yüce Allah, İsrailoğullarının tevbelerinden şöyle söz ediyor:

“Musa onlara demişti ki: “Ey kavmim! Siz buzağıyı tanrı edinmekle kendinize zulmettiniz. Artık yaratıcınıza tevbe edin ve nefsinizi öldürün. Bu yaratıcınız katında sizin için daha iyidir.” (Bakara, 54)

Yüce Allah kulunu iyiliklerle ve kötülüklerle, bolluk ve sıkıntıyla sınadığına ve bunun sonucunda kulun şükretmesi ve sabrı ya da nankörlük edip yaygara koparması yahut itaat etmesi veya isyan etmesi ortaya çıktığına göre, tevbe edenin de tevbe etmesinden sonra sınanması bir gerekliliktir.

Dolayısıyla Adem, yeryüzüne sınanması için indirildi. Allah, onu indirdikten sonra, kendisine itaat etmeye muvaffak kıldı. Dolayısıyla yeryüzüne indirildikten sonraki hali, indirilmesinden önceki halinden daha iyidir. Ama kaderi gerekçe gösterip de bunun kendisine bir yarar sağlaması durumunda daha farklı bir sonuç ortaya çıkacaktı. O zaman kesinlikle kınanmayacaktı ve elbette kişinin sınanmasını gerektiren bir imtihana da gerek olmayacaktı.

Ayrıca yüce Allah kitabında kâfirlerin cezaya çarptırıldıklarını da haber veriyor. Nuh, Hud ve Salih kavimleri, Lut kavmi, Medyen halkı, Firavun ve kavmi gibi.

Bu olayların her biri gösteriyor ki, kaderde yazılı olması, hiç kimse için mazeret değildir.

Öte yandan yüce Allah, müslümanlarla savaşan kâfirler ve kıble ehli olanlar için de bir takım cezalar, hüküm olarak koymuştur. Mürtedin öldürülmesi, zina edenin, hırsızın ve içki içenin cezasını da belirlemiştir. Bunun gibi çeşitli suçlar için bir takım cezalar öngörmüştür.

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

2.Fasıl

Adem, Musa’ya karşı daha üstün bir kanıt ortaya koymuştur

Bununla anlaşılıyor ki, Adem, Musa’ya karşı daha üstün bir kanıt ortaya koymuştur. Çünkü Musa, başlarına musibet gelmesine sebep olanı kınama amacındaydı. Bu hüküm kitap ve sünnette açıkça yer alır.

Nitekim yüce Allah şöyle buyurmuştur:

“Allah’ın izni olmaksızın hiçbir musibet isabet etmez. Kim Allah’a inanırsa, Allah onu kalbini doğruya götürür.” (Tegabun, 11)

“Yeryüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan önce, bir kitapta yazılmış olmasın.” (Hadid, 22)

Bu hususta gökten gelen musibetlerle insanların davranışlarının sebep olduğu musibetler arasında bir fark yoktur.

Bu hususta yüce Allah şöyle buyuruyor:

“Onların (müşriklerin) söylediklerine katlan ve onlardan güzellikle ayrıl.” (Müzemmil, 10)

“Andolsun ki senden önceki Peygamberler de yalanlanmıştı. Onlar, yalanlanmalarına ve eziyet edilmelerine rağmen sabrettiler, sonunda yardımımız onlara yetişti.” (En’am, 34)

Tur suresinde de şöyle buyuruyor:

“(Resulüm) Sen öğüt ver. Rabbinin lütfuyla sen ne bir kahinsin, ne de bir deli. Yoksa onlar, (O) bir şairdir; onun, zamanın felâketlerine uğramasını bekliyoruz mu diyorlar? De ki: Bekleyin. Ben de sizinle beraber bekleyenlerdenim (....) Yahut ‘Onu kendisi uydurdu!’ mu diyorlar? Hayır, onlar iman etmezler. (....) Yoksa sen kendilerinden bir ücret istiyorsun da, bu yüzden onlar ağır bir borç altında eziliyorlar mı? Yoksa gayba ait bilgiler kendi yanlarında da, onlar mı yazıyorlar.” (Tur, 29-41)

“Rabbinin hükmüne sabret. Çünkü sen gözlerimizin önündesin. Kalktığın zaman da Rabbini hamd ile tesbih et.” (Tur, 48)

Nun suresinde de şöyle buyuruyor:

“Sen, onlardan bir ücret mi istiyorsun ki, onlar, haksız bir borçtan dolayı ağır bir yük altında kalmışlar? Yoksa gayb (görünmeyenin bilgisi) onların yanında mıdır ki, kendileri yazıp duruyorlar? Şimdi sen, Rabbinin hükmüne sabret ve balık sahibi (Yunus) gibi olma; hani o, içi kahır dolu olarak (Rabbine) çağrıda bulunmuştu.” (Kalem, 46-48)

Bazıları Kalem suresinin bu ilgili ayetlerini şöyle yorumlamışlar:

“Aleyhine verilen hükme karşı sabret.”

Diğer bazılarına göre şöyle bir anlam kastedilmiştir:

Rabbinin öngördüğü ve geleceği kaçınılmaz olan takdirinden dolayı onların sana yönelik eziyetlerine sabret. Ancak bu yorumların ilki daha doğrudur.

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

3.Fasıl

Tevhide gerçek anlamda şahitlik etmek

Her iki grup da; yani:

1 - Salt irade, sevgi, yaklaşma ve yakınlık yoluyla Allah’a doğru sülûk edenler, Allah katından indirilen emir ve yasaklara itibar etmeyenler, sonuç olarak rububiyet tevhidinde yok olmayı öngörenler, rububiyet tevhidinde birleşme ve yanma fikrini savunanlar, ikilik farkını (iyilik-kötülük ayırımını) öngörmeyip, fena derecesine ulaşan kimse iyiyi iyi ve kötüyü kötü göremez, deyip bunu sülûk’un ana gayesi görenler...

2 - İyi gördükleri şeylerle, kötü gördükleri şeyleri birbirinden ayıran, birinden hoşlanıp öbüründen hoşlanmayan, birini emredip, öbürünü nehyeden; ama bunu, Allah katından indirilen kitapla değil, kendi iradeleriyle, istekleriyle ve arzularıyla öngörenler...

Evet bu grupların ikisi de, Allah’ın hidayetine değil, kendi hevasına tabidir.

Her iki grup da:

“Allah’tan başka ibadete layık ilah yoktur. Muhammed Allah’ın Resulüdür.” şehadetinin gereğini gerçek anlamıyla yerine getirmiyordur.

Çünkü:

Tevhide gerçek anlamda şahitlik etmek:

Ancak Allah için sevmeyi,

ancak Allah için buğzetmeyi,

ancak Allah için dost edinmeyi,

ancak Allah için düşmanlık beslemeyi,

ancak Allah’ın sevdiğini sevmeyi,

ancak Allah’ın buğzettiğinden buğzetmeyi,

ancak Allah’ın emrettiğini emretmeyi ve

ancak Allah’ın yasakladığını yasaklamayı gerektirir.

Sen,ancak Allah’tan ümit edebilirsin.

Ancak Allah’tan korkabilirsin ve ancak Allah’tan isteyebilirsin.

İşte İbrahim’in milleti budur.

Allah’ın bütün peygamberlerle gönderdiği İslâm da budur.

Eğer yok olmak, fena bulmak diye bir şey varsa, bunda yok olmak gerekir. Resullerin getirdiği dinde yani.

Düzmece ilahlara ibadet etmekten yüz çevirip Allah’a ibadette yok olmak.

Allah’tan başkasına itaat etmekten kaçınıp Allah’a itaat etmekte yok olmak.

Allah’tan başkasına tevekkül etmeyip sırf Allah’a güvenip dayanmakta yok olmak.

Başkasına ümit bağlamaktan, başkasından korkmaktan uzaklaşıp sadece Allah’a ümit bağlamakta ve sadece Allah’tan korkmakta yok olmak...

O zaman kişi hak ile beraber olur, halk ile değil.

Tıpkı şeyh Abdulkadir’in dediği gibi:

Hak ile beraber ol, halk ile değil; halk ile beraber ol, nefis ile değil.

Hz. Muhammed’in (s.a.v.) Allah’ın Resulü olduğuna gerçek anlamda şehadet etmek:

Ona itaatin Allah’a itaat, onu hoşnut kılmanın Allah’ı hoşnut kılmayı gerektirir. Çünkü Allah’ın dini Hz. Muhammed’in (s.a.v.) getirdiğidir.

Helâl; onun helâl dediği, haram; onun haram kıldığıdır.

Din; onun yasalaştırıp şeriat kıldığı düzendir.

Bu yüzden yüce Allah, kendisini sevdiklerini iddia edenlerden Hz. Muhammed’e (s.a.v.) tabi olmalarını istemiş ve şöyle buyurmuştur:

“De ki: Eğer Allah’ı seviyorsanız, beni sevin ki Allah da sizi sevsin.” (Al-i İmran, 31)

“Allah da sizi sevsin...” ifadesiyle, Hz. Muhammed’e (s.a.v.) tabi olanlara Allah’ın sevgisi garanti ediliyor.

Bu anlamda Hz. Muhammed’e (s.a.v.) tabi olan kişinin tek istediği, Allah ve Resulü’nün sevdiğidir. Tek sevmediği de Allah ve Resulü’nün sevmediğidir. İşte Hakkın sevdiği de budur.

Nitekim kutsi bir hadiste şöyle buyurmuştur:

“Kulum nafile ibadetlerle bana yakın olmaya çalışır. Sonunda onu severim. Onu sevdiğim zaman, işiten kulağı, gören gözü, tutan eli, yürüyen ayağı olurum. Benimle işitir, benimle görür, benimle tutar ve benimle yürür. Benden bir şey isterse, mutlaka veririm. Bana sığınırsa, mutlaka himaye ederim. Mü’min kulumun canını alırken tereddüt ettiğim kadar yaptığım hiçbir şeyde tereddüt etmem. Çünkü mü’min kulum ölmeyi istemez, ben de onu üzmek istemem. Fakat ölüm kaçınılmazdır.” (Buhari, er-Rikak, 38)

İşte hakkın sevgilisi budur.

Resule tabi olan hakkın sevgilisidir.

O, Resulün davet ettiği farz ve nafile ibadetlerle Allah’a yakın olur.

Bilindiği gibi böyle olan kimse, Allah’a ve Resulü’ne itaat etmeyi sever. Allah ve Resulü’ne isyan etmekten nefret eder.

Çünkü farz ve nafilelerin tümü, Allah ve Resulü’nün sevdiği ibadetlerdir. Bunların içinde de küfür ve fısk yoktur.

Hakkın sevdiği şeyleri yaptığı için de, bunları yapan kişiyi Allah sever. Çünkü karşılık yapılan işle aynı türden olmalıdır.

Kul, farzları yerine getirdikten sonra, nafileleri işlemek sûretiyle hakkın sevdiği şeylerle Allah’a yaklaşmaya çalıştığı için hak da onu sever.

Çünkü bu kul, bütün gücünü hakkın sevdiği şeylere adamıştır. Sonunda hak da onu tam bir sevgiyle sever ki, sevdikleri aracılığıyla hakka yaklaşma çabasında ondan daha aşağı düzeyde olan bir kimse bu dereceye ulaşamaz.

Bu derecedeki kul, hak ile bilir, hak ile amel eder. Hak ile işitir, hak ile görür, hak ile tutar ve hak ile yürür.

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

4.Fasıl

Kulların, Allah’ın emrettiklerini yapmakla ve yasakladıklarından kaçınmakla yükümlü oldukları

İlk kuşak müslümanlar ve ümmetin imamları, kulların, Allah’ın emrettiklerini yapmakla ve yasakladıklarından kaçınmakla yükümlü oldukları hususunda ittifak etmişlerdir.

Kitap ve sünnetin içerdiği ilâhî vaad ve tehditlere iman etmenin gerekliliği hususunda da görüş birliği içindedirler.

Hiç kimsenin, bir vacibi terk etme ve bir haramı işleme hususunda Allah’a karşı ileri sürebileceği bir gerekçesinin, bir kanıtının olmadığını, bilakis, kullarına karşı Allah’ın en kesin ve en belirgin kanıta sahip olduğunu vurgulamışlardır. Dolayısıyla emredilen bir şeyi terk etmek ve yasaklanan bir şeyi de yapmak veya nasslarda belirtilen vaad ve tehditleri geçersiz saymak hususunda kaderi gerekçe gösterenlerin bu tutumu en büyük sapıklıktır, Allah’a iftira atmaktır. Bu, Kaderiyecilerin Allah’ın dinine muhalefet ettiklerinin açık bir göstergesidir. Bunlar mecusilere benzerler. Nitekim bunların İslâm ümmetinin mecûsileri olduklarına dair rivayetler vardır. İbni Ömer gibi selef kuşağına mensup alimlerden bu yönde açıklamalar rivayet edilmiştir. Bu arada merfu olarak peygamberimizden (s.a.v.) rivayet edilen hadisler de vardır. Ebu Davud ve Tirmizi bu hadisleri rivayet etmişlerdir. Bu arada şunu da belirtelim ki, bazı hadis imamları, bu konuyla ilgili merfu hadislerin sahihliğini kuşkulu bulmuşlardır. Bu mesele de yerinde detaylı olarak ele alınmıştır.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

5.Fasıl

Bu ümmetin selef kuşağının ve imamların üzerinde birleştikleri husus

Bu ümmetin selef kuşağının ve imamların- kaza ve kadere iman etmelerinin yanında- üzerinde birleştikleri husus şudur:

Allah har şeyin yaratıcısıdır. O’nun dilediği olur, dilemediği de olmaz. O dilediğini saptırır ve dilediğini de doğru yola iletir. Kulların da kendilerine göre dilemeleri ve kudretleri vardır. Allah’ın kendileri için takdir ettiği şeyleri dilemeleri ve kudretleriyle yaparlar. Bunun yanında, ümmetin selef kuşağı ve imamlar, kullar, Allah dilemedikçe hiçbir şey dileyemezler, de demişlerdir.

Nitekim yüce Allah şöyle buyurmuştur:

“Asla! Bilsinler ki bu, gerçekten bir uyarıdır! Dileyen ondan öğüt alır. Bununla beraber, Allah dilemeksizin onlar öğüt alamazlar.” (Müddessir, 54-56)

“Şüphesiz ki bu bir öğüttür. Artık dileyen rabbine bir yol tutar. Sizler ancak rabbinizin dilemesi sayesinde dileyebilirsiniz. Şüphesiz Allah her şeyi bilendir, hikmet sahibidir.” (İnsan, 29-30)

“O, herkes için, sizden doğru yolda gitmek isteyenler için bir öğüttür. Alemlerin rabbi Allah dilemedikçe siz dileyemezsiniz.” (Tekvir, 27-29)

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

6.Fasıl

Ümmetin selef kuşağı ve imamların ittifak ettikleri görüşlerden bazıları

Ümmetin selef kuşağı ve imamlar, kadere iman etmek, Allah’ın dilediği olur, dilemediği de olmaz, O, kulların fiilleri de dahil olmak üzere her şeyin yaratıcısıdır gerçeğini bilmek hususunda görüş birliği içinde oldukları gibi, Allah’ın emrinin, nehyinin, vaadinin ve tehditinin varlığını kabul etmek hususunda da ittifak etmişlerdir. Bir diğer ortak görüş de şudur:

Hiç kimsenin, emredilen bir şeyi terk etmek, yasaklanan bir şeyi de işlemek hususunda Allah’a karşı ileri sürebileceği bir gerekçesi, bir mazereti, bir bahanesi yoktur.

Yine şunda da görüş birliği içindedirler:

Allah hüküm ve hikmet sahibidir, mehametlidir, O hükmedenlerin en iyisidir, merhametlilerin en merhametlisidir.

Sahih bir hadiste peygamberimiz (s.a.v.) şöyle buyurmuştur:

“Allah, babanın çocuğuna yönelik merhametinde çok daha fazla kullarına karşı merhametlidir.” (Buhari, Edeb, 18; Müslim, Tevbe, 22)

Allah’ın kitabında ve peygamberin (s.a.v.) sünnetinde, Allah’ın yaratmasının ve emrinin bir hikmete dayandığı haber verilmiştir.

Cehm b. Safvan ve izleyicileri Allah’ın hikmetinin ve rahmetinin olmasını kabul etmezler ve şöyle derler:

Allah’ın fiilleri ve emirleri ile ilgili olarak “... Olsun diye, .... olması için.” Anlamında “lam” edatı kullanılmaz. O, bir şeyi başka bir şey için yapmaz. Bir şeyi de başka bir şey için emretmez.

Kaderi kabul eden son kuşak kelâmcıların birçoğu, başka konularda karşı çıksalar da, bu alanla ilgili birçok meselede Cehm b. Safvan’ın yöntemini esas almıştır. Karşı çıktıkları hususlarda ise, ya lafzi bir ihtilaf söz konusudur, ya da anlaşılmaz bir gerekçeden kaynaklanmaktadır. Yahut da manevi, soyut bir takım detaylarda ayrılıkları söz konusudur. Kul kasiptir (kazanandır), gerçekte fail değildir, diyenler gibi. Bunlar kesbi (kazanmayı) kulun yapabilirliğinin kapsamına alırlar. Böylece, güç yetirilen şey üzerinde herhangi bir etkisi olmayan bir gücünün olduğunu ispat ederler. Bu yüzden aklı başında olan herkes:

Bu, akla uymayan çelişkili bir sözdür, demişlerdir. Çünkü kudretin fiil üzerinde herhangi bir etkisi yoksa, bu kudretin varlığı ile yokluğu arasında bir fark yoktur. Böyle bir şeye de kudret denmez. Bilakis, böyle bir kudretin fiille eş zamanlı olması ile failin, uzunluğu, genişliği ve rengi gibi niteliklerinin eş zamanlılığı arasında herhangi bir fark olmaz.

Bunlara:

Kesp nedir? diye sorulduğu zaman, fail ile meydana gelen şeydir ve failini bunun üzerinde meydana getirici bir etkisi vardır. Ya da meydana getirici kudretin mahallinde meydana gelen şeydir, diye cevap verirler. Bunlara:

Peki kudret nedir? denildiğinde, şu cevabı verirler:

Belirsiz / git gel hareket ile seçilmiş hareketin farklılaşmasını sağlayan şeydir. Aklı başında olanların büyük çoğunluğu onların bu izahına şu karşılığı vermişlerdir:

Belirsiz hareket değil, seçilmiş hareket failin iradesiyle meydana gelir. İradesi de kudretiyle meydana gelmiştir zaten. Eğer siz bu iki hareket arasındaki farkı salt iradeye indirgerseniz, bilmelisiniz ki, insan bazen kendisini faili olmadığı, başkasının işlediği fiili de irade eder. Eğer bununla failin, fiile kadir olmasını kast ediyorsanız, o zaman bu söylediğiniz kudretin anlamının ta kendisidir. Kudretin herkesçe kabul edilen anlamı ise, failin fiil işlemesini sağlayan yetenektir. Fail olmayanın kudreti olmaz. Kudretin de fail açısından varlığı ile yokluğu eşit olamaz.

Cehmi izleyenler diyorlar ki:

Kul, gerçekte fail değildir. Ama gerçek anlamda kasiptir (kazanandır). Bu arada kesp ile beraber, kesp üzerinde etkisi bulunmayan, varlığı ile yokluğu aynı olan, fiil üzerinde etkisi olmaksızın onunla eş zamanlı bir kudretin olduğunu da söylüyorlar. Onların iddiasına göre, varlık aleminde bulunan güçlerin, tabiatların, yüceler alemindeki ve aşağı alemdeki sebeplerin, tıpkı kulun kudreti gibi, kendileriyle eş zamanlı ve eş mekanlı hadiseler, fiiller ve müsebbepler üzerinde herhangi bir etkileri yoktur. Sadece yaratıcı bunları diğerleriyle beraber kılmıştır, bunlar sebebiyle değil. Kesinlikle bir hikmete de mebni değildirler.

Diyorlar ki:

İtaatler ve isyanların sevap ve azapla beraberlikleri de böyledir. İtaatte sevaba uygun bir anlam olmadığı gibi, isyanda da azaba uygun bir anlam bulunmaz. Emir ve yasakta da, emredilmenin ve yasaklamanın sebebi ve gerekçesi olan bir hikmet yoktur. Resullerin gönderilmesinin sebebi de kullara yönelik merhamet ve onların maslahatları değildir. Bilakis, bir gruba nimet verilmesi, bir gruba da azap edilmesi irade edilmiştir ve bunun da bir hikmeti yoktur. Sebep; emrin ve yasağın konulmuş olmasıdır. İtaat ve isyan ise bunlara yönelik alametlerdir. Bir sebepten veya bir hikmetten dolayı değildirler. Allah’ın her şeyi, hatta şirk koşulmasını, peygamberlerin yalanlanmasını, zulmü ve hayasızlığı emretmesi, her şeyi, hatta tevhidi, peygamberlere inanmayı ve onlara itaat etmeyi yasaklaması caizdir.

Ebu’l-Hasan ve bağlıları, Malik, Şafii ve Ahmed’in arkadaşlarından İbn-i Akil ve İbn-i Cevzi gibi son kuşak ulemadan bunları onaylayanların birçoğu diyorlar ki:

Yaratma, yaratılmışın kendisidir. Fiil de mef’uldur (yapılan şeydir.). Bunlar, kulların fiillerinin Allah’ın fiilleri olduklarını söylerler. Bu arada fiilin de mef’ul, yani yapılan şey olduğunu söylediklerini göz önünde bulundurun. Böyle olunca da, bu fiilin kulun fiili olması imkânsız hale gelir. Aksi taktirde bir fiil için iki failden söz etmek durumunda kalınır.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

7.Fasıl

Kulun işlediği fiillere güç yetirmesi

Bunları iyice belledikten sonra diyoruz ki:

Kul, fiilleri yapmak zorunda olduğu halde, nasıl kendi fiilini kendisi seçiyor olabilir? diyen kimsenin sözüne gelince, bu söz, cebrin mutlak olduğunu söyleyen, kulun kudretini ve seçme yeteneğini, kudretinin fiil üzerinde etki etmesini olumsuzlayan Cehmiye düşüncesine göre ifade edilmiştir. Daha önce, Evzai, Zübeydi, es-Sevri, Abdurrahman b. Mehdi ve Ahmed b. Hanbel gibi ehl-i sünnet imamlarının cebir olgusunun mutlaklığını reddettiklerini açıklamıştık. Bir imamın bunu mutlak olarak kabul ettiğini bilmiyorum. Daha doğrusu bir tek sahabinin veya tabiinin cebir meselesinde cebr olgusunu mutlak olarak ele aldığını duymuş değilim.

Müslümanların imamlarından hiç kimse, dört mezhebin imamlarından veya başkalarından hiç kimse, ne Malik, ne Ebu Hanife, ne Şafii, ne Ahmed b. Hanbel, ne Evzai, ne Sevri, ne de Leys, Allah kulunu güç yetiremeyeceği şeyle yükümlü tutar, demiş değildir. Bunlardan hiçbiri:

Kul, işlediği fiilin gerçek faili değildir, ancak mecazi olarak faildir, dememiştir. Bunlardan bir tanesi dahi:

Kul, ancak fiil esnasında kadir, güç yetiren olabilir, fiile güç yetirme, ancak fiille eş zamanlı olarak gerçekleşir. Kul, fiili işlemeden önce fiile güç yetirme yeteneğinden yoksundur, demiş değildir.

Bilakis, sözünü ettiğimiz imamların, fiili işlemeyen kimsenin yapabilirliğe sahip olduğuna dair birçok açıklamaları vardır ve bunlara Kur’an ve sünnet delalet etmektedir.

Örneğin yüce Allah şöyle buyurmuştur:

“Yoluna gücü yetenlerin o evi haccetmesi, Allah’ın insanlar üzerinde bir hakkıdır.” (Al-i İmran, 97)

“Buna gücü yetmeyen, altmış fakiri doyurur.” (Mücadele, 4)

Peygamber efendimizin (s.a.v.) İmran b. Husayne söylediği şu sözü de buna örnek gösterebiliriz:

“Ayakta namaz kıl. Buna gücün yetmiyorsa,oturarak kıl. Buna da gücün yetmiyorsa, yanın üzere uzanarak kıl.” (Buhari, Taksiru Salat, 19)

Müslümanların imamları, ibadetlerin ancak güç yetirenlere vacip olduğu, güç yetiren kimsenin, günah işlemesine ve ibadeti yerine getirmemesine rağmen güç yetirme niteliğine sahip olduğu hususunda görüş birliği içindedirler. Namaz, zekât, oruç, hac gibi emredilen ibadetleri yerine getirmeye gücü yettiği halde yerine getirmeyen kimse gibi. Ümmetin selefinin ve imamlarının ittifakıyla böyle bir kimse güç yetiren niteliğine sahiptir. Güç yetirdiği halde yerine getirmediği, emredilenleri terk ettiği için azabı hakketmiştir. Güç yetirmediği bir şeyi terk ettiği için azabı hakkediyor değildir.

Ebu Hanife ve Ebu’l-Abbas b. Seric gibi alimlerin açıkça söylediği gerçeği bütün imamlar dile getirmişlerdir. Şöyle ki:

Fiilin gerçekleşmesinden önceki yapabilirlik, iki karşıt duruma da elverişlidir....

Onlara göre kul, fiil esnasında da yapabilirlik niteliğine sahiptir. Dolayısıyla kul, fiilden önce de sonra da yapabilirdir. Kul, fiil esnasında, fiili terk etmiş fail olamaz. Mutezile’nin dediği gibi, kul, ancak fiilden önce yapabilirdir, de dememişlerdir. Ya da Cebriyeciler gibi, kul ancak fiil esnasında yapabilirdir, şeklindeki görüşü de benimsememişlerdir. Bilakis, onlara göre kul, fiilden önce de fiil esnasında da yapabilirlik niteliğine sahiptir.

Alimler açıkça söylemişlerdir:

Kul; irade hususunda zorlama altındadır... şeklindeki sözlerine gelince, buna cevap olarak denilir ki:

Selef ulemasından, meşhur İslâm imamlarından ve de dört imama tabi büyük şahsiyetlerden hiç kimse böyle bir görüşü açıkça beyan etmiş değildir. Sadece son kuşak alimlerden, Cehm’in ve onu izleyenlerin mezhebini takip eden bazı kimseler bu görüşleri dile getirmişlerdir ki, böyle bir görüş ehl-i sünnet alimlerine, ehl-i sünnet imamlarının çoğunluğuna ait değildir. Bilakis, bu görüş savunanlar, selef ulemasına göre ehl-i bid’attırlar.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

8.Fasıl

Allah’ın kulu irade etmeye zorlaması

Soruyu soran kişinin şu beytine gelince:

Çünkü açıkça söylenmiştir: Kul;

İrade hususunda zorlama altındadır...

Buna karşılık olarak şöyle denir:

Allah’ın kulu irade etmeye zorlaması, eğer Allah’ın onu irade sahibi kılması anlamında söyleniyorsa, bu doğrudur; fakat bunun zorlama, mecbur etme, dayatma olarak isimlendirilmesi, lafız ve anlam olarak çelişki doğurur. Çünkü zorlanan ve mecbur bırakılan kimse, irade eden, seçen, seven ve rıza gösteren olamaz. Seçme, sevme ve rıza gösterme yeteneğine sahip kılınan birine de zorlanmış, mecbur bırakılmış, kendisine dayatılmış denemez.

Eğer denilse ki: Bundan maksat şudur:

Kul, önceden irade sahibi olmayı seçmesine neden olan iradesi söz konusu olmaksızın, Allah’ın dilemesi ve kudretiyle irade sahibi kılınmıştır. Buna cevap olarak denilir ki: Bu anlam, zorlama olarak isimlendirilse de isimlendirilmese de, doğrudur. Fakat bununla kulun seçme yeteneğine sahip olması arasında bir çelişki yoktur. Çünkü irade eden ve seçen kılınmış bir kimsenin, irade ve seçmesinin olduğu da sabitleşmiş olur. Bir şey de kendisiyle ve kendisinin ayrılmaz özellikleriyle çelişmez. Dolayısıyla, seçen kılınmış olan nasıl seçen olabilir?

İrade sahibi kılınmış olan nasıl irade sahibi olabilir? denemez.

Eğer denilse ki: Seçebilen olma hususunda tercih sahibi kılınmıştır.

Buna cevap olarak denilir ki:

Bunun anlamı şudur: Yüce Allah kulu, kendisinin önceden seçebilen olmaya yönelik bir iradesi olmaksızın, seçebilen kılmıştır. Tıpkı on yapabilen, alim, diri, siyah veya beyaz, uzun ya da kısa kıldığı gibi. Bulunduğu gibi, yüce Allah’ın bir kimseyi bir sıfatla mevsuf kılması, o kimsenin bu sıfatla nitelenmesiyle çelişmez. Çünkü yüce Allah’ın onu bir sıfat üzere kılması, onun o sıfat üzere olması demektir. Çünkü Allah’ın kul ile ilgili olarak yaptığı şey, kula ait olur. Allah’ın dilediği olur, dilemediği de olmaz. Kulun, seçebilen, bilgi sahibi, güç yetiren olması, Allah’ın dilemesinin ve kılmasının bir gereği olduğuna ve birbirinin gereği olan şeyler de çelişmeyeceğine, bilakis birleşeceklerine ve ayrılmayacaklarına göre, kulun ihtiyar sahibi oluşu ile, Allah’ın onu ihtiyar sahibi kılması anlamında mutlak cebir birbirini gerektiren iki olgu olarak belirginleşirler, birbirleriyle çelişen değil. Birbirini gerektiren iki şeyin bir arada olması değil, birbiriyle çelişmesi şaşırtıcıdır.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

9.Fasıl

Kulun gerçek anlamda fail olmadığını söyleyenler

Çünkü açıkça söylenmiştir:

“Kul; irade hususunda zorlama altındadır...

Fiillerinin faili değil, gerçekte...

Bu hüküm meşhurdur” sözüne gelince:

Buna cevap olarak denir ki:

Kulun gerçek anlamda fail olmadığını söyleyenler, Cehm b. Safvan’ın tabileri olan Cehmiye mezhebinin mensupları ile son kuşak alimler arasında onların görüşlerini paylaşan kimselerdir. Sahabelerden ve onlara güzellikle uyan tabiin kuşağına mensup alimlerden ve ümmetin imamlarından hiç kimse böyle bir şey söylememiştir. Dört imam da, başkaları da böyle bir görüş belirtmiş değildir. Bilakis, gerçek ve mecazi lafızlarla kelâmi görüşlerini belirten ve bu temel meselelerin tümünde selefin yolunu izleyenler:

Kul gerçek anlamda faildir, demişlerdir. Ebu Hanife, Malik, Şafii ve Ahmed b. Hanbelin izleyicisi büyük imamların tümü ve başkaları bu gerçeği dile getirmişlerdir. Kitapları buna ilişkin ifadelerle doludur.

Kulun mecazi anlamda fail olduğunu söyleyenler, şunu da söylüyorlar:

Fiil fail ile kaim değildir. Bilakis, fiil mef’ulun (yapılmışın, edilmişin) kendisidir...

Bunu söylemiş olmaları, onlar açısından kulun fiilinin failinin olmamasını gerektirir. Ne rabbin ne de kulun fail olmaması gibi bir durumu gerektirir. Kulun fail olmamasına gelince; fiiller onunla kaim olsa da, onlara göre kul, fail değildir. Rabbe gelince, onlara göre, fiil onunla kaim değildir. Ne bu, ne de şu. Oysa aklen kabul edilen fail, fiilin kendisiyle kaim olduğu kimseye denir. Tıpkı akıl normlarına göre, konuşmanın kendisiyle kaim olduğu kimseye konuşan, iradenin kendisiyle kaim olduğu kimseye irade eden, hayatın, bilginin ve kudretin kendisiyle kaim olduğu kimseye diri, bilen ve kudret sahibi denilmesi gibi. Hareket eden de, hareketin kendisiyle kaim olduğu kimseye denir.

Şu halde bunların, fiilin kendisiyle kaim olmadığı bir failden söz etmeleri, Cehmiye’nin ve Mutezile’nin ilk kuşak alimlerinin konuşmanın kendisiyle kaim olmadığı bir konuşandan, iradesini kendisiyle kaim olmadığı bir irade sahibinden, bilginin kendisiyle kaim olmadığı bir bilenden, kudretin kendisiyle kaim olmadığı bir kudret sahibinden.... söz etmelerine benzer. Bunların tümü batıl değerlendirmelerdir. Nitekim Allah’ın kelâmı ve sıfatlarının ispatı bağlamında bu görüşlerini dile getirmişlerdir. Bu konular ilgili bölümlerde geniş bir biçimde ele alınmışlardır.

Ehl-i sünnet imamlarının üzerinde birleştiği ve Mutezile’ye karşı bir kanıt olarak ileri sürdüğü temel ilke şudur:

Bir anlam bir yerde kaim olduğu zaman, hükmü bu yere egemen olur ve bu yer için, bu anlamdan bir isim türetilir. Bu anlamda başka yer için isim türetilmez. Hükmü de bir yere ait olur ve başka bir yer için geçerli olmaz. Nitekim hareket, siyahlık, beyazlık, sıcaklık ve soğukluk bir yerde kaim oldukları zaman, hareket eden, siyah, beyaz, sıcak ve soğuk olan bu yerdir, başka yer değil.

Ehl-i sünnet alimleri şunu da söylemişlerdir:

Kelâm ve irade için de aynı durum geçerlidir. Bu anlamlar bir yerde kaim oldukları zaman, konuşan ve irade eden bu yer olur, başkası değil. Demişlerdir ki:

Konuşan, ancak kendisiyle kaim olan bir konuşmayla konuşan olabilir. İrade eden de ancak kendisiyle kaim olan bir iradeyle irade eden olabilir. Aynı şekilde, ancak kendisiyle kaim olan hayat, bilgi ve kudretle diri, bilen ve kudret sahibi olabilir. Bunun kaçınılmaz sonucu da şudur:

Bir kimsenin fail olması, kendisiyle kaim olan bir fiilin bulunmasına bağlıdır.

Bu yüzden peygamber efendimiz (s.a.v.), Allah’ın sıfatlarına, fiillerine ve zatına sığınmış ve şöyle buyurmuştur:

“Allahım! Senin öfkenden hoşnutluğuna, cezandan affına, senden sana sığınırım. Seni eksiksiz bir şekilde övemem. Sen, kendini övdüğün gibisin.” (Müslim, Salat, 222; Ebu Davud, Salat, 148; Muvatta, Messul Kur’an, 31; Ahmed, 2/261)

İşte Ahmed b. Hanbel ve diğer bazı kimseler, bu hadisi, Allah’ın kelâmının mahlûk olmadığının kanıtı olarak göstermiş ve demişlerdir ki:

Çünkü Allah’ın sıfatına sığınılır. Mahluk olan bir şeye sığınılır mı?

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

10.Fasıl

Fiilde, faile ilişen bir etki de yoktur, şeklindeki sözlere cevap

Soruyu soran kişinin: Öyleyse fiilde, faile ilişen bir etki de yoktur, şeklindeki sözlerine gelince:

Eğer bununla, övgü, yergi, ödül ve ceza gibi faile ilişen nitelikler üzerinde fiilin bir etkisinin olmadığı kast ediliyorsa, bunu ancak, Cehm ve onun görüşünü paylaşanlar gibi sebepleri inkâr edenler söyleyebilir. Yoksa selef uleması ve imamlar, yaratma ve emir bağlamında sebeplerin ve hükmün ispatı noktasında görüş birliği içindedirler.

Emir bağlamında fıkıhçıların şu değerlendirmesini örnek gösterebiliriz:

Mirası gerektiren sebepler üçtür:

Soy. Nikah ve kölelik bağı. Ama yeminleşme ve birinin aracılığıyla müslüman olma gibi şeylerin miras sebebi olması hususunda ihtilaf etmişlerdir. Ebu Hanife gibi bazı fıkıhçılara göre bu, miras alanın sebebidir. Malik ve Şafii gibi fıkıhçılar ise bunun mirasa sebep olamayacağını söylemişlerdir. Ahmed’den ise iki görüş de rivayet edilmiştir. Yine fıkıhçıların şu sözlerini de buna örnek gösterebiliriz:

Nisap miktarı kadar mala sahip olmak zekâtın farz olmasının sebebidir. Taammüden adam öldürmek ve haksız yere saldırıda bulunmak kısas hükmünün uygulanmasının sebebidir. Hırsızlık el kesmenin sebebidir....

Fıkıhçıların görüşü, sebebin müsebbeb üzerinde etkili olduğu yönündedir. Onlara göre sebep, salt bir işaretten ibaret değildir. Yalnızca bir grup kelâmcı sebebin salt bir işaret olduğunu söylemişlerdir. Bu görüşlerini de Cehm’in düşüncelerine dayandırmışlardır. Bu kelâmcıların konuyla ilgili mutlak değerlendirmelerini bazı fıkıhçılar da benimsemişlerdir. Bu değerlendirmeye katılan fıkıhçıların büyük çoğunluğu çelişki içindedir. Bu yüzden bazen selef kuşağının ve imamların görüşlerini savunurken, bazen de işaret ettiğimiz kelâmcıların görüşlerini savunmuşlardır.

Aynı yaklaşım hikmet için de geçerlidir. Şer’i hükümlerin bir hikmete dayandığı hususu selef ulemasının ve fıkıhçıların üzerinde ittifak ettikleri bir meseledir.

Yaratmanın temelinde hikmet bulunduğu hususu da öyle. Kur’an’da yaratma ve emir olgularının hikmete dayandığına ilişkin birçok ifade vardır. Kur’an, yüce Allah’ın varlıkları sebeplere dayalı olarak yarattığı sıkça ifade edilir. Cehme uyanların söylediği gibi, Allah varlıkları sebeplerin yanında yaratır, sebeplerle yaratmaz, şeklindeki değerlendirmeleri doğru değildir.

Nitekim yüce Allah şöyle buyurmuştur:

“Allah gökten bir su indirdi ve onunla yeryüzünü ölümünden sonra diriltti.” (Nahl, 65)

“Gökten bereketli bir su indirdik, onunla bahçeler ve biçilecek daneler bitirdik. Kullara rızık olması için birbirine girmiş, küme küme tomurcukları olan uzun boylu hurma ağaçları yetiştirdik. Ve o su ile ölü toprağa can verdik.” (Kaf, 9-11)

“Rüzgarları rahmetinin önünde müjde olarak gönderen O’dur. Sonunda onlar, ağır bulutları yüklenince onu ölü bir memlekete sevkederiz. Orada suyu indirir ve onunla türlü türlü meyveler çıkarırız.” (A’raf, 57)

“Rızasını arayanı Allah onunla kurtuluş yollarına götürür.” (Maide, 16)

“Onlarla savaşın ki, Allah sizin ellerinizle onları cezalandırsın.” (Tevbe, 14)

Bunun gibi daha birçok ayeti örnek gösterebiliriz.

Sebep anlamını ifade eden “lam” edatının yaratma ve emir bağlamında kullanılmasının örnekleri çoktur. Bu konuyla ilgili detaylı açıklamaları yeri geldikçe sunma imkânını bulmuştuk.

Yaratma ve emir bağlamında hikmeti, akli ve şer’i gerekçeyi olumsuzlayanların kanıtlarını ele almış ve bu kanıtların ve bu kanıtlara dayalı çıkarsamaların yanlış olduklarını ortaya koymuştuk. Mutezile ve Kaderiyenin konuya ilişkin kanıtlarının yanlışlığını ortaya koyduğumuz gibi.

Sebeplerin ve hikmetlerin varlığını kabul eden fıkıhçılar, şer’i hitap ve hükümleri iki kısma ayırırlar:

1 - Yükümlülük içeren hitap...

2 - Vaz etme ve haber verme nitelikli hitap.

Bir şeyin sebep, şart veya engel olarak konulması gibi. Sebepleri ve hikmetleri olumsuzlayanlar ise buna şöyle itiraz etmişlerdir:

Eğer bir şeyin sebep olmasıyla, hükmün var olduğu zamanda var olduğunu kast ediyorsanız, ortada başka bir hüküm yoktur. Eğer bununla başka bir anlam kast ediyorsanız, bu ise imkânsızdır.

Bunlara verilecek cevap şudur:

Bununla kastedilen, sebeplerin, hükme uygun nitelikleri kapsadıklarıdır. Hüküm de bunun için konulmuştur. Diğer bir ifadeyle hikmetin gerçekleşmesine yol açtığı için hüküm konulmuştur.

Nitekim yüce Allah şöyle buyurmuştur:

“Muhakkak ki, namaz, hayasızlıktan ve kötülükten alıkoyar. Allah’ı anmak elbette ibadetlerin en büyüğüdür.”(Ankebut, 45)

“Şeytan içki ve kumar yoluyla ancak aranıza düşmanlık ve kin sokmak ister.” (Maide, 91)

Kulun kudretinin işlediği fiilleri üzerinde herhangi bir etkisi yoktur, diyenler de sebepleri olumsuzlayan Cehm’in izleyicileridir. Yoksa selef uleması, onlara tabi olan kuşaklar, ehl-i sünnet imamları, Mutezile’ye muhalefet eden ve kaderi olumlayan islâmi grupların geneli sebeplerin varlığını ve etkisini kabul ederler. Onlara göre, bir fiili işleyen kulun fiili üzerinde kulun kudretinin etkisi, diğer sebeplerin müsebbepleri üzerindeki etkisinden farksızdır. Bunun yanında sebeplerin de müsebbeplerin de yaratıcısı yüce Allah’tır. Sebepler bağımsız olarak müsebbepleri meydana getirmezler kuşkusuz. Bilakis, bunlara yardım eden başka sebeplerin olması da kaçınılmazdır. Bunun yanında, sebeplerin etkinlik göstermesini engelleyen maniler de vardır. Yüce Allah bütün sebepleri yaratmadıkça ve bütün engelleyici manileri ortadan kaldırmadıkça müsebbep meydana gelemez. Yüce Allah diğer mahlûkatı yarattığı gibi, bunların tümünü dilemesi ve kudretiyle yaratır. O halde kulun kudreti sebeplerden biridir. Kulun fiili de sadece kulun kudretiyle meydana gelmez. Bilakis, kudretle birlikte kesin iradenin olması da kaçınılmazdır.

Kudret derken, insan ile kaim olan güç kast ediliyorsa, bu durumda engellerin bertaraf edilmesi bir zorunluluktur. Kayıtları ve mahpusluğu izale etmek gibi. Düşman ve benzeri güçlerin yolu tıkamasını da önlemek gibi bir zorunluluk vardır.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

11.Fasıl

Allah dilemedikçe siz dileyemezsiniz.ayeti

“Allah dilemedikçe siz dileyemezsiniz.” (İnsan, 30, Tekvir, 29) ayeti, kulun, kendi seçimiyle işlediği fiilin faili olmadığına, kulun bu tür fiillere güç yetirmediğine, kulun irade sahibi olmayışına delalet etmez. Bilakis, Allah dilemedikçe, insanın dileyemeyeceğine delalet eder. Bu ayet, iki grubun yaklaşımını çürütmektedir:

Cehmiyeci Cebriye.... Kaderiyeci Mutezile...

Çünkü yüce Allah:

“Sizden doğru yolda gitmek isteyenler için...” buyuruyor. Bu ayet gösteriyor ki, kulun dilemesi, Allah’ın dilemesine bağlıdır. Önceki ayet Cebriyeye cevap niteliğindeyken, bu ikinci ayet, Kaderiyeye cevap niteliğindedir. Çünkü bu Kaderiyeciler diyorlar ki:

Kul, Allah’ın dilemediğini diler....

Nitekim, Allah, kulun dilemediğini diler, demişlerdir.

Eğer bunlar, temel düşüncelerine dayalı olarak: Burada geçen dilemekten maksat, emretmektir ve anlamı da, Allah’ın emrettiğini yapmayı dileyemezler, Allah emretmedikçe, şeklindedir, deseler, onlara şu cevap verilir:

Ayetin akışı, böyle bir anlamın kast edilmediğini gösteriyor. Bilakis, ayetin akışından şöyle bir anlam anlaşılıyor:

Size emredilen bir fiili işlemeyi, Allah dilemedikçe siz dileyemezsiniz...

Çünkü yüce Allah emirden, yasaktan, vaadden ve tehditten söz ettikten sonra şöyle buyuruyor:

“Şüphesiz ki bu bir öğüttür. Artık dileyen rabbine bir yol tutar. Sizler ancak rabbinizin dilemesi sayesinde dileyebilirsiniz.” (İnsan, 29-30)

“Dileyemezsiniz...” ifadesi, onlar açısından gelecekteki dilemeyi olumsuzlamaktadır. “Allah dilemedikçe...” ifadesi, bunu, gelecekte rabbin dilemesiyle ilintilendirmeye yöneliktir. Çünkü “en” edatı, müzari fiile gelecek anlamını kazandırır. Buna göre ayetin anlamı şu şekilde belirginleşmektedir:

Bundan sonra dilemedikçe...

Emir ise bundan önce gelir. Bu tıpkı insanın:

Allah dilemedikçe şu işi yapmayacağım, demesine benzer.

Selef uleması ve fıkıhçılar:

Yarın, inşallah namaz kılacağım veya, yarın inşallah borcumu ödeyeceğim, diye yemin eden birisi, ertesi gün bu dediğini yapmazsa, yeminini bozmuş sayılmayacağı hususunda görüş birliği içindedirler. Eğer dileme kelimesi emir anlamında olsaydı, bu adam yeminini bozmuş olacaktı. Çünkü Allah böyle emretmiş olacaktı. Kaderiyecilere karşı kullanılan bir kanıttır bu. Onların buna verecekleri bir cevapları da yoktur. Bu yüzden onlardan bazıları, öteden beri var olan bu icmaya karşı çıkarak, böyle yemin eden kimse, dediğini yapmazsa, yeminin bozmuş sayılır, demişlerdir.

“Allah dilemedikçe siz dileyemezsiniz.” (Tekvir, 29) ayeti ise, Allah’ın kudretini ve kulların Ona muhtaç olduklarını açıklama bağlamında Allah’ı övme, methetme amacına yöneliktir. Eğer, Allah size emretmedikçe, yapamazsınız, anlamında olsaydı, o zaman bütün emirler bu konumda olurdu. Bu ise, rabbin övülmeyi gerektiren özellikleri arasına girmez. Eğer, onların, ancak Allah’ın emretmesi durumunda bir şeyler yaptıkları anlamında olsaydı, bu, Allah’a değil, onlara yönelik bir övgü olurdu.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

12.Fasıl

Eğer kabul etsen, olmaz yaratıcı için takdir öngörmek. sözüne cevap

Soruyu soran kişinin:

“Her şey...” ifadesi de. Eğer kabul etsen, olmaz yaratıcı için takdir ön görmek, sözüne gelince...

Eğer bununla, selef ulemasının, kul kendi fiillerinin gerçek anlamda failidir ve benzeri sözlerini kabul edersen, bu, ilâhî takdirin olumsuzlanmasını gerektir, demek istiyorsa, bu tarz bir bağıntı kurma, imkânsızdır.

Şayet “kulun, Allah’ın dilemediği şeyi dilediğini kabul edersen, bu, bütün insanların ittifakıyla, Allah’ın haramlara ve mübahlara ilişkin dilemesini olumsuzlar, daha doğrusu, O’nun kulların bütün fiillerine yönelik dilemesini gerçek anlamda olumsuzlar ve bu da kulların fiilleri üzerindeki kudretini olumsuzladığı gibi, bunlardan herhangi bir şeyi yaratmış olması durumunu da olumsuzlar” demek istiyorsa, bunda dileme, kudret ve yaratma anlamında takdir etmenin de olumsuzlanması söz konusudur.

Allah’ın varlıkları kendi içinde planlaması, onları bilmesi, onlardan haberdar olması ve onları yazması anlamında takdir etmesine gelince, bu, varlıklardan önce ilâhî bilginin varlığını kabul etmeyenlerin sözlerinin aksine bir durumu gerektirir ki, Kaderiyecilerin çoğunluğu ilâhî ön bilgiyi inkâr etmezler. Ancak, varlık aleminde, Allah’ın dilemesi, kudreti ve yaratması olmaksızın birçok hadisenin meydana gelişini ileri sürdükleri zaman, evrende, Allah’tan başkasının meydana getirdiği olguların varlığını, üstelik bu Allah’tan başkalarının bunlara güçleri yetmediği halde, kabul etmiş oluyorlar. Böyle bir durumda “Yaratan bilmez mi?” (Mülk, 14) ayetiyle, Allah’ın bu hadiseleri bildiğini kanıtlamak mümkün olmaz. Çünkü onlara göre bunları yaratan Allah değildir. Ama kendi içlerinde başka Kaderiyeci gruplar, Allah’ın varlıkların olmasından önceki bilgisi hususunda onlara karşı çıkmışlardır. Dolayısıyla, onlara karşı bu ayeti kanıt olarak kullanmaları mümkün değildir. Bunlar, Allah’ın bunları emretmesinin yanısıra, önceden bildiğini de söylüyorlar. Fakat, güç yetirilmeyen şeyin teklif edilmesini gerektiren, bilinenin aksi olan şey açısından farklı bir durum geçerlidir. Çünkü Allah’ın bilmesine aykırı bir şeyin olması imkânsızdır. Eğer olsa, Allah, bunu bilmemiş olur. Bu ise, önceki olumsuzlamalarının doğal bir sonucudur. Yani, yukarıda ileri sürdükleri olumsuzlamaları, Allah’ın bazı şeyleri bilmediğini söylemekle yüz yüze getirir onları.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

13.Fasıl

Çünkü olması, Sonradan olmasını (hadis oluşunu) gerektirir ki, bu söz terkedilmiştir. sözüne cevap

Ya da “Allah...oldu...” demek. Çünkü olması, sonradan olmasını (hadis oluşunu) gerektirir ki, bu söz terkedilmiştir, sözüne gelince:

Allah doğrusunu herkesten daha iyi bilir, ama bana öyle geliyor ki, şunu demek istiyor:

Eğer, Allah bunları takdir etmiş ve bunları biliyor idiyse, bu, onların meydana gelmelerinden sonra bilginin meydana gelmesinin ardından Allah’ın bunların bilmesini ve takdir etmesini gerektirir. Bu ise, rabbin, kulların fiillerini, onlar işlemedikçe, bilmemesini ve takdir etmemesini gerektirir. Bu ise, reddedilmiş ve batıl bir sözdür. Sahabeler, onlara güzellikle uyan tabiiler ve diğer müslüman alimler böyle bir sözün batıl olduğu hususunda görüş birliği içindedirler. Daha doğrusu bunu söyleyeni tekfir etmişlerdir. Akli kanıtların yanı sıra, kitap ve sünnet de bunun yanlış olduğunu ortaya koymaktadır.

Çünkü yüce Allah, kulların fiillerinden bazılarını, henüz gerçekleşmeden haber vermiştir. Hatta bunları meleklerden ve başka kullarından dilediği kimselere önceden bildirmiştir.

Nitekim yüce Allah şöyle buyurmuştur:

“Hatırla ki rabbin meleklere: Ben yeryüzünde bir halife yaratacağım, dedi. Onlar: Bizler hamdinle seni tesbih ve seni takdis edip dururken, yeryüzünde fesat çıkaracak, orada kan dökecek insanı mı halife kılıyorsun? dediler. Allah da onlara: Sizin bilemeyeceğinizi herhalde ben bilirim, dedi.” (Bakara, 30)

Bu ayetten anlaşılıyor ki, melekler, daha insanlar yaratılmadan önce, onların yeryüzünde fesat çıkaracaklarına ve kan dökeceklerine hükmetmişlerdir. Üstelik, Allah’ın bildirdiğinin, öğrettiğinin dışında bir bilgileri olmadığı halde.

Nitekim yüce Allah bir ayette şöyle buyurmuştur:

“Senin bize öğrettiklerinden başka bizim bir bilgimiz yoktur.” (Bakara, 32)

Meleklerin bu değerlendirmesinden sonra yüce Allah onlara şu karşılığı veriyor:

“Sizin bilemeyeceğinizi herhalde ben bilirim.” (Bakara, 30)

Bu ifade ise, daha sonra, Adem’in, İblis’in ve ikisinin soyu arasında yaşanacak olaylara ve buna dayalı olarak gerçekleşecek gelişmelere işaret etmektedir.

Bu ayet gösteriyor ki, yüce Allah, Adem’in cennetten çıkacağını biliyordu. Çünkü cennetten çıkmayacak olsaydı, yeryüzünde halife olması gerçekleşemezdi.

Nitekim Allah ona cennete yerleşmesini ve yasak ağacın meyvesinden yememesini emretmişti.

“Biz: Ey Adem! Sen ve eşin beraberce cennete yerleşin; orada kolaylıkla istediğiniz zaman her yerde cennet nimetlerinden yeyin; sadece şu ağaca yaklaşmayın. Eğer bu ağaçtan yerseniz her ikiniz de kendine kötülük eden zalimlerden olursunuz, dedik.” (Bakara, 35)

“Bunun üzerine: Ey Adem! Dedik, bu, hem senin için hem de eşin için büyük bir düşmandır. Sakın sizi cennetten çıkarmasın; sonra yorulur, sıkıntı çekersin! Şimdi burada senin için ne acıkmak vardır, ne de çıplak kalmak. Yine burada sen, susuzluk çekmeyecek, sıcaktan da bunalmayacaksın.” (Taha, 117-119)

Burada yüce Allah, Adem’i, şeytanın kendilerini cennetten çıkarmasından sakındırıyor. Bu, İblis’e itaat etmeye yönelik bir yasaklamadır ki, cennetten çıkışın sebebi de bu itaattir. Ama yüce Allah bundan önce Adem’in cennetten çıkacağını ve çıkışının sebebinin İblis’e itaat etmesi ve yasak ağacın meyvesinden yemesi olacağını biliyordu. Çünkü bundan önce:

“Ben yeryüzünde bir halife yaratacağım.” (Bakara, 30) demişti.

Bu yüzden selef ulemasından bazıları şöyle demişlerdir:

Allah, “Ben yeryüzünde bir halife yaratacağım.” demekle, Adem’in cennete girmesinden önce oradan çıkışını takdir etmişti. Ve bu olaydan sonra da şöyle buyurmuştur:

“Bunun üzerine: Bir kısmınız diğerine düşman olarak ininiz, sizin için yeryüzünde barınak ve belli bir zamana dek yaşamak vardır, dedik.” (Bakara, 36)

“Allah: Birbirinize düşman olarak inin! Sizin için yeryüzünde bir süreye kadar yerleşme ve faydalanma vardır, buyurdu. Orada yaşayacaksınız, orada öleceksiniz ve orada diriltilip çıkarılacaksınız, dedi.” (A’raf, 24-25)

Bu ayetlerde, yüce Allah, ileride onlar arasında meydana gelecek düşmanlık ve benzeri olgulardan haber veriyor.

“Gerçekten haklarında rabbinin sözü sabit olanlar, kendilerine bütün mucizeler gelmiş olsa bile, inanmayacaklardır.” (Yunus, 96-97)

“Gerçek şu ki, kâfir olanları korkutsan da korkutmasan da onlar için birdir; iman etmezler.” (Bakara, 6)

Burada da gelecekten haber veriliyor. Onların iman etmeyecekleri belirtiliyor.

“Mutlaka sen ve sana uyanların hepsiyle cehennemi dolduracağım.” (Sad, 85)

“Fakat: cehennemi hem cinlerden hem insanlardan bir kısmıyla dolduracağım, diye benden kesin söz çıkmıştır.” (Secde, 13)

Burada da yüce Allah gelecekte olacak bir hususla ilgili olarak yemin etmektedir. Allah yeminine sadıktır. Doğruluğu, yemin ettiği şeyi bilmesinin bir gereğidir. Bu da O’nun buna kadir olduğunu gösterir.

Bu, aynı zamanda Allah’ın, kulların fiillerinin yaratıcısı olduğunu da gösterir. Eğer kulların fiilleri Allah tarafından takdir edilmemiş olsaydı, cehennemi doldurması mümkün olmazdı. Bilakis, bu iş kullara kalırdı; isterlerse O’na isyan eder, cehennemi doldururlardı, isterlerse O’na itaat eder, cehennemi doldurmazlardı.

Fakat şöyle denebilir:

Allah onların isyan edeceklerini biliyordu. Bu yüzden, onları bu şekilde cezalandırmaya yemin etmiştir. Böyle bir değerlendirmeye şöyle cevap verilir:

O’nun, olmadan önce geleceğe ilişkin ilmi, bu şeyi yaratmasını gerektirir. Çünkü Allah, ilmini melek ve insan gibi başka varlıklardan edinmez. Bilakis, O’nun ilmi zatının gereklerindendir. Eğer kulların fiilleri Allah’ın yapabilirliğinin ve iradesinin dışında olsaydı, Allah’ın yarattığı şeyler gibi onları da bilmesi gerekmezdi. Bu konuda yerinde geniş ölçüde ele alınmıştır.

Yüce Allah bir ayette münafıklar hakkında şöyle buyuruyor:

“Eğer içinizde onlar da savaşa çıksalardı, size bozgunculuktan başka bir katkıları olmazdı ve mutlaka fitne çıkarmak isteyerek aranızda koşarlardı.” (Tevbe, 47)

Burada yüce Allah, münafıklarla ilgili olarak henüz gerçekleştirmedikleri bir günahı önceden haber vermektedir. Diğer bir ayette de şöyle buyurmuştur:

“Bedevilerden seferden geri kalmış olanlara de ki: Siz yakında çok kuvvetli bir kavme karşı savaşmaya çağırılacaksınız. Onlarla, teslim oluncaya kadar savaşacaksınız.” (Fetih, 16)

Burada yüce Allah, onları ileri savaşa çağıracak birinin çağrısını önceden haber veriyor. Bu çağırıcının onları çağırması kullara özgü fiiller kapsamına girer. Bunun gibi ifadeler Kur’an’da çokça yer alırlar.

Kulların gelecekte gerçekleştirecekleri bazı fiilleri melekler, peygamberler gibi mahlûkattan bazı kimseler de bilebilirler. Alemlerin rabbi olan Allah bilmez mi? Hz. Peygamber (s.a.v.) gelecekte ümmetinde ve başka toplumlarda meydana gelecek olayları önceden haber vermiştir. Bunları şimdi burada zikretmeye kalkarsak yerimiz yetmez.

Örneğin, oğlu (torunu) Hasan aracılığıyla yüce Allah’ın, iki büyük müslüman grubu barıştıracağını haber vermiştir. Aynı şekilde müslümanla arasında aşırı bir grubun (hariciler) ortaya çıkacağını ve müslümanlar içinde hak üzere olan bir grubun onlarla savaşacağını bildirmiştir. Kendisinden sonra bir topluluğun dinden döneceğini haber vermiştir. Kendisinden sonra nebevi çizgideki hilâfetin otuz sene süreceğini ondan sonra krallığa dönüşeceğini söylemiştir. Dağın üstünde bir peygamber, bir sıddık ve şehidden başka kimsenin olmadığını haber vermiş, oradakilerin çoğu daha sonra şehit düşmüşlerdir. Bedir savaşında Kureyş’in önde gelenlerinin öldürüleceklerini önceden haber vermiştir. Deccal’ın çıkacağını, İsa’nın (a.s.) Şam’ın doğusunda beyaz minareye ineceğini, İsa’nın (a.s.) deccalı öldüreceğini haber vermiştir.

Yine Ye’cuc ve Me’cuc’un ortaya çıkacağını bildirmiştir. Haricilerin ortaya çıkacaklarını bildirmiş ve şöyle buyurmuştur:

“Şu kavmin içinden bir grup ortaya çıkacak, biriniz onların namazını ve orucunu gördüğünde, kendi namazını ve orucunu küçümseyecektir. Bunlar Kur’an okuyacaklar, ama Kur’an onların gırtlaklarından aşağıya inmeyecektir. Okun yaydan fırlayıp çıktığı gibi islâmdan çıkacaklardır. Bunların içinde eli sakat ve elinin üzerinde titreyen bir et parçası olacaktır.” (Buhari, Menakıb, 25; Müslim, Zekat, 147)

Gerçekten peygamberimizin (s.a.v.) haber verdikleri aynen çıktı. Ali b. Ebu Talip, Nehrevan’da onlarla savaşırken, içlerinde Hz. Peygamber’in (s.a.v.) vasfettiğine tıpatıp benzeyen bir adam buldu. Müslümanların Türklerle savaşacaklarını önceden haber vermiş, Türklerin özelliklerini bildirmiştir:

“Siz, küçük gözlü, kırmızı yanaklı, eğri burunlu, keçeden ayakkabı giyen ve yüzleri..... gibi olan Türklerle savaşmadıkça kıyamet kopmaz.” (Buhari, Cihad, 95; Müslim, Fiten, 62-64)

Nitekim müslümanlar, güçlü bir konuma geldikten sonra, peygamberimizin (s.a.v.) haber verdiği gibi ortaya çıkan Türklerle ve diğer kavimlerle savaştılar. Peygamberimizin (s.a.v.) bunun gibi geleceğe ilişkin haberler verdiği sözleri, burada sayılmayacak kadar çoktur. Peygamberimiz (s.a.v.) bunları yüce Allah’ın kendisine bildirmesi sayesinde biliyordu. Peygamberimiz (s.a.v.) kulların fiillerinden birçoğunu biliyor idiyse, ona bilmediklerini öğreten Allah yarattığı kullarının fiillerini bilmez mi?

Hiç kimse Allah’ın bilgisini tümüyle kuşatamaz. O sadece dilediği kadarını kullarına bildirir. Ne bir peygamber, ne de başka birisi, Allah’ın kendisine öğrettiğinden başkasını bilemez.

Nitekim Hızır Musa’ya şöyle demişti:

“Bende Allah’ın bilgisinden bir kısım vardır ki, bunu Allah bana öğretmiştir ve bu bilgi sende yoktur. Sende de Allah’ın sana öğrettiği ve benim bilmediğim bir ilim vardır. Bu sırada bir serçe denizden gagasıyla su içince şöyle dedi:

Benim ve senin bilgimiz, ancak bu serçenin denizin suyunu eksilttiği kadar eksiltmiştir.”

Nitekim yüce Allah Musa hakkında şöyle buyurmuştur:

“Nasihat ve her şeyin açıklamasına dair ne varsa hepsini Musa için levhalarda yazdık.” (A’raf, 145)

Kısaca şunu demek istiyoruz:

Allah’ın, kulların fiillerini, gerçekleşmeden önce bilmesini olumsuzlamak baatıldır. Aşırı Kaderiyeciler bunu olumsuzluyorlar.

“Biz eskiden yönelmekte olduğun Ka’be’yi kıble haline getirdik ki, resule uyanı, ökçesi üstüne gerisin geri dönenden ayıralım.” (Bakara, 143)

“İki gruptan hangisinin kaldıkları müddeti daha iyi hesap edeceğini görelim diye...” (Kehf, 12) ayetlerine gelince, bu ve benzeri ayetlerde, bilinen şeye, meydana gelmesinden sonra taalluk eden bilgiden söz ediliyor. Bu, övgüyü ve yergiyi gerektirici bilgidir. Ödül ve ceza da bu bilgiye terettüp eder. Önceki, bunun olacağına dair bilgiydi. Salt bu bilgiye övgü ve yergi, ödül ve ceza terettüp etmez. Bu saydığımız hususlar, ancak fiilin meydana gelmesinden sonra söz konusu olabilirler. İbni Abbas’tan, bununla ilgili olarak şöyle rivayet edilir: Bu ayette kastedilen, biz kulların görmesidir, yani biz kullar görelim diye...

Müfessirler de şöyle demişlerdir:

Daha önce olacağını bildiğimiz gibi, mevcutken de bilelim diye, şeklinde bir anlam kast edilmiştir. Bu yenilenen durumla ilgili olarak tartışmacıların iki farklı görüşü belirginleşmiştir:

Bazıları şöyle diyorlar:

Yenilenen şey, ilim ile malûm arasındaki nispet ve izafettir. Sadece bundan ibarettir, öbürü ise, yoksal bir nisbettir.

Diğer bazılarının dediği ise şudur: Bilakis, yenilenen şey, şeyin varlığına ve varoluşuna dair bilgidir. Bu ise, onun olacağına ilişkin bilgiden farklıdır. Bu tıpkı şu ayette anlatılan hususa benzer:

“De ki: Yapacağınızı yapın! Amelinizi Allah da resulü de mü’minler de görecektir.” (Tevbe, 105)

Burada görmenin yenilenmesinden, yeni bir görmenin gerçekleşmesinden haber veriliyor. Bunun yoksal bir nispet olduğunu söyleyenler olduğu gibi, bunun somut bir olgunun yenilenişinden ibaret olduğunu söyleyenler de olmuştur. Dolayısıyla bütün değerlendirmeler bu iki görüş ekseninde cereyan etmektedir. Bu iki görüşü savunanlar, her iki tarafın ileri sürdüğü kanıtlar, yerinde etraflıca ele alınmıştır.

Selef kuşağının geneli, ehl-i sünnet ve hadis imamları, yenilenen şeyin, nassta işaret edildiği gibi, somut bir olgu olduğu yönünde görüş belirtmişlerdir. Haris el-Muhasibi bunu olumsuzlamaya çalışınca, Ahmed b. Hanbel onu terk etmiştir. Çünkü Haris el-Mehasibi, İbni Kilab’ın görüşlerini kabul ediyordu ve burada somut bir olgunun yinelinmesini söylemekten kaçınıyordu. Bunun doğuracağı şeyleri de söylüyor ve böylece kitaba, sünnete ve selef ulemasının görüşlerine aykırı hareket ediyordu. Bu ise, bid’atın ortaya çıkmasına neden olmuştu. Bundan dolayı da Ahmed b. Hanbel onunla tüm ilişkilerini kesmişti. Böyle davranmaktan onu sakındırmıştı. Bazıları, Haris’in bu düşünceden döndüğünü söylemişlerdir.

Malik, Şafii, Ahmed b. Hanbel ve Ebu Hanife’nin takipçilerinden son kuşak alimler iki ayrı görüş benimsemişlerdir. Bazıları, İbni Kilab ve izleyicilerinin yolunu tutarken, bazıları sünnet ve hadis imamlarının yolunu tutmuşlardır.

Şunu demek istiyoruz:

Allah’ın, kulların amellerini önceden bilmesi ve yazması haktır. Allah’ın bunlara ilişkin bilgisinin sonradan oluştuğuna ilişkin görüşler yanlış ve terk edilmiş görüşlerdir. Nitekim şayet, bu anlamı kast etmişse, Nazım da bu yönde görüş belirtmiştir, dolayısıyla onun da bu görüşü terk edilmelidir. Bunun böyle olmasında, yani, Allah’ın kulların amellerini önceden bilip yazmasında, Allah’ın emir ve nehiyleriyle çelişen bir durum yoktur. Allah’ın, kulların fiillerini yaratması ile onlara emir ve yasaklar yöneltmesi arasında çelişki olmadığına göre, onların fiillerini önceden bilmesi hiçbir şekilde çelişki oluşturmaz. Bu, Cebriyeci Kaderiyecilerin söylediği gibi, kulun cebir altında kudretsiz ve fiilsiz olmasını da gerektirmez.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

14.Fasıl

Allah kulun seçeceğini bilir ve seçilecek olan kaderde yazılıdır... sözüne cevap

Şöyle de denemez: Allah kulun seçeceğini bilir ve seçilecek olan kaderde yazılıdır... sözüne gelince:

Bu söz, Kaderiyecilerden sadır olan bir soru ve bu soruya yine kendilerinin verdiği bir cevabı kapsamaktadır. Diyorlar ki:

Biz, Allah bilir, diyoruz. Bunu dediğimiz zaman, kudreti olumsuzlamış olmuyoruz. Bilakis, ilim anlamında kaderi olumlamış oluruz. Bununla beraber rabbin bütün hadiseleri dilemesini, kulların fiillerinin yaratıcısı olmasını olumsuzluyoruz. Nazım diyor ki:

Kulun, seçtiği fiil, bundan önce yazılıdır. Bundan başkasının olması imkânsızdır, dolayısıyla bu, cebrin varlığını kaçınılmaz kılmaktadır.

Bu cevaba şöyle demek sûretiyle itiraz edilebilir:

Burada gerektirici, gerektirilen konumundadır. Çünkü Allah’ın, kulun bu fiili seçeceğini bilmesi, bunu seçeceğine dair yazısına uygundur. Çünkü bilmenin değişmesi, yazının değişmesinden daha büyük bir hadisedir.

Denebilir ki:

Burada yazmak, sözün devamı olarak algılanmıştır. Yani, Allah, kulun seçtiğini biliyordu ve yazdı, denemez. Bu da şu demektir:

Önceden bilme ve yazma kadere inanma için kafidir. Oysa sadece bu, kadere iman için yeterli değildir. Bu, cebri kabul edenlerin kanıtıdır. Diyorlar ki:

Bilinenin (malûmun) aksi imkânsızdır. Malûmun aksini emretmek, imkânsızı emretmek demektir. Çünkü bu emredilen gerçekleşirse, bilmenin cehalete dönüşmesi kaçınılmaz olur.

Cevapları da şudur:

İmkânsız, mücmel bir kavramdır. Eğer, bununla, malûmun aksi olmaz, gerçekleşmez, demeyi amaçlıyorlarsa, bu doğrudur. Fakat olmayanı teklif etmek, failin aciz olduğu şeyi teklif etmek olmaz. Çünkü failin yapmadığı bir şeyi, aciz olmasından dolayı yapmaması muhtemel olduğu gibi, istemediği için yapmaması da muhtemeldir. Dolayısıyla yüce Allah, kula, yapmayacağını bildiği şeyi teklif etmiş olabilir. Nitekim Allah, kendisinin istemediği şeyin olmayacağını da bilir. Bununla beraber, eğer istese, o da olur.

“Böyle bir şey olursa, bilme cehalete dönüşür” sözüne gelince:

Bazılarına göre bu, doğrudur ve bunun gerçekleşmeyeceğine delalet eder. Fakat yükümlü olanın bundan aciz olduğuna delalet etmez. İstediği zaman, buna güç yetiremeyecek demek değildir. Çünkü yalnızca, irade etmediği için gerçekleşmemiştir, buna gücü yetmediği için değil. Tıpkı yüce Allah’ın takdir ettiği şeylerden olmadığı halde, Allah’ın dilemesi durumunda bunları yapabilmesi gibi. Ve O, bunları yapmayacağını da bilir.

Bazı bid’atçıların söylediği gibi, Allah’ın buna gücü yetmez, demek caiz değildir. Bilakis, yüce Allah şöyle buyurmuştur:

“İnsan, kendisinin kemiklerini bir araya toplayamayacağımızı mı sanır? Evet, bizim, onun parmak uçlarını bile aynen eski haline getirmeye gücümüz yeter.” (Kıyamet, 3-4)

“De ki: Allah’ın size üstünüzden veya ayaklarınızın altından bir azap göndermeğe ya da birbirinize düşürüp kiminize kiminizin hıncını tattırmaya gücü yeter.” (En’am, 65)

Bununla beraber Cabir’den rivayet edilen ve Buhari ve Müslim’de yer alan sahih bir hadiste belirtildiğine göre :

“De ki: Allah’ın size üstünüzden bir azap göndermeğe gücü yeter.”ayeti nazil olunca, peygamberimiz (s.a.v.):

Bundan sana sığınırım, dedi. “veya ayaklarınızın altından bir azap göndermeğe ya da birbirinize düşürmeye...” kısmı nazil olunca: Bu ikisi daha hafiftir, dedi.” (Buhari, 6. sure, 2; Tirmizi, 6. sure, 2; Ahmed, 3/309; Müslim’de varid olmamıştır)

Ayette yüce Allah’ın gücünün yettiğini belirttiği bazı şeyler, olmayan şeylerdir. Ümmetin üstünden veya ayaklarının altından azap gönderilmesi gibi ...

Bunlardan bazıları ise, olmuşlardır. Birbirine düşürüp kiminin hıncını kiminden aldırması gibi.

Nitekim sahih bir hadiste peygamber efendimizin (s.a.v.) şöyle buyurduğu rivayet edilmiştir:

“Rabbimden üç şey istedim. O ikisini bana bahşetti, birini vermedi. Ümmetime, onlardan olmayanların musallat olmamasını diledim, Allah bunu bana bahşetti. Ümmetimi topyekun yok etme azabıyla azaplandırmamasını istedim, bunu da bana bahşetti. Birbirleriyle savaşmamalarını istedim, bu dileğimi kabul etmedi.” (Müslim, Fiten, 20; İbni Mace, Fiten, 9-22; Ahmed, 5/240)

Kur’an’da birçok yerde, olmayan şeylerin, dilemesi durumunda olabilecekleri belirtilmektedir. Buna aşağıdaki ayetleri örnek gösterebiliriz:

“Biz dilesek, elbette herkese hidayetini verirdik.” (Secde, 13)

“Allah dileseydi o peygamberlerden sonra gelenmilletler, kendilerine açık deliller geldikten sonra birbirleriyle savaşmazlardı. Fakat onlar ihtilafa düştüler de içlerinden kimi iman etti, kimi de inkâr etti. Allah dileseydi onlar savaşmazlardı; lakin Allah dilediğini yapar.” (Bakara, 253)

“Rabbin dileseydi bütün insanları bir tek millet yapardı. Fakat onlar ihtilafa düşmeye devam edecekler.” (Hud, 118)

Buna benzer daha birçok ayeti örnek göstermek mümkündür. Bu ayetlerde açıkça ortaya konuyor ki, Allah, olmayan bazı şeyleri dileseydi, olurlardı. Bu da, O’nun, olmayacağını bildiği şeylere kadir olduğunun kanıtıdır. Çünkü eğer bunlara gücü yetmeseydi, dilediği zaman da bunları yapamaması gerekirdi. Çünkü onları yapması, ancak onlara gücünün yetmesiyle mümkündür. Allah-en doğru sözlü haber veren olarak- dilemesi durumunda bunları yapabileceğini haber veriyorsa, bundan, O’nun bunları yapmayacağını bilmesine rağmen, onları yapmaya kadir olduğu anlaşılır. Yine bununla anlaşılıyor ki, malûmun aksi olan bir şey, takdir edilmiş olabilir de.

Eğer: Bu imkânsızdır, denilse, bu, ancak rabbin dilemesi gerçekleşmediği için imkânsızdır, bizzat imkânsız olduğu için değil veya aciz olunduğu için değil.

Daha önce de söylediğimiz gibi, imkânsız kelimesi, mücmeldir. Bir şey, kulun gücü yettiği için dilemesi durumunda yapabileceği halde, olmadığı için imkânsız ise, böyle bir şeyin teklif edilmiş olması caizdir ve bunda tartışma yoktur. Bazıları buna, güç yetirilemez, adını verseler de. Bu, dilsel, kelimelerle ilgili bir tartışmadır, öze ilişkin değildir. Tartışma:

Yapabilirliğin, kudretin fiilden önce var olması caiz midir, değil midir? meselesiyle ilgilidir.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

15.Fasıl

Eğer cebir doğruysa, kul zorlanmıştır demektir. Sana göre de zorlanan mazurdur, sözüne cevap

Eğer cebir doğruysa, kul zorlanmıştır demektir. Sana göre de zorlanan mazurdur, sözüne gelince:

Buna cevap olarak şöyle denir:

Daha önce cebr kavramının anlamını açıklamış ve demiştik ki, eğer cebr ile, bir insanın bir başkasını zorlaması, istediğinin aksine olan bir şeyi yapmaya mecbur bırakması şeklinde bir anlam kast ediliyorsa, yüce Allah, bu tür bir zorlamaya, bu şekilde mecbur bırakmaya muhtaç olmaktan münezzehtir, yücedir, uludur. Bu, aciz olanların işidir. Başkasını kendi fiilini isteyen, seçen, seven ve razı olan kılmaktan aciz olanların yani. Allah ise her şeye kadirdir. Kulun, fiilini seven, onu seçen olmasını dilediği zaman, öyle yapar. Kulun, fiilini, sevgi olmaksızın, hoşuna gitmeksizin irade etmesini dilediği zaman, onun, bu fiili hoşlanmadan yapmasını sağlar.

Bu bir mahlûkun başka bir mahlûku zorlamasına benzemez. Çünkü mahlûk, bir başkasının kalbinde irade, sevgi, nefret ve buğz meydana getirme gücüne sahip değildir. Bilakis, mahlûkun bütün amacı, isteğine veya kaçınmasına sebep olan şeyi yapmasıdır. Kul bir başkasını cezalandırmak veya tehdit etmek gibi ürkmesine ve korkmasına sebep olan bir şeyle bir fiili yapmaya zorladığı zaman, bu zorlanan, seçmediği bir fiili işler. Bunu razı olarak işlemez. Bunu yaparken amacı, kendisine yönelen kötülüğü savmaktır. Dolayısıyla fiili isteyen konumundadır; ama maksadı kendisine yönelen kötülüğü savmaktır, maksadı fiilin kendisi değildir. Bu yüzden bir yönden fiili seçen, bir yönden de seçmeyen, bir yönden fiili irade eden, bir yönden de irade etmeyen olarak isimlendirilir.

Fakat Arap dilinde böyle bir kimseye, fiilini seçen denmek, bilakis, zorlanan denir. Fıkıhçıların literatüründe de bu anlayış esastır.

Nitekim Buhari ve Müslim’de peygamberimizin (s.a.v.) şöyle buyurduğu rivayet edilmiştir:

“Biriniz dua ettiği zaman: Allahım! Eğer dilersen, beni bağışla. Allahım! Eğer dilersen bana merhamet et, demesin. Aksine isteyeceğini kararlı bir şekilde istesin. Çünkü Allah’ı bir şeyi yapmaya zorlayacak kimse yoktur.” (Buhari, Daavat, 21; Müslim, Zikir, 8-9)

Burada peygamberimiz (s.a.v.), dilemesiyle fiil işleyen kimsenin zorlanmış sayılmayacağını açıklıyor. Zorlanmış, başkasının dilemesiyle fiil işleyene denir. Bu dileğin sahibi, zorlayandır. Çünkü yaptığı şeyi kast etmiş olsa da, kendisi kudretsiz ve iradesiz bir mef’ul konumunda değildir. Çünkü maksadı, ilk elden, bir şeyin bertaraf edilmesidir, fiilin kendisi değil. Dolayısıyla burada üç mertebe söz konusudur:

Birincisi: İmtina etme gücüne sahip olmaksızın, kendisine bir şey yaptırılan kimse. İhtiyarı dışında bir yere girmeye veya birini vurmaya ya da bir kadını yatırıp, kadının isteği olmaksızın ve kendisinin de engel olma gücü olmaksızın onunla zina etmeye zorlanan kimse gibi. Böyle kimsenin fiiline ihtiyari fiil denemez. Kudreti ve iradesi olduğu da ileri sürülemez. Bu gibi fiillerle ilgili olarak emir ve yasak da olmaz. Aklı başında olanların ittifakıyla bu tür fiiller cezayı da gerektirmezler. Ancak kişinin kaçınma imkânı varsa, buna rağmen bu fiili terk etmezse, o zaman cezalandırılır. Çünkü imkân bulduğu halde kaçınmadığı zaman, gönüllü olur, zorlanan değil. Bu yüzden gönüllü olarak zina eden kadınla, zinaya zorlanan kadın arasında fark gözetilmiştir.

İkincisi: Bir şeyi yapmaya, dayakla veya hapisle ya da başka bir şeyle zorlanan kimse. Bu gibi fiillere yükümlülük taalluk eder. Çünkü böyle bir kimsenin bu fiili yapmamaya imkânı vardır. Öldürülse de yapmamalıdır. Bu yüzden fıkıhçılar şöyle demişlerdir:

Bir kimse, masum bir kimseyi öldürmeye zorlansa, bu masum kimseyi öldürmesi helâl olmaz. Eğer öldürürse, bunun hakkında kısas hükmünün uygulanması hususunda fıkıhçılar arasında ihtilaf vardır. Malik, Ahmed ve Şafii -bu hususta iki farklı görüşü vardır ve bu görüşlerinden biri fıkıhçıların genelinin görüşü doğrultusundadır- gibi fıkıh alimlerinin büyük kısmı, kısas hükmünün zorlayan kimseye uygulanacağını, zorlanan kimsenin ise, bu eylemde sadece bir alet hükmünde olduğunu söylemişlerdir. Züfer şöyle demiştir:

Bilakis, bizzat zorlanan kimseye kısas uygulanır. Çünkü kendisi doğrudan işe karışmıştır ve bu onun sebep konumunda olduğunu gösterir. Devamla şöyle der: Eğer sadece bir alet konumunda olsaydı, günahkâr olmazdı. Oysa alimler böyle bir kimsenin günahkâr olduğu hususunda görüş birliği içindedirler. Ebu Yusuf ise:

Zorlayana da, zorlanana da kısas uygulanmaz, demiştir.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

16.Fasıl

Allah’ın yolunu izleyen bazı kimseler

Bu gerçeği böyle tespit ettikten sonra, bilinmeli ki, Allah’ın yolunu izleyen bazı kimseler, cihad, ilim ve ibadet gibi Allah’ın bazı emirlerini yerine getirmesine rağmen, çalışmaktan aciz olabilir.

Nitekim yüce Allah bunlardan şöyle söz etmiştir:

“Yapacağınız hayırlar, kendilerini Allah yoluna adamış, bu sebeple yeryüzünde kazanç için dolaşamayan fakirler için olsun. Bilmeyen kimseler, iffetlerinden dolayı onları zengin zanneder. Sen onları simalarından tanırsın. Çünkü onlar yüzsüzlük ederek istemezler.” (Bakara, 273)

Bir diğer ayette de aynı kategoriye giren başka insanlardan söz etmiştir:

“Yurtlarından ve mallarından uzaklaştırılmış olan, Allah’tan bir lütuf ve rıza dileyen, Allah’ın dinine ve peygamberine yardım eden fakir muhacirlerindir. İşte doğru olanlar bunlardır.” (Haşr, 8)

İlk ayette, sadaka verilecek kimseler, ikinci ayette ise ganimet verilecek kimseler zikredilmiştir.

Nitekim yüce Allah, sadaka verilecek kimseler ile ilgili olarak şöyle buyurmuştur:

“Eğer sadakaları açıktan verirseniz ne ala! Eğer onu fakirlere gizlice verirseniz, işte bu sizin için daha hayırlıdır. Allah da bu sebeple sizin günahlarınızı örter. Allah yapmakta olduklarınızı bilir (....) kendilerini Allah yoluna adamış fakirler için olsun....” (Bakara, 271-273)

ikinci gruba giren kimselerle ilgili olarak da şöyle buyurmuştur:

“Allah’ın, ülkeler halkından peygamberine verdiği ganimetler, Allah, peygamber, yakınları, yetimler, yoksullar ve yolda kalmışlar içindir (.....) fakir muhacirlerindir (.....) Daha önce Medine’yi yurt edinmiş ve gönüllerine imanı yerleştirmiş....” (Haşr, 7-9)

Böylece yüce Allah, muhacirleri ve ensarı birlikte zikretmiştir. Muhacirler genellikle ticaretle uğraşan kimselerdi. Ensar ise genellikle ziraatla uğraşırdı.

Yüce Allah her iki meslek grubu hakkında şöyle buyurmuştur:

“Kazandıklarınızın iyilerinden ve rızık olarak yerden çıkardıklarımızdan hayra harcayın.” (Bakara, 267)

Burada yüce Allah, ticari malların zekâtından ve yerden çıkan, toprakta yetişen ürünlerin zekâtından söz etmiştir. Ki bunun oranı onda bir veya yirmide bir yahut kırkta birdir.

Allah’ın yolunu izleyenlerden bazıları, bunun yanında çalışma imkânına da sahip olabilirler. Nitekim yüce Allah, mü’minlere gece namazına kalkmayı emrettiği zaman şöyle buyurmuştur:

“Allah bilmektedir ki, içinizde hastalar bulunacak, bir kısmınız Allah’ın lütfundan aramak üzere yeryüzünde yol tepecekler, diğer bir kısmınız da Allah yolunda çarpışacaklardır.” (Müzzemmil, 20)

Burada yüce Allah müslümanları dört gruba ayırıyor:

1 - Bir grup, Kur’an, ilim ve ibadet ehli.

2 - Bir grup, Allah’ın lütfunu aramak üzere yeryüzünde yol tepenler.

3 - Bir grup, Allah yolunda cihad edenler ve

4 - Bir grup da mazeret sahipleri...

İÇİNDEKİLER

RIZIK MESELESİ


Yeni Sayfa 1

17.Fasıl

Çalışmanın bazısı vaciptir,bir kısmı da müstahaptır

Bu nokta iyice anlaşıldığına göre, bilinmelidir ki, çalışmanın bazısı vaciptir. Çalışmaya gücü yeten bir kimsenin kendisinin, çoluk çocuğunun nafakasını temin etmesi ya da borcunu ödemesi gereken kimse gibi. Alimlerin ortak görüşüne göre, böyle bir kimsenin çalışması vaciptir. Çalışabildiği halde bunu terk ederse, günahkâr bir asi olur.

Çalışmanın bir kısmı da müstahaptır. Yukarıda saydığımız gerekçelerden dolayı çalışması gerektiğini belirttiğimiz kimsenin, buna ek olarak sadaka vermek için çalışması gibi.

Buhari ve Müslim’de belirtildiğine göre Ebu Musa, peygamber efendimizden (s.a.v.) şöyle rivayet etmiştir:

“Her müslümanın sadaka vermesi gerekir... Dediler ki: Ya Resulallah! Verecek bir şeyi olmayan ne yapsın? Buyurdu ki: Kendi el emeğiyle çalışsın, bundan hem kendisi yararlanır, hem de sadaka verir. Dediler ki: Bunu bulamazsa, ne yapsın? Buyurdu ki: O zaman ma’rufu emretsin, kötülükten de uzak dursun. Bu onun açısından sadaka vermek konumundadır.” (Buhari, Zekat, 30; Müslim, Zekat, 55)

İÇİNDEKİLER

RIZIK MESELESİ


Yeni Sayfa 1

18.Fasıl

Peygamberler ve veliler rızık talep etmemişlerdir, şeklindeki söze cevap

Peygamberler ve veliler rızık talep etmemişlerdir, şeklindeki söze gelince, bu söz doğru değildir. Bilakis, peygamberlerin (a.s.) geneli, rızıklarını elde etmelerine yarayan işler yapmışlar, sebepler gerçekleştirmişlerdir.

Nitekim İbni Ömerin rivayet ettiği bir hadiste peygamber efendimiz (s.a.v.) şöyle buyurmuştur:

“Kıyametin hemen öncesinde, insanlar tek ve ortaksız Allah’a ibadet etsinler diye, kılıçla gönderildim. Benim rızkım mızrağımın gölgesindedir. Benim emirlerime muhalefet edenler için alçaklık ve küçüklük vardır. Bir kavme benzeyen onlardandır.” (Ahmed, 2/50)

Sahih bir hadiste peygamberimizin (s.a.v.) şöyle buyurduğu rivayet edilir:

“Kişinin yediğinin en üstünü kendi kazancıdır.” (Nesai, Buyû, 1; İbnu Mace, Ticaret, 1; Darimi, Buyû, 6; Ahmed, 6/31-42)

Davud peygamber kendi kazancını yerdi, zırh yapardı. Zekeriya peygamber (a.s.) marangozdu. İbrahim peygamberin (a.s.) sürüleri vardı. Öyle ki tanımadığı kimselere semiz bir buzağı ikram edebiliyordu. Ancak varlıklı olan biri bu şekilde davranabilir.

Allah’a tevekkül eden velilerin en hayırlıları muhacirler ve ensardır. Ebu Bekir es-Sıddık peygamberlerden sonra tevekkül eden velilerin en üstünüdür. Onların genelini, yüce Allah, yaptıkları işlerin kazancıyla rızıklandırırdı. Hz. Ebubekir tüccardı. Ganimetten payına düşeni de alırdı. Halife olunca, Beytülmal’dan kendisine günlük bir dirhem maaş ayırdı. Bütün malını Allah yolunda harcamıştı.

Resulullah (s.a.v.) ona:

“Ailene ne bıraktın?” dediğinde:

Onlara Allah ve Resulü’nü bıraktım, demişti. Buna rağmen hiç kimseden ne sadaka, ne bağış, ne de adak olarak hiçbir şey almazdı. Bilakis, kendi elinin kazancıyla yaşardı.

Tevekkül ettiğini ve Ebubekir Sıddık’a uyduğunu iddia ederek bütün malını dağıtan kimselerin bu davranışları ise doğru değildir. Çünkü onlar, dilenerek veya başka bir şekilde insanlardan geçinecek bir şeyler alırlar. Ebubekir’in yaptığı bu değildi. Ebubekir’in elindeki kırbaç yere düştüğünde, kendisi iner, onu yerden alırdı. Kimseye: Onu bana ver, demezdi. Şöyle derdi:

“Arkadaşım, hiç kimseden bir şey istemememi emretti...” (Ahmed, 1/11)

Ebubekir nerede, dilenciliği, insanlardan bir şeyler istemeyi Allah’a giden yol gibi görenlerin davranışı nerede! Bir de bazı şeyhlerin, müridlerini insanlardan istemek sûretiyle dilenciliğe teşvik ettiklerini düşünün!

Zorunluluk halleri dışında insanlardan istemenin haramlığına ilişkin olarak peygamber efendimizden (s.a.v.) rivayet edilen hadisler tevatür düzeyindedir. Buyurmuştur ki:

“Ağır bir borcun altına giren veya ödemesi gereken kan parası (diyet) bulunan yahut, mecalsiz bırakan bir yoksulluğa duçar olan kimseden başkasının dilenmesi, insanlardan bir şeyler istemesi helâl değildir.” (Ebu Davud, Zekat, 26; Tirmizi, Zekat, 23; İbni Mace, Ticaret, 25; Ahmed, 3/114, 127)

Yüce Allah şöyle buyurmuştur:

“Boş kaldın mı hemen işe koyul ve yalnız rabbine yönel.” (İnşirah, 7-8)

Burada yüce Allah, peygamberine, sadece kendisine yönelmesini, sadece kendisinden istemesini emretmektedir.

Bazıları, Allah’a dua etmeyi, O’ndan istemeyi bir kusur gibi görür. Bununla beraber, bunlar kullardan istemekte, dilencilik yapmaktadırlar. Oysa kulun ihtiyacını karşılamasını rabbinden istemesi ibadetlerin en üstünüdür. Bu peygamberlerin yoludur.

Nitekim Allah, kulların kendisinden istemelerini emretmiştir:

“Allah’tan lütfunu isteyin...” (Nisa, 32)

Allah’a yönelmenin ve Allah’tan korkmanın bir ifadesi olarak rablerine dua edenleri de övmüştür. Ayrıca bazı dualar vardır ki, bütün müslümanlara farzdır. Fatiha suresinde yer alan dua gibi.

Bazıları, Allah’tan istemenin gerekmediğinin kanıtı olarak, İbrahim peygamberin (a.s.) ateşe atılırken takındığı tavrı gösterirler. İbrahim ateşe atıldığında Cebrail ona:

Bir ihtiyacın var mı? dedi. İbrahim:

Senden bir isteğim yok, dedi. Cebrail: İste, dedi. İbrahim:

Halimi bilenden istememe gerek yoktur, dedi. Bu hadisin baş tarafı bilinmektedir. O da:

Senden bir isteğim yok, kısmıdır. Sahih-i Buhari’de belirtildiğine göre, İbni Abbas:

Allah bize yeter ve O ne güzel vekildir, ifadesiyle ilgili olarak şöyle demiştir:

“Bunu ateşe atılınca, İbrahim peygamber (a.s.) söylemiştir ve insanlar sizin aleyhinize toplandılar, onlardan korkun, diyenlere cevap olarak Hz. Muhammed (s.a.v.) söylemiştir.” (Buhari, 3. sure, 13)

Rivayette geçen:

“Halimi bilenden istememe gerek yoktur” sözüne gelince, bu söz yanlıştır, batıldır. Allah’ın, Hz. İbrahim’le (a.s.) ve diğer peygamberlerle ilgili olarak zikrettiklerine aykırıdır. Allah, onların kendisine dua ettiklerini ve yalnız kendisinden istediklerini vurgulamıştır. Bu, yüce Allah’ın, kullarına, dünya ve ahiret maslahatı ile ilgili şeyleri kendisinden istemelerini emretmesine de aykırıdır.

Nitekim yüce Allah şöyle buyurmuştur:

“Ey Rabbimiz! Bize dünyada da iyilikler ver, ahirettede de iyilikler ver. Bizi cehennem azabından koru!” (Bakara, 201)

Allah’a dua etmek, O’ndan istemek ve sadece O’na tevekkül etmek, O’na ibadet etmek demektir. Güç yetirilmesi durumunda meşru bir davranıştır. Sadece bilmek, Allah’ın yarattığını ve emrettiğini geçersiz kılar mı?

Allah doğrusunu herkesten daha iyi bilir.

Salat ve selâm Muhammed’in üzerine olsun.

İÇİNDEKİLER

RIZIK MESELESİ


Yeni Sayfa 1

19.Fasıl

Rızık kavramıyla iki şey kast edilir

Rızık kavramıyla iki şey kast edilir:

Birincisi: Kulun yararlandığı şeyler.

İkincisi: Kulun sahip olduğu şeyler.

“Kendilerine verdiğimiz rızıklardan infak ederler.” (Bakara, 3)

“Size verdiğimiz rızıktan harcayın.” (Münafikun, 10) ayetlerinde bu ikinci kısım rızık kast ediliyor. Bu, Allah’ın helâl olarak kişiyi sahip kıldığı mallardır.

Birinci kısım rızıktan ise şu ayette söz edilmiştir:

“Yeryüzünde yürüyen her canlının rızkı, yalnızca Allah’ın üzerinedir.” (Hud, 6)

Peygamberimizden (s.a.v.) rivayet edilen şu hadiste de bu tür rızıktan söz edilmiştir:

“Kişi, kendisi için takdir edilen rızkı tamamlamadan ölmez.” (İbni Mace, Ticarat, 2)

Bunun gibi örnekleri çoğaltmak mümkündür.

Kul, helâl da yer haram da. Bu yedikleri, birinci kısım rızık itibariyle rızıktır, ikinci kısım rızık itibariyle değil. Kulun çalışarak kazandığı, ama yemediği şey de ikinci kısım itibariyle rızıktır, birinci kısım itibariyle değil. Çünkü bu, gerçekte miras aldığı bir maldır, kendi malı değildir.

Doğrusunu Allah herkesten daha iyi bilir.

İÇİNDEKİLER

RIZIK VE RIZKIN ARTIP EKSİLMESİ


Yeni Sayfa 1

Üçüncü mesele

Soruyu soran kişinin, Allah’ın kaza ve kaderine rıza göstermekle ilgili olarak aktarılan haber ve rivayetler bağlamında dediği:

“Eğer günahlar Allah’ın kaza ve kaderi dışında oluyorlarsa, böyle bir şey muhaldır ve tevhid inancı açısından büyük bir kusurdur. Eğer Allah’ın kaza ve kaderiyle oluyorlarsa, bunlardan ikrah etmek ve buğzetmek Allah’ın kaza ve kaderinden ikrah etmek, buğzetmek anlamına gelir” sözüne gelince;

Ona şöyle cevap verilir:

Ne Allah’ın kitabında, ne de Resulullah’ın (s.a.v.) sünnetinden, kullara, kulların fiillerinden iyi veya kötü takdir edilen ve hükme bağlanan her şeye razı olmalarını emreden bir tek ayet, bir tek hadis yoktur.

Bu, üzerinde dikkatle durulması gereken temel bir prensiptir.

Ancak insanların, Allah’ın emrettiklerine razı olmaları gerekir. Hiç kimse Allah’ın emrettiğine buğzedemez.

Bu hususla ilgili olarak yüce Allah şöyle buyuruyor:

“Hayır, Rabbine andolsun ki aralarında çıkan anlaşmazlık hususunda seni hakem kılıp sonra da verdiğin hükümden içlerinde hiçbir sıkıntı duymaksızın tam manasıyla kabullenmedikçe iman etmiş olmazlar.” (Nisa, 65)

“Bunun sebebi, onların Allah’ı gazaplandıran şeylerin ardınca gitmeleri ve O’nu razı edecek şeylerden hoşlanmamalarıdır. Bu yüzden Allah onların işlerini boşa çıkarmıştır.” (Muhammed, 28)

“Eğer onlar Allah ve Resulü’nün kendilerine verdiğine razı olup,

“Allah bize yeter, yakında bize Allah lütfundan verecek, Resulü de. Biz yalnız Allah’a rağbet edenleriz.” deselerdi...” (Tevbe, 59)

Bu son ayette Resulün de zikredilmesi gösteriyor ki, verme olayı dinsel ve şeri (yasama) niteliklidir, kevni ve kadersel değil.

Sahih bir hadiste peygamberimiz (s.a.v.) şöyle buyuruyor:

“Rab olarak Allah’tan, din olarak İslâm’dan ve peygamber olarak Muhammed’den razı olan imanın tadını almıştır.” (Müslim, İman, 56)

Günah nitelikli olmadığı sürece, bir insanın, Allah tarafından takdir edilip başına gelen musibetlere rıza göstermesi gerekir.

Yoksullukla, hastalıkla, zelillikle ve halkın eziyetiyle imtihan edilmesi gibi.

Çünkü musibetlere karşı sabretmek vaciptir. Bunlara rıza göstermekse meşrudur.

Ancak bu rızanın gösterilmesi vacip midir yoksa müstehap mıdır?

İşte İmam Ahmed’in arkadaşlarından her iki görüş de rivayet edilmiştir. Bu görüşlerin en doğrusu, müstehap olduğunu öngörenidir, vacip olduğunu öngöreni değil.

Bilindiği gibi imanın en sağlam kulpu, Allah için sevmek ve Allah için nefret etmektir.

Yüce Allah, bize marufu emretmemizi, onu sevmemizi, ondan razı olmamızı ve onun ehline muhabbet beslememizi emretmiştir.

Aynı şekilde münkeri yasaklamamızı, ondan nefret etmemizi, ondan hoşnut olmamamızı, onu işleyenleri buğzetmemizi, onunla elimizle, dilimizle ve kalbimizle mücadele etmemizi emretmiştir.

Böyleyken mahlûkat içinde nefret edeceğimiz, buğzedeceğimiz bir şey yoktur, denebilir mi!

Yüce Allah münker olan bazı şeyleri zikrettikten sonra şu değerlendirmede bulunuyor:

“Bütün bu sayılanların kötü olanları, Rabbinin nezdinde sevimsizdir.” (İsra, 38)

Bunları takdir eden Allah onları sevimsiz buluyor, onlardan nefret ediyorsa, Allah’ın onlardan nefret et, buğzet diye emrettiği insan nasıl onları sevimsiz bulamaz, onlardan nefret edemez?!

Değil mi ki yüce Allah şöyle buyurmuştur:

“Küfrü, fıskı ve isyanı da size çirkin göstermiştir. İşte doğru yolda olanlar bunlardır.” (Hucurat, 7)

“Bunun sebebi, onların Allah’ı gazaplandıran şeylerin ardınca gitmeleri ve O’nu razı edecek şeylerden hoşlanmamalarıdır. Bu yüzden Allah onların işlerini boşa çıkarmıştır.” (Muhammed, 28)

“Böylece bizi öfkelendirince onlardan intikam aldık.” (Zuhruf, 55)

“Allah onlara gazap etmiş, lanetlemiştir.” (Fetih, 6)

“İnsanlardan gizler de Allah’tan gizlemezler. Halbuki geceleyin, O’nun razı olmadığı sözü düzüp kurarken O, onlarla beraber idi.” (Nisa, 108)

Bu ayette de, söylenen bazı sözlerden razı olunmadığı anlatılıyor.

“Allah, sizlerden iman edip iyi davranışlarda bulunanlara, kendilerinden öncekileri sahip ve hakim kıldığı gibi onları da yeryüzüne sahip ve hakim kılacağını, onlar için beğenip seçtiği dini onların iyiliğine yerleştirip koruyacağını vaadetti.” (Nur, 55)

“Sizin için din olarak İslâmı beğendim.” (Maide, 3)

“Eğer şükrederseniz sizden bunu kabul eder.” (Zümer, 7)

Bu ayetlerden de anlaşılıyor ki, yüce Allah, emrettiği dininden razıdır. Şayet Allah herşeyden razı olsaydı, özel olarak dinini razı olunmuş olarak zikretmesinin bir anlamı olmazdı.

Buhari ve Müslim’de peygamberimizin (s.a.v.) şöyle buyurduğu rivayet edilir:

“Erkek kulunun ve kadın kulunun zina etmesinden daha çok Allah’a ağır gelen, O’nu gazaplandıran bir davranış yoktur.” (Buhari, Küsuf, 2; Müslim, Küsuf, 1)

Bir diğer hadiste de şöyle buyuruyor:

“Allah da gayrete gelir, mü’min de. Allah’ın gayrete gelmesine neden olan şey, kulunun, kendisine haram kılınan şeyi yapmasıdır.” (Müslim, Tevbe, 36; Tirmizi, Reda’, 14)

Gayrete gelmenin temelinde öfkeyi ve gazabı gerektiren bir şey olduğu kuşku götürmez. Bu oldukça geniş bir konudur.

İÇİNDEKİLER

ULEMANIN DÖRT ANA SORUSU:YARATMA, İBADET, YAZILMA VE DUA


misal-3

بســـم الله الرحمن الرحيم

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ
İRADE, İZİN, KİTAP, HÜKÜM, KAZA VE HARAM KILMA
MÜSLÜMANLARIN ÖNDE GELEN İMAMLARININ GÖRÜŞLERİ
YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ
ALLAH, KULLARININ GÜNAH İŞLEMESİNİ İRADE EDER Mİ ETMEZ Mİ?
KULUN RABB'IN BAŞKASINA UMUT BAĞLAMAMASI
ULEMANIN DÖRT ANA SORUSU:YARATMA, İBADET, YAZILMA VE DUA
KAZA, KADER VE İRADE
KAZA, KADER VE HİKMET
İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR
HAYIR ALLAH'TAN, ŞER ŞEYTANDANDIR
HAYIR ŞER, TEKVİNÎ KADER, ŞER’Î EMİR
NEFİSLERİMİZİN ALLAH'IN OLMASI SÖZÜ
KADER HAKKINDA BİR SUAL VE CEVABI
KADERİYECİLERİN SINIFLARI
ADEM'İN MUSA'YA KARŞI KANITI
KULUN YAPABİLİRLİĞİ
ALLAH'IN FİİLLERİNİN İLLETLERİ
MEŞİYET MESELESİ
KULUN İHTİYARÎ FİİLLERİ
KULLARIN FİİLLERİNİN KADİM VEYA YARATILMIŞ OLDUĞU
GEÇMİŞTE İSTİSNA
AKLIN GÜZEL VE ÇİRKİN GÖRMESİ
KULUN İRADESİ
EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER
ECEL MESELESİ
PAHALILIK VE UCUZLUK
RIZIK MESELESİ
RIZIK VE RIZKIN ARTIP EKSİLMESİ
HARAM YOLLA KAZANMA
İÇKİ VE HARAM ŞEYLER
HAK İÇİN HAK ARACILIĞIYLA HAKKIN TAKDİRİYLE MÜCADELE
GÜÇ VE KUDRETTEN ANCAK O'NA TEBERRİ EDERİM SÖZÜ

GİRİŞ

ALFABETİK FİHRİST


Yeni Sayfa 1

...O da nefsindendir. lafzının faydaları

O halde:

“... O da nefsindendir.” (Nisa, 79) ifadesinden şu sonuçları çıkarabiliriz:

Bu gerçeğin bilincine varan kul, hiçbir zaman nefsine güvenmez. Çünkü kötülük ancak ondan gelir. İnsanların kınamalarına ve yermelerine de aldırmaz. Aksine günahlarını gözden geçirir ve onları işlemiş olmaktan pişmanlık duyarak tevbe eder. Nefsinin şerrinden ve amellerinin kötülüğünden Allah’a sığınır. Allah’a itaat hususunda kendisinden yardım ve destek ister. Bunun neticesinde hayır elde eder ve şerri, kötülüğü savar. Bu nedenle duaların en faydalısı, en büyüğü, en hikmetlisi Fatiha suresinin içerdiği şu duadır:

“Bizi dosdoğru yola ilet. Nimet verdiklerinin yoluna. Gazaba uğramışların ve sapıkların değil.” (Fatiha, 6-7)

Yüce Allah, kulu bu dosdoğru yola iletince, kendisine ibadet etmesi, günahları terk etmesi için ona yardım eder. Dolayısıyla dünyada da ahirette de ona şer isabet etmez. Günah nefsin ayrılmaz bir tutumudur. Bu yüzden nefis her an bir yol göstericiye muhtaçtır. Yemek ve içmekten çok hidayete muhtaçtır. Bunun içine sayısız ihtiyaçları da girer. Hidayete her şeyden çok muhtaç olduğu için de her namazda Allah’tan hidayet dilemesi emredilmiştir. Kendi nefsinin ve duayı tekrar etmeleri emredilen diğer insanların ve cinlerin nefislerini ibret gözüyle irdeleyenler, nefsin dünya ve ahirette bedbaht olmasına neden olan cehaletini ve zulmünü gözlemleyenler bu duanın değerini bilirler.

Bunun neticesinde yüce Allah’ın lütuf ve rahmetiyle bu duayı, kötülüğü engellemenin ve hayrı oluşturmanın en büyük sebeplerinden biri kıldığını müşahede ederler.

Bu meseleyi biraz daha açmak babında şunu söyleyebiliriz:

Yüce Allah Kur’an’da hangi kıssayı anlatmışsa, bu, bizim ibret almamız içindir.

İbret almak da ancak ikincisini birincisiyle mukayese etmemizle mümkündür. Ayrıca birinci ve ikincinin mükteza ve hüküm hususunda ortak olmaları gerekir. Eğer insanların nefislerinde -Firavun ve ondan öncekiler gibi- peygamberleri yalanlayan kimselerde bulunan özelliklerin aynısı bulunmasaydı, hiçbir şekilde benzer özelliklerimiz bulunmayan kimselerden ibret almamıza gerek olmazdı. Ama mesele şu ayetlerde belirtildiği gibidir:

“Sana söylenen, senden önceki peygamberlere söylenmiş olanlardan başka bir şey değildir.” (Fussilet, 43)

“İşte böylece, onlardan öncekilere herhangi bir peygamber geldiğinde hemen: O, bir büyücüdür veya delidir, dediler.” (Zariyat, 52)

“Onlardan öncekiler de işte tıpkı onların dediklerini demişlerdi. Kalpleri nasıl da birbirine benzedi?” (Bakara, 118)

“Daha önce kâfir olmuş olmuş kimselerin sözlerine benzetiyorlar.” (Tevbe, 30)

Bu yüzden peygamber efendimiz (s.a.v.) şöyle buyurmuştur:

“Sizden öncekilerin yollarını, geleneklerini tıpatıp izleyeceksiniz. Öyle ki onlar kelerin deliğine girmişlerse siz de gireceksiniz. Dediler ki: Ya Resulallah! Yahudi ve Hıristiyanların mı? Buyurdu ki: Kimin olacak?!” (Buhari, el-İ’tisam, 14; Müslim, İlim, 6)

Diğer bir hadiste de şöyle buyuruyor:

“Andolsun, sizden önceki milletlerin yerini karış karış, zira zira tutacaksınız. Dediler ki: Ya Resulallah! Farsların ve Rumların mı? Buyurdu ki: Kimin olacak?!” (Buhari, el-İ’tisam, 13; İbnu Mace, Fiten, 17)

Bu hadislerin ikisi de sahihtir.

Huneyn savaşında, müşriklerin -uğur getireceğine inandıkları için- üzerine silahlarını astıkları bir ağaçları vardı. Bazı insanlar dediler ki:

“Ya Resulallah! Onların ki gibi bize de bir askı (zatu envat) yap. Buyurdu ki:

“Allahu Ekber! Nefsimi elinde tutan Allah’a yemin ederim ki, Musa’nın (a.s.) kavminin ona söylediğinin aynısını söylediniz:

“Onların ilahları gibi bize de bir ilah yap.” (A’raf, 38)

Bunlar evrensel sünnetler, her zaman geçerli olan geleneklerdir. Siz de sizden öncekilerin geleneklerini, yasalarını izleyeceksiniz.” (Ahmed, 5/218-340)

İÇİNDEKİLER

İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR


Yeni Sayfa 1

Üç temel değerlendirme

Bu temelin gel gitli, çekişmeli bir özelliğe sahip olması, birçok yanılgıların gün yüzüne çıkması yüzünden, soruyu soran şahsın da işaret ettiği üç temel değerlendirme belirginleşmiştir. Bu değerlendirmelerin her birini, Adem oğullarının, müslüman veya müslüman olmayan bir grubu savunmaktadır.

Birinci Değerlendirme:

Bu düşünceyi savunanlar diyorlar ki:

Allah varlıkları yaratmış ve bir takım emirler yöneltmiştir, ama bir illetten, bir gerektirici sebepten veya sürükleyici bir etkenden dolayı değil. Bilakis, salt meşiyetinden ve sırf iradesinden dolayı böyle davranmıştır. Bu, kaderi kabul eden grupların çoğunun görüşüdür. Kelâm ve fıkıh ekollerinden olup kendilerini ehli sünnete nispet eden bazı gruplar da bu düşüncededir. Malik’in, Şafii’nin ve Ahmed’in bazı arkadaşları ve başkaları bu düşüncelere sahiptir. Eş’arî ve arkadaşlarının görüşü de bu yöndedir. İbni Hazm ve benzerleri gibi “fıkıh bağlamında kıyas olgusunu olumsuzlayan” grupların çoğu da bu görüştedir.

Bunların temel argümanlarından, dayandıkları ana kanıtlardan biri şudur:

Eğer Allah varlıkları bir illetten dolayı yarattıysa, bu, Allah’ın illet olmadığı zaman eksik, illetle beraber kamil olmasını gerektirir. Bu yüzden ya bu illetin varlığı ile yokluğu O’nun açısından bir olacak ya da varlığı O’nun için daha iyi olacak. Eğer birincisi doğruysa o zaman bir illet için bir şeyi yapması imkânsız olur. Şayet ikincisi doğruysa, o zaman da illetin varlığı O’nun için daha iyi olacak ve kendisi bu illetle kamil olacaktır. Bu da illetin öncesinde eksik olduğu sonucu gündeme getirir.

Yine bunların argümanlarından bir diğeri de, soruyu soran zatın dile getirdiği şu husustur:

Eğer illet öncesiz (kadim) ise bu, malulun da kadim olmasını gerektirir. Çünkü amaç niteliğindeki illet, bilgi ve niyet bazında maluldan önce ise de -Nitekim:

Düşünce önce, eylem sonra gelir veya önce istek sonra idrak gelir, denir ve yine, fail, amaç niteliğindeki illet sayesinde fail olur, denir- onun varlık olarak maluldan sonra olduğunda en küçük bir kuşku yoktur. Çünkü bir kimse, istediği bir amaç için bir fiili işlediğinde, istenen şeyin varlığı fiilden sonra gerçekleşecektir. Eğer illet dediğimiz bu istenen şeyin kadim olduğu takdir edilirse, fiilin kadim olması çok daha öncelikli bir olgu olarak belirginleşir.

Eğer denilse ki: Allah kadim bir illetten dolayı yapar. O zaman hiçbir sonradan olma (hadis) varlığın meydana gelmemesi gerekir. Oysa gözlemlenen alemdeki gelişmeler bunun tam aksini göstermektedir. Bunun yerine:

Allah sonradan olma (hadis) bir illetten dolayı yapar, denilse, o zaman da şu iki sakınca gündeme gelir:

Birincisi:

Olayların mahalli olması gerekir. Çünkü illet O’ndan ayrı olduğu zaman, onunla ilgili bir hüküm Allah’tan sadır olmasa, bu takdirde illetin varlığının Allah açısından yokluğundan daha iyi olması imkânsız olur. Şayet illetle ilgili hükmün Allah’tan sadır olduğu takdir edilirse, bu zorunlu olarak sonradan olma (hadis) olacak ve sonradan olmalar (havadis) da O’nunla kaim olacaklardır.

İkincisi:

Bu, iki açıdan sonsuz zincirlemeyi gerektirir.

Birincisi; bu sonradan olma (hadis) ve fiil aracılığıyla istenen illet de Allah’ın kudreti ve dilemesiyle var ettiği bir şeydir. Eğer onu bir illet olmadan var ettiyse, daha önce söylediğimiz gibi, bu, boş bir iş olur. Şayet bir illetten dolayı yapmışsa, o zaman illetlerin taksimi yeniden gündeme gelir. Eğer Allah her meydana getirdiğini, bir illetten dolayı meydana getiriyorsa ve illet de O’nun meydana getirdiği bir şeyse, bu, meydana gelişlerin zincirleme oluşunu kaçınılmaz kılar.

İkincisi; bu illet ya kendisinden dolayı istenen bir şey olur, ya da başka bir illetten dolayı. Şayet kendisinden dolayı istenen bir şey olursa, sonradan olma (hadis) olması imkânsız olur. Çünkü Allah’ın irade ettiği ve kadir olduğu bir şeyin oluşu ertelenemez. Şayet başka bir illetten dolayı isteniyorsa, o zaman bu başka bir illet hakkında söyleyeceklerimiz, onun hakkında söylediklerimizin aynısı olacaktır ve kaçınılmaz olarak illetler zincirlemesini gerektirecektir. İşte bu ve benzerleri, Allah’ın fiillerinin ve hükümlerinin bir illete dayanmasını olumsuzlayanların argümanlarıdır.

İkinci Değerlendirme:

Fail konumundaki illeti kadim gördükleri gibi, amaç nitelikli illeti de kaim görenlerin savunduğu görüştür. İleride açıklayacağımız gibi, bazı müslüman gruplar bu düşünceyi savunduğu gibi, evrenin kadim (öncesiz) olduğunu ileri süren felsefeciler de bu görüşü savunmuşlardır. Bunların düşüncelerinin temeli şudur:

Evreni var eden tam bir illettir ve bu illet malulunu kaçınılmaz kılar. Malulunun ondan geri kalması caiz değildir. En büyük kanıtları ise şudur:

Var oluşu itibariyle fail kabul edilen bütün olgular, eğer ezelden beri var iseler, bu, mef’ulun (failin yaptığının) da ezeli olmasının gerektirir. Çünkü tam illetin malulu ondan geri kalamaz. Çünkü tam illetin malulu ondan geri kalırsa, o zaman fiilin bütün şartları ezelde olmamış olurlar. Çünkü tam illeti dediğimiz zaman, gerektirdiği malulundan başka bir şeyi kast etmiş olmuyoruz. Eğer malulunun ondan geri kaldığı takdir edilirse, o zaman bu illetin tamlığı ortadan kalkar. İllet tam değilse -ki tam illet fiilde ifadesini bulan bütün olgulardan ibarettir ve fiilin meydana gelmesini sağlayan tam bir gerektiricidir ve yine tamamı ezelde varolmasa da varlıklarıyla fiilin varlığını gerektiren bütün şartlardan ibarettir- o zaman kaçınılmaz olarak yapılan-edilen şey, bundan sonra bir hadisin (sonradan olma varlığın) sebebiyle yenilenmesiyle var olmuştur denilecektir. Aksi takdirde tercih edici bir irade olmaksızın mümkün olan iki taraftan birini tercih etme gereği gündeme gelecektir. Eğer sonradan olma bir sebep varsa, bunun sonradan oluşuyla ilgili söyleyeceklerimiz, ilk olarak sonradan olma (hadis) varlık olan şey hakkında söyleyeceklerimizin aynısı olacaktır. Yani, zincirleme oluş kaçınılmaz olacaktır. Kısaca diyorlar ki:

Yapılanı-edileni (mef’ul) gerektiren tam bir illeti olumsuzlamak ya sonsuz zincirleme oluşu ya da tercih eden bir irade olmaksızın iki şıktan birini tercih etme olgusunu gündeme getirecektir.

Daha sonra bu düşünceyi savunanların büyük bir kısmı, fiil için, fiil nitelikli illetin aynısı olan amaç nitelikli bir illetin varlığını savunmuşlardır. Ancak bunlar çelişki içindedirler. Çünkü Allah için amaç nitelikli bir illetin varlığını ileri sürdükleri gibi, fiili için de amaç nitelikli bir illetin var olduğunu ileri sürmüş oluyorlar. Bununla beraber onun bir iradesi yok, sadece bizzat gerektiricidir, diyorlar, kendi seçimiyle fail olan değildir. Bu söyledikleri birçok açıdan batıldır.

Bunlardan biri, bu söz hiçbir şeyin olmamasını ve olan her şeyin de bir varedicinin var etmesi olmaksızın olmasını gerektirir, denilmesidir. Bilindiği gibi bunun batıl oluşu, sonsuz illetler zincirlemesinin ve bir tercih edici olmaksızın iki şeyden birinin tercih edilmesinin batıl olmasından çok daha açıktır. Şöyle ki:

Malulunu gerektiren tam illetin malulu onunla beraber, eş zamanlı olur. Malulunun zaman olarak ondan geri kalması caiz değildir. Aksi takdirde olan hiçbir şeyin bu tam illetten meydana gelmesi caiz olmaz. Bunların tam illet dedikleri varlığı zorunlu (vacib-ul vücut) dan başka mümkün nitelikli varlıkların kaynaklandığı bir şey yoktur. Eğer sonradan olma varlıkların O’ndan kaynaklanmaları imkânsız ise, üstelik O’ndan başka da bunları meydana getirecek başka biri de yoksa, bu durumda meydana gelen sonradan olma (hadis) varlıkların, bir varedici olmadan var olmuş olmaları gerekir.

Öte yandan, bütün bu sonradan olma varlıkları O’ndan başkasının var ettiği bir an için takdir edilse, bu başkası da kendisinden dolayı zorunlu (vacip) varlık ise, ilk vacip varlık için söylediklerimiz bunun için de geçerli olacaktır. Onların dediklerinin özü şudur:

Vacip varlık tam bir illettir ve bu illet malulunun varlığının kendisiyle iş zamanlı olmasını gerektirir. Bu dediklerine bakılırsa, bu tam illetten, sonradan olma (hadis) bir varlığın ne aracılı, ne de aracısız sadır olmasının caiz olmaması gerekir. Çünkü bu aracı eğer onun varoluşunun gereklerinden biri ise, onunla beraber kadimdir demektir. Dolayısıyla sonradan olma bir varlığın ondan sadır olması imkânsız olur. Şayet bu aracı sonradan olma bir varlık ise, diğer sonradan olma varlıklar için söylenenler onun için de geçerli olur.

Eğer sonradan olma varlıkları meydana getirenin kendinden vacip olmadığı takdir edilirse, bu demektir ki, mümkün nitelikli bir varlıktır ve kendisini vacip nitelikli varlık kılacak bir vacip varlığa muhtaçtır. Sonra eğer onun sonradan olma olduğu söylenirse, sonradan var edilen varlıklardan biri olduğu anlaşılır. Yok eğer onun varolmasını gerektiren tam bir illeti olan kadim bir varlık olduğu söylenirse, bu durumda da sonradan olma varlıkların ondan meydana gelmeleri imkânsız olur. Çünkü mümkün nitelikli varlıklardan birinin kendisi de, sıfatları ve fiilleri de kendiliğinden vacip bir varlık olmadan meydana gelemez. Şayet sonradan olma varlıkların, kadim bir illetin malulu kadim bir mümkün nitelikli varlıktan meydana geldikleri takdir edilse, o zaman şöyle denir:

Meydana gelişi gerektiren bir sebep ondan meydana geldi mi, gelmedi mi? Eğer bir sebep meydana gelmedi diye cevap verilirse, bu, tercih edici olmadan tercih etme eyleminin olmasını gerektirir. Şayet, bir sebep meydana geldi, diye cevap verilirse, o zaman da daha önce söylediğimiz gibi sonsuz illetler zinciri gündeme gelir.

İkincisi: Onların bu görüşlerinin batıl olduğunu şöyle söyleyerek ortaya koyabiliriz:

Sizin ileri sürdüğünüz argümanların özü şudur:

Ortada kadim bir illet yoksa bu, sonsuz illetler zincirini veya tercih edeni olmayan tercih etmeyi gerektirir. Size göre de sonsuz illetler zinciri olabilir. Çünkü onların dedikleri aslında şundan ibarettir:

Şu sonradan olma olaylar, birbirinin ardınca meydana gelen bir zincirleme oluştan müteşekkildir. Çünkü felekin hareketleri, kabiliyetlerin, kadim bir illetten kaynaklanan yeni oluş biçimlerini kabul etmeye hazırlanışını gerekli kılar. Siz ister buna faal akıl deyin, ister akıllar ya da başka olgular aracılığıyla varlıkları sadır eden vacip varlık deyin, fark etmez. Size göre sonsuz illetler zincirinin olması caiz olduğuna göre, illetler zincirini gerektirse de, malulunu gerektiren bir illet olmaksızın da oluşların olması imkânsız olmaz. Hatta şeriata ve akla göre, böyle bir durum, sizin söylediklerinizden daha iyi de olabilir. Çünkü şeriat, Allah’ın gökleri ve yeri altı günde yarattığını haber veriyor. Müslümanlar, Yahudiler ve Hıristiyanlar bu hususta görüş birliği içindedirler. Eğer biri dese ki, Allah bunları, bundan önceki sonradan olma bir olgu sebebiyle yarattı, bu dediği, şeriata göre, sizin, bu onunla beraber kadim ve ezeliydi, demenizden çok daha iyidir. Üstelik bu, akla da daha uygun olur. Çünkü akıl, feleklerin kadim oluşunu kabul etmez ki, şeriatla çelişsin. İşte size akli bir kanıt: hiçbir olay, sonradan olma (hadis) bir varlık olmaksızın olmaz. Eğer:

Allah gökleri ve yeri, bundan önce olan bir şey dolayısıyla yarattı, denilse sizin akli kanıtlarınızdan bunu çürütecek hiçbir şey olmaz.

Üçüncüsü: Şunu diyebiliriz:

Sonsuza dek, sonradan olma bir varlığın bir başka sonradan olma varlıktan sonra olması ya aklen mümkündür veya imkânsızdır. Eğer aklen imkânsız ise, bu, bütün sonradan olma varlıkların bir öncesinin olmasını gerektirir. Nitekim kelâm gruplarından bazısı bu görüştedir. Bu da onların, feleklerin hareketlerinin kadim olduğuna ilişkin sözlerini geçersiz kılar. Şayet aklen mümkün ise, gökler ve yer gibi Allah’ın meydana getirdiği sonradan olma varlıkların var olmalarının, bundan önce olan sonradan olma başka olaylara bağlı olmasının mümkün olması gündeme gelir. Nitekim siz de şu evrende meydana gelen hayvanlar, bitkiler, madenler, yağmurlar ve bulutlar gibi olgular için böyle düşünüyorsunuz. Böylece her iki varsayıma ilişkin kanıtınızın geçersizliği, argümanlarınızın mesnetsizliği ortaya çıkar.

Sonra şöyle deriz:

Ya evreni vareden için bir hikmetin ve istenen bir amacın varlığını kabul edersiniz, ay da etmezsiniz. Eğer kabul etmezseniz, o zaman amaç nitelikli illetin varlığına ilişkin iddianız geçersiz olur ve buna bağlı olarak da yüce yaratıcının hayvanları ve diğer varlıkları yaratırken bir hikmete dayandığına ilişkin söylediklerinizin de bir anlamı kalmaz. Kaldı ki, varlık aleminin hareket tarzı da sizin bu söylediklerinizi yalanlamaktadır. Çünkü varlık aleminde mevcut olan hikmetleri saymak mümkün değildir. Yüce Allah’ın kullarına yönelik nimetinin ve rahmetinin bir göstergesi olarak meydana getirdiği şeyleri tam da kulların ihtiyaç duydukları bir vakitte meydana getirmesi gibi. Kış mevsiminde ihtiyaç duyulduğu kadar yağmur yağdırması bunun bir örneğidir. Bir diğer örneği de, insanların ihtiyaç duydukları kadar araç ve gereç nitelikli varlıkları meydana getirmesidir. Bunun daha birçok örneği vardır ki, burası bu tür örnekleri uzun uzadıya anlatmanın yeri değil. Eğer Allah’ın istenen bir hikmetinin olduğunu kabul ederseniz- ki bu, sizin terminolojinizde amaç nitelikli illet olarak ifade edilir- zorunlu olarak onun meşiyetinin ve iradesinin de olduğunu kabul etmeniz gerekir. Çünkü:

Falan fail falanca işi bir hikmete dayalı olarak yarattı dedikten sonra, onun bu istenen hikmeti irade etmediğini söylemek iki çelişik olguyu bir araya getirmek olur. Zaten şu felsefeciler, insanlar içinde en çok çelişkiye düşen kimselerdir. Bu yüzden ilmin alimin kendisi olduğunu, ilmin irade olduğunu, iradenin de kudret olduğunu söylüyorlar. Bunun gibi daha birçok çelişkiyi söyleyip duruyorlar. Nitekim başka yerlerde onların bu yaklaşımlarına ilişkin detaylı değerlendirmelere yer verdik.

Üçüncü Değerlendirme:

Allah, övgüye değer bir hikmete dayalı olarak yapılıp edilenleri yapar, emredilenleri emreder. Müslüman olsun, olmasın insanların büyük çoğunluğunun görüşü budur. Ebu Hanife, Şafii, Malik ve Ahmed’in taraftarlarından oluşan gruplar bu görüştedir. Mutezile, Kerramiye, Mürcie ve benzeri kelâm gruplarının birçoğu da bu düşünceyi savunur. Hadis, tasavvuf ve tefsir ekollerinin çoğu, kadim filozofların büyük bir kısmı, Ebu’l Berekat gibi son kuşak filozofların bazısı bunu savunmuştur. Ancak bu ortak kanaat üzerinde birleşmekle beraber her grup kendi görüşünü farklı şekilde formüle etmiştir.

Bazılarının görüşü şöyledir:

İstenen hikmet yaratılmıştır ve o da Allah’tan ayrıdır. Bunu Mutezile ve şia mezhepleriyle bu hususta onlarla aynı görüşü paylaşan başka gruplar ileri sürmüşlerdir. Diyorlar ki:

Bu bağlamda hikmet, Allah’ın kullarına yönelik ihsanıdır. Emir verdiğinde bunun altındaki hikmet, bu emri yerine getirmelerine karşılık sevap almalarıdır. Yine diyorlar ki:

Başkasına iyilik etmek, ihsanda bulunmak aklen güzel ve övgüye değer bir davranıştır. Dolayısıyla yüce Allah varlıkları bu hikmete dayalı olarak yaratmıştır ve bundan dolayı kendisine dönük herhangi bir hüküm söz konusu değildir, O’nunla kaim olan bir fiil veya sıfat yoktur.

İnsanlar da onlara şu karşılığı vermişlerdir:

Siz bu sözlerinizle çelişkiye düşüyorsunuz. Başkalarına iyilik etmek, ihsanda bulunmak övgüye değerdir, çünkü bundan dolayı iyiliği yapana bir hüküm döner ve bunun için de övgüyü hakkeder. Bu, ya kendi eksikliğini tamamlamak veya bununla övülmeyi ve ödüllenmeyi beklemesi içindir. Ya da kendi nefsinde bir duygusallık ve acı hissediyor, yaptığı bu iyilikle, duyduğu acıyı dindirmek istiyor. Yahut yaptığı iyilikten dolayı hissettiği lezzet, sevinç ve neşeden dolayı böyle davranma gereğini duyuyor. Çünkü soylu bir nefis, başkalarına yaptığı iyilikten dolayı sevinir, neşe duyar ve lezzet alır.

O halde başkasına iyilik etmek övgüye değerdir, çünkü iyilik edene yaptığı bu işten dolayı övülmesini gerektiren bir nitelik, bir hüküm dönüyor. Şayet iyilik yapan açısından iyiliğin varlığı ile yokluğu aynı düzeyde ise, böyle bir fiili işlemenin kendisi için iyi olacağını bilmez, tam tersine, akıl sahiplerinin itiraf edecekleri gibi böyle bir davranış boş bir iş olarak belirginleşir. Bir kimse herhangi bir fiili işlerse ve bu fiili işlediğinden dolayı içinde bir lezzet hissetmezse, bunun bir maslahatı yoksa ve bir şekilde kendisine dünya veya ahiret menfaatı olarak geri dönmezse, yaptığı bu iş boştur ve bu yaptığından dolayı da övülmeyi hakketmez.

Siz ise, yüce Allah açısından fiillerin boş birer olgu olarak algılanmasından kaçınmak için O’nun fiillerini birer illete dayandıralım derken, kendiniz boş bir işin içine düştünüz. Çünkü boş iş demek, failine bir maslahat, menfaat veya bir fayda olarak dönmeyen fiil demektir.

Bu yüzden gerek yüce Allah, gerek O’nun elçisi (s.a.v.) ve gerekse herhangi bir akıl sahibi kimse, mutlaka içinde bir maslahat, bir menfaat gördükleri için birine, bir başkasına iyilik etmesini emretmişlerdir. Aksi takdirde dünya veya ahirette kendisine bir şekilde, bir lezzet, bir sevinç, bir menfaat, bir neşe olarak getiri sağlamayacak bir fiili bir kimseye emretmek güzel bir davranış olarak kesinlikle nitelendirilemez.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

İÇKİ VE HARAM ŞEYLER

Soru:

Bunlar Allah’ın cahillere verdiği rızık mıdır?

Yoksa kendileri için takdir edilen bir şeyi mi yemiş oluyorlar?
Cevap:

Rızık kelimesiyle, Allah’ın kula mübah kıldığı, kulu sahip kıldığı mal anlamında kullanıldığı gibi, kulun beslendiği yiyecek anlamında da kullanılır.

Birinci anlama şu ifadeleri örnek gösterebiliriz:

“Size rızık olarak verdiklerimizden infak edin.” (Münafikun, 10)

“Kendilerine rızık olarak verdiklerimizden infak ederler.” (Bakara, 3)

Bu rızık helâldir. Kişinin mülkünün kapsamına şarap ve haram şeyler girmezler.

İkinci anlama örnek olarak da şu ayeti gösterebiliriz:

“Yeryüzünde yürüyen her canlının rızkı, yalnızca Allah’ın üzerinedir.” (Hud, 6)

Yüce Allah hayvanları rızıklandırır, ama bu hayvanların rızıklarına sahip olduklarını belirtmez, onlarla ilgili böyle bir nitelemede bulunmaz. Allah’ın bu rızıkları onlara şer’i mübahlık anlamında mübah kıldığını da ifade etmez. Çünkü -çocuklar ve deliler gibi- hayvanlar için sorumluluk yoktur. Rızık hayvanların mülkü olmadığı gibi, onlar için haram da değildir. Haram kılınanlar, kulların beslendikleri bazı şeylerdir. Kulun haram yollardan beslendiği bu şeyler, Allah’ın, onlarla besleneceğini bildiği rızıkların bir kısmıdır. Allah, bunları takdir etmiştir. Ama kula mübah kıldığı ve kulu sahip kıldığı rızık bundan farklıdır.

Nitekim sahih bir hadiste İbn-i Mes’ud peygamber efendimizden (s.a.v.) şöyle rivayet etmiştir:

“Sizden birinizin yaratılışı şöyle gerçekleşir: Anasının karnında kırk gün nütfe halinde kalır. Sonra bunun gibi kırk kan pıhtısı halinde kalır. Sonra kırk gün bir çiğnem et halinde kalır. Sonra onun yanına iki melek gönderilir ve bunlara şu dört söz emredilir ve denilir ki: Rızkını, ecelini, amelini, mutsuz veya mutlu olacağını yaz. Sonra ona ruh üflenir. Peygamberimiz devamla şöyle buyurdu: Nefsimi elinde tutan Allah’a yemin ederim ki, herhangi biriniz cennet ehlinin amelini işler, nihayet onunla cennet arasında bir zir’a kadar bir mesafe kalır. Derken ilâhî yazı devreye girer ve bu kimse cehennemliklerin amelini işler ve cehenneme girer. Yine herhangi birinizi cehennem ehlinin amelini işler, nihayet onunla cehennem arasında bir zir’a kadar bir mesafe kalır. Derken ilâhî yazı devreye girer ve bu kimse cennet ehlinin amelini işler ve cennete girer.” (Buhari, Kader, 1; Müslim, Kader, 1)

Haram rızık, Allah’ın takdir ettiği ve meleklerin yazdığı bir şeydir. Bu da Allah’ın dilemesinin kapsamına girer, Allah’ın yarattığı şeyler arasında yer alır. Bununla beraber Allah bunu haram kılmıştır. Yasaklamıştır. Bunu işleyen kimseye, hakkettiği oranda gazap edecektir, onu yerecek ve cezalandıracaktır.

Allah doğrusunu herkesten daha iyi bilir.

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Şükür - tevhid birleşmesi

Fatiha suresinde ve başka surelerde şükür tevhidle birlikte zikredilir. Nitekim Fatiha suresinin baş tarafı şükürle, ortası da tevhidle ilgilidir.

(Cuma ve bayram gibi) şeriatın öngördüğü hutbelerde hamd ve tevhidin birlikte olması bir zorunluluktur. Bu ikisi bütün hitapların temel unsurlarıdır. Bunları yerine getirdikten sonradır ki, konuşmacı maksadını ifade etmeye, emir ve yasakları, teşvik ve uyarıları sıralamaya başlar.

“La ilahe illallahu vahdehu la şerike lehu, lehu’l mülkü ve lehu’l hamdu: Allah’tan başka ibadete layık ilah yoktur, O, birdir. O’nun ortağı yoktur. Mülk O’nundur, Hamd da O’nadır.” (Buhari, Ezan, 155; Tirmizi, Mevakıt, 108; Nesai, Sehv, 83; Ahmed, 2/14) sözü de tevhid ve hamdı (Allah’ı birlemeyi ve övmeyi) birlikte içeriyor.

Namazlardan sonra söylenen:

“Allah’tan başka ibadeye layık ilah yoktur. Yalnız O’na ibadet ederiz. Dini sırf O’na has kılarız, kâfirler istemeseler de.” (Ahmed, 4/4-5) sözü de aynı unsurları içermektedir.

Yüce Allah hitaplarına hamd ile başlıyor, olguları, işleri hamd ile sonlandırıyor. Adem’i ilk kez yarattığında, ona hamdı söyletmişti. Çünkü Adem hapşırmış, bunun üzerine yüce Allah ona:

“elhamdulillah: Allah’a hamdolsun” dedirtmişti. Bunu söyleyince de ona:

Allah sana rahmet etsin ey Adem! diye karşılık vermişti.

Dolayısıyla Adem’in (a.s.) ilk söylediği hamd, ilk işittiği de rahmetti.

Yüce Allah, olguları, işleri de hamd ile sonlandırır. Buna aşağıdaki ayetleri örnek gösterebiliriz:

“Aralarında adaletle hükmolunmuş” ve “alemlerin Rabbi olan Allah’a hamd olsun.” denilmiştir.” (Zümer, 75)

“Böylece zulmeden toplumun kökü kesildi. Hamd, alemlerin Rabbi olan Allah’a mahsusutur.” (En’am, 45)

“Onların dualarının sonu şudur: Hamd, alemlerin Rabbi olan Allah’a mahsustur.” (Yunus, 10)

O’nu tenzih ederiz.

“Önünde de, sonunda da hamd onundur. Ve ancak O’na döndürüleceksiniz.” (Kasas, 70)

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ


Yeni Sayfa 1

Şükür ve hamdın gerekliliği

Cebriyeye yatkın Cehmiye ekolü, Allah’ın adaletini de hikmetini de vurgulamadığı gibi, uluhiyetinin tekliğini de vurgulamaz. Sadece Rububiyetinin tekliğini vurgulamaya önem verir.

Mutezile ise, uluhiyetinin tekliğini de, adaletini de, izzetini de, hikmetini de önplana çıkarmaz vurgulamaz. Eğer bir Mutezili, Allah açısından bir tür hikmet öngördüğünden söz etse, bu, başkasına dönük olmak anlamında bir hikmettir. Ki bu itibarla da hikmet sayılmaz. Çünkü kendisiyle irtibatlı bir şeyden dolayı değil de başkasına dönük olan bir şeyden dolayı herhangi bir fiili işleyen kimse, akıl sahiplerinin nazarında hikmet sahibi değil, ne yaptığını bilmeyen zihni karışık kimsedir.

Hamd, ancak bir nimetten dolayı olabildiğine göre, hamd’ın şükrün başı olduğu da ortaya çıkmış oluyor. Yani, hamd, şükrün evvelidir, bir nimetten ve hikmetten dolayı olsa da...

Şu halde ameli şükür; Allah’ın verdiği nimetlerin karşılığıdır.

Aynı zamanda hikmetini de içeren uluhiyetinin karşılığı olan bir ibadettir.

Böylece saydığımız olguların tümünün şükür kavramının kapsamında olduğu ortaya çıkıyor.

Bu nedenle Kur’an şükür meselesi üzerinde önemle durur. Ama şükrün bir türü olduğu için hamd olgusunu yalnız başına önplana çıkardığını görmüyoruz. Şükür demek olan hamd görevinin her hitabın başında tevhid ilkesiyle birlikte vurgulanması bir gelenektir.

Örneğin Fatiha suresinde tevhid ilkesiyle birlikte şükür yükümlülüğü de eda edilir. Dini hitaplar kapsamında şükür ve tevhid olgularının yer almadığı bir konuşma düşünülemez.

Kalıcı iyilikler (Bakiyat-ı Salihat) iki kısma ayrılırlar:

Buna göre:

“Subhanallah ve bi hamdih” (Allah’ı hamd ile tenzih ederim) sözü, şükür, tenzih ve ta’zim anlamlarını içeriyor.

“La ilahe illallah vellahu ekber” (Allah’tan başka ibadete layık ilah yoktur ve Allah en büyüktür) sözü de tevhid ve tekbir anlamlarını içeriyor.

Yüce Allah şöyle buyuruyor:

“Dini O’na has kılarak Allah’a dua edin.” (Mü’min, 14)

“Hamd alemlerin Rabbi olan Allah’adır.” (Fatiha, 2)

İnsanın, serbest seçimine dayalı işlerden dolayı hamd etmesi, söylendiği gibi bir azimet midir, yoksa genel midir? sorusuna gelince, bu mesele tartışmalıdır ve burası bu meseleyi irdelemenin yeri değildir.

Sahih bir hadiste, peygamberimizin (s.a.v.) rükudan kalkınca şöyle dediği belirtiliyor:

“Rabbimiz! Ve sana hamd olsun, gökler dolusu, dünya dolusu ve bundan sonra dilediğin her şey dolusu... Övgü ve ululamaya layıksın. Kulun dediğini en çok hakkedensin. Hepimiz senin kulunuz. Verdiğini hiç kimse engelleyemez. Vermediğini de hiç kimse veremez. Makam sahiplerinin makamları senin katında işlerine yaramaz.” (Müslim, es-Salah, 205)

Hadisin lafzı budur. Hadiste geçen “Ahakku” sözcüğü “hak” sözcüğünün ismi tafdil kalıbına uyarlanmış şeklidir. Bu ifadenin yorumu hususunda bir grub yanlış bir değerlendirme yapmıştır. Diyorlar ki: Bunun anlamı:

“Kulun dediği haktır” şeklindedir. Ama bu doğru değildir. Çünkü kul, hak söylediği gibi batıl da söyler. Bilakis rabbin söylediği haktır.

Nitekim bir ayette şöyle buyurmuştur:

“Doğrusu, ki doğruyu ben hep doğruyu söylerim... buyurdu.” (Sad, 84)

Hadiste geçen “Ahakku” kelimesi, mahzuf bir müptedanın haberidir. Yani:

Hamd, kulun söylediği en doğru sözdür. Burada, kulun söylemesini en çok hakkeden söz hamddir, anlamı kastediliyor. Bu yüzden her namazda hamdetme zorunluluğu getirilmiştir.

“Allah, salt şer olan şeyi yaratır” denilse, bu, kulların O’nu sevmelerini ve O’na hamdetmelerini gerektirmez; bilakis tersini gerektirir. Bu yüzden bu anlayışta olanların çoğu, nazım ve nesir türü yazılarında Allah’a yönelik yergi ve sövgü anlamına gelecek sözler sarfetmişlerdir. Bu anlayışa bağlı şeyhlerin ve alimlerin çoğu bu tür şeyler zikretmişlerdir. Şayet açıktan telafuz edemezlerse, kalpleri bu tür sözlerle doludur. Ama açıktan söylemenin bir yararının olmadığını düşünürler. Yahut müslümanlardan korkarlar. Bazı şeyhlerin şiirlerinde buna benzer sözlere rastlamak mümkündür. Hatta İblis ve tabilerinin Allah’a karşı ileri sürdükleri kanıtları pekiştirici argümanlar ortaya sürerler. Ama bütün bunlar yüce Allah’ın kendisiyle ilgili olarak zikrettiği vasıflara aykırıdır:

“Rabbin kullara zulmedici değildir.” (Fussilet, 46)

“Biz onlara zulmetmedik, fakat onlar kendilerine zulmettiler.” (Hud, 101)

Şu halde hadiste geçen “kulun söylediği en doğrudur...” sözü, Allah’a hamdetmesi kulun söylediği en doğru sözdür, anlamını ifade ediyor. Çünkü Allah ancak hayır yapar ve O... (Bu kısım orijinal metinde yoktur.)

İnsan kendi zatıyla ve doğası doğrultusunda hareket eder. Bu hareketin bazısının şer olarak görülmesi kaçınılmazdır. Ancak gerisinde eksiksiz bir hikmet ve dopdolu bir nimet vardır.

Bu noktada biri:

“Şu halde Allah, niçin insanı başka bir şekilde yaratmadı?” dese; ona şu karşılık verilir:

O zaman bu, insandan başka bir şey olurdu ve insanın yaratılmasıyla hasıl olan hikmet de gerçekleşmiş olmazdı.

Nitekim melekler de aslında bu soruyu sormuşlardı:

“Orada bozgunculuk çıkaracak ve kan dökecek birini mi yaratacaksın? (...) Ben sizin bilmediğinizi bilirim.” (Bakara, 30)

Buna göre Allah, insanın bu şekliyle yaratılmasının gerisinde bir hikmet olduğunu biliyordu ki, meleklerin bundan haberleri yoktur. Melekler bilmedikten sonra, insanlar nasıl bilsinler! Ki insan nefsi de aşağıdaki ayetlerde vasfedildiği şekilde yaratılmıştır:

“Gerçekten insan, pek hırslı yaratılmıştır. Kendisine fenalık dokunduğunda sızlanır, feryat eder. Ona imkân verildiğinde ise pinti kesilir.” (Mearic, 19-21)

“İnsan, aceleci yaratılmıştır.” (Enbiya, 37)

Buna göre insan, yaratılışının gerektirdiği özelliklere sahip olacak şekilde yaratılmıştır ki, bunun gerisinde büyük bir hikmet ve kapsamlı bir rahmet vardır. Bu, insanın yaratılışının gayesi açısından geçerli olan bir olgudur. Bununla beraber, insandan sadır olan şer Allah’a izafe edilemez.

İkinci yönse sebeple ilgilidir.

Çünkü şer, ancak ilim ve iradenin olmayışıyla vücud bulmuştur.

Ki ilim ve irade nefsi ıslah eder.

Çünkü nefis, Allah’ı bilip sevmeyi gerektiren bir fıtrata sahip olarak yaratılmıştır.

Bu arada, bu hedefe ulaşmasını kolaylaştıracak bilgi ve eylemler de kendisine gösterilmiştir. Bütün bunlar Allah’ın lütuf ve ihsanının göstergeleridir.

Öte yandan nefis, insan ve cin kökenli şeytanların süsledikleri kötülüklere de ram olma özelliğine sahiptir, bunlara eğilim göstermeye yatkındır. Bu kötülükler ise, kendisine faydalı olan unsurların yer almadığı birleşimlerden ibarettir. İşte bu temel olgu ve bu yokluk (yararlı şeylerin olmayışı) yüce Allah’a izafe edilemez. İnsanların yaratılışı için söylediklerimiz bu kötülükler için de geçerlidir. Yani, Allah onları bir hikmetten dolayı yaratmıştır. Nefsin ıslahını sağlayan şeyin olmayışı sebeplerden biri olduğuna, salt kötülük salt yokluk olduğuna ve yokluk da bir “şey” olmadığına, ayrıca Allah her şeyin yaratıcısı olduğuna göre, nefisten sadır olan kötülükler, iradenin hareket edişinin sonuçları olarak belirginleşirler.

Kul, Allah’ın, kendi fiillerinin yaratıcısı olduğunu itiraf ettiğinde, şayet bu itirafı, Allah’ın her şeyin yaratıcısı olduğunu, O’nun eksiksiz kelimelerini ikrar etmek, O’na muhtaç olduğunu itiraf etmek, eğer kendisini hidayete erdirmezse sapık olacağını kabul etmek anlamında olursa, böylece Allah’ın izzetine ve hikmetine boyun eğerse, bu, mü’minin halidir.

Ama bu itirafı, kaderin arkasına sığınıp onun bağlayıcılığını ve zorlayıcılığını gerekçe olarak ileri sürmek şeklinde olursa, bu, öncekinden çok daha büyük bir günahtır ve bu şeytanın takipçilerinin tutumudur.

İÇİNDEKİLER

İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR


Yeni Sayfa 1

İçki içmeye ve zina yapmaya zorlanmak

Kişinin şarap içmeye ve benzeri bir fiili işlemeye zorlanması meselesine gelince, fıkıhçıların büyük çoğunluğu bunun caiz olduğunu söylemişlerdir. Ebu Hanife’nin, Şafii’nin ve Ahmed b. Hanbel’in meşhur olan görüşü bu yöndedir. Buna kanıt olarak da şu ayeti göstermişlerdir:

“Dünya hayatının geçici menfaatlerinielde edeceksiniz diye, namuslu kalmak isteyen cariyeleriizi fuhşa zorlamayın. Kim onları zor altında bırakırsa, bilmelidir ki zorlanmalarından sonra Allah çok bağışlayıcı ve merhametlidir.” (Nur, 33)

Ama zina etmeye bir erkek olursa, bu konuda iki farklı görüş vardır. Bu görüşleri de Ahmed ve başkaları dile getirmişlerdir:

Birincisi: Bu durumda erkek zinaya zorlanmış sayılmaz. Ebu Hanife bu görüştedir. Ahmed’in kaynaklarda yer alan görüşü de böyledir.

İkincisi: Erkek de zinaya zorlanmış olabilir. Şafii bu görüştedir. Ahmed’in arkadaşlarından bazıları da bu yönde görüş belirtmişlerdir.

Kişi küfür sözü söylemeye zorlanırsa, kalbi imanla itiminan bulmuş olması koşuluyla, bunu yapması caiz olur.

Ama alışveriş, nikah, boşanma, zihar, iyla ve köle azat etme gibi akitleri yapmaya zorlanırsa, Malik, Şafii ve Ahmed gibi çoğunluğun görüşü, haksız yere söylemeye zorlandığı her söz batıldır, şeklindedir. Dolayısıyla böyle bir şeye zorlanan kimsenin boşanması ve köle azat etmiş olması geçersizdir. Adak vermek ve yemin etmek gibi uygulamalara gerek yoktur. Ebu Hanife’ye gelince, o bu hususta alış veriş akti gibi, feshedilebilir, tercih ve seçim yapmaya elverişli ve de zorlama ile birlikte gerekmeyen akitleri ayrı tutar. Ama nikah, boşanma ve köle azat etme gibi zorlama ile birlikte gündeme gelebilen akitlere farklı yaklaşır.

Darulharbin halkından birinin İslâma zorlanması gibi, hak nitelikli zorlamaya gelince, alimlerin ittifakına göre, buna zorlanan kimse açısından, zorlandığı şeyi yerine getirmesi bir gerekliliktir.

Şu halde soruyu soran kişinin şu beytini ele alabiliriz:

Eğer cebir doğruysa, kul zorlanmıştır demektir

Sana göre de zorlanan mazurdur

Bu söz, iki yanlış önermeye dayanmaktadır:

Birincisi:

Eğer cebr doğruysa, kul zorlanmıştır demektir. Bilindiği gibi, cebr sözüyle, eğer bildiğimiz anlamda bir insanın istemediği bir şeyi yapmaya zorlanması kast ediliyorsa, bu, doğru olmayan bir zorlamadır. Ama bununla, Allah’ın kulun iradesini yarattığı kast ediliyorsa, bu cebr doğrudur ve zorlama anlamına gelmez.

İkincisi:

Sana göre de zorlanan mazurdur. Mesele böyle değildir. Bilakis, iki türlü zorlanan vardır. Birinde, zorlayan kimse, kişiyi hak olan bir şeye zorlar. Bu şekilde zorlanan kimse zorlandığı şeyden sorumludur, mazur sayılmaz. Allah bir insanı ancak hak olana zorlar. İster yaratması ve kaderiyle zorlasın, ister şeriatı ve emriyle zorlasın. Mazur sayılan zorlanan kimse, mazlum olarak haksız yere bir şeye zorlanan kişidir. Allah hiç kimseye zerre ağırlığınca zulmetmez. Bilakis O, hikmet ve adaletle hükmeden, adaleti ayakta tutandır.

Nitekim yüce Allah bir ayette şöyle buyurmuştur:

“Allah, adaleti ayakta tutarak şu hususu açıklamıştır ki, kendisinden başka ilah yoktur. Melekler ve ilim sahipleri de. Mutlak güç ve hikmet sahibi Allah’tan başka ilah yoktur.” (Al-i İmran, 18)

Müslümanlar ve diğer dinlerin mensupları, Allah’ın zulümden münezzeh olduğu hususunda görüş birliği içindedirler. Fakat insanların ayrıldıkları nokta, Allah’ı tenzih etmenin gerekli olduğu zulmün ne olduğudur. Mutezile gibi Kaderiyeci mezhepler, yaratıcıyı tenzih etmenin gerekli olduğu zulmü, mahlûkatın nehyedildiği zulüm gibi algıladılar. Böylece Allah’ı mahlûkata benzettiler. Bu yüzden mahlûkat için gerekli ve vacip olan şeyleri Allah içinde gerekli ve vacip gördüler. Çelişkili sözlerle, Allah hakkında tadil ve tecvizden söz edebildiler. Nitekim bu görüşleri meşhurdur ve insanları da bu hususta çok zor durumlarda bıraktılar. İnsanlar onlara cevap vermekte zorlandılar.

Bu yaklaşımlarından biri şu sözleridir:

Kul, birbirlerine zulmeden bir topluluk görürse ve onları zulmetmekten alıkoyacak gücü olduğu halde, buna engel olmazsa, kendisi de zalim olur. Ama böyle bir davranış Allah açısından zulüm sayılmaz. Diyorlar ki:

Allah, onları bu zulümden nehyetmiştir. Kendisine itaat etmeleri durumunda sevap bahşedeceğini, isyan etmeleri halinde cezalandıracağını bildirmiştir. Dolayısyla onlar kendi tercihleri sonucu zulmetmişlerdir. Onların bu zulümden alıkonmalarının bir tek yolu vardır, o da onları bu işi terk etmeye zorlamaktır. Zorlama ise, yükümlülüğü ortadan kaldırır, dolayısıyla kendilerine arzedilen sevap ve ceza olgularını geçersiz kılar.

Alimlerin genelinin onlara verdiği cevap şudur:

Herhangi birimiz, hizmetçilerinin bu emrine itaat etmeyeceklerini, zulümden vaz geçmeyeceklerini, bilakis isyan ve zulümlerini daha da arttıracaklarını bildiği halde, böyle bir davranışta bulunursa, bu davranışı hikmete de adalete de sığmaz. Bizden birimizin bu davranışından dolayı övgüyü hakketmesi, ancak akıbeti bilmemesi veya engelleme gücünden yoksun bulunması durumunda söz konusu olabilir. Allah ise her türlü akıbeti bilir ve O’nun her şeye gücü yeter. Yoksa bizden herhangi bir kimse, hizmetçilerine ödül vermek için böyle bir emir verdiği zaman, kendisine isyan edeceklerini ve birbirlerine zulmedeceklerini bilirse, zor kullanarak onları zulümden alıkoyar.

Bu konunun devamı niteliğindeki açıklamalar başka yerlerde yapılmıştır. Dolayısıyla burada, sadece dikkat çekme niteliğinde bir cevaba yer verebiliyoruz.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

İblisî Kaderiye

Bunlar, iyiliğin de kötülüğün de Allah’tan kaynaklandığını tasdik ederler; ama onlara göre bu bir çelişkidir. Hadiste de vurgulandığı gibi bunlar, Allah’ın hasımlarıdır. Şairlerin beyinsizleri ve benzeri zındıklar arasında bu tür sözler söyleyen, davranışlarıyla bunu anlatmaya çalışan ahmaklar çoktur.

Örneğin, şair Ebu’l A’la el-Maari şöyle der:

Hem taammüden adam öldürmeyi yasaklarsın

Hem de onun bir vadesinin olduğunu iddia edersin.

Onun bu iki halden kurtulmasına imkân yok ki.

Beyinsiz zındıklardan biri de şöyle der:

Yıldızları yaratır, bunların arasında da ayı halkeder. Sonra da:

Ey topluluk! Bunlara bakmayın, der. Güzel kadınları salıyorsun, ama hazırdakileri de ürküterek onlardan uzaklaştırıyorsun. Ateşi söndürün, diyorsun, bu ateşi buraya atan sensin...

Bunun gibi söyleyenin küfrünü ve öldürülmesini gerektiren nice sözü örnek göstermek mümkündür.

İyice düşünüldüğü zaman, iman edenler, Yahudiler, Hıristiyanlar ve Sabiiler gibi özünde sahih olan dinlerde kaderciliğin olmadığı, bu anlayışın iki batıl din olan Mecusilikten ve müşriklikten bunlara sirayet ettiği görülecektir. Ancak Hıristiyanlar ve onlara benzeyenler sabiiliğe, Yahudiler ve onlara benzeyenler de...(Orijinal metinde eksiklik var)

İÇİNDEKİLER

KADERİYECİLERİN SINIFLARI


Yeni Sayfa 1

İbni Akıl'in itirazı

İbni Akil, sözlerinin arasında Mutezile’nin görüşlerine çokça yer verirdi. Bir gün adamın birinin:

Allahım! Senin yüzüne bakmanın lezzetini senden diliyorum, diye dua ettiğini duyar ve adama şöyle der:

Be adam! Diyelim ki, O’nun bir yüzü var, bakalım sen bu yüze bakmaktan lezzet alacak mısın?”

Adamın duasında geçen ifade peygamberimizden (s.a.v.) rivayet edilmiştir. Nesai ve başkaları Ammar kanalıyla peygamberimizin (s.a.v.) şöyle dua ettiğini rivayet etmişlerdir:

“Allahım! Gaybı bilmenle, yaratmaya kadir olmanla, hayat benim için hayırlı olduğu sürece beni yaşat. Ölüm benim için hayırlı olunca da canımı al. Allahım! Gizlide ve görünürde senden korkmayı diliyorum. Öfke ve hoşnutluk anlarında hak sözü söylemeyi nasıp etmeni diliyorum. Yoksullukta ve zenginlikte iktisatlı olmayı diliyorum. Tükenmez bir nimet istiyorum. Sonu gelmez bir göz aydınlığı istiyorum. Kazadan sonra rızanı istiyorum. Ölümden sonra esenlik bir hayat diliyorum. Senin kerim yüzüne bakmanın lezzetini diliyorum. Sana kavuşmanın özlemini, iştiyakını istiyorum. Zarar veren bir darlık, saptırıcı bir fitne istemiyorum. Allahım! Bizi iman süsüyle süsle ve bizi hidayete erenlerin rehberi yap.” (Nesai, es-Sehv, 62; Ahmed, 4-264)

Aynı lafız başka türlü peygamberimizden (s.a.v.) rivayet edilmiştir-Rivayet edenin Zeyd b. Sabit olduğunu sanıyorum- Aynı anlamda sahih bir hadis te Süheyb kanalıyla peygamberimizden (s.a.v.) rivayet edilmiştir:

“Cennet ehli cennete girdiğinde biri şöyle seslenir:

‘Allah katında size verilen bir söz var. Allah bu sözünü yerine getirmek istiyor. Derler ki:

nedir o? Yüzlerimiz ağarmadı mı? Tartılarımız ağır gelmedi mi? Cennete girmedik mi? Bizi ateşten kurtarmadı mı? Derken perde açılır ve Allah’a bakarlar. Onlara bahşedilen hiçbir nimet Allah’a bakmak kadar onlara lezzet vermez. İşte fazladan ödül budur.” Yani aşağıdaki ayette işaret edilen fazladan öğüt:

“Güzel davrananlara daha güzel karşılık, bir de fazlası vardır.” (Yunus, 26) (Müslim, İman, 297-298)

Burada yüce Allah, kullarına bahşettiği nimetler içinde, onlara, Allah’a nazar etmekten daha sevimli gelen bir şey olmadığını bildiriyor. Allah’a nazar etmek, onlar için her şeyden daha sevimli olduğuna göre, Allah’ın kendisi de bütün varlıklar içinde onlara en sevimli gelen şeydir. Aksi taktirde O’na nazar etmek, her şeyden daha sevimli gelen bir şey olamazdı. Çünkü görmeyi sevme, görülene yönelik sevgiden sonra gelir. Kendisi sevilmeyen ve buğzedilmeyen bir şeyi görmek de bir insan için bütün nimet türlerinden daha sevimli olmaz.

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

Şer' ve kaderde mümin ve kaderiyecilerin yolu

“Bana bahşettiğin nimetleri itiraf ediyorum.” ifadesi, Allah’ın kula bahşettiği iyiliklerin ve başka şeylerin şahsındaki nimetleri kapsıyor. “Günahlarımı da itiraf ediyorum” ifadesi ise, kulun yaptığı kötülükleri kabul etmesi anlamına gelir. İşte mü’minlerin yolu budur. Onların dışındakiler de üç kısımdır. Çünkü dörtlü bir taksim yapılmıştır.

Bir kısım insanlar, iyiliklerin ve kötülüklerin yaratıcısı ve meydana getiricisi olarak kendilerini görürler. Onlara göre, Allah’ın mü’mine ve kâfire yönelik dini nimeti eşit düzeydedir. Allah kula, iki karşıt duruma birden elverişli olan tek bir kudret vermiştir. Allah’ın elinde sırf mü’mine özgü bir hidayet yoktur veya:

“Bizi dosdoğru yola ilet.” (Fatiha, 6) demekle de O’ndan istenen özel bir hidayet söz konusu değildir. Allah, sapmış kimseyi hidayet erdirmez, hidayet üzere olanı da saptırmaz. Bunlar mecusi eğilimli kadercilerdir.

Bir kısım insanlar, kulun seçme yeteneğini de kudretini olumsuzlarlar. Onlara göre kul, tıpkı cansız varlıklar gibi, gayri iradi olarak mekanik bir şekilde hareket eder. Kulun iradi ve gayri iradi fiillerin aynı kategoriye sokarlar. Hatta onlardan biri şunu bile söyleyebilmiştir:

Allah ve resulü’nün emrettiklerinin tümü güç yetirilemeyen, takat getirilemeyen şeylerdir...

Böylece mutlak olarak kulun kudretini olumsuzlarlar. Çünkü sadece fiille eş zamanlı bir tek kudret öngörürler. Zaten günahkâr için hiçbir kudret öngörmezler.

Bunlar ve benzerleri, Kaderiyeci Cebriyecilerin sözleridir. Hidayet imamları, bu sözlerin tümünü reddetmişlerdir. Tıpkı öncekilerin sözlerini reddettikleri gibi. Bu hidayet imamlarına Abdurrahman b. Amr el-Evzai, Süfyan b. Said es-Sevri, Muhammed b. Velid ez-Zübeydi, Abdurrahman b. Mehdi, Ahmed b. Muhammed b. Hanbel gibilerini örnek gösterebiliriz.

Eğer bunlar, günahkârın günahını kaderle mazur göstermeye çalışır ve kaderden dolayı onlar mazurdurlar, dolayısıyla kınanmayı ve azap görmeyi hakketmezler, deseler ve onları cezalandırmayı zulüm gibi gösterseler, kâfir olurlar. Tıpkı aşırı Kaderiyecilerden Allah’ın kadim ilmini inkâr edenlerin kâfir olmaları gibi.

Eğer kaderin varlığını, ilâhî emir ve yasakların, vaad ve tehditlerin geçersizliğinin gerekçesi olarak gösterirlerse, yani her şeyin mübahlığını savunanlar gibi davranırlarsa Yahudi ve Hıristiyanlardan daha kâfir olan müşrikler kategorisine girerler. Çünkü müşrikler şöyle demişlerdi:

“Allah dileseydi ne biz ortak koşardık ne de atalarımız. Hiçbir şeyi de haram kılmazdık... Onlardan öncekiler de aynı şekilde yalanladılar ve sonunda azabımızı tattılar. De ki: Yanınızda bize açıklayacağınız bir bilgi var mı? Siz zandan başka bir şeye uymuyorsunuz ve siz sadece yalan söylüyorsunuz. De ki: Kesin delil, ancak Allah’ındır. Allah dileseydi elbette hepinizi doğru yola iletirdi.” (En’am, 148- 149)

Böyle bir söz ise, bütün ilâhî emir ve yasakların defterinin dürülmesini gerektirir. Bu, akıl ve din açısından zorunlu olarak bilinen bir gerçektir. Ki dünya ve ahiretin ifsadını da kaçınılmaz kılmaktadır.

Dördüncü kısım insanlara gelince, bunlar saydığımız kısımların en kötüleridirler.

Nitekim Şeyh Ebu’l Ferec b. Cevzi onlardan birine şöyle demiştir:

Sen, ibadet söz konusu olduğunda Kadercisin. Günah söz konusu olduğunda ise, Cebriyecisin. Hangi görüş hevana uyuyorsa, onu takip ediyorsun....

Dolayısıyla, şeytanın izleyicilerinin en kötüleri bunlardır. Bu, belli bir mezhebin ve grubun görüşü değildir. Bilakis, emir ve nehiy hususunda lakayt davranan herkesin eğilimi olarak değerlendirilebilir. Bunlar bir ibadeti yerine getirecek olurlarsa, bunu kendilerine izafe eder ve amellini boşa çıkaracak şekilde kendilerini beğenir, övünürler. Bir günah işleyecek olurlarsa, bunu mazur göstermek için kadere sarılır, ilâhî takdiri gerekçe gösterirler. Kuşkusuz bu, geçersiz, çürük bir kanıttır. Kabul edilemez bir mazerettir.

Bunlardan birinin başına, bir insanın fiili sonucu bir kötülük geldiğinde, hiç de kadere teslim olmadığını, buna karşılık kendi nefsine veya bir başkasına zulmettiğinde kadere sarıldığını ve:

Miskin bir kulum ben, ne bir gücüm var, ne de mazeretim var, dediğini görürsün. Bunlar kendi konumlarını izah etmek için şöyle derler:

Ellerini bağlayıp denize atmış

Sakın ıslanma demiş

Buna karşılık biri kendisine zulmetse veya zulmettiğini zannetse, kat be kat fazlasıyla intikam almak için var gücünü kullanır. Kendisini kadere sarılarak mazur gördüğü gibi bir başkasını bu şekilde mazur görmez. Oysa kaderse eğer, ikisi de eşit konumdadır kader karşısında. Bunlar, bilinip sağlam bir şekilde bilinmesi gereken cümlelerdir.

Allah’ın, genel olarak her şeyin yaratıcısı olması gerçeğiyle beraber, günahların kula izâfe edilmesini gerektiren gerçek bağlamında, bu kötülüklerin genel anlamda kaderin kapsamında olduklarını söylemek gerekir. Bununla beraber, Allah’ın kitabında kötülüklerin yaratılışı söz konusu olduğu yerlerde, bunların yüce Allah’a üç şekilde izafe edildiklerini görüyoruz:

Ya genel bir ifadeyle dile getirilir:

“Her şeyin yaratıcısıdır...” (En’am, 102, Rad, 16, Zümer, 62, Mü’min, 62)gibi.

Ya bir sebebe izafe edilir:

“Yarattığı şeylerin şerrinden.” (Felak, 2) gibi.

Ya da cinlerin şu sözlerinde olduğu gibi, fail hazf edilir:

“Bilmiyoruz, yeryüzündekilere kötülük mü murat edildi, yoksa rableri onlara bir hayır mı diledi?” (Cin, 10)

Allah’ın güzel isimleri bağlamında, hayır ve şerrin Allah’ın fiilleri kapsamında O’na izafe edilmeleri gerekir.

Nitekim aşağıdaki ayetlerde yüce Allah bu gerekliliğe işaret etmiştir:

“Kullarıma, benim, çok bağışlayıcı ve pek esirgeyici olduğumu haber ver. Benim azabımın elem verici bir azap olduğunu da bildir.” (Hicr, 49-50)

“Biliniz ki Allah’ın cezalandırması çetindir ve yine Allah’ın bağışlaması ve esirgemesi sınırsızdır.” (Maide, 98)

İlk kuşak müslümanların ve son kuşak müslümanların onur duydukları bu onur verici gerçekleri ayrıntılı bir şekilde açıklamak, uzun uzadıya anlatmak ve en ince detayına kadar değerlendirmelere tabi tutmak, bu kısacık cevabın kapasitesini aşar.

Doğruyu gösteren Allah’tır. Allah’tan başka kudret ve değiştirici güç yoktur. O’ndan ancak O’na sığınılır. O bize yeter ve O ne güzel vekildir.

İÇİNDEKİLER

KULUN İRADESİ


Yeni Sayfa 1

Şer'i hükümlerin emir ve neyhi

Alimler “şeri hükümlerin, emir ve yasakların illetleri” hakkında çeşitli görüşler ileri sürmüşlerdir. Tıpkı tevhidi, doğruluğu, adaleti, namazı, zekâtı, orucu ve haccı emretme, şirki, yalanı, zulmü ve çirkin hayasızlığı yasaklamanın gerekçeleri üzerinde çeşitli görüşler ileri sürdükleri gibi.

Acaba bütün bunların emredilmesi bir hikmete ve maslahata mı dayanıyor?

Bir illet mi bunları gerektirmiştir?

Yoksa salt ilâhî meşiyetten ve iradeden mi kaynaklanmışlardır?

Acaba şeriatın illetleri gerektirici sebep ve sürükleyici etken anlamına mı gelirler? Yoksa birer belirti ve işaret midirler?

Acaba (varsayalım ki) Allah’ın tevhidi, doğruluğu, adaleti yasaklaması; şirki yalanı ve zulmü emretmesi gibi bir durum ortaya çıksaydı, bu hikmete sığar mıydı?

Bütün kelâm ekolleri yüce Allah’ın zulümden münezzeh olduğunu söylüyorlar. Acaba Allah zulme güç yetirir olduğu halde mi ondan münezzehtir, yoksa zulüm kendisi açısından imkânsız mıdır ve zulmün O’ndan vaki olmasına imkân yok mudur?

Ayrıca yeryüzünde meydana gelen küfür, fısk ve günah ile ilgili olarak da yoğun bir tartışma yaşanmıştır. Acaba Allah, başka şeyleri istediği ve sevdiği gibi bunları da istiyor ve seviyor mu?

Yoksa bunlar O’nun kudreti ve dilemesi dışında mı meydana geliyorlar?

Allah sapığı doğru yola iletmeye ve doğru yolda olanı da saptırmaya güç yetiremez mi? Yoksa sapma ve doğru yola girme olguları onun kudreti ve iradesi dışında mı gerçekleşiyor?

Acaba gerçek şu mudur:

O’nun mülkünde istemediği bir şey olmaz. Bütün yarattıklarının temelinde O’nun yüksek hikmeti yatmaktadır. Allah yukarıda sayılan hususlara buğz eder, onlardan hoşlanmaz ve bunları işleyenleri cezalandırır. Fesadı sevmez, kullarının kâfir olmalarını istemez. Hoşnutluğunun ve sevgisinin göstergesi olan dini irade anlamında bunları istemez, sadece kaderinin ve kazasının kapsamında olan tekvini iradeyle ister. Üzerinde durmak istediğimiz bu meselenin daha birçok ayrıntısı vardır. Ancak bunları teker teker saymak bu bölümün hacmini aşar.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Şeriattan hasıl olan hikmet

Şeriattan hasıl olan hikmet üç kısma ayrılır:

Birincisi:

Şeriatta böyle bir husus yer almasa da fiilin maslahat ve mefsedet içermesi. Adaletin alemin maslahatını, zulmün de alemin ifsadını içerdiğinin bilinmesi gibi.

İşte bu tür nitelikler, iyi ve kötü kavramlarının karşılıklarıdır. Bunun kötülüğü, aklen de şeriat aracılığıyla da bilinir. Yoksa fiil için daha önce olmayan bir sıfat ispatlanmış değildir. Fakat böyle bir hüküm şeriatta yer almamışsa, böyle bir kötülüğün meydana gelmiş olması, failinin ahirette cezalandırılmasını gerektirmez. Aklın iyi ve kötü görme yetkisine sahip olması görüşünü savunan aşırı uçların içine düştükleri bir yanılgıdır bu. Çünkü onlar diyorlar ki:

Kendilerine resul gönderilmemiş olsa bile, kullar, işledikleri kötü amellerinden dolayı cezalandırılırlar. Bu ise nassa açık bir şekilde aykırı olan bir görüştür.

Yüce Allah şöyle buyuruyor:

“Biz, bir peygamber göndermedikçe azap edecek değiliz.” (İsra, 15)

“Müjdeleyici ve sakındırıcı olarak peygamberler gönderdik ki insanların peygamberlerden sonra Allah’a karşı bir bahaneleri olmasın!” (Nisa, 165)

“Rabbin, kendilerine ayetlerimizi okuyan bir peygamberi memleketlerinin ana merkezine göndermedikçe, o memleketleri helâk edici değildir. Zaten biz ancak halkı zalim olan memleketleri helâk etmişizdir.” (Kasas, 59)

“Her ne zaman oraya bir topluluk atılsa, onun bekçileri onlara: Size, korkutucu bir peygamber gelmemiş miydi? diye sorarlar. Onlar şöyle cevap verirler: Evet, doğrusu bize, korkutan bir peygamber gelmişti; fakat siz onu yalan saymış ve: Allah’ın bir şey gönderdiği yok; siz olsa olsa büyük bir sapıklık içindesiniz! demiştik. Ve: Şayet kulak vermiş veya aklımızı kullanmış olsaydık, şimdi şu alevli cehennemin mahkumları arasında olmazdık! diye ilave ederler.” (Mülk, 8-10)

Buhari ve Müslim’de peygamber efendimizin (s.a.v.) şöyle buyurduğu rivayet edilir:

“Allah hiç kimsenin kendisine karşı mazeret ileri sürmesini sevmez. Bu yüzden müjdeleyici ve uyarıcı peygamberleri göndermiştir.” (Buhari, Tevhid, 20; Müslim, Lian, 17)

Yüce Allah’ın peygamber göndermedikçe azap etmeyeceğini gösteren çok sayıda nass vardır. Ve bu nasslar, aklın bazı şeyleri iyi ve kötü olarak nitelendirme yetkisine sahip olması mes’elesini savunanlar içinde, insanlar, kendilerine peygamber gönderilmeden de azaba uğrarlar, diyenleri reddetmektedirler.

İkincisi:

Kanun koyucu (şari’) bir şey emrettiği zaman, bu şey iyi olur. Bir şeyi yasakladığı zaman da, bu şey kötü olur. Kanun koyucunun hitabıyla birlikte fiil, iyi ve kötü niteliğini kazanır.

Üçüncüsü:

Yasa koyucunun, kulun, kendisine itaat mı edeceğini, yoksa isyan mı edeceğini sınamak için bazı şeyleri emretmesi. Bu bağlamda emredilen fiilden maksat, onun mutlaka yapılması değildir.

Nitekim yüce Allah, bu bağlamda İbahim’e (a.s.) oğlunu boğazlamasını emretmiştir:

“Her ikisi de teslim olup, onu alnı üzerine yatırınca...” (Saffat, 103)

İbrahim’in (s.a.v.) sınanmasıyla güdülen amaç gerçekleşiyor ve bunun üzerine yüce Allah, bir kurbanlıkla çocuğu kurban edilmekten kurtarıyor.

Buna biri alaca hastalığına yakalanmış, biri dilsiz, biri de kör olan üç adamla ilgili hadisi de örnek gösterebiliriz. Bunlara yüce Allah sadaka isteyen birini gönderir. Kör olan olumlu karşılık verince, melek şöyle der:

“Malın senin olsun. Siz sınandınız. Allah senden razı oldu, diğer iki arkadaşına ise gazap etti.” (Buhari, Enbiya, 51; Müslim, Zühd, 10)

Hikmetin menşei ise emrin kendisidir, emredilen şeyin kendisi değil.

Bunu ve bundan önceki konuyu Mutezile mezhebi anlayabilmiş değildir. Onlar, iyilik ve kötülüğün ancak, yasa koyucunun emri olmaksızın, bu niteliğe sahip olan şeyle ilgili olarak söz konusu olabileceğini sanmışlardır.

Eş’arîler ise, şeriatın tümünün sınama nitelikli olduğunu, fiillerin, ne şeriattan önce ne de şeriattan sonra herhangi bir sıfatlarının bulunmadığını ileri sürmüşlerdir.

Hikmet ehli olanlar ve ümmetin büyük çoğunluğu ise, yukarıda işaret ettiğimiz üç kısmın varlığını ispat etmişlerdir ki, doğrusu da budur.

İÇİNDEKİLER

AKLIN GÜZEL VE ÇİRKİN GÖRMESİ


Yeni Sayfa 1

İki grup insan

Bu meseleyle ilgili olarak iki grup insan sapmıştır:

1 - Bir grup kadere inanmaktadır. Ama maksadın hasıl olması için bu inancın yeterli olduğunu sanmaktadırlar. Bu nedenle şeriatın olumlu gördüğü sebeplerden yüz çevirmiş bulunuyorlar. Salih ameller işlemeyi gerekli görmüyorlar. Bunlar sonunda Allah’ın kitaplarını, peygamberlerini ve dinini inkâr etmek durumunda kaldılar.

2 - Bir diğer grup ise, işi o kadar ileri götürdüler ki, bir ücretlinin kendisini çalıştırandan ücret talep eder gibi Allah’tan ecir talep etme noktasına kadar vardırdılar. Sırf kendi yeteneklerine, güçlerine ve çalışmalarına güvenirler. Tıpkı kölelerin ücretlerini talep etmeleri gibi. Bunlar cahil ve sapık kimselerdir. Çünkü yüce Allah kullarına bir şey emrediyorsa, bunu ihtiyaç duyduğundan yapmaz. Ya da insanlara bir şeyi yasaklıyorsa, bu da Onun cimriliğinden kaynaklanmaz. Bilakis insanlara, onların maslahatına olan şeyleri emreder ve onlara, hayatlarını ifsad edecek şeyleri yasaklar.

Nitekim bir kutsi hadiste şöyle buyurmuştur:

“Ey kullarım! Siz benim zararımın düzeyine ulaşamazsınız ki bana zarar veresiniz ve benim menfaatimin düzeyine ulaşamazsınız ki, bana menfaatiniz dokunsun.” (Müslim, Birr, 55)

Nitekim bir kral tebasına bir şey emrettiği zaman, onlara ihtiyaç duyduğundan emir verir, onlar da bu emri kendi kuvvetleriyle yerine getirirler, ki bu kuvveti kendileri yaratmış değildirler. Bu yüzden yaptıkları şeyin karşlığını isteme hakkına sahiptirler. Ama Allah’ın alemlere ihtiyacı yoktur, O müstağnidir. İnsanlar güzel davranırlarsa, kendilerinin lehine olmak üzere güzel davranmış olurlar. Eğer kötülük işlerlerse, kendi aleyhlerine olmak üzere kötülük işlemiş olurlar. İşledikleri iyilik kendi lehlerine ve işledikleri kötülük de kendi aleyhlerinedir.

“Kim iyi bir iş yaparsa, bu kendi lehinedir. Kim de kötülük yaparsa aleyhinedir. Rabbin kullara zulmedici değildir.” (Fussilet, 46)

Sahih bir hadiste yüce Allah’ın şöyle buyurduğu belirtiliyor:

“Ey kullarım! Ben zulmü kendime haram kıldım. Sizin aranızda da onu haram kıldım; zulmetmeyin ey kullarım!

Siz gece gündüz hata işlersiniz, ben bütün günahları bağışlarım, yine de önemsemem. Benden bağışlanma dileyin, sizi bağışlayayım, ey kullarım!

Hepiniz sapmışsınız, hidayete erdirdiklerim hariç. Benden hidayet isteyin, sizi hidayete erdireyim. Ey kullarım!

Hepiniz açsınız, benim doyurduklarım hariç. Benden yiyecek isteyin, size yiyecek vereyim. Ey kullarım! Siz benim zararımın düzeyine erişemezsiniz ki, bana zarar veresiniz ve benim menfaatimin düzeyine erişemezsiniz ki bana menfaat dokundurasınız, ey kullarım! eğer öncekileriniz, sonrakileriniz, insanlarınız ve cinleriniz... tümünüz en müttaki olanınızın kalbine sahip olsanız dahi, mülküme bir şey katamazsınız. Eğer öncekileriniz ve sonrakileriniz, insanlarınız ve cinleriniz ...

T ümünüz en günahkâr olanınızın kalbine sahip olsanız dahi benim mülkümden bir şey eksiltemezsiniz. Ey kullarım!

Eğer öncekileriniz, sonrakileriniz, insanlarınız ve cinleriniz.. Hepiniz yüksek bir yere çıksanız ve benden isteseniz, ben de her birinize teker teker istediğini versem, bu, benim mülkümden hiçbir şeyi eksiltmez. Nasıl denizden bir avuç içilmiş olmasıyla deniz eksilmiyorsa, benim mülkümde öyle. Sizin amellerinizi eksiksiz sayar ve karşılıklarını tam olarak veririm. Hayır bulanlar bundan dolayı Allah’a hamd etsinler, bundan başka bir şeyle karşılaşanlar da kendi nefislerinden başka kimseyi kınamasınlar...” (Müslim, Birr, 55)

Yüce Allah’ın alemlere ihtiyacının olmamasına rağmen, kullarını yaratmış, onlara elçilerini göndererek, onlar aracılığıyla kendilerini mutlu edecek ve bedbaht edecek şeyleri açıklamıştır.

Bunun sonrasında mü’min kullarını, ihtilafa düştükleri hak hususunda izniyle doğruya iletmiştir. Böylece iman ve salih amellerle onlara minnet etmiştir.

Çünkü kullarını yaratması, O’nun lütfunun bir göstergesidir,

Elçilerini göndermesi ilâhî bağışının bir eseridir.

Onları hidayete erdirmiş olması sonsuz feyzinin belirtisidir.

Kulların elde ettikleri bütün hayırlar, sahip oldukları bütün güç ve yetenekler, güçlerinin fevkinde olup da bizzat kendisinin bahşettiği bütün nimetler O’nun lutfünün eseridir.

Aynı şekilde kullara amellerinin karşılığında sevap ve ceza vermesi de O’nun lutfünün bir göstergesidir. Bunu kendi üzerine almış olsa da. Tıpkı kendine zulmü haram etmesi gibi. Nitekim bunu vadetmiştir de:

“Rabbiniz merhamet etmeyi kendisine yazdı.” (En’am, 54)

“Mü’minlere yardım etmek de bize düşer.” (Rum, 47)

Bütün bunlar zorunlu olarak gerçekleşirler. Bu, O’nun gerekli kılmasının bir sonucudur. Çünkü kullar Allah’a bir şeyi vacip kılamazlar veya O’na herhangi bir şeyi yasaklayamazlar. Bilakis kullar bundan acizdirler, buna güçleri yetmez. O’nun bahşettiği her nimet, O’nun lutfüdür. O’nun verdiği her azap da O’nun adaletinin bir göstergesidir.

Nitekim biraz önce sunduğumuz kutsi hadiste şöyle buyurmuştu:

“Sizin amellerinizi eksiksiz sayar ve karşılıklarını tam olarak veririm. Hayır bulanlar bundan dolayı Allah’a hamd etsinler, bundan başka bir şeyle karşılaşanlar da kendi nefislerinden başka kimseyi kınamasınlar...”

Sahih bir hadiste peygamberimiz (s.a.v.) şöyle buyuruyor:

“İstiğfarın efendisi kulun şöyle demesidir:

Allahım! Sen benim rabbimsin. Senden başka ibadete layık ilah yoktur. Beni sen yarattın ve ben senin kulunum. Senin ahdin ve vaadin üzereyim. Gücüm yettiğince. Yaptığım şeylerin kötülüğünden sana sığınırım. Bana bahşettiğin nimetlerini ikrar ediyorum ve günahımı da itiraf ediyorum. Beni bağışla. Çünkü senden başka günahları bağışlayacak kimse yoktur....

Kim bunu söyler ve buna kesin olarak inanmış biri olarak sabahlarsa, o gece ölüverse cennete girer.” (Buhari, Dualar, 16; Ebu Davud, Edeb, 101; Tirmizi, Dualar, 15; Nesai, İstiaze, 57; Ahmed, 4/125)

“Bana bahşettiğin nimetleri ikrar ediyorum ve günahımı da itiraf ediyorum” sözü, rabbin nimetlerini itiraf etmenin ve kulun da günahkârlığının itirafıdır.

Nitekim selef ulemasından biri şöyle demiştir:

“Şu anda Allah’tan üzerime akan bir nimet ile benden Allah’a doğru yükselen bir günah arasında bulunuyorum. Bu yüzden nimete karşı şükrümü ifade etmek ve günahtan dolayı da bağışlanma dilemek istiyorum..”

Dolayısıyla kaderi bahane ederek emirlerden, yasaklardan, ilâhî vaad ve tehditlerden yüz çeviren, onları dikkate almayan bir kimse sapmış olur.

Bunun yanında kaderi göz ardı ederek emir ve yasaklara uyan kimse de sapıktır. Bilakis mü’minin tavrı şu ayette belirtildiği gibidir:

“Yalnız sana kulluk eder ve yalnız senden yardım dileriz.” (Fatiha, 5)

Şu halde biz, Allah’ın emrine uyarak O’na ibadet ederiz ve kadere imanımızın bir gereği olarak da O’ndan yardım dileriz.

Peygamberimizden (s.a.v.) rivayet edilen sahih bir hadiste şöyle deniyor:

“Güçlü mü’min daha iyidir ve Allah katında zayıf mü’minden daha sevimlidir. Her ikisinde de hayır vardır. Sana faydalı olacak şeye içtenlikle sarıl ve Allah’tan yardım iste, kesinlikle acizlik gösterme. Eğer başına bir şey gelirse:

Eğer şunu yapsaydım, şöyle olurdu, deme. Bilakis:

Bu Allah’ın kadiridir, Allah dilediğini yapar, de. Çünkü “eğer...” diye başlamak, şeytana özgü amellerin açılışıdır...” (Müslim, Kader, 34; İbni Mace, Mukaddime, 10; Zühd, 14; Ahmed, 2/366, 370)

Bu hadiste peygamberimiz (s.a.v.) insanlara iki şeyi emretmektedir:

Birincisi; kendilerinin menfaatine olan şeylere karşı istekli bir çaba içinde olmalarıdır. Yani Allah’ın emirlerine uymak. Buna ibadet diyoruz.

İbadet ise: Allah’a ve Resulü’ne itaat etmek sûretiyle yerine getirilen bir olgudur.

İkincisi; Allah’tan yardım dilemeleridir. Bu, kadere imanı da içeren bir olgudur. Yani, değiştirme yetkisi ve güç ancak Allah’ındır. Allah’ın dilediği olur ve dilemediği de olmaz.

Kaderiyenin ve mecusiliğin sandığı gibi, Allah’ın yardımı olmadan O’na itaat ettiğini zanneden kimse, Allah’ın eksiksiz kudretini, her şeyde geçerli olan meşiyetini ve her şeyi yaratmasını inkâr etmiş olur.

İstediği şeyi yapma hususunda yardım gördüğünde ve bu işi gerçekleştirme imkânı bulduğunda, ister şeriata uygun olsun, ister aykırı olsun, bunun övgüye değer bir davranış olduğunu zanneden kimse Allah’ın dinini inkâr etmiş, kitaplarını, peygamberlerini, vadini ve azap tehditini yalanlamış olur.

Bu gruptakilerin hakkettikleri ilâhî gazap ve ceza öncekilerin hakkettiğinden çok daha korkunçtur.

İÇİNDEKİLER

MÜSLÜMANLARIN ÖNDE GELEN İMAMLARININ GÖRÜŞLERİ


Yeni Sayfa 1

İkinci mesele

Soruyu soran kimsenin:

“Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım.” (Zariyat, 56)

Şayet ayetin orijinalindeki “lam” edatı, işin sonunda bu sonuca varılacağını bildirmek içinse, böyle bir sonuç gerçekleşmemiştir. Şayet amacı bildiriyorsa, o zaman da yaratılan hiçbir varlığın Allah’a kulluktan sapmaması gerekirdi. Durumun böyle olmadığı ortadadır. Bu çıkmazdan nasıl çıkabiliriz? şeklindeki sözlerine gelince;

Ona diyeceğimiz şudur:

Bu ayette yer alan “lam” edatı nahivcilerin akıbet ve varış edatı adını verdikleri türden değildir. Bu ayetle ilgili olarak da kimse böyle bir şey söylemiş değildir. Dolayısıyla soruyu soran kişinin, henüz sonuca varılmış değildir, şeklindeki sözü anlamsızdır. Yalnızca, bu ayette geçen “bana ibadet etsinler” ifadesini “beni tanısınlar” şeklinde anlamlandıran bazı müfessirler bu yönde görüş belirtmişlerdir. Onlara göre, burada kastedilen mü’mine de kâfire de emredilen tanıma ve bilmedir. Fakat bu, son derece zayıf bir görüştür. Sadece bazı müfessirler, Hud suresinin sonunda yer alan “Onları bunun için yarattı..” (Hud, 119) ayetindeki “lam” edatı hakkında bu yönde bir kanaat belirtmişlerdir. Şöyle ki:

Kaderiyecilerin bazısı, bunun akıbet ve sonuca varış anlamını cümleye kazandıran ‘lam’ olduğunu söylemişlerdir. Yani, onların akıbeti rahmete varmak ve ihtilafa düşmek şeklinde gerçekleşmiştir. Yaratıcı bunu kast etmiş olmasa da. Böylece sözünü ettiğimiz ayeti, aşağıdaki ayetle aynı kategoriye sokmuşlardır:

“Nihayet Firavun ailesi onu yitik çocuk olarak aldı. O, sonunda kendileri için bir düşman ve bir tasa olacaktı.” (Kasas, 8)

Bir de şairin şu sözü örnek verilir:

Ölmek için doğdular, harab olmak için yaptılar...

Bu değerlendirme de bu bağlamda yanlıştır. Çünkü akıbet anlamını kazandırmaya dönük ‘lam’ edatı, işlerin akıbetini ve varacağı sonucu bilmeden bir fiili işleyen kimseler için kullanılır. Firavun ailesi gibi. Ama bütün fiillerin akıbetlerini ve varacakları sonuçları bilen birinin, akıbetini bilmeden bir fiili işlemesi tasavvur edilemez. Böyle biri işlediği fiilin bir akıbetinin olduğunu bilince de olmayacağını bildiği bir şeyi fiiliyle gerçekleştirmeyi amaçlamaz. Çünkü böyle bir şey sadece temennidir, irade değil.

Bizim üzerinde durduğumuz ayette geçen ‘lam’ ise, marife, yani tanımlama edatıdır. Nasıllığı ve nedenselliği bildirmeye, cümleye bu anlamı kazandırmaya dönüktür. Dolayısıyla bu edat hazfedildiği zaman, onun etkisiyle mecrur olan masdar, mef’ulu leh konumuna geçip mansup olur. Böylece de amaçsal illet adını alır. Ve bu bilgi ve iradeden de önce gelir. Ama varoluştan, husule gelişten sonradır. İşte fiille istenen ve kastedilen murad edilmiş illet budur. Ancak Allah’ın kitabında geçen iradenin iki türlü olduğunu bilmek gerekir:

Birincisi: Kevnî irade.

İrade edilen şeyin vuku bulması için gerekli olan irade budur. Şu söz bu iradeyle ilgilidir:

Allah’ın dilediği olur, dilemediği de olmaz. Aşağıdaki ayetlerde geçen irade kavramını bu esasa göre anlamak gerekir:

“Allah kimi doğru yola iletmek isterse onun kalbini İslâma açar; kimi saptırmak isterse göğe çıkıyormuş gibi kalbini iyice daraltır.” (Enam, 125)

“Eğer Allah sizi azdırmak istiyorsa, ben size öğüt vermek istesem de, öğüdüm size fayda vermez.” (Hud, 34)

“Allah dileseydi onlar savaşmazlardı; lakin Allah dilediğini yapar.” (Bakara, 253)

“Bağına girdiğinde: Maşaallah! Kuvvet yalnız Allah’ındır, deseydin ya!” (Kehf, 39)

Buna benzer daha birçok ayeti örnek gösterebiliriz. Aşağıdaki ayette geçen ‘lam’ edatının işaret ettiği de bu tür iradedir:

“Onlar ihtilafa düşmeye devam edecekler. Ancak rabbinin merhamet ettikleri müstesnadır. Zaten rabbin onları bunun için yarattı.” (Hud, 118-119)

Selef uleması bu ayetle ilgili olarak şunu söylemişlerdir: Allah bir grubu ihtilaf etmeleri için yaratmıştır, bir grubu da rahmetinin kapsamına almak için. Burada işaret edilen rahmet irade olduğundan ve bu irade de kevni olduğundan murad edilen şey vuku bulmuştur. Dolayısıyla bir topluluk ihtilaf edegelmiş, bir topluluk da rahmetin kapsamında olagelmiştir.

İkincisi: Dini, Şer’i irade.

Bu, murad edileni sevmek ve ondan razı olmak, murad edilen şeyi yapanları sevmek ve onlardan razı olmak, onlara iyi bir karşılık vermek anlamındadır.

Nitekim yüce Allah şöyle buyurmuştur:

“Allah sizin için kolaylık ister, zorluk istemez.” (Bakara, 185)

“Allah size herhangi bir güçlük çıkarmak istemez; fakat sizi tertemiz kılmak ve size nimetini tamamlamak ister.” (Maide, 6)

“Allah size açıklamak ve sizi, sizden öncekilerin yollarına iletmek ve sizin günahlarınızı bağışlamak istiyor. Allah hakkıyla bilicidir, yegane hikmet sahibidir. Allah sizin tevbenizi kabul etmek ister; şehvetlerine uyanlar ise büsbütün yoldan çıkmanızı isterler. Allah sizden hafifletmek ister; çünkü insan zayıf yaratılmıştır.” (Nisa, 26-28)

Şu halde bu tür bir irade için murad edilen şeyin vuku bulması gerekli değildir. Ancak birinci tür iradenin bir şekilde buna taalluk etmesi başka. Bu yüzden şu dört kısım söz konusu olmuştur:

1 - Her iki iradenin de taalluk ettiği şeyler.

Bunlar, varlıkta meydana gelen salih amellerdir. Çünkü yüce Allah bunları dini ve şer’i iradeyle irade etmiş ve emretmiştir. Bunları sevmiş ve bunlardan razı olmuştur. Ayrıca kevni iradeyle de irade etmiş, bunlar da olmuşlardır. Eğer kevni iradesi olmasaydı, onlar da olmazlardı.

2 - Sadece dini iradenin taalluk ettiği şeyler.

Bunlar yüce Allah’ın emrettiği salih amellerdir. Kâfirler ve günahkârlar da bunlara karşı gelmişlerdir. Bunlar bütünüyle dini iradenin kapsamına girerler. Gerçekleşseler de gerçekleşmeseler de Allah onları sever ve onlardan hoşnuttur.

3 - Sadece kevnî iradenin taalluk ettiği şeyler.

Allah’ın takdir ettiği, dilediği, fakat emretmediği hadiseler bunlardandır. Mübahlar ve günahlar gibi. Çünkü Allah bunları emretmemiş, bunlardan razı olmamış ve bunları sevmemiştir. Çünkü Allah hayasızlığı emretmez ve kullarının küfür işlemelerinden razı olmaz. Ama eğer dilemesi, kudreti ve yaratması olmasaydı, bunlar olmazdı ve meydana gelmezdi. Çünkü Allah’ın dilediği olur ve dilemediği de olmaz.

4 - Ne dini, ne de kevni iradenin taalluk ettiği şeyler.

Olmamış çeşitli mübah ve günah çeşitleri de bu kapsama girerler. Böyle olduğuna göre:

“Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım.” (Zariyat, 56) ayetinin orijinalinde yer alan ‘lam’ edatının dini, şeri iradeye işaret etmiş olması gerekir. Bu tür iradenin murad ettiği de gerçekleşebilir de gerçekleşmeyebilir de.

Dolayısıyla bunun anlamı şöyledir:

Allah’ın onlar için sevdiği, razı olduğu ve işlemelerini emrettiği amaç ibadettir. Ki ibadet, Allah’ın kullarının yaratılış gayesi kıldığı ameldir. Yani, bununla kulların kemali gerçekleşir, ıslah olmaları mümkün olur. Bu sayede Allah’ın hoşnutluğuna ve sevgisine nail olurlar. Bu amacı gerçekleştirmeyen bir kimse, sevilmesini ve hoşnut olunmasını sağlayacak, dini iradenin kapsamında kendisinden istenen ve mutluluğunun ve kurtuluşunun aracı olacak şeyden yoksundur demektir. Kemal ve salah derecesinden de yoksun olur. Bu öyle bir yoksunluktur ki, fesada uğramasına ve azab görmesine neden olur. Dolayısıyla ibadet, azimettir ve fıtridir diyenlerin görüşleri zayıftır, fasittir. Fasitliği birçok açıdan ortaya konulabilir.

İÇİNDEKİLER

ULEMANIN DÖRT ANA SORUSU:YARATMA, İBADET, YAZILMA VE DUA


Yeni Sayfa 1

İlim edilgen midir, değil midir?

Bazı insanlar şöyle diyorlar:

İlim; edilgen bir sıfattır, malûm üzerinde hiçbir etkisi yoktur. Bazı kelâmcı gruplar bu görüştedir. Kimine göre de, ilim, fiili, aktif bir sıfattır ve malûm üzerinde etkisi vardır. Kimi felsefeci ve kelâmcı gruplar da bu görüştedir.

Doğrusu, bizim vurguladığımız gibi, iki türlü bilginin varlığıdır. Yüce Allah’ın ilmi de öyle. Allah’ın kendini bilmesinin, malûmun varlığı üzerinde bir etkisi yoktur. Ama, dilemesi ve iradesiyle yarattığı mahlûkatla ilgili bilgisinin, malûmun varlığı üzerinde etkisi vardır. İlim ile ilgili olarak yaptığımız bu değerlendirme, kelâm ve yazma olguları için de geçerlidir. Çünkü yüce Allah bir şey yarattığı zaman, onu bilgisi, kudreti ve dilemesiyle yaratır. Bu yüzden yaratma bilmeyi gerektirir ve bilginin varlığının kanıtıdır.

Nitekim yüce Allah şöyle buyurmuştur:

“Yaratan bilmez mi? O, latiftir, her şeyden haberdardır.” (Mülk, 14)

Fakat bir şeyin olmasından önce onun olacağını haber verdiğinde, O’nun bu sıradaki bilmesinin ve haber vermesinin, malûmun varlığı üzerinde bir etkisi olmaz. Çünkü Allah, onu var olduktan sonra da bilir ve ondan haber verir. Bunu üç açıdan izah edebiliriz:

Birincisi:

Geleceği bilmek ve gelecekten haber vermek, geçmişi bilmek ve geçmişten haber vermek gibidir.

İkincisi:

Etkin olan bilme, yaratmayı gerektiren iradeyi gerektirir. Bu bilme, haber vermeyi gerektiren bilgi değildir. Yukarıda pratik (ameli) bilme ile ihbari bilme arasındaki farkı vurgulamıştık.

Üçüncüsü:

Diyelim ki, olacak bir şeyi bilme ve ondan haber vermenin, haber verilen malûmun varlığı üzerinde etkisi vardır; bu durumda, kudret ve dilemenin olmasının kaçınılmaz olacağı kuşkusuzdur. Çünkü kudret ve irade olmadan, salt bilme malûmun var olmasını gerektirmez. Bu da gösteriyor ki, bilme, haber verme ve yazma, bir şeyin olması hususunda gücü ve iradesi bulunan bir faile olan ihtiyacı ortadan kaldırmaz. Bunun en somut kanıtı şudur:

Yüce Allah, ileride kendisinin yapacağı şeyleri biliyor ve haber veriyor. Örneğin ileride kıyametin kopacağını biliyor ve bunu haber veriyor. Bununla beraber, Allah’ın bu bilmesinin ve haber vermesinin, Allah’ın kendisi için öngördüğü bir takım sebepler olmaksızın, bilinen ve haber verilen şeyin o anda olmasını gerektirmediğini biliyoruz.

Bu husus açıklığa kavuştuğuna göre, “mutlu olması öngörülen mutsuz ve mutsuz olması öngörülen de mutlu olmaz mı?” diye soran kişinin bu sözü özü itibariyle doğrudur. Yani, Allah’ın mutlu olmasını takdir ettiği kimse, mutlu olur, fakat, Allah’ın mutlu olmasının vasıtası kıldığı amelleri yerine getirmesi şartıyla. Mutsuz da, ancak mutsuzluğun aracı kılınan fiilleri gerçekleştirmesiyle mutsuz olur. Mutsuzluğu gerektirici fiillerden biri de kadere bir mazeret olarak sarılıp vacip olan amelleri terk etmektir.

“Ameller kendileri için değil, mutluluğu elde etmek ve mutsuzluğu savmak için işlenirler. Oysa amellerin varlığı (kader bazında) bizden öncedir” sözüne gelince, buna şöyle bir karşılık verilir:

Önce (kader bazında) var olan şey, mutluluk ve mutsuzluğun kendisidir veya bilgi, kaza ve yazma olarak mutluluk ve mutsuzluğun takdir edilmesidir. Burası, birçok insanın yanıldığı, yanlışa düştüğü bir konudur. Çünkü bir şeyin bilgi ve takdir kapsamında sübût edişi ile varlık ve gerçeklik kapsamında sübût edişini birbirinden ayırmıyorlar.

Önce olan, bir şeyin bilinmesi, ondan haber verilmesi ve yazılmasıdır. Bununsa, bir şeyin zatı ve kaim olduğu sıfatlarına bir dahli söz konusu değildir.

Bu nedenle birçok insan, peygamber efendimizin (s.a.v.) Meysere tarafından sahih olarak rivayet edilen şu hadisini anlama hususunda yanılgıya düşüyor:

“Dedim ki: Ya Resulallah! Ne zaman peygamber oldun?- Bir rivayette:

Ne zaman peygamber olarak yazıldın?- Buyurdu ki:

Adem ruh ile beden arasındayken.” (Tirmizi, el-Menakib, 1; Ahmed, 4/66)

Bunlar sanıyorlar ki, Hz. Peygamberin (s.a.v.) zatı ve peygamberliği o sırada vardı. Bu cehaletin ta kendisidir. Çünkü Allah, onu kırk yaşının başında peygamber yaptı.

Nitekim yüce Allah bu hususta şöyle buyuruyor:

“Biz, sana bu Kur’an’ı vahyetmekle (...) Gerçek şu ki, sen bundan önce elbette bilmeyenlerden idin.” (Yusuf, 3)

“Şaşırmış bulup da yol göstermedi mi?” (Duha, 7)[

Buhari ve Müslim’de belirtildiğine göre, melek ilk kez peygamberimize (s.a.v.) geldiğinde ona:

Oku! demiş, o da:

“Ben okuma bilmem” diye cevap vermiş ve bu diyalog üç defa tekrarlanmış. (Buhari, Bedu’l Vahy, 3; Müslim, İman, 252; Ahmed, 6/233)

Bir kimse Hz. Peygamberin (s.a.v.) kendisine vahiy indirilmeden önce peygamber olduğunu söylese, müslümanların ortak görüşüne göre, o kimse kâfirdir. Oysa hadisin anlamı şöyledir:

“Allah, Adem’in bedenini yarattıktan sonra ve ona ruh üflemesinden önce Hz. Muhammedin (s.a.v.) peygamberliğini açıkladı ve ilan etti.” Tıpkı her çocuğun bedenini yarattıktan sonra ve içine ruh üflemesinden önce, rızkını, ecelini, amelini, mutsuz veya mutlu olacağını yazdığını haber verdiği gibi. Ahmed ve başkalarının rivayet ettiği İrbab b. Sariye’nin peygamberimizden (s.a.v.) aktardığı şu hadis gibi: “Ben Allah’ın kuluyum ve peygamberlerin sonuncusuyum.” (Ahmed)

Bir rivayette şöyle buyurduğu belirtiliyor:

“Ben Allah’ın kuluyum. Son peygamber diye yazılanım. Ben son peygamber diye yazılırken Adem çamurunun içinde yoğuruluyordu. Bunun öncesini de size haber vereceğim: Babam İbrahim’in duası, İsa’nın müjdesi ve beni doğururken annemin gördüğü rüya. Annem rüyasında, kendisinden bir nur çıktığını ve bu nurun Şam’ın saraylarını aydınlattığını görmüştü.” (Ahmed, 4/127)

Cahil yazarların ve başkalarının birçoğu hadisi

“Adem daha su ile çamur arası bir şeyken ben peygamberdim.”

“Adem henüz ne suydu ne de çamurdu.” şeklinde rivayet ediyorlar.

Bunu, Adem henüz su ile çamur arası bir şeyken peygamberimizin (s.a.v.) bizzat var olduğu şeklinde anlıyorlar. Kaldı ki, su, çamurun alternatifi değil, bir parçasıdır.

Böyleyken, birisi:

“Daha önce (kader bazında) olan mutluluk ve mutsuzluğun kendisidir.” dese yalan söylemiş olur. Çünkü mutluluk, ancak mutlu olan kişinin varlığından sonra olur. Mutsuzluk da ancak mutsuz kişinin varlığından sonra olur. Aynı şekilde amel de, amel edenin varlığından sonra, rızık da rızıklananın varlığından sonra olur. Önceden olan şey, bunların kendileri değil, bunlara ilişkin bilgidir. Böyle olunca, amelin önce olması da tıpkı mutluluk ve mutsuzluğun önceden oluşu gibidir. Yani malûm ve mukadder olur. Ve bu ikisi de ondan sonra var olurlar. Dolayısıyla yüce Allah falan amelle mutlu olunacağını, falan amelle de mutsuz olunacağını bilir, takdir eder. Yine falan salih amelin mutluluğu celb edeceğini de bilir. Tıpkı diğer sebep ve sonuçları bildiği gibi. Şu adamın zehir yiyip öleceğini, şu adamın yemek yiyip doyacağını, su içip susuzluğunu gidereceğini bildiği gibi. Böylece soruyu soran kişinin:

“Amel için nefsi yormanın, lezzetlerden vazgeçmenin bir anlamı yok. Ezelde yazılanın gerçekleşmesi kaçınılmazdır.” şeklindeki sözlerinin yanlışlığı ortaya çıkıyor.

Çünkü ezelde yazılı olan, mutlu olan kişinin, kendisine kolaylaştırılan salih amelle mutlu olması ve mutsuz olanın, kendisi için kolaylaştırılan kötü amelle mutsuz olmasıdır. Yazılı olan bunlardan sadece biri değildir. Şu halde kula emredilen ve yorulmasına ve şehevi arzulardan kaçınmasına yol açan amelle kul, mutluluğa erişir. Takdir edilen ve yazılan şey, mutluluk ve kulun mutluluğa erişmesini sağlayan ameldir. Kul, kaderde yazılı olana güvenerek kendisine emredilen ameli terk ederse, bu davranışı, mutsuzluğa götüreceği yazılan ve takdir edilen şey olur. Bunu söyleyen kişinin bu sözü, şunu söylemeye benzer:

“Ben yemeyeceğim, içmeyeceğim. Eğer doyma ve kanma takdir edilmişse, gerçekleşir, değilse gerçekleşmez.” veya şöyle demeye benzer:

“Eşimle ilişkiye girmeyeceğim. Eğer Allah bir çocuğumun olmasını takdir etmişse olur.”

Aynı şekilde, kaderi göz önünde bulundurarak, bunlar özel makamlardır, diye dua etmeyi, Allah’tan yardım istemeyi ve Allah’a tevekkül etmeyi terk edenler de sapık cahillerdir. Bunun en açık kanıtı, Müslim’in Peygamberimiz’den (s.a.v.) rivayet ettiği şu hadistir:

“Güçlü mü’min zayıf mü’minden daha iyidir. Her ikisinde de hayır vardır. Sana yararlı olana karşı hırslı ol. Allah’tan yardım iste ve asla acizlik gösterme. Başına bir şey gelirse:

“Eğer şunu yapsaydım şöyle olurdu, deme; ama şöyle de:

Allah takdir etti ve dilediğini yaptı.” Çünkü “eğer” şeytanın amelinin anahtarıdır.” (Müslim, Kader, 34; İbnu Mace, Mukaddime, 10; Ahmed, 2/366)

Bu hadiste peygamberimiz (s.a.v.), bir müslümana, kendisi için faydalı olan şeye karşı hırslı olmasını ve Allah’tan yardım istemesini emrediyor, kadere güvenmek demek olan acizliği yasaklıyor. Sonra, başına bir şey gelmesi durumunda, kaçırdığı şeyden dolayı karamsar olmamasını, bilakis, kadere bakıp işi Allah’a bırakmasını emrediyor. Çünkü bu noktada bundan başkasına güç yetiremez. Nitekim bilge kişilerden biri şöyle demiş: İşler iki türlüdür. Bir kısmının çaresi var, bir kısmının da çaresi yoktur. Çaresi olan işlerde acizlik gösterilmez. Çaresi olmayan işlerden dolayı da feryad-u figan edilmez.

Sünen-i Ebu Davut’ta rivayet edilir ki: İki adam Resulullah’a (s.a.v.) gelerek birbirlerinden davacı oldular. Resulullah (s.a.v.) bunlardan birinin aleyhine hüküm verdi. Aleyhine hüküm verilen kişi dedi ki:

“Allah bize yeter, O, ne güzel vekildir.” Bunun üzerine peygamberimiz (s.a.v.) ona şu karşılığı verdi: “Allah, beceriksiz olmasından dolayı kişi kınar. Ama sen becerikli ol. Eğer bir işin üstesinden gelemezsen, o zaman: ‘Allah bana yeter, O, ne güzel vekildir’ de.” (Ebu Davud, el-Akdiye, 28)

Diğer bir hadiste şöyle buyuruluyor:

“Becerikli kimse, nefsine hakim olup ölümden sonrası için çalışan kimsedir. Beceriksiz ise, nefsinin hevasına tabi olup Allah hakkında asılsız kuruntular besleyen kimseye denir.” Bu hadisi İbni Mace ve Tirmizi rivayet etmiş, Tirmizi: “Hasen bir hadistir, demiştir.” (Tirmizi, Sıfat-ul Kıyame, 25;, İbni Mace, ez-Zühd, 31; Ahmed, 4/124)

Şeddad b. Evs’den şöyle rivayet edilir:

“Resulullah (s.a.v.) buyurdu ki:

Becerikli, nefsine hakim olup ölümden sonrası için çalışana, beceriksiz ise; nefsinin hevasına uyarak Allah hakkında temennilerde bulunana denir.” (Tirmizi, Sıfat-ul Kıyame, 25;, İbni Mace, ez-Zühd, 31; Ahmed, 4/124)

Bazıları hadiste geçen “Aciz” kelimesinin orijinalini yanlışlıkla “facir” (Arapça’da iki kelimenin yazılışı arasında benzerlik var) şeklinde yazıyorlar. Oysa hadiste el-Keyyis’in (becerikli) karşıtı el-Aciz (beceriksiz) geçiyor.

Nitekim bir başka hadiste de bu iki kelime birbirinin karşıtı olarak yer alıyorlar:

“Her şey kadere bağlıdır, beceriksizlik ve beceriklilik bile.” (Müslim, Kader, 18; Ahmed, 2/110; Muvatta, Kader, 4)

Bu noktada birçok insanın aklına şu soru geliyor:

Önceden yazılan şey, kaçınılmaz olarak gerçekleşiyorsa, kul gerekli olan ameli yapmazsa, yazılan şey değişir mi? Özellikle bu soru öldürülen (maktul) kimselerle ilgili olarak gündeme gelir:

“Eğer öldürülmeseydi, normal bir şekilde mi ölecekti.” diye.

Buna karşılık olarak şöyle denir:

Bir adam, hiçbir salih amel işlemese mutlu olmaz. Hiçbir kötü amel de işlemese mutsuz olmaz. Bu tıpkı şöyle demeye benzer:

Allah, olanı ve olacağı bilir. Olmayan da, şayet olsaydı, nasıl olurdu? Bu, olmayanın, olması durumunda nasıl olacağını bilmenin ve ondan haber vermenin kapsamına girer. Tıpkı aşağıdaki ayetlerde olduğu gibi:

“Eğer o ikisinde (gökte ve yerde) Allah’tan başka ilahlar olsaydı, bozulur giderlerdi.” (Enbiya, 22)

“Eğer geri gönderilseler yine kendilerine yasak edilen şeylere döneceklerdir.” (En’am, 28)

“Eğer içinizde (onlar da savaşa) çıksalardı, size bozgunculuktan başka katkıları olmazdı.” (Tevbe, 47)

“Allah onlarda bir hayır görseydi elbette onlara işittirirdi. Fakat işittirseydi bile...” (Enfal, 23)

Bunun gibi daha birçok ayeti örnek göstermek mümkündür. Nitekim bir rivayette, kul, kabre konulup biri cennete, diğeri cehenneme açılan iki kapı açıldıktan sonra ona:

“Bu senin yerindir. Eğer şunu şunu yapsaydın, Allah sana diğer menzili verirdi.” denileceği belirtiliyor.

Yine şöyle bir cevap da verilebilir: Eğer şu maktulü, falanca kişi öldürmeseydi, ölmezdi. Bilakis, başka bir sebep takdir edilip onunla ölünceye kadar yaşardı. Yalnız bu cümlede, bilinen ve takdir edilen vakıaya aykırılık kesin bir şekilde ortadadır. Şu halde imkânsızla ilgili bir takdir de imkânsız bir hükmü gerektirir ki, bunun da herhangi bir sakıncası yoktur.

Bu meselenin bir benzeri de Bedir savaşında yaşanmıştır. Peygamberimiz (s.a.v.) Bedir günü harekete geçiyor ve ashabına, müşriklerin devrilecekleri yerleri göstererek:

“Falan kişi buraya, falanca kişi şuraya yıkılacak...diyor. Sonra karargahına giriyor ve hararetle dua ediyor. Diyor ki: Allah’ım! Bana vaadettiğin zaferi gerçekleştir.” (Müslim, Cihad, 51; Tirmizi, Tefsir, 8. sure, 2; Ahmed, 1/30, 32)

Peygamberimizin (s.a.v.) böyle davranmasının nedeni şuydu: Allah’ın kendisine zafer vereceğini bilmesi, zaferin gerçekleş-mesini sağlayacak sebepleri işletmesine engel değildi. Bu sebep de Allah’tan yardım dilemekti.

Bu noktada da bazı insanlar yanılıyorlar ve sanıyorlar ki, içeriğinin gerçekleşeceği bilinen dua, tıpkı Bakara suresinin sonundaki dua gibi, salt ibadet maksadıyla gerçekleştirilir.

Nitekim bazıları şöyle demişler:

“Dua, salt bir ibadetten başka bir şey değildir. Çünkü kişi dua etse de, etmese de takdir edilen neyse, o olur.”

Buna şöyle cevap verebiliriz:

Allah duayı, takdir edilen matluba kavuşmanın sebebi kılmışsa, bu matlub dua olmadan nasıl gerçekleşir? Bu da daha önce aktardığımız şu söze benziyor:

Amel etmekten vazgeçip, kaderde yazılanlara güvenip dayansak olmaz m?!

Meseleyi biraz daha açacak olursak:

Allah, mahlûkatı yaratacağını, onları rızıklandıracağını, onların canlarını alıp sonra dirilteceğini biliyordu ve bunu yazmıştır. Bilmenin ve yazmanın daha önce olmasından hareketle varlık alemindeki varlıkların Allah’ın yaratmasından, kudretinden ve dilemesinden müstağni oldukları düşünülebilir mi? İşte Allah’ın, olacağını bildiği kulların fiilleri de böyledir. Yani, insanların bu fillerle mutlu ve mutsuz olacaklarını bilmesi. Tıpkı bir adamın zehir içmesi sonucu hastalanacağını veya öleceğini yahut kendisini yaralayacağını bilmesi gibi.

Bu söylediklerimiz selef kuşağının ve selef imamlarının görüşüdür. Fıkıh, hadis, tasavvuf ve kelâm gruplarının büyük çoğunluğu da bu görüştedir. Sadece Kaderiyeciler aykırı bir tutum içinde olmuşlardır. Bunlar, bilmenin daha önce var olmasının emir ve yasağı engellediğini sanmışlardır. Neticede bunlar da iki gruba ayrılmışlar:

Bir grup, emir, nehiy, sevap ve cezanın varlığını kabul edip, bundan önce takdirin, kazanın ve yazının bulunmasını inkâr etmişler. Bunlar sahabe devrinin sonlarında ortaya çıktılar. Sahabeler onların görüşlerini duyduklarında, onlardan beri olduklarını duyurdular. Nitekim onlar da sahabelerle bağlarını kestiler. Abdullah b. Ömer, Abdullah b. Abbas, Cabir b. Abdullah ve Vasile b. Eska’ gibileri onların tezlerini çürütmüşler. Ayrıca Malik, Şafii ve Ahmed gibi imamlar, Allah’ın kadim ilmini inkâr eden bu adamları açıkça tekfir etmişler.

İkinci grup ise, Allah’ın ezeli ilmini ve yazısını kabul ediyorlar, fakat, bunun emir ve yasaklara, amel etmeye gerek bırakmadığını sanıyorlar. Onlara göre, Allah olacak her şeyi ezelde bilip yazdığına göre amel etmeye gerek yoktur. Bilakis, kimin hakkında mutlu olacağına hüküm verilmişse, o cennete girer. Hem de hiç amel işlemeksizin. Kimin de mutsuz olacağına hükmedilmişse, o da hiç amel etmeksizin mutsuz olur. Bunlar, sistematik bir düşünceleri olan gruplardan değildirler. Sadece cahil halkın ekseriyeti böyle söylemektedir. Bunlar öncekilerden daha koyu kâfir ve daha sapıktırlar. Bu sözlerinin anlamı, emir, yasak, helâl, haram, vaad ve tehdit olgularının geçersiz kılınmasıdır. Aslında bunlar Yahudi ve Hıristiyanlardan kat be kat daha koyu kâfirdirler. Zaten soruyu soran kişi de bunların sözlerini kastediyor.

İÇİNDEKİLER

KADERİYECİLERİN SINIFLARI


Yeni Sayfa 1

İmam Ahmed'in cevabı

Bab:

Cehmiye, peygamberimizden (s.a.v.) rivayet edilen:

“Kur’an açık renkli bir genç sûretinde gelir. Kendisini okuyan kişiye gelir ve der ki:

Beni tanıdın mı? Kişi der ki:

Kimsin sen? Der ki:

Ben, gündüzleri uğrunda susuz kaldığın, geceleri sabahlara kadar uyanık kaldığın Kur’an’ım. Peygamberimiz (s.a.v.) devamla şöyle buyurdu:

Bunun üzerine kişi onunla Allah’a gider ve der ki: Ya rabbi!..” (İbni Mace, Edeb, 52; Darimi, Fedailul Kur’an, 15; Ahmed, 5/352) hadisi dayanak alarak Kur’an’ın mahlûk olduğunu savunmuştur.

Biz de onların bu iddialarına şöyle cevap veriyoruz:

“Kul huvellahu ehad” suresini okuyana şu, şu vardır....” (Tirmizi, Sevabul Kur’an, 10-11; Ahmed, 5/141, Nesai, İftitah, 39-67)hadisindeki anlamda Kur’an gelmez.

Siz “Kul huvellah...” suresini okuyana bu surenin gelmediğini görmüyor musunuz?

Bilakis, onu okumanın sevabı gelir. Çünkü biz Kur’an’ı okuyoruz ve o gelmez, diyoruz, bir halden başka bir hale değişim geçirmez.

Burada İmam Ahmed, gelenin sevap olduğunu açıklıyor. Sevap da mahlûk olarak amelin kapsamına girer. Böyleyken, halden hale geçip değişen amellerin akıbetleri mahlûk olmaz mı?

“Kul huvellah”ın, yani Kur’an’ın sevabı böyle ise, başka şeylerin sevabı için bu durum çok daha açık bir şekilde geçerlidir.

İÇİNDEKİLER

KULLARIN FİİLLERİNİN KADİM VEYA YARATILMIŞ OLDUĞU


Yeni Sayfa 1

İmanda istisna

İmanla ilgili istisnaları içeren rivayetler İbn-i Mes’ud’dan ve ondan başka selef kuşağına mensup alimlerden ve imamlardan aktarılmıştır. Ki bunlar da iman edilmesi vacip olan hususlardır. Ve bunlarla ilgili kuşku da küfrü gerektirir. Fakat onlar, iman noktasında bunları istisna etmişlerdir. Çünkü gereklerini ve gerçekliklerini yerine getirmekten korkmuşlardır.

Nitekim yüce Allah bir ayette şöyle buyurmuştur:

“Yapmakta oldukları işleri kalpleri çarparak yaparlar.” (Mü’minun, 60)

Peygamber efendimiz (s.a.v.) bu ayetle ilgili olarak şöyle buyurmuştur:

“Bu, oruç tutan, namaz kılan, sadaka veren ve bu amellerinin kabul edilmemesinden korkan kimsedir.” (Tirmizi, 23. Sure, 4; İbni Mace, Zühd, 20)

Sonra böyle bir istisnayı yapma gereğini duymuşlar, çünkü, kişinin ölüme kadar sahip olduğunda kendisine fayda sağlayacak imanın akıbetini bilmiyorlardı. Bir de kendi kendilerini temize çıkarmaktan korktukları için veya başka sahih gerekçelerden dolayı böyle bir istisnaya gerek duymuşlardır.

Aynı durum, iyi amellerle ilgili olarak istisnadan bulunanlar için de geçerlidir:

Namaz kıldım, inşaallah, demek gibi. Bütün bunlar, emredilen ve makbul olan şekilde yerine getirildikleri bilinmeyen fillerle ilgilidir. Dolayısıyla bunlar, hakikatı bilinmeyen şeylerle ilgili istisnalardır. Ya da gelecekte ve Allah’ın dilemesine bağlı olgulardır. Ki açık olarak bilinsin ki, her şey Allah’ın dilemesine bağlıdır. Fakat mazide olan bir şeyle ilgili istisnanın akla ve dine aykırı bir bid’at olduğu malûmdur.

İÇİNDEKİLER

GEÇMİŞTE İSTİSNA


Yeni Sayfa 1

İnsanlar şeriat ve kader konusunda dört gruba ayrılırlar

İnsanlar, şeriat ve kader karşısında takındıkları tavırları itibariyle dört gruba ayrılırlar.

Bu grupların içinde en kötü olanı, kaderi kendisi için bir bahane gibi görüp başkaları için görmeyen kimselerdir. Bu insanlar günah ve kusurları söz konusu olduğunda kadere yaslanırlar, ama başlarına gelen musibetler karşısında kadere sığınıp sabır göstermezler.

Nitekim bir alim bunlardan birine şöyle demiştir:

"Sen, ibadet hususunda Kaderiyeci, günah hususunda da Cebriyecisin. Hangi mezhep o anki durumuna uygunsa ona uyarsın..."

Bunların karşısında grupların en iyisi ise, musibetlere sabredenler ve kusurlarından dolayı bağışlanma dileyen kimselerdir.

Nitekim yüce Allah şöyle buyurmuştur:

“Sen sabret. Çünkü Allah’ın vadi haktır. Günahının bağışlanmasını iste.” (Gafir, 55)

“Yeryüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan önce, bir kitapta yazılmış olmasın. Şüphesiz bu, Allah’a göre kolaydır. Allah bunu elinizden çıkana üzülmeyesiniz ve Allah’ın size verdiği nimetlerle şımarmayasınız diye açıklamaktadır.” (Hadid, 22-23)

“Allah’ın izni olmaksızın hiçbir musibet isabet etmez. Kim Allah’a inanırsa, Allah onun kalbini doğruya götürür.” (Teğabun, 11)

Selef ulemasından biri bu ayetle ilgili olarak şöyle demiştir:

Burada, başına bir musibet geldiğinde, bunun Allah’tan olduğunu bilen, bu yüzden musibete razı olup teslimiyet gösteren kimse kast edilmiştir.

“Yine onlar ki, bir kötülük yaptıklarında, ya da kendilerine zulmettiklerinde Allah’ı hatırlayıp günahlarından dolayı hemen tevbe-istiğfar ederler. Zaten günahları Allah’tan başka kim bağışlayabilir ki! Bir de onlar, işledikleri kötülüklerde, bile bile ısrar etmezler.” (Al-i İmran, 135)

Yüce Allah, Adem’in (a.s.) malûm kusuru işledikten sonra şöyle dediğini bize aktarmaktadır:

“Ey Rabbimiz! Biz kendimize zulmettik. Eğer bizi bağışlamaz ve bize acımazsan mutlaka ziyan edenlerden oluruz.” (Araf, 23)

İblis’inse şöyle dediğini aktarıyor:

“Beni azdırmana karşılık ben de yeryüzünde onlara günahları süsleyeceğim ve onların hepsini mutlaka azdıracağım.” (Hicr, 39)

Buna göre, kim işlediği günahtan tevbe ederse babası Adem’e benzer. Kim de günahta ısrar eder, kaderi işlediği günahın gerekçesi ve bahanesi gibi algılarsa İblise benzemiş olur. Buhari ve Müslim’de Adem (a.s.) ile Musanın (a.s.) tartışmasına ilişkin bir rivayet yer alır. Bu rivayette belirtildiğine göre Musa (a.s.) Adem’e şöyle der:

“Sen ki insanlığın babası Ademsin. Allah seni kendi elleriyle yarattı. İçine kendi ruhundan üfledi. Sana her şeyin adını öğretti. Niçin bizim de kendinin de cennetten çıkarılmasına neden oldun? Adem ona şu cevabı verir:

Sen, Allah’ın seçip peygamber kıldığı ve konuştuğu Musa’sın. Senin için Tevrat’ı kendi elleriyle yazdı. Sence benim yaratılmamdan kaç zaman önce benim hakkımda “Adem Rabbine asi olup yolunu şaşırdı.” (Taha, 121) hükmü yazılmıştı? Musa: Şu kadar zaman önce, dedi. Böylece Adem Musa’yı tartışmada mağlup etmiş oldu.”

Bu, Buhari ve Müslim’de yer alıp Ebu Hureyre’den nakledilen bir hadistir. (Buhari, Kader, 11, Müslim, Kader, 13-15)

Daha iyi bir rivayet zinciriyle Hz. Ömerden (r.a) de rivayet edilmiştir. (Tirmizi, Kader, 2134)

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

İnsanlar dört kısma ayrılırlar

İnsanlar bu hususta dört kısma ayrılırlar:

1 - Kendisi için değil, rabbi için buğzedenler.

2 - Rabbi için değil, kendisi için buğzedenler.

3 - Her ikisi için de buğzedenler.

4 - Her ikisi için de buğzetmeyenler...

Kadere tanıklık etmek hususunda da dört kısma ayrılırlar.

1 - İyiliğin Allah’ın fiili, kötülüğünse kendisinin fiili olduğuna inananlar.

2 - İyiliğin kendi fiili, kötülüğünse Allah’ın fiili olduğuna inananlar.

3 - Her ikisinin de Allah’ın fiili olduğunu düşünenler.

4 - Her ikisinin de kendi fiili olduğunu düşünenler...

İşte Rububiyeti müşahede etme hususunda insanlar bu dört gruba ayrılırlar. Bu, insanların Allah ve kendileriyle ilgili olarak takındıkları tavırların odaklandığı taksimdir. Ayrıca Allah ve kendileriyle de bu şekilde gruplanırlar. Salt olan taksim ise, Allah ile Allah için amel etmektir. Kendisiyle kendisi için değil.

Demek istediğimiz şudur:

Allah için gruplanmalarına gelince, bunun en yüksek örneği Hz. Peygamber’in (s.a.v.) ve ona tabi olanların halidir. Şöyle ki:

İnsanların elleriyle ve dilleriyle kendilerine yaptıkları eziyetlere karşı sabredecekler ve Allah yolunda cihad edecekler. Yani Allah için cezalandıracak, Allah için öfkelenecek ve Allah için intikam alacaklardır. Kendileri için değil. Birini cezalandırdıkları zaman bunu, Allah’ın bu kişinin cezalandırılmasını istemesinden dolayı yaparlar. Allah için ondan intikam alınması gerektiği için intikam alırlar. Kâfirlere karşı cihadda ve şeri hadlerin uygulanmasında olduğu gibi.

Bunun aksini yapanlarsa, bunlardan aşağı düzeydedirler. Çünkü bunlar, kendileri için kızar, kendileri için intikam alır ve kendileri için cezalandırırlar, Rableri için değil. Bunlardan birine eziyet edildiğinde veya hevasına karşı çıkıldığında öfkelenir, intikam alır ve cezalandırır. Ama Allah’ın koyduğu haramlar çiğnense veya Allah’ın hakkı ayaklar altına alınsa, bunları hiç ilgilendirmez. İşte bu, kâfirlerin ve münafıkların durumudur.

İlk iki ve son iki grup arasında yer alan iki grup daha var. Bu gruplardan biri, hem rableri, hem de kendileri için buğzederler. Diğeri ise, hem Allah’ın hakkı, hem kendi hakları hususunda affetmeye eğilimlidirler.

Örneğin Musa, buzağıya taptıkları için kavmine kızarken, onun kızgınlığı Allah içindi. Hz. Peygamber (s.a.v.), Allah’ın hukuku hususunda Ebu Bekir ve Ömer’i, İbrahim’e, İsa’ya, Nuh’a ve Musa’ya benzetmişti. Şöyle buyurmuştu:

“Allah, kendi yolunda bazı adamların kalplerini sütten daha yumuşak yapar. Bazı adamların kalplerini de, kendi yolunda taştan daha katı yapar. Ey Ebubekir! Sen bu hususta İbrahim’e ve İsa’ya benziyorsun. Ve sen ey Ömer! Bu hususta Nuh’a ve Musa’ya benziyorsun.” (Ahmed, 1/383 El-Heysemi, Mecmau’z Zevaid, 6/89, 90)

İnsanın kendi haklarına yönelik haksızlıkları affetmesi, en iyisidir, misillemede bulunması caiz olsa da. Aynı şekilde kendi nefsine öfkelenmesi ve onu terk etmesi de daha iyidir. Nefsine yönelik bir tacize misillemede bulunması caiz olsa da. Fakat, Allah’ın kaderi sonucu başa gelen ve hiç kimsenin bir kabahatı bulunmayan musibetlerde, sabredip kadere teslim olmaktan başka yol yoktur.

İşte Adem ve Musa kıssası bu kapsama girer. Musa, onu, kendi başına ve zürriyetine isabet eden musibetten dolayı kınamıştı. Adem ise, işlediği günahtan tevbe etmiş ve bağışlanmıştı. Musibet ise, takdir edilmişti. Neticede Adem, Musa’ya üstünlük sağlamıştı.

Aynı şekilde, bazı insanların başına, günahkâr olup sonra tevbe eden kimselerin bazı fiilleri sonucu bir takım musibetler gelebilir. Bir müslümanı öldürdükten sonra, müslüman olup tevbe eden bir kâfir örneğin. Ya da bid’at esaslı teviller yaparken, bu bid’atten dönen kimse gibi. Hata eden bir müctehid veya mukallit olması gibi. İşte bu gibi insanların, sonradan tevbe ettikleri bu fiillerinden dolayı, bir kulun başına bir şey gelirse, bu şeyler, semavi musibetler gibi değerlendirilir ve bundan dolayı failine kısas uygulanmaz.

Müslümanlar arasında çıkan fitne savaşları da bu kapsama girer.

Ez-Zehri der ki:

Müslümanlar arasında fitne baş gösterdi. O sırada birçok sahabi hayattaydı. Sahabeler şu noktada birleştiler:

“Kur’an’ın tevili sonucu bir cana, bir mala veya bir ırza bir şey isabet ederse, heder olmuştur. Kimseden bedeli talep edilmez.”

Aynı durum tevil sonucu isyan eden bağiylerle savaş için de geçerlidir. Çünkü Allah onlara karşı savaşmayı emretmiştir. Adalet ehli olanlar, onlarla savaştıklarında can ve mal kaybına uğrarlarsa, cumhur-u ulemaya göre bunu tazmin edemezler. Ebu Hanife ve Malik bu görüştedir. Şafii’nin bir açıklaması da bu yöndedir. Ahmed’in en bilinen yorumu da budur.

Aynı şekilde mürtedler de belli bir güce kavuşup müslümanlarla savaşırlarsa, müslümanları can ve mal kaybına uğratırlarsa, ridde savaşlarında sahabenin ittifak ettiği gibi, bunlar müslüman olduktan sonra, verdirdikleri kayıplar onlardan tazmin edilmez. Çünkü batıl da olsa bir tevil sonucu bu yola sapmışlardı. Nitekim peygamberimizin (s.a.v.) mütevatir düzeyindeki fiili uygulaması şöyleydi:

Kâfirler bazı müslümanları öldürüp mallarını telef ettikten sonra müslüman olduklarında, verdirdikleri can ve mal kaybı onlardan tazmin edilmezdi. Çünkü bu canların ve malların sahipleri Allah yolunda cihad ediyorlardı. Allah onların canlarını ve mallarını cennet karşılığında onlardan satın almıştı. Dolayısıyla uğradıkları kaybın karşılığını Allah verir, mü’minlerle savaşan o zalimler değil.

Kan ve mal için geçerli olan bu kural ırz için çok daha geçerlidir. Bir kimse Allah yolunda diliyle cihad ediyorsa, iyiliği emredip kötülüğü nehyediyorsa, dini açıklıyorsa, kitap ve sünnetin içerdiği emir ve yasakları ve hayırları tebliğ ediyorsa...

Buna karşı çıkan görüşleri ortaya koyuyorsa, kitap ve sünnete aykırı görüş beyan edenlere gerekli cevabı veriyorsa...

Bu cihadı esnasında bir başkasının elinden veya dilinden bir eziyet görürse, onun ecri Allah katındadır. Haksızlık eden kimseden, yaptığı haksızlığın bedeli talep edilmez. Hatta bu zalim tevbe edip karşı çıktığı hakkı kabul ederse, tevbesi, öncesindeki tüm günahlarını siler.

Nitekim yüce Allah şöyle buyurmuştur:

“İnkâr edenlere, vazgeçerlerse, geçmiş günahlarının bağışlanacağını söyle.” (Enfal, 38)

Yok eğer tevbe etmez, kitap ve sünnete karşı çıkmaya devam ederse, o, Allah ve Resulü’nün muhalifidir. İşlediği günahlar hakkındaki yetki de Allah ve Resulü’ne aittir. Mü’minlerin, Allah’ın hakkına tabi, O’nun hakkının kapsamında bir hakları olsa da. Mü’minler ceza verdiklerinde, Allah için verirler, Allah’ın sözü en yüce olsun, din, bütünüyle Allah’ın olsun diye verirler. Sırf kısas yapmak için değil.

Eğer kâfirler müslümanlara saldıracak olurlarsa, müslümanlar, onların saldırılarına denk olacak şekilde misillemede bulunabilirler. Fakat sabretmeleri daha iyidir. Ama misillemede bulunmaları cihad hükmünün tamamlanmasının bir gereğidir. Genel olarak zalimlere ve kâfirlere bedduada bulunmak meşrudur ve emredilmiştir. Mü’minler için kunut ve dua şer’i bir kuraldır. Kâfirlere beddua etmek de öyle.

Fakat, peygamberimizin (s.a.v.) falana ve falana beddua etmesi (Buhari, el-Mağazi, 21) gibi, ismen belirterek beddua etmeye gelince, bunun:

“Bu işte senin bir sorumluluğun yoktur.” (Al-i İmran, 128)

ayetiyle neshedildiği rivayet edilmiştir. Başka yerlerde konuyla ilgili detaylı bilgiler vermiştik. Mısır kalesinde yazdıklarımı buna örnek verebilirim. Çünkü adıyla sanıyla belli olan bir şahıstan Allah’ın razı mı olacağı, yoksa onu helâk mı edeceği bilinmez. Allah’ın tevbesini kabul ettiği biri olması her zaman ihtimal dahilindedir. Ama kâfirler ve zalimler cinsi açısından durum farklıdır. Çünkü, Allah’ın dininin üstünlüğü ve düşmanlarının zilleti ve ezilmesi yönünde beddua yapılırsa, bu, Allah’ın razı olduğu ve sevdiği bir şeydir. Çünkü Allah imanı ve iman ehlini sever. İman ehlinin üstünlüğünü ve kâfirlerin zilletini ister. Dolayısıyla kâfirlere beddua etmek, Allah’ın sevdiği bir şeydir. Fakat belli bir şahsa bedduada bulunmanın Allah tarafından istenen bir şey olduğu bilinmediği için, emredilen bir şey değildir. Bu, önce yapılmış, sonra nehyedilmiştir. Çünkü beddua edilen kişinin Allah tevbesini kabul edebilir de, ona azap da edebilir.

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

İnsanlar ibadet için yaratıldı

Bir dördüncü görüş daha ileri sürülmüştür:

İbn-i Ebu Hatem Zaide’den, o da Süddi’den rivayet eder ki:

“Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım.” (Zariyat, 56)

Burada, Allah’ın onları ibadet için yarattığı kastediliyor. Fakat bir ibadet vardır ki, fayda verir, biri de vardır ki, fayda vermez. Eğer onlara:

“Gökleri ve yeri kim yarattı? diye sorsan, kesinlikle: Allah, diyecekler.” (Zümer, 38)

İşte bunu demeleri bir ibadettir; ama bu ibadet şirk işlemeleri haliyle birlikte onlara bir fayda sağlamaz. Kuşkusuz bu, doğru bir anlamdır. Ancak müşrik insan şeytana ibadet eder ve Allah onu şeytana ibadet etmekten alıkoymaz. Allah’a ortak koşuyorken sırf yaratıcıyı ikrar etmesi de Allah’a ibadet sayılmaz. Bu gibi kimselerin durumu yüce Allah’ın şu ayetinde ifade edildiği şekilde izah edilir:

“Onların çoğu, ancak ortak koşarak Allah’a iman ederler.” (Yusuf, 106)

Şu halde onların yaratıcıya iman edişleri, O’na ortak koşmalarıyla iç içe bir durumdur. İbadete gelince bir hadiste şöyle buyurulmuştur:

“Ben, ibadette ortak koşulanlardan ve şirkten müstağniyim. Bir amel işleyip de bu amelinde bir başkasını bana ortak koşan kimseden beriyim. O işlediği amel bütünüyle bana ortak koştuğuna aittir.” (İbnu Mace, Zühd, 21; Ahmed, 2/301-435)

Dolayısıyla müşriklerin ibadetleri, bir kısmı Allah’a yönelik olsa da, hiçbir şekilde kabul edilmez, bilakis bütünüyle ortak koştukları şeylere dönük olur. Allah’a ibadet etmiş olmazlar. Üzerinde durduğumuz ayetin anlamı hususunda ileri sürülen görüşler içinde aşağıdaki yorum da buna benzemektedir:

“...Beni bir bilsinler diye...” Mü’minler, zorlukta da, esenlikte de Allah’ı bir bilirler. Kâfirler ise, zorlukta ve bela zamanlarında Allah’ı bir bilirken, nimetler içindeyken, rahat zamanlarda O’nu bir bilmezler. Bu tutumun açıklaması şu ayette yer almaktadır:

“Gemiye bindikleri zaman, dini yalnız O’na has kılarak Allah’a yalvarırlar.” (Ankebut, 65)

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ


Yeni Sayfa 1

İnsanların üç fırkaya ayrılması

Sözünü ettiğimiz bu grup, bu noktada üç ayrı fırkaya bölünüyorlar.

Birinci Fırka:

Allah’ın iradesi, sevgisi, rızası ve benzerleri kadimdirler. O, mü’min olarak öleceğini bildiği kimseden ezelden beri razıydı. Kâfir olarak öleceğini bildiği kimseye de ezelden beri öfkeliydi. Nitekim Kulabiyye, hadis ehli ve sofular da bu görüştedirler. Bunlar açısından, hadiselerin olması teselsülü gerektirmez; ancak sevilen hikmet meselesi çerçevesinde bunlarla tartışan grupların büyük bir kısmı bu noktada onlara itiraz etmektedirler. Nitekim irade konusunda da onlara itiraz etmişlerdir. İtiraz edenler diyorlar ki:

Madem ki irade ezelden beri vardı ve kadimdir, ayrıca bütün zamanlar ve bütün hadiselerle münasebeti aynı düzeydedir, bu demektir ki, bütün zamanlar içinde bir zamanı bir oluşa, bütün yapılmışlar içinde de bir yapılmışa özgü kılmak, özgü kılmayı gerektirici bir etken olmaksızın gerçekleştirilmiştir.

Bunlar da itirazcılara şu karşılığı vermişlerdir:

İradenin bir özelliği de özgü kılınmasıdır. Bu sefer itirazcılar şöyle demişler:

İradenin özelliği özgü kılınmanın cinsidir. Fakat şu muayyen şeyi şu muayyen şey karşısında özgü kılmak iradenin bir gereği, vazgeçilmezi olamaz. Bilakis bunlardan birini iradeyle öbürüne göre özgü kılmayı gerektiren bir sebebin olması kaçınılmazdır. Bir insan kendi içinde bir şeyi özgü kılma duygusunu hissedebilir. Ancak bu insan bilir ki, şundansa şunu özgü kılması, özgü kılmayı gerektiren bir sebebe dayanmaktadır. Ancak iradesinin gerçekleşebileceği her açı birbirine eşit olsaydı, bütün benzerleri içinde birinin özgü kılınmasının imkânı olmazdı. Çünkü bu, tercih edeni olmayan tercih olurdu. Böyle bir şey de caiz görüldüğü zaman yaratıcıyı ispat etmenin kapısı kapanmış olur. Diyorlar ki: Bunun üzerinde düşünen, bakışlarını meselenin derinliklerine yönelten kimse gerçeği anlar. Ama başkasının sözünü, işin aslını araştırmadan tekrarlayan bir kimse de doğal olarak meseleye itirazını sürdürecektir.

Cumhurun bunlara karşı söylediği ise şudur:

Diyelim ki, söylediğiniz gibi, yüce Allah ezelden beri, yapacağı şeyden yapma-sından önce razıydı, onu seviyordu ve onunla seviniyordu; acaba bu şeyi yaptığı zaman, onu yapmasıyla sevdiği, razı olduğu ve sevindiği bir hikmet de hasıl olur mu, yoksa ezelde olandan başka bir şey hasıl olmaz mı? Eğer, ezelde olandan başka bir şey hasıl olmaz, derseniz, size şöyle denir: Bu demektir ki, o şey, yaptığı şeyleri ihdas etmesi olmaksızın hasıl olmuşlardır. Böylece yapılmış şeylerin, öbürünün hasıl olması için yapılmaları imkânsız olur. Çünkü sizin bu sözünüz, yapılmış şeyler, Allah’ın meydana getirdiği bir sebep olmaksızın meydana gelmişlerdir, anlamını içerdiği gibi, O’nun bunları, sevdiği ve razı olduğu bir hikmet olmaksızın yaptığı, anlamını da içeriyor. Ardından şunu diyorlar: Dolayısıyla sizin bu sözleriniz, bir fiilin gerçekleşmesini mümkün kılan mukarin iradenin, sevginin ve hikmetin olumsuzlanması anlamına gelir.

İkinci Fırka:

Fiile taalluk eden hikmet, Allah’ın dilemesi ve kudretiyle hasıl olur. Tıpkı fiilin O’nun dilemesi ve kudretiyle hasıl olması gibi. Ardından şunu söylüyorlar:

Eğer bu, Allah’ın zatıyla kaim olursa, bu, O’nun haber verdiği sair sıfatlarının ve fiillerinin O’nunla kaim olması gibidir. Mutezile ise, sıfatların ve fiillerin O’nunla kaim olmasını olumsuzlar ve sıfatları araz, fiilleri de sonradan olma (hadis) olarak isimlendirir. Bundan da şu sonucu çıkarıyorlar: Araz ve hadis şeyler O’nunla kaim olmaz...

Onların bu sözlerinin gerçek anlamını bilmeyenler de onların Allah’ı eksikliklerden, ayıplardan ve kusurlardan tenzih ettikleri vehmine kapılırlar.

Kuşkusuz yüce Allah’ın her türlü ayıptan, eksiklikten ve kusurdan tenzih edilmesi gerekir. Çünkü O, küddustur, selamdır ve sameddir. Yani her türlü kemal sıfatına sahip olmak bakımından eksiksizdir. Bu öyle bir kelamdır ki, kulların bunu bütün gerçekliğiyle kavramalarına imkân yoktur. Her türlü noksanlıktan münezzehtir ve bu öyle bir münezzehliktir ki, kulların bu münezzehliğin kemalını idrak etmeleri imkânsıdır. Bir varlık açısından eksikliği gerektirmeyecek şekilde kemal niteliği gerçekleşmişse, bilinmelidir ki, yüce yaratıcı bu hususta O’ndan daha çok kemal sıfatına layıktır ve ondan daha mükemmeldir. Bir mahlûk herhangi bir noksanlıktan tenzih ediliyorsa, bilinmelidir ki, yüce yaratıcı O’ndan daha münezzehtir, bu eksiklikten tenzih edilmeye, beri kılınmaya ondan daha çok hak sahibidir.

Osman b. Said ed-Darimi, Ebu Cafer et-Taberi ve Ebu Bekir el-Beyhaki gibi birçok kanaldan, Ali b. Ebu Talha’nın İbni Abbas’a dayanarak “es-Samed” kelimesini şöyle açıkladığını rivayet etmiştik:

“Efendiliğinde kemale ermiş efendi, şerefinde kemale ermiş şerefli, azametinde kemale ermiş azim, hikmetinde kemale ermiş hikmet sahibi, zenginliğinde kemale ermiş zengin, ceberutunda kemale ermiş cebbar, ilminde kemale ermiş alim, hilminde kemale ermiş halim.. Şeref ve üstünlüğün her türünde kemale ermiş zat yani. O da yüce Allah’tır. Bu sıfatlar da O’ndan başkasına yaraşmaz. O’nun dengi yoktur, O’na benzeyen hiçbir şey yoktur. Bir ve kahhar olan Allah münezzehtir.” (İbni Cerir, 30/223, Beyhaki, el-Esma ve’s Sıfat 1/108)

“Samed” kavramına ilişkin bu tefsiri Abdullah b. Ebu Salih Muaviye b. Salih’ten, o Ali b. Ebu Talha el-Valibi’den rivayet etmiştir. Fakat denilmiştir ki:

Ravi bu tefsiri İbni Abbastan dinlemiş değildir, bilakis böyle bir tefsir selef alimlerinden sabittir. Said b Cübeyr’in “Samed” kavramını şöyle açıkladığı rivayet edilmiştir:

Sıfatları ve fiilleri bakımından kamil olan...

Ebu Vail Şakik b. Seleme’nin şöyle dediği rivayet edilir:

Samed, üstünlüğünün en son sınırında olan efendi demektir.

Bu ve benzeri görüşlerle Said b. Müseyyeb, Said b. Cübeyr, el-Hasan, es-Süddi ve ed-Dahhak gibi selef ulemasının birçoğundan aktarılan- samed, boşluğu olmayan demektir, şeklindeki açıklama ile çelişmezler. Bu son açıklama Abdullah b. Mesud’dan ve Abdullah b. Büreyde’den, o da babasından mevkuf ve merfu olarak rivayet etmiştir. Başka yerlerde uzun uzadıya açıkladığımız gibi, samed kavramına ilişkin bu yorumların her ikisi de gerçektir.

Araz kelimesi sözlükte insana arız olan hastalık ve benzeri şeylere denir. Aynı şekilde havadis ve muhaddesat kelimelerinden de insanın meydana getirdiği yerilmeyi gerektiren fiiller ve meşru olmayan bid’atlar anlaşılır. Ya da insanda meydana gelen hastalık ve benzeri şeyler anlamını ifade eder. Yüce Allah’ı, bunlardan çok daha basit, az buçuk noksanlık ima eden niteliklerden dahi tenzih etmek gerekir. Böyleyken bu gibi olgulardan tenzih edilmez mi?

Ancak Mutezililer, Allah araz ve havadisten münezzehtir, derken asıl maksatları O’nun sıfatlarını ve fiillerini olumsuzlamaktır. Çünkü onlara göre, bilgi, kudret, meşiyet, rahmet, sevgi, rıza, sevinç, yaratma, ihsan, adalet, gelme, varma, inme, istiva etme gibi olgular O’nunla kaim değildirler. Aynı durum yüce Allah’ın diğer sıfat ve fiilleri için de geçerlidir.

Müslümanların büyük çoğunluğu bu hususta onlarla ihtilaf halindedir. Bazı gruplar sıfatlar hususunda onlarla tartışırlarken, fiiller konusunda ihtilaf etmemektedirler. Bazı gruplar sıfatların bir kısmı hakkında onlarla tartışırlarken, diğer bazı sıfatlarla ilgili olarak onlardan farklı düşünmemektedirler. Bazı gruplar kadim fiil hakkında onlarla tartışmakta ve:

Edilmiş ve sonradan olma olsa da Allah’ın kadim fiilidir, demektedirler. Kimileri de irade hakkında böyle bir açıklama getirmektedir. Başka yerlerde bu görüşleri, bu görüşleri savunanları ve bunlara ilişkin kanıtlarını uzun uzadıya ele aldık.

Bizim maksadımız burada sözü edilen soruya grupların verdikleri cevapları ana hatlarıyla insanların dikkatlerine sunmaktır.

Bu ikinci gruba:

Daha önce yokken meydana gelen bir hikmeti ispat ettiğiniz zaman, zincirleme oluşu da kabul etmiş olmuyor musunuz? diye sorulduğu zaman, şu cevabı verirler:

Bu hikmetin meydana gelişi ile ilgili olarak söyleyeceklerimiz, Allah’ın meydana getirdiği sair edilmişlerin meydana gelişi hakkında söyleyeceğimiz sözden farklı olmayacaktır. Biz bu bağlamda Allah’ın önceden yokken bazı hadiseleri meydana getirdiğini kabul edenlere hitab ederiz. Biz, O, hadiseyi sonradan olma bir hikmetle meydana getirir, dediğimiz zaman, artık bu, zincirleme oluşu gerektirir, diyemez. Aksi taktirde ona şu karşılığı veririz:

Hikmeti takip eden olayın oluşu hakkında söylenecek söz, ayniyle hikmetin oluşu hakkında da geçerlidir. Senin buna vereceğin cevap neyse, o, aynı zamanda bizim de cevabımızdır.

Üçüncü Fırka:

İkinci grup birinci grupla tartışınca, hadis, fıkıh, tasavvuf ve kelâm imamlarından oluşan üçüncü grup onlara şöyle demişlerdir:

Bu, cedelle ilgili zorunlu bir kanıttır. Sizin elinizde bu zincirleme oluşu olumsuzlayacak ne şeri, ne de akli bir kanıt vardır. Bilakis zincirleme oluş iki türlü olduğu gibi, devir de iki türlüdür.

Birincisi, illetler ve malullar hususunda zincirlemedir ki, bu, ilim ehlinin ortak görüşüyle imkânsızdır.

İkincisi, şartlar ve sonuçlarla ilgili zincirleme oluştur. Bunun caiz oluşuyla ilgili olarak da müslümanlar ve başka zümreler iki görüş ileri sürmüşlerdir. Kelâm, hadis ve felsefe ehlinden bazıları bunu caiz görürler.

Selef kuşağı ve Allah dileyince her zaman kelâm sıfatına sahiptir ve Allah’ın meşiyetine ve kudretine taalluk eden fiiller ve benzeri şeyler daima O’nunla kaimdirler, diyen imamlar da bunu caiz görenler arasında yer alırlar.

Bu gruplar, hasımlarının sonuçların zincirleme oluşunu olumsuzlamak, geçmiş zamanda mütenahi olan bir şeyin varlığının imkânsızlığını ortaya koymak hususunda ileri sürdükleri kanıtların zayıflığını ortaya koymuşlardır. Birinin fazla olmasına rağmen iki cümlenin mütabık oluşu ile ilgili kanıt ve çift ve tek kanıtı gibi. Ki bu gruplar bunların yanlışlığını ortaya koymuşlardır ve gelecekte de hadiselerin meydana gelişini göstererek bu kanıtların çelişkili olduklarını gözler önüne sermişlerdir. Yine söz konusu kanıtlarının yanlışlığını, sayıların dizilişi, Allah’ın güç yetirdikleriyle birlikte bildikleri gibi başka yerlerde uzun uzadıya açıklanan kanıtlar aracılığıyla ortaya koymuşlardır.

Devir de iki türlüdür. Bir şeyin önde ve öne geçmişliği şeklindeki bir daire imkânsızdır. Şu ancak şundan sonra, şu da ancak şundan sonra olur gibi. Buna illetler dairesi de denir. Olguların beraberliği ve mukarinliği şeklindeki bir daire ise, şöyle izah edilir:

Şu ancak şununla beraber olur, şu da ancak şununla beraber olur. Buna da şartların ve izafeler ve mütelazim olgular dairesi diyoruz. Böyle bir devir caizdir.

İşte başta zikrettiğimiz soruya çeşitli grupların verdikleri cevaplar bunlardan ibarettir. Bunun sonucunda çeşitli görüşler ortaya çıktı.

Birincisi: Allah’ın fiillerinin de hükümlerinin de illetlerinin olmadığını belirtenlerin görüşü.

İkincisi: Bunların illetlerinin olduğunu söyleyen, ama mef’ulları arasında onlardan ayrı ve farklı illetler öngörenlerin görüşü.

Üçüncüsü: Bunları Allah ile kaim ve kadim olgularla illetlendirenlerin görüşü.

Dördüncüsü: Bunları Allah ile kaim, O’nun kudretine ve dilemesine taalluk eden olgularla illetlendiren, ancak cinslerinin hadis (sonradan olma) olduğunu söyleyenlerin görüşü.

Beşincisi: Bunları Allah’ın dilemesine ve kudretine taalluk eden olgularla illetlendirenlerin görüşü. Bunlar şunu da söylüyorlar:

Eğer hikmetin gerektirdiği fiil, tür olarak hadis ise, hikmet de öyledir. Eğer dilemesine taalluk eden bir söz veya fiilin O’nunla kaim olduğu ve bunun ezelden beri böyle olduğu takdir edilirse, hikmet de bu nitelikte olur. Dolayısıyla içindeki parçaları hadis olsalar da tüm olarak tür kadim olur.

Aslında hasrediciyi bölmek sûretiyle de söz konusu soruya cevap vermek mümkündür. Şöyle ki:

“Yüce Allah’ın daima daha önce olmayan olguları var ettiği kuşku götürmez bir gerçektir. Dolayısıyla meydana gelen bu fiillerin bir başlangıçlarının olması zorunlu olacaksa, başlangıç itibariyle sonsuz olmamaları caiz olduğu gibi, sonları itibariyle de sonsuz olmamaları da caiz olacaktır. Bunların başlangıçlarının olması gereklilik olarak ortaya çıkarsa, bu durumda hadiselerin zincirleme oluş söz konusu olmaksızın oluşlarının mümkün olduğu da ortaya çıkacaktır. Biri dese ki:

Eğer Allah sonradan olma (muhdes) bir illetle bir fiili işliyorsa, bu illetin oluşu ile ilgili olarak söylenecek şey, malulunun oluşu için de geçerli olur. Bu da zincirleme oluşu kaçınılmaz kılar.”

Bu taktirde verilecek cevap şudur:

Hadiselerin başlangıçlarının olması gerekir. Eğer Allah bir fiili bir hikmete dayalı olarak işlerse ve bu fiil de, hikmeti de sonradan olmadır. Ancak sonradan olma bir illetin sonradan olma bir illetinin olması zorunlu değildir. Hadiselerin başlangıçlarının olmasının caiz görülmemesi durumu başka. Ancak hadiselerin başlangıçlarının olması caiz görüldüğünde böyle bir sorunun da anlamı kalmaz. Hadiselerin başlangıçlarının olmasının caiz görülmesi durumunda böyle bir sonuç çıkıyorsa, vacip görülmesi durumunda böyle bir sonucun çıkması çok daha gerekli olmaz mı?

Eğer: Müslümanlara, diğer dinlerin mensuplarına ve hatta insanların büyük bir kısmına göre hadiselerin son itibariyle sonsuz olmamaları caiz olduğu gibi başlangıç itibariyle de sonsuz olmamaları da caizdir, denilse, bu hususta bizim söyleyecek bir sözümüz yoktur. Fakat bazı bid’atçı gruplar buna karşı çıkmışlardır. Bunlardan Cehm b. Safvan gibileri cennet ve cehennemin yok olacağını söylemişlerdir. Ebu’l Hüzeyl gibileri de cennet ehlinin hareketlerinin yok olacağını söylemişlerdir. Çünkü sözünü ettiğimiz bu iki kişi, hadiselerin cinslerinin sonlarının olmasını zorunlu görürler, başlangıçlarının olmasını da zorunlu gördükleri gibi. Fakat hadiselerin başlangıçları hususunda onlarla aynı görüşü paylaşanların büyük çoğunluğu, hadiselerin sonları hususunda onlara muhalefet etmişler ve:

Hadiselerin başlangıcı vardır, ama sonları yoktur, demişlerdir.

Üçüncü bir grup da, hadiselerin ne başlangıcı vardır, ne de sonu vardır, demişlerdir. Bu üç görüş de müslüman gruplar arasında bilinen görüşlerdir.

Bu açıklamaları yaparken maksadımız şudur:

Cevap iki taktir esasında belirginleşiyor. Buna göre, hadiselerin başlangıç itibariyle nihayetlerinin olmamasını caiz görenler, hadiselerin zincirleme oluşlarını da caiz görürler. Diyorlar ki:

Bu ise, sonuçlar ve şartların zincirleme oluşunu doğurur. İlletler ve müessirlerin zincirlemesini değil. Oysa imkânsız olan birincisi değil, ikincisidir. Buna karşı çıkanlarsa şunu diyorlar:

Kelâm ehlinin ilk kuşağı ile son kuşağı, hadis ehlinin ilk kuşağı ile son kuşağı tarafından dile getirildiği gibi, bu, ikinci şıkkın imkânsızlığına ilişkin bir kanıt oluşturmaz. Hadiselerin başlangıçlarının olmasını gerekli görenler, mef’ulun (yapılmış) meydana gelişi hakkında dediklerini illetin meydana gelişi hakkında da diyorlar. Çünkü onlara göre, bu anlamda ikisi arasında bir fark yoktur.

Aslında mevzuyu hasredici cevaplardan biri de şudur:

Allah’ın yaratmasını bir illete dayandırmak ya caizdir, ya da değildir. Eğer caiz değilse, bu, ilk şıkkın vurgulanması anlamına gelir. Bu taktirde de buna abes demenin imkânı yoktur. Müsemma bunu abes olarak isimlendirirse, bu isimlendirmesi abes olmayacağı gibi, gerçekleşen şey açısından da bir ayıp sayılmaz. Çünkü biz illetlendirmenin imkânsız olması ihtimalini esas alarak konuşuyoruzdur. İlletlendirme imkansız olduğu zaman, bunu söylemek bir zorunluluk halini alır. Müsemma artık dilediği şekilde onu isimlendirebilir. Şayet Allah’ın yaratmasını bir illete dayandırmak caiz görülürse, bunun da hadis bir illete dayandırılması ya caiz olur, ya da olmaz. Eğer bu caiz değildir, denilirse, illetin kadim olması gereği ortaya çıkar. Bu taktirde de malulun kadim olması imkânsız olur. Çünkü biz böyle bir durumda yapılan ve hadis olan bir şeyin kadim bir illetle illetlendirilmesinin caiz olması ihtimalini esas alarak konuşmuş oluruz. Eğer bunun sonradan olma bir illetle illetlendirilmesi caizdir, denilirse, bunu söylemek de mümkün olur.

Ya da şöyle demek gerekir:

Hadiseleri faile ait sonlu bir illetle gerekçelendirmek gerekir ki, takdir edilmiş ve irade edilmiş olsa da, bir hikmete dayalı olarak onunla kaim olması gereken sonradan olma bir şeyin onunla kaim olmasını gerektirmesin. Eğer birincisi kabul edilirse bu, sonradan olma illetin ondan ayrı olmasını gerektirir. Bu taktirde de failin, olmayan hadiseleri, kendisinden başkası tarafından meydana getirilmiş bir illete dayalı olarak, hem de hadiselerin evvelini gerektiren bir sebebin oluşu ve de meydana getiricinin meydana getirileni yapması da söz konusu olmaksızın, yapması gibi bir durum zorunlu olarak ortaya çıkar. Eğer denilse ki:

Aksine kendisine dönük olmayan bir anlam söz konusu olmaksızın hadiseleri meydana getirmesi caiz değildir, bilakis, hadiselerin meydana gelişinde sebep ve hikmet rolünü oynayan şeyin onunla kaim olması gerekir. Bu taktirde de bunu söyleme gereği doğar.

Ya da şöyle denir:

Bu zincirleme oluşu gerektirir veya gerektirmez. Eğer, gerektirmez, denilirse, zincirleme oluş da zorunlu olmaz ve sakınca da ortadan kalkmış olur. Şayet, zincirleme oluş gereklidir, denilirse, bu taktirde de zincirleme oluş sakıncalı olmaktan çıkar. Çünkü esas alınan taktir şudur:

Zincirleme oluşu gerektirse de Allah’ın fiillerini sonradan olma bir illete dayalı olarak gerekçelendirmek caizdir.

Bilindiği gibi, caiz olan bir olgu imkânsız olan bir olguyu gerektirmez. Çünkü eğer imkânsızı gerektirirse, bu, onun, kendisi açısından caiz olsa da, başkasının etkisiyle imkânsız olduğunu gösterir. Takdir edilen şudur:

Bu, mutlak olarak caizdir ve imkânsız olmasını gerektiren bir durum yoktur. Bir şey de imkânsız olmasını gerektiren bir şey olmadan mutlak olarak caiz olursa, sabit oluşunu imkânsız kılan bir şey de onunla beraber gündeme gelmez. Bu taktirde de zincirleme oluşun imkânsız olmayışı ortaya çıkar.

İşte bu, görüşlerden herhangi birini bizzat gerekli görmeden soruya verilmiş bir cevaptır. Bilakis biz, meselenin özünde bir sakınca olmadığını genel olarak açıklıyoruz. Fakat soru, tümünü olumsuzladığımız fiilin abes oluşunun, yapılmış şeyin kadim oluşunun ve zincirleme oluşunu gerektiren altı önermesine dayanıyor.

Dolayısıyla birinci görüşün sahibi bunun abes olmayı gerektirdiğini kabul etmiyorum, ikinci görüşün sahibi, bunun yapılan şeyin kadim olmasını gerektirdiğini kabul etmiyorum.

Üçüncü görüşün sahibi de, bunun zincirleme oluşu gerektirdiğini, ya da sonuçlar açısından zincirleme oluşun imkânsız olduğunu kabul etmiyorum, diyor. Bunlar, gündeme gelmesi zorunlu olan dört imkânsızdır ve bunların tümünün birden fasit olması da imkânsızdır. Bilakis, bunlardan birinin mutlaka sahih olması gerekir. Hangisinin doğru olduğu ortaya çıkarsa, soru da anlamını yitirmiş olur ki, maksat da budur. Çünkü akli bir taksim, sözü edilen bu kısımların sınırlandırılmasını gerektirir. Artık bir kimse bu kısımlardan hangisini daha yakın görüyorsa, düşüncesini ona dayandırır. Biz, bu meselenin temel prensipleriyle, bu prensiplerin gerektirdiği sonuçlarla ve başka grupların bu konuyla ilgili serdettikleri düşünceleriyle ilgili görüşlerimizi geniş bir şekilde sunduk. Burası bu açıklamaları uzunca ele almanın yeri değildir.

Burada bizim maksadımız müslümanların birliğini savunmaktır. Çünkü bu soru, alemin kadimliğini savunan grupların ortaya attıkları fikirlerden birini oluşturuyor. Biz, alemin kadim olduğunu savunanların şüphelerine cevap vermek maksadıyla kaleme aldığımız kitabımızda buna ilişkin değişik cevaplara yer vermiştik.

Bunlara verilecek cevaplardan biri şu olabilir:

Bu soru sırf alemin meydana gelişine özgü değildir. Bilakis varlık aleminde meydana gelen her hadiseyle ilgili olarak gündeme gelebilir. Meydana gelişse, gözlemlenen somut bir olgudur. Aklı başında olan herkes bu konuda görüş birliği içindedir. Dolayısıyla bir kimse göklerin ve yerin meydana gelişiyle ilgili olarak bu soruyu ortaya atarsa, ona karşı aynı soru, gözlemlenen hadiselerin oluşuyla ilgili olarak ortaya atılır.

Biz, her grubun bu bağlamda dayandığı kanıtların cinsine dikkat çektik. Fakat bu meseleyi bir de grupların cevapları bağlamında yeniden ele almak bu bir kaç sayfaya sığmaz. Zaten konunun akışı da böylesi geniş çaplı bir değerlendirmeyi kaldırmaz.

Bu yazılanları anlayan bir kimse için konunun kapısı açılmış sayılır. Dolayısıyla buna benzer başka meseleleri irdelemekle konunun bütününü kavramasına imkân vardır. Çünkü bu konuyla ilgili açıklamaları tedrici olarak irdelemek gerekir, bir makamdan öbürüne geçerek yani. Ancak bu tedricilikle maksada erişilebilir çünkü. Aksi taktirde görüşlerin kanıtlarını ve yöntemlerini, karşı çıkan grupların verdikleri cevapları iyice özümsemeden bu konuyla ilgili olarak ortaya atılan görüşlere patavatsız bir şekilde hücum ederse, bunları hiç de gerekmediği halde, tasdik etmektense, reddedip yalanlamaya daha yakın olur.

Bu nedenle bu gibi müşkül meseleleri ele alırkan her görüşün dayandığı kanıtları, karşı tarafın argümanlarını birer birer incelemek gerekir. O zaman yüce Allah’ın doğru yola iletmeyi dilediği kimse için bu konuyla ilgili hak yol belirginleşmiş olur. Allah bir kimseye nur vermemişse, onun nuru olmaz. Allah hakkı söyler ve doğru yola iletir.

Allah en iyi bilen ve en hikmetli olandır.

Alemlerin Rabbi olan Allah’a hamd olsun. Salat ve Selam Hz. Muhammed’in, ehl-i beytinin ve ashabının üzerine olsun.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


misal-3

بســـم الله الرحمن الرحيم

İRADE, İZİN, KİTAP, HÜKÜM, KAZA VE HARAM KILMA

İrade, İzin, Kitap, Hüküm, Kaza ve Haram Kılma:

Geçmiş ve gelecekte Allah'ın meşiyeti

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

İrade, İzin, Kitap, Hüküm, Kaza ve Haram Kılma

İbni Teymiye’ye (r.a.) soruldu:

Soru:

“İrade”, “İzin”, “Kitap”, “Hüküm / Hikmet”, “Kaza” ve “Haram kılma” gibi kavramların ayrıntılı açıklaması soruldu. Bunlardan dini olup Allah’ın sevgisine, rızasına ve yasama nitelikli emrine uygun olanlar ile varoluşsal olup varoluşsal dilemesine uygun olanların neler olduğu soruldu.

Cevap:

Allah’a hamdolsun, sözü edilen İrade, İzin, Kitap, Hüküm / Hikmet, Kaza ve Haram kılma kavramları ve benzeri kavramlar tıpkı emir, gönderme kavramları gibi, Allah’ın kitabında iki kısma ayrılır.

Birincisi, Allah’ın sevdiği ve hoşnut olduğu dini olgularla ilintilidir. Bunları yapıp edenleri yüce Allah ödüllendirir ve onları cennete koyar. Dünya ve ahiret hayatında onlara yardım eder. Bunlarla takva sahibi dostlarından, kurtuluşa ermiş hizbinden ve salih kullarından oluşan kimselere yardımcı olur.

İkincisi de, yüce Allah’ın takdir ettiği, ezelden tasarladığı varoluşsal olgularla ilintilidir. Bu bağlamda mü’min ile kâfir, iyi ile günahkâr, cennetlikler ile cehennemlikler, Allah’ın dostları ile düşmanları, kendisinin sevdiği ve kendisini seven, kendisinin ve meleklerinin üzerlerine esenlik dilediği itaat ehli olanlar ile buğzettiği, öfke duyduğu, hem kendisinin, hem de başkalarının lanet ettiği kimseler arasında bir fark yoktur.

Bu açıdan olgulara bakanlar, evrensel bir varoluş gerçeği ile yüz yüze gelirler. Bütün varlıkların Allah tarafından yaratıldıklarını, O’nun dilemesi tarafından idare edildiklerini, O’nun hüküm ve hikmetinin zorlayıcı yönlendirmesi altında olduklarını gözlemlerler. Bu bağlamda Allah’ın dilediği olur, insanlar istemeseler de. Verdiği hükmü sorgulayacak, buyruğunu geri çevirecek hiç kimse yoktur.

Bu açıdan bakanlar, Allah’ın her şeyin Rabbi ve sahibi olduğunu, yaratma ve emretme, yönetme yetkisinin O’nun tekelinde olduğunu, O’nun dışındaki her şeyin O’nun rububiyetinin tasarrufu altında, O’nun tarafından yönetilip yönlendirilen bir konumda olduğunu, her şeyin O’nun karşı konulmaz kahrının altında, kendisi için bir zarar veya yarar, ölüm veya hayat ya da yeniden dirilip yeryüzüne dağılma gerçekleştirecek güce sahip olmadığını bütün çıplaklığıyla görür.

Bu pencereden bakınca, her şey Allah’ın kulu, her bakımdan O’na muhtaç görünür ve Allah’ın her şeyden, bütün yaratıklardan müstağni olduğu belirginleşir. Böyle bir gözlem özü itibariyle gerçektir; fakat, bir grup vardır ki, bunlar bu gerçeği göremediler. Bunların grubuna Mecusi karekterli Kaderiye denir. Bir diğer grup daha vardır ki, bunlar da gelip bu varoluşsal gözlemin sınırında durmuşlardır, olumlu ya da olumsuz bir şey söylememişlerdir. Bunlara da müşrik karekterli Kaderiye denir.

İlk gruptakiler, varlık aleminde Allah’ın kudretiyle, dilemesiyle ve yaratmasıyla ilgisi bulunmayan şeyler bulunduğunu iddia ettiler, kulların fiilleri örneğin. Bunların aşırıları Allah’ın öncesiz ilmini ve önceden varolan ezeli kitabını (levh-i mahfuz) da inkâr ettiler. Bu ümmet içinde ilk kez Kaderiye fikrini ortaya atanlar bunlardır. Sahabeden, ilk kuşak ulemadan zatlar, bunlara gerekli cevabı vermiş ve onlardan, onların düşüncelerinden uzaklaşmışlar.

İkinci gruptakiler ise, bunlardan daha kötüdürler. Bunlar sülûk, irade, kendini tanrıya adama, tasavvuf ve fakr ehli olarak bilinirler. Yukarıda işaret ettiğimiz varoluşsal gerçeği gözlemleyip Allah’ın bütün varlıkların yaratıcısı, dolayısıyla kulların fiillerinin de yaratıcısı ve bütün varlıkların irade edileni olduğunu gördüler. Fakat bu gözlemden sonra iman ile küfrü, tanıma ile inkârı, hak ile batılı, hidayet üzere olan ile sapığı, doğru ile eğriyi, peygamber ile peygamberlik taslayanı, Allah’ın velisi ile Allah’ın düşmanını, Allah’ın razı olduğu ile gazap duyduğunu, Allah’ın sevdiği ile kızdığını, adalet ile zulmü, Anne-babaya iyilik ile onlara asi olmayı, cennet ehlinin amelleri ile cehennem ehlinin amellerini, iyiler ile günahkârları birbirlerinden ayırmadılar. Bütün varlıkların ortak noktası olan önceden tasarlanmış kazayı, yürürlükteki ilâhî meşiyeti, her şeyi kuşatan kudreti ve herkesi içine alan yaratılışı gözlemledikleri için, varlıkların ortak noktalarını gördüler, ama farklılaştıkları alanları göremediler. Dolayısıyla şu ayetlerin muhatapları arasına girdiler:

“Allah’a teslimiyet gösterenleri, günahkârlar gibi tutar mıyız? Size ne oluyor? Ne biçim hüküm veriyorsunuz?” (Kalem, 35-36)

“Yoksa biz, iman edip de iyi işler yapanları, yeryüzünde bozgunculuk yapanlar gibi mi tutacağız? Veya Allah’tan korkanları yoldan çıkanlar gibi mi sayacağız?” (Sad, 28)

“Yoksa kötülük işleyenler, kendilerini, inanıp iyi ameller işleyen kimseler ile bir mi tutacağımızı sandılar?” (Casiye, 21)

“Sabırlarına karşılık Rabbinin İsrailoğullarına verdiği güzel söz yerine geldi.” (Araf, 137)

Peygamber efendimizin (s.a.v.) şu hadisi de sözünü ettiğimiz mistik grubun tutumunun yanlışlığını ortaya koymaktadır:

“Yaratıp meydana getirdiklerinin, var ettiklerinin şerrinden, göklerden inenlerin ve göklere yükselenlerin şerrinden, yeryüzünde yarattıklarının ve yeryüzünden çıkanların şerrinden, gece ve gündüzün şerrinden, hayırla gelip kapıyı çalan hariç, geceleyin kapıyı çalanların şerrinden Allah’ın eksiksiz kelimelerine sığırım ki, iyi - kötü hiç kimse onları aşamaz. Ey Rahman!” (Ahmed, 3/419; Malik, Şiir, 10)

Bundan da anlaşılıyor ki, Allah’ın eksiksiz kelimelerinden maksat, şeri nitelikli emir ve yasakları değildir. Çünkü günahkârlar, Allah’ın emrine de yasaklarına da karşı çıkıyorlar. Bilakis, bundan maksat, varlıkların oluşumunu sağlayan kelimeleridir. Şer’i emir ve yasakları içeren dini kelimeler ise Tevrat, İncil, Zebur ve Kur’an gibi semavi kitaplardan ibarettir ki, yüce Allah bunlarla ilgili olarak şöyle buyurur:

“Kâfir olanların sözünü alçalttı. Allah’ın sözü ise zaten yücedir.” (Tevbe, 40)

Peygamber efendimiz (s.a.v.) de bir hadiste şöyle buyurmuştur:

“Siz kadınların ırzlarını Allah’ın kelimesi ile kendinize helâl kıldınız...” (Müslim, Hac, 147; Ebu Davud, Menasik, 56; İbnu Mace, Menasik, 84; Nesai, Menasik, 34; Ahmed, 5/73)

“Rabbinin sözü, doğruluk ve adalet bakımından tamamlanmıştır.” (Enam, 115) ayeti ise, Allah’ın kelimelerinin her iki türünü de (varoluşsal olan ile yasama nitelikli, kevni olan ile şer'i olanı) kapsar.

“Gönderme = el-Ba’su” kavramına gelince, bu kavramın varoluşsal (kevni) anlamına aşağıdaki ayette işaret ediliyor:

“Bunlardan ilkinin zamanı gelince, üzerinize güçlü kuvvetli kullarımızı gönderdik.” (İsra, 5)

Bu kavramın yasama (şer'i) anlamına da aşağıdaki ayetlerde işaret ediliyor:

“Ümmilere içlerinden bir peygamber gönderen O’dur.” (Cuma, 2)

“Rabbimiz! Onlara içlerinden olan bir peygamber gönder...” (Bakara, 129)

“Andolsun ki biz, “Allah’a kulluk edin ve Ta ğuttan sakının” diye her ümmete bir peygamber gönderdik.” (Nahl, 36)

“Gönderme” anlamında “irsal”in varoluşsal (kevni) boyutuna aşağıdaki ayetlerde işaret ediliyor:

“Biz, kâfirlerin üzerine, kendilerini iyice isyankarlığa sevkeden şeytanları gönderdik.” (Meryem, 83)

“Biz, rüzgarları aşılayıcı olarak gönderdik.” (Hicr, 22)

“İrsal”in yasama nitelikli anlamına da aşağıdaki ayetlerde işaret ediliyor: “Nuh’u kendi kavmine gönderdik.” (Nuh, 1)

“Biz seni Hak ile müjdeleyici ve uyarıcı olarak gönderdik.” (Bakara, 119)

“Senden önce gönderdiğimiz elçilerimize sor.” (Zuhruf, 45)

“Biz her peygamberi -Allah’ın izniyle- ancak kendisine itaat edilmesi için gönderdik.” (Nisa, 64)

“Senden önce hiçbir resul göndermedik ki ona: “Benden başka ilah yoktur; şu halde bana kulluk edin” diye vahyetmiş olmayalım.” (Enbiya, 25)

“Nasıl Firavuna bir elçi göndermiş idiysek doğrusu size de, hakkınızda şahitlik edecek bir peygamber gönderdik. Ama Firavun o peygambere karşı gelmiş, biz de onu ağır ve çetin bir şekilde muaheze etmiştik.” (Müzemmil, 15-16)

İÇİNDEKİLER

İRADE, İZİN, KİTAP, HÜKÜM, KAZA VE HARAM KILMA


Yeni Sayfa 1

İradenin çeşitleri

Allah’ın iradesi iki kısma ayrılır:

1 - Emir ve Yasama (teşri) iradesi

2 - Kaza ve takdir iradesi.

Birinci Kısım: Bu irade itaatlere taalluk eder, isyanlara değil. Bu itaatin gerçekleşip gerekleşmemesi farketmez.

“Allah size açıklamak ve sizi, sizden öncekilerin yollarına iletmek ve sizin günahlarınızı bağışlamak istiyor.” (Nisa, 26)

“Allah sizin için kolaylık ister, zorluk istemez.” (Bakara, 185)

İkinci Kısım: Takdir iradesi. Bu irade bütün varoluşları kapsar. Bütün hadiseleri kuşatır. İlk anlamıyla değil, ama bu anlamıyla alemden yapmakta olduklarını irade eder.

Nitekim aşağıdaki ayetlerde buna işaret edilir:

“Allah kimi doğru yola iletmek isterse onun kalbini İslâma açar; kimi saptırmak isterse göğe çıkıyormuş gibi kalbini iyice daraltır.” (En’am, 125)

“Eğer Allah sizi azdırmak istiyorsa, ben size öğüt vermek istesem de, öğüdüm size fayda vermez. O sizin rabbinizdir.” (Hud, 34)

Ayrıca müslümanların kullandığı sözlerden biri olan:

“Allah’ın dilediği olur, dilemediği de olmaz” sözü de bu anlamı ifade eder. Bunun örnekleri çoktur.

Bu irade meydana gelen itaatleri de isyanları da kapsar, ama meydana gelmeyenleri değil. Fakat ilk irade, meydana gelsin veya gelmesin bütün itaat ve isyanları kapsamına alır.

Mutlu olan kimse, takdiri olarak kendisi için irade edilen şeyle, teşrii olarak irade edilen şey, aynı olan kimsedir.

Mutsuz, bedbaht kul ise, teşrii olarak kendisinden istenmeyen şey takdiri olarak istenen kimsedir.

Hüküm, bu iki iradenin uyuşması esasına göre cereyan eder. Amellere bu iki gözle bakan kimse basirdir (gerçek görendir).

Ama bir kimse kaderi görse şeriatı görmese veya şeriatı görüp kaderi görmezse, onun tek gözü kördür.

Tıpkı şöyle diyen Kureyşliler gibi:

“Allah dileseydi ne biz ortak koşardık ne de atalarımız . Hiçbir şeyi haram kılmazdık.”, (En’am, 148)

“Onlardan öncekiler de aynı şekilde yalanladılar ve sonunda azabımızı tattılar. De ki: Yanınızda bize açıklayacağınız bir bilgi var mı? Siz zandan başka bir şeye uymuyorsunuz ve siz sadece yalan söylüyorsunuz.” (En’am, 148)

Çünkü bunlar, Allah’ın varlığını ve oluşunu dilediği her şeyin -takdiri irade olarak- O’nun emrettiği ve razı olduğu şey olduğuna inanırlar, şer'i irade olarak değil.

Sonra da, gayrı meşru -şer'i iradeye aykırı- şirklerinin, Allah’ın varlığını dilediği bir şey olduğunu düşündüler.

“Bunun üzerine dediler ki: Demek ki Allah bundan razıdır ve bunu emretmiştir. Onlardan öncekiler de aynı şekilde yalanladılar.” (En’am, 148)

Onlardan öncekiler emir ve yasaklardan oluşan yasalar uydurdular.

“Sonunda azabımızı tattılar. De ki: Yanınızda bize açıklayacağınız bir bilgi var mı? ” (En’am, 148)

Allah’ın şirki yasalaştırdığına ve haram kıldığınız şeyleri haram kıldığınıza dair elinizde bir belge var mı?

Bu hususta “Siz zandan başka bir şeye uymuyorsunuz.” O da şu vehminizdir: Allah takdir ettiği her şeyi aynı zamanda meşru da kılmıştır.

“Siz sadece yalan söylüyorsunuz.” Yalan söylüyorsunuz, Allah’ın şeriatını iptal ederek O’na iftira atıyorsunuz. “De ki: Kesin delil, ancak Allah’ındır.” (En’am, 149)

Mahlukata karşı kesin kanıt Allah’ın elindedir. Çünkü onlara Resuller göndermiş, onları birliğine ve şeriatına davet etmiştir. Bununla beraber bütün insanların hidayete ermesini ve şeriatına uymasını dilememiştir. Ancak O, dilediği bazı kimselere lütufta bulunur, bir bağış ve ihsan olarak onları doğru yola iletir. Çünkü tercih yapıp üstün olanı belirleme hakkına ve yetkisine sahip kimse, dilerse bu yetkisini kullanır, dilerse kullanmaz. Şu halde haram kıldığı şeyle ilgili tercihini terk etmiş olması O’nun adaletinin bir gereğidir. Bu hususta sonsuz hikmeti de vardır.

Aynı zamanda Allah, insanları şer'i emrine ve iradesine karşı çıktıklarında cezalandırır ve bu karşı çıkış takdiri iradeyle olsa dahi. Çünkü kader, günahı, isyanı öngördüğü gibi, bunların cezalandırılmasını da öngörür. Tıpkı yüce Allah’ın geride acılar bırakan bir takım hastalıkları kulları için takdir etmesi gibi. Şu halde hastalık gibi acı da O’nun takdiri iledir. Dolayısıyla bir kul:

“Daha önce günahla ilgili irade söz konusu olduğu için, işlediğim günahtan dolayı cezalandırılmam, derse, bu, tıpkı bir hastanın:

“Daha önce hastalık irade edildiği için acı çekmeyeceğim.” demesine, ya da “ateş yemekle ilgili irade daha önce geçmiştir, bu yüzden içim pişmeyecektir” veya:

“Vuruş daha önce olduğu için vurulan kimse acı duymaz” demeye benzer. Bu, cehaletin bir göstergesi olmasının yanısıra kişiye herhangi bir yarar da sağlamaz. Tam tersine kaderi gerekçe göstermesi ikinci bir günahtır ve bundan dolayı bir kez daha cezayı hakkeder.

Nitekim daha önce İblis kaderi gerekçe göstermişti:

“Beni azdırmana karşılık ben de yeryüzünde onlara günahları süsleyeceğim.” (Hicr, 39)

Adem ise şöyle demişti:

“Ey Rabbimiz! Biz kendimize zulmettik. Eğer bizi bağışlamaz ve bize acımazsan mutlaka ziyan edenlerden oluruz.” (Araf, 23)

Allah bir kimsenin mutlu olmasını dilerse, ona Adem’in (a.s.) -veya benzerlerinin- dediği sözleri demeyi ilham eder.

Bir kimsenin de mutsuz ve bedbaht olmasını dilerse, o da İblis ve benzerlerinin ileri sürdüğü gerekçeye sarılır. Böylece kızgın çölde sıcaklıktan kavrulan kimseye ücret olarak ateş verilmesi durumuna düşer. (Yağmurdan kaçarken doluya yakalanmak gibi)

İblis ve onun mantığına sahip kimselerin durumu şuna benzer:

Bir adamın evine bir ateş kıvılcımı düşer. Aklı başında olan insanlar ona derler ki:

Bu kıvılcımı söndür ki, evin tamamen yanmasın. Fakat o şöyle der:

Bu da nereden çıktı?

Şu rüzgar bu kıvılcımı evime düşürdü. Benim bunda bir kabahatim yok...

O bu bahanenin ve mazeretin arkasına sığınıp bir şey yapmamasını haklı çıkarmaya çalışırken kıvılcım yavaş yavaş kora, ardından aleve dönüşür ve içindekilerle birlikte bütün evi yakar.

İşte günahların vebalini kadere yıkmaya çalışan insanın durumu budur. Günahlardan istiğfar edip özür beyan edeceğine kendini masum ve haklı göstermeye çalışır. Aslında onun durumu, işlediği bu günahtan dolayı ötekinden daha kötüdür. Çünkü kıvılcımın meydana gelen olayda herhangi bir sorumluluğu da yoktur.

Yüce Allah bizi ve sizi ve diğer kardeşlerimizi sevdiği ve razı olduğu şeyleri yapmaya muvaffak kılsın. Çünkü O’nun yardımı olmadan O’na itaat etme düzeyine erişilemez. O’nun koruması olmadan da O’na isyan durumu terkedilemez.

Allah herkesten daha iyi bilir.

İÇİNDEKİLER

KAZA, KADER VE İRADE


misal-3

بســـم الله الرحمن الرحيم

İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR

İyilik Allah'tan, Kötülük Nefistendir
Allah'ın Ademoğullarına nimeti
Kaderiyecilere göre insanın iradesi
Hayır ve şer de birer nimettirler
Fakirlerin daha çok cennete girmesi
Şükür ve hamdın gerekliliği
Bir suale iki cevap
...O da nefsindendir. lafzının faydaları
Kötülüklerin en büyüğü Allah'ı inkar etmektir
Allah kullarını ibadet için yaratmıştır
Kişinin işlediği günahın Allah tarafından yapılması
Günahlar musibetin sebebidir
Kötülük nefistendir
Cehmiye'nin iki ana bid'ati
Kader konusunda sufilerin görüşleri

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

İyilik Allah'tan, Kötülük Nefistendir

Şeyh-ul İslâm Takiyuddin Ahmed b. Teymiye -Allah rahmet etsin- dedi:

İyiliğin Allah’tan ve kötülüğün nefisten olduğunu açıklayan farklar hakkında...

“Kulları içinde ancak alimler Allah’tan korkar.” (Fatır, 28)

De ki: Rabbim ancak açık ve gizli kötülükleri (....) Allah hakkında bilmediğiniz şeyleri söylemenizi haram kılmıştır.” (Araf, 33)

Bu ayette zikredilen şeylerin dışındakilerle ilgili olarak haram kılınma durumu olumsuzlanıyor, sadece bunlar için olumlanıyor. Acaba Allah’tan korkma durumu cins için mi olumlanıyor, yoksa teker teker her alim kimse için mi olumlanıyor. Nitekim bütün müslümanlar teker teker hacca gitmedikleri halde:

“Müslümanlar haccediyorlar” denir. Bu noktada bir soru daha gündeme geliyor: Müstesna, iktiza eden midir, yoksa şart mıdır?

Çünkü yukarıdaki ayette ve benzerlerinde iktiza eden, gerek-tiren olarak belirginleşiyor, dolayısıyla geneldir. Çünkü peygamberlerin uyarı yaparken aracı olarak kullandıkları ilim korkuyu gerektirir. Ayrıca iyiliği işlemeye ve kötülüğü terk etmeye sevkeden korkuyu gerektiren ilim olduğuna göre ve her günahkâr da cahil olduğuna, bilgisi tamam olmadığına göre, “kötülüklerin temeli cehalettir, bilgisizliktir” şeklindeki değerlendirmemizin anlamı açıklığa kavuşuyor.

Böyle olduğuna göre ilmin yokluğu mevcut olan bir şey değildir. Bilakis tıpkı kudretin, işitmenin ve görmenin yokluğu gibidir. Yokluk ise “şey” değildir. “Şey” ancak var olana denir -ki Allah her şeyin yaratıcısıdır, denilmiştir- Salt yokluk Allah’a izafe edilemez. Ama var olan bir şey Allah ile ilintili olarak zikredilebilir. İnsan alim değilse, nefis doğası gereği onu hareket etmeye sev keder. Çünkü nefis canlıdır, iradeye bağlı hareket de hayatta olmanın ayrılmaz bir özelliğidir. Nefsi en güzel anlatan isimler şunlardır:

el-Haris (Tahrik eden)... El-Humam... (Cesur, aktif)... Bir hadiste şöyle buyuruluyor:

“Kalp, yere düşmüş kuş tüyüne benzer.” (İbn-i Mace, Mukaddime, 10, 65; Ahmed, 4/408)

Bir diğer hadiste de şöyle buyuruluyor:

“Kalbin kaynaması, ateşin üzerinde kaynayan tencereninkinden daha şiddetlidir.” (Ahmed, 6/4; Taberani, el-Kebir 20/253; el-Hakim, Müstedrek 2/289)

Böyle olduğuna göre, yüce Allah’ın bir kimseyi hidayete erdirmesi, ona kendisine yararlı olan şeyleri ve zararlı olan şeyleri öğretmesi demektir. Böylece kişi kendisine yararlı olan şeyi ister, zararlı olan şeyi de istemez.

İÇİNDEKİLER

İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR


Yeni Sayfa 1

İyilikleri Allah'a kötülükleri kendine bağlama gerekliliği

Kul, iyiliklere ilişkin amelinin Allah’ın lütfunun, rahmetinin ve nimetinin bir sonucu olduğunu bilmekle yükümlüdür. Cennetliklerin söylediği gibi:

“Hidayetiyle bizi bu nimete kavuşturan Allah’a hamdolsun! Allah bizi doğru yola iletmeseydi kendiliğimizden doğru yolu bulacak değildik.” (A’raf, 43)

Buna aşağıdaki ayetleri de örnek verebiliriz:

“Fakat Allah size imanı sevdirmiş ve onu gönüllerinize sindirmiştir. Küfrü, fıskı ve isyanı da size çirkin göstermiştir. İşte doğru yolda olanlar bunlardır.” (Hucurat, 7)

“Allah kimin gönlünü islâma açmışsa o, rabbinden bir nur üzerinde değil midir? Allah’ı anmak hususunda kalpleri katılaşmış olanlara yazıklar olsun!” (Zümer, 22)

“Ölü iken dirilttiğimiz ve kendisine insanlar arasında yürüyebileceği bir ışık verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkmayacak durumdaki kimse gibi olur mu!” (En’am, 122)

“İşte böylece sana da emrimizle Kur’an’ı vahyettik. Sen, kitap nedir, iman nedir bilmezdin. Fakat biz onu kullarımızdan dilediğimizi kendisiyle doğru yola eriştirdiğimiz bir nur kıldık.” (Şura, 52)

Kulun işlediği kötülükleri kendisine izafe etmesi de öyle. Kul bunu yaparken, Allah’ın, obje, sıfat, hareket ve duruş olarak bütün varlıkların yaratıcısı olduğunu da bilmesi gerekir. Tıpkı Adem’in (a.s.) dediği gibi:

“Ey rabbimiz! Biz kendimize zulmettik. Eğer bizi bağışlamaz ve bize acımazsan mutlaka ziyan edenlerden oluruz.” (A’raf, 23)

Musa’nın (a.s.) dediği gibi:

“Rabbim! Doğrusu kendime zulmettim. Beni bağışla.” (Kasas, 16)

İbrahim’in (a.s.) dediği gibi:

“Ve hesap günü hatalarımı bağışlayacağını umduğum O’dur.” (Şuara, 82)

Yüce Allah bir ayette son peygamber Hz. Muhammed’e (s.a.v.) hitaben şöyle buyuruyor:

“Bil ki, Allah’tan başka ibadete layık ilah yoktur. Hem kendinin hem de mü’min erkeklerin ve mü’min kadınların günahlarını bağışlanmasını dile.” (Muhammed, 19)

Ayrıca yüce Allah azaba uğrattığı kimselerle ilgili olarak da şöyle buyurmuştur:

“Biz onlara zulmetmedik, fakat onlar kendileri zalim kimselerdir.” (Zuhruf, 76)

“Azabımız onlara geldiğinde çağırışları: Biz gerçekten zalim kişilermişiz, demelerinden başka bir şey olmadı.” (A’raf, 5)

Kur’an ve sünnette buna benzer ifadeler çoktur.

Müslim ve başkalarının Ebu Zerr kanalıyla peygamber efendimizden (s.a.v.) rivayet ettikleri kutsi bir hadiste peygamberimiz (s.a.v.) rabbinden şu ifadeleri nakleder:

“Ey kullarım! Ben zulmü kendime haram ettim. Aranızda da onu haram kıldım. Birbirinize zulmetmeyin. Ey kullarım! Siz gece gündüz durmadan hata işlersiniz, ben de hatalarınızın çokluğuna aldırmadan, bütün günahları bağışlarım. Benden bağışlanma dileyin, sizi bağışlayayım. Ey kullarım! Doğru yola ilettiklerim hariç, hepiniz sapmışsınız. Benden hidâyet dileyin, sizi doğru yola ileteyim. Ey kullarım! Doyurduklarım hariç, hepiniz açsınız. Benden yiyecek isteyin, sizi doyurayım. Ey kullarım! Giyindirdiklerim hariç, hepiniz çıplaksınız. Benden giysi isteyin, sizi giyindireyim. Ey kullarım! Öncekileriniz, sonrakileriniz, insanlarınız ve cinleriniz takvada en üst derecede olan birinin düzeyinde olsanız dahi, bu benim mülkümde herhangi bir şeyi artırmaz. Ey kullarım! Öncekileriniz, sonrakileriniz, insanlarınız ve cinleriniz yüksek bir yerde toplanıp, benden isteseniz ve her insana istediğini versem, bu benim mülkümde, denize bir iğnenin bir kere batırılmasıyla deniz ne kadar eksilirse, o kadarlık bir eksilme olur. Ey kullarım! Amellerinizi sizin için sayıp kaydederim, sonra da onların karşılıklarını size eksiksiz olarak veririm. Kim amelinin karşılığını iyi olarak bulursa, Allah’a hamd etsin. Kim de bundan başka bir şeyle karşılaşırsa, kendisinden başkasını kınamasın.” (Müslim, Birr, 55)

Bu hadisten anlaşılıyor ki, işlediği salih amellerden dolayı hayırlı bir akıbetle karşılaşanlar, Allah’a hamd etmelilerdir. Bu nimeti bahşeden yüce Allah’tır. Bundan başka bir akıbetle karşılaşanlar da, karşılaştıkları şey şerse, bundan dolayı ceza göreceklerdir. Şayet akıbetleri abes bir şeyse, bunun da hiçbir faydasını görmeyeceklerdir. Bu yüzden kendilerinden başkasını kınamamalıdırlar. Çünkü kendilerine zulmedenler yine kendileridir. Her olay Allah’ın kudreti ve dilemesiyle olur.

Buhari ve başkalarının Şeddad b. Evs’ten rivayet ettikleri “İstiğfarın efendisi” hadisinde de peygamberimiz (s.a.v.) bu hususa dikkatleri çekiyor. Buyuruyor ki:

“İstiğfarın efendisi, kulun:

Allahım! Sen benim rabbimsin, senden başka ilah yoktur. Beni sen yarattın ve ben senin kulunum. Yapabildiğim sürece sana verdiğim söze ve senin ahdine bağlıyım. İşlediğim kötülüklerin şerrinden sana sığınırım. Bana bahşettiğin nimetlerini itiraf ediyorum. Günahlarımı da itiraf ediyorum. Beni bağışla. Çünkü senden başka hiç kimse günahları bağışlayamaz, demesidir.

Kim bunu söylerse ve buna kesin olarak inanmış bir şekilde sabahlarsa, aynı gün ölürse cennete girer. Kim de bunu söyler ve kesin inanmış olarak gecelerse, aynı gece öldüğünde cennete girer.” (Buhari, Da’avat, 15; Ebu Davud, Adab, 101)

İÇİNDEKİLER

KULUN İRADESİ


Yeni Sayfa 1

Adem, günah işlemesine kaderi gerekçe göstermemiştir

Bunlar arasında, Adem’in (a.s.) işlediği günaha kaderi gerekçe gösterdiğini sananlar var. Bunlara göre, kaderi müşahede eden has veliler için böyle bir anlayış caizdir. İşte bu, büyük bir sapıklıktır. Çünkü Musa, Adem’i, yasak ağacın meyvesini yemesinden dolayı, zürriyetini etkileyen masiyetinden dolayı kınamış ve şöyle demiş:

“Niçin bizi de kendini de cennetten çıkarttın.” (Müslim, Kader, 13)

Kuşkusuz musibetler karşısında kul, kadere sarılmakla yükümlüdür. Çünkü kulun mutluluğu, emredilenleri yapmasına ve yasaklananlardan kaçınmasına bağlıdır.

Yüce Allah şöyle buyuruyor:

“Allah’ın izni olmadan hiçbir musibet isabet etmez. Kim Allah’a inanırsa, Allah onun kalbini doğru yola götürür.” (Teğabun, 11)

İbni Mes’ud bu ayetle ilgili olarak şöyle der:

Burada, başına bir musibet geldiğinde, bunun Allah’tan olduğunu bilen, rıza gösterir teslim olan kimse kast edilmiştir.

Şu halde mutlu insan o kimsedir ki, kusurlardan dolayı bağışlanma diler ve musibetlere karşı sabır gösterir.

Nitekim yüce Allah şöyle buyurmuştur:

“Şimdi sen sabret. Çünkü Allah’ın vadi gerçektir. Günahının bağışlanmasını iste.” (Mü’min, 55)

Mutsuz insan da o kimsedir ki, musibetler karşısında feryadı basar, kusurlarla ilgili olarak da kaderin arkasına sığınır. Yoksa Adem (a.s.) işlediği günahtan tevbe etmiş ve Allah da onu seçerek ona yol göstermiştir. Musa’ya (a.s.) da bir kimseyi tevbe ettiği bir günahtan dolayı kınamak yaraşmaz. Üstelik bu kimse Allah’ın bağışladığı Adem (a.s.) ise...

Nitekim kendisi de işlediği bir kusurdan dolayı tevbe etmiştir. Yüce Allah buna şöyle işaret etmiştir:

“Rabbim! Ben kendime zulmettim; beni bağışla. Allah onu bağışladı.” (Kasas, 16)

Bir diğer ayette de şöyle buyuruyor:

“Şüphesiz biz sana döndük.” (A’raf, 156)

“Sen bizim sahibimizsin, bizi bağışla ve bize acı.” (A’raf, 155)

Musa da Adem de kaderin, bir kimsenin günah işlemesinin mazereti olamayacağını bilecek peygamberlerdir. Daha önce İblis ve benzerlerine neler olduğunu öğrendik. İblis kendisinin de Adem’in de cennetten çıkarılmasına neden oldu. Adem ve eşi cennet yapraklarıyla ortaya çıkan avret yerlerini örtmeye başladılar. Öte yandan Allah Nuh kavmini, Hud kavmini ve Salih kavmini, daha başka kavimleri cezalandırdı. Hadlerini aşanları cezalandırmaya yönelik hükümler koymuştur. Kâfirler için de cehennemi hazırlamıştır. Böyleyken kaderin varlığı günahların mazereti olabilir mi?

Bunların kaderi işledikleri günahların mazereti olarak göstermeleri, ancak bilgiden yoksun olarak heva ve heveslerine tabi olmaları durumunda mümkündür. Çünkü kader eğer mahlûkat için mazeret olacaksa, hiç kimseyi ne dünyada, ne de ahirette kınamamak, cezalandırmamak gerekir. Kesinlikle zalimden söz edilmemesi lazım gelir. Bilakis, böyle bir şey varsa, o zaman insanların mutlak olarak dilediklerini yapmaları mümkün olur. Bilindiği gibi, böyle bir durumda da ne dünyada ne de ahirette hiç kimsenin maslahatının gerçekleşmesi mümkün değildir. Bilakis genel bir fesat kaçınılmaz olur. Böyle bir iddiada bulunan kimse de çelişkiler içindeki bir zalimden başka bir şey değildir. Çünkü birisi onu incitir veya ona haksızlık ederse, derhal cezalandırılmasını ister, asla kaderin mazeret olarak gösterilmesini kabul etmez. Ama haksızlık eden kendisi olunca, nefsine mazeret olarak kaderi ileri sürer. Dolayısıyla, ancak bilgisizce hevasının peşinden giden bir kimse kaderi işlediği günahların mazereti olarak gösterebilir. Tıpkı müşriklerin gösterdiği gibi.

Nitekim yüce Allah onların şöyle dediklerini bildirmiştir:

“De ki: Yanınızda bize açıklayacağınız bir bilgi var mı? Siz zandan başka bir şeye uymuyorsunuz ve siz sadece yalan söylüyorsunuz.” (En’am, 148)

“Onlardan öncekiler de böyle yapmışlardı, Peygamberlerin üzerine açık seçik tebliğden başka bir şey düşer mi!” (Nahl, 35)

Bu yüzden işledikleri günahların gerekçesi olarak kaderi gösteren bu adamlardan birine, herhangi bir kimse saldırıda bulunacak olursa, derhal ona karşılık verir, onu öldürür, cezalandırır.“Eğer Allah dileseydi, sana saldırmazdım” deyip mazeret bildirmiş olsa da mazeretini kabul etmez. Tam tersine, zulmedip, saldırıda bulunan kimseleri daima ayıplarlar. Onların kendilerini kadere dayalı olarak mazur göstermelerini hiçbir şekilde kabul etmezler.

Fakat rableri tarafından kendilerine hak içerikli mesaj gelince, kaderi gerekçe göstererek buna karşı pozisyonlarını savunmaya geçtiler. Kendi koydukları emir ve yasakların çiğnenmesi bağlamında mazeret ve kanıt olarak kabul etmedikleri şeyleri, Allah’ın emir ve yasaklarının kendileri tarafından çiğnenmesinin gerekçesi olarak ileri sürmeye başladılar. Daha doğrusu aklı başında hiç kimsenin hakkının çiğnenmesi bağlamında mazeret ve kanıt olarak ileri sürülmesini kabul etmeyeceği şeyleri, Allah’ın hakkının çiğnenmesinin kanıtı ve mazereti olarak kabul etmekte bir sakınca görmediler.

Böylece, hiçbir insanın kendisiyle ilgili olarak kabul etmeyeceği gerekçe ve mazeretlerin arkasına sığınarak rablerine ve rablerinin resûllerine karşı çıktılar. İnsanlara Allah tarafından gönderilmiş hiçbir peygamber de bu gibi argümanların mazeret olabileceği yönünde herhangi bir şey söylememiştir. Kaderci müşriklerin bu söylediklerine bakılırsa, mahlûkatın emir ve yasakları, Allah’ın kullara yönelik emir ve yasaklarından daha büyük ve daha önemliymiş gibi görünür. Onların nazarında Allah’ın emri, yasağı ve kulları üzerindeki hakları, daha az saygınlıktadır. Buna karşılık kulların birbirlerine yönelik emir ve yasakları, birbirleri üzerinde olan hakları daha büyük saygınlığa sahiptir.

Allah’ın kulları üzerindeki hakkı, kendisine ibadet etmeleri ve hiçbir şeyi kendisine ortak koşmamalarıdır.

Nitekim sahih kaynaklarda Muaz b. Cebel’den şöyle rivayet edilir:

“Bir seferinde peygamberimiz (s.a.v.) bir merkebe binmiş, ben de onun terkisine binmiştim. Buyurdu ki:

Ey Muaz! Allah’ın kulları üzerindeki hakkının ne olduğunu biliyor musun? Allah ve resulü daha iyi bilir, dedim. Buyurdu ki:

Allah’ın kulları üzerindeki hakkı, Ona ibadet etmeleri ve hiçbir şeyi Ona ortak koşmamalarıdır. Peki, Allah’ın bu hakkını yerine getirdikleri zaman, kulların Allah üzerindeki haklarının ne olduğunu biliyor musun? Allah ve resulü daha iyi bilir, dedim. Buyurdu ki:

Onların Allah üzerindeki hakları da onlara azap etmemesidir.” (Buhari, Rikak, 37; Müslim, İman, 48-51)

Bu müşrikler insanların en cahilleriydiler ve Allah ve resulü’ne karşı en büyük düşmanlığı besleyen kimseler idiler. Çünkü ne kendilerinin, ne de aklı başında hiç kimsenin, bir mahlûkun koyduğu emir ve yasakların düşmesinin, haklarının ortadan kalkmasının gerekçesi ve mazereti olarak kabul etmeyecekleri şeyleri, Allah’ın emir ve yasaklarının düşmesinin, haklarının ortadan kalkmasının gerekçesi ve mazereti olarak ileri sürebiliyorlardı.

Zaten bu yüzden, bu cehaletlerinden dolayı Allah’a ortaklar koşmuş, Allah’ın kızlarının olduğunu ileri sürmüşlerdi. Üstelik hiçbiri kölesinin kendi ortağı olmasına razı olmazdı ve kızlarının olmasını da istemezdi.

Nitekim yüce Allah şöyle buyurmuştur:

“Kendilerinin hoşlarına gitmeyen şeyleri Allah’a isnat ediyorlar. En güzel sonucun kendilerinin olduğunu anlatan dilleri de yalanın örneğini veriyor. Hiç şüphesiz onlar için sadece ateş vardır ve onlar, ateşe terk olunacaklardır.” (Nahl, 62)

“Onların biri, rahmana isnat ettiği kız çocuğuyla müjdelenince, hiddetlenerek yüzü simsiyah kesilir.” (Zuhruf, 17)

“Allah size kendinizden bir temsil getirmektedir: Mülkiyetiniz altında bulunan köleler içinde, size verdiğimiz rızıklarda, birbirinizden çekindiğiniz gibi kendilerinden çekineceğiniz derecede sizinle eşit ortaklarınız var mı?” (Rum, 28)

Sizin eşit statüde olan ortaklarınızdan korktuğunuz gibi, sizin mülkiyetiniz altında olan kölelerinizden kendilerinden çekindiğiniz ortaklarınız var mıdır?

“Bu iftirayı işittiğinizde erkek ve kadın mü’minlerin, kendi vicdanları ile hüsnüzan’da bulunması gerekmez miydi?” (Nur, 12)

“Yaradanınıza tevbe edin de nefislerinizi öldürün.” (Bakara, 54)

“Sizler (kendiniz) ve bizler (kendimiz) dahil olmak üzere siz kendi çocuklarınızı biz de kendi çocuklarımızı, siz kendi kadınlarınızı, biz de kendi kadınlarımızı çağıralım.” (Al-i imran, 61)

Şu halde, peygamberlerin getirdiği ilâhî mesajı yalanlayanların ileri sürdükleri kanıtlar daima geçersizdir, çürütülmeye mahkumdur. Dolayısıyla onlar tamamen iftira ve eseri olan çelişkili sözler söylemektedirler.

Nitekim yüce Allah şöyle buyurmuştur:

“Onların sana getirdikleri hiçbir temsil yoktur ki, onun karşılığında sana doğrusunu ve daha açığını getirmeyelim.” (Furkan, 33)

“İşte biz böylece her peygamber için suçlulardan düşmanlar peyda ettik. Hidayet verici ve yardım edici olarak rabbin yeter.” (Furkan, 31)

“İşte bu, kavmine karşı İbrahim’e verdiğimiz delillerinizdir. Biz dilediğimiz kimselerin derecelerini yükseltiriz. Şüphesiz ki senin rabbin hikmet sahibidir, hakkıyla bilendir.” (En’am, 83)

Buna göre, müşriklerin, Allah’a ortak koşmalarının, O’nun çocuklarının olduğunu ileri sürmelerinin kanıtı, emir ve yasaklarını yapmamalarının mazereti olarak ileri sürdükleri deliller çürüktür, geçersizdir. Başka yerlerde bu ve benzeri konularda geniş ve detaylı açıklamalara yer vermiştik.

Bunun yanında alemin kadim, ezeli olduğunu söyleyen, alemin bizzat gerekli olandan sadır olduğunu ileri süren yıldızlar gibi semavi yüce varlıklara tapan ve onlar adına aşağı alemden misaller ihdas edip putlarını diken Aristo ve tabileri gibi filozofların düşünceleri ise, Arap müşriklerinin anlayışına göre daha sapık ve daha koyu bir küfürdür.

Çünkü Arap müşrikleri en azından yüce Allah’ın gökleri, yeri ve ikisi arasındaki varlıkları dilemesi ve kudretiyle altı günde yarattığını kabul ediyorlardı. Fakat bir bilgiye dayanmaksızın O’nun için oğullar ve kızlar uyduruyorlardı. Allah’ın hakkında hiçbir kanıt indirmediği şeyleri ve kimseleri O’na ortak koşuyorlardı.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


misal-3

بســـم الله الرحمن الرحيم

ADEM'İN MUSA'YA KARŞI KANITI

Adem'in Musa'ya karşı kanıtı
Felsefecilerin kaderle ilgili görüşü
Güzel ve kötülük akılla mı, şer’an mı bilinir?
Tasavvufta fenafillah
Hallac'ın öldürülmesi
1.Fasıl:Adem ile Musa’nın kıssasının doğrusu şudur
2.Fasıl:Adem, Musa’ya karşı daha üstün bir kanıt ortaya koymuştur
Allah'ın hükmü: Yaratma ve emretme
Duanın en faziletlisi
İnsanlar dört kısma ayrılırlar
Hz. Nuh ve Hz. Musa'nın bedduaları
3.Fasıl:Tevhide gerçek anlamda şahitlik etmek
Kader, sevgi ve iradede Cebriye ve Kaderiye'nin görüşü
Bu gibi bid'atlardan nasıl kurtulunur?
İbni Akıl'in itirazı
Cehmiye'nin görme, sevme ve konuşmayı inkar etmeleri
Tasavvufçuların görüşleri
Allah ve peygamberi sevmenin delili

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Adem günah işlemedi diyen kimse

“Adem günah işlemedi” diyen kimse Kur’an’ı yalanlamaktadır. Bu kimse tevbe etmeye davet edilir. Eğer tevbe etmezse öldürülür. Çünkü yüce Allah şöyle buyuruyor:

“Adem Rabbine asi olup yolunu şaşırdı.” (Taha, 121)

Masiyet (günah); şer’i bir emre aykırı davranmak demektir.

Allah’ın gönderdiği elçileri ve indirdiği kitapları aracılığıyla bildirdiği bir emrine karşı gelen kimse, asi, günahkâr olmuştur. Bu davranışı, Allah’ın kendisine yönelik takdir ve kazasının kapsamına girse de.

Ama yukarıdaki sözü söyleyenler, günahın Allah’ın kaderinin dışına çıkmak olduğunu sanıyorlar. Oysa Allah’ın takdirinin dışına çıkmak mümkün değildir. Çünkü mahlûkattan hiç kimse Allah’ın belirlediği kaderin dışına çıkamaz. Eğer günah, yalnızca kaderin dışına çıkmaktan ibaret olsa, o zaman İblis, Firavun, Nuh’un kavmi, Ad ve Semud kavimleri ve bütün kâfirler asi ve günahkâr sayılmazlar. Çünkü onlar da her ne yapıp etmişlerse Allah’ın kaderi dahilinde yapmışlardır. Aslında böyle birine dayak atıp aşağılamak gerekir. Kendisine yönelik olarak sergilenen bu davranışı zulüm olarak nitelendirecek olursa, ona denilmeli ki:

“Sana bu zulmü yapan kişinin bir günahı yoktur. Çünkü o da diğer mahlûkat gibi Allah’ın kaderinin içinde hareket ediyor.”

Kısacası bunu söyleyen kişi çelişkiler içindedir, bir halde karar kılamaz.

İÇİNDEKİLER

KADERİYECİLERİN SINIFLARI


Yeni Sayfa 1

Adem ile Musa'nın tartışması

Bu yüzden Adem (a.s.) Musaya (a.s.) şöyle demişti:

“Sen, Allah’ın benim yaratılmamdan kırk sene önce benim hakkımda takdir ettiği bir şeyden dolayı mı beni kınıyorsun?”

Adem (a.s.) bu sözüyle Musa’ya (a.s.) karşı sağlam bir kanıt ortaya koymuştu. (Buhari, Kader, 11; Müslim, Kader, 13-15; İbnu Mace, Mukaddime, 10)

Çünkü Musa ona şöyle demişti:

“Niçin bizi ve kendini cennetten çıkarttın.”

Bunu söylemekle, onun işlediği bir fiilden dolayı başına gelen musibetten dolayı onu kınamıştı, bunun bir günah olmasından dolayı değil. Bundan dolayı da Adem ona karşı kaderi bir kanıt olarak ileri sürmüştü. Bazı grupların sandığı gibi, Musa’nın Adem’i kınamasının nedeni, davranışının bir günah olmasından dolayı olması hususuna gelince, hadiste kastedilen husus bu değildir. Çünkü Hz. Adem (a.s.) o günahtan tevbe etmişti. Günahından tevbe eden bir kimse de hiç günahı olmayan kimse gibidir. İnsanların ortak görüşüne göre günahtan tevbe eden birini kınamak caiz değildir.

Öte yandan, Adem (a.s.) kaderi kanıt olarak ileri sürdü diye, bir başkasının da işlediği günahı mazur göstermek için kaderin arkasına sığınmayacağı bütün grupların ortak görüşüdür. Müslümanlar, diğer dinlerin mensupları ve aklı başında olan herkes bu hususta görüş birliği içindedir. Çünkü bu şekilde kaderi bahane etmek kabul edilen bir şey olsaydı, önüne gelen aklına estiği gibi, adam öldürür, başkalarının mallarını gaspeder ve yeryüzünde türlü bozgunculuklar çıkarır, sonra da kaderi gerekçe olarak gösterirdi. Ayrıca yaptığı bir hatadan dolayı kaderi gerekçe gösteren kimse, kendisine karşı bir suç işlendiğinde ve bu suçun gerekçesi olarak da kader gösterildiğinde bunu kesinlikle kabul etmez, böylece kendisiyle çelişkiye düşmekten kurtulmaz. Bir sözdeki çelişki onun yanlış ve fasit olduğunun en somut kanıtıdır. O halde suç işlerken kaderi gerekçe olarak göstermek ta baştan itibaren aklen yanlış bir davranıştır.

İÇİNDEKİLER

KULUN RABBİNDEN BAŞKASINA UMUT BAĞLAMAMASI


Yeni Sayfa 1

Adem'in Musa'ya karşı kanıtı

Şeyh-ul İslâm -Allah ruhunu kutsasın- dedi:

Bismillahirrahmanirrahim

Allah’a hamdolsun. O’na hamdederiz, O’ndan yardım dileriz, bizi doğru yola iletmesini isteriz, O’ndan af dileriz. Nefislerimizin şerlerinden ve amellerimizin kötülüklerinden Allah’a sığınırız. Allah’ın doğru yola ilettiğini kimse saptıramaz. Allah’ın saptırdığını da doğru yola iletecek kimse yoktur. Allah’tan başka ibadete layık ilah olmadığına şahitlik ederim. O birdir, ortağı yoktur. Hz. Muhammed’in O’nun kulu ve elçisi olduğuna şahitlik ederim. Allah’ın sonsuz salat ve selamı onun üzerine olsun.

Peygamber efendimizin (s.a.v.):

“Adem, Musa’ya karşı kanıtı ortaya koydu.” şeklindeki sözüyle ilgilidir. Adem Musa’ya karşı kaderi kanıt olarak ileri sürmüştü.

Bunun açıklaması şöyledir:

Adem’in (a.s.) kaderi kanıt olarak ileri sürmesi, günahlar için değil, musibetler için geçerlidir. Ayrıca Allah, sabır ve takvayı da emretmiştir. Kaderi gerekçe olarak göstermek sabırla ilgilidir, takva ile ilgili değil.

“Sabret; şüphesiz Allah’ın vaadi gerçektir. Günahların için bağışlama dile.” (Mü’min, 55)

Bu ayette Allah, musibetler karşısında sabretmeyi, günah ve kusurlar için de bağışlama dilemeyi emrediyor.

Kuşkusuz Ademoğulları, bu noktada karmaşık bir zihniyetle hareket ediyorlar. -Emir ve kaderin çatıştığı bir nokta yani- Birçok yerde, konuyla ilgili uzun açıklamalara yer verdik.

Vurgulamak istediğimiz husus şudur:

Buhari ve Müslim’de, Ebu Hureyre kanalıyla peygamber efendimizin (s.a.v.) şöyle buyurduğu rivayet edilir:

“Adem (a.s.) ile Musa (a.s.) Rableri nezdinde münakaşa ettiler ve Adem (a.s.) Musa (a.s.)’yı mağlup etti. Musa (a.s.) dedi ki:

Sen O Adem’sin ki, Allah seni eli (Kudreti) ile yarattı ve sana ruhundan üfledi, melekleri sana secde ettirdi ve seni cennete iskan etti. Sonra da sen işlediğin suç sebebiyle, insanları yeryüzüne indirdin, dedi. Bunun üzerine Adem (a.s.):

Sen o Musa’sın ki, Allah seni peygamberliğine seçtiği gibi kendisi ile konuşmaya da seni seçti ve sana herşeyin açıklanmasını ihtiva eden Tevrat’ı verdi. Ve onunla konuşmak, O’na yalvarmak suretiyle seni kendisine yanaştırdı. Şu halde benim yaratılmamdan ne kadar önce Tevrat’ı yazdığını gördün? dedi. Musa (a.s.):

‘Kırk sene önce,’ diye cevap verdi. Adem (a.s.):

‘Şu halde orada ve Adem Rabbine isyan etti’, mealindeki ayeti gördün mü diye sordu. Musa (a.s.):

‘Gördüm,’ dedi. Adem (a.s.):

Allah’ın beni yaratmasından kırk sene önce işleyeceğimi yazdığı işi işlem üzerine beni nasıl azarlarsın? dedi. Allah’ın peygamberi:

Ve neticede Adem (a.s.) Musa (a.s.)’yı mağlup etti, buyurdu.” (Buhari, Kader, 11; Müslim, Kader, 13-15; Muvatta, Kader, 1)

Bu hadis, hasen bir rivayet zinciriyle Ömer b. Hattab’dan da rivayet edilmiştir. Birçok insan, Hz. Adem’in (a.s.) önceden belirlenen kaderinin, günahlardan dolayı bir insanın kınanamayacağını kanıtladığını sanmıştır. Sonra bu zanna dayalı olarak üç ayrı grup belirginleşmiştir:

1- Bir grup, böyle bir hadisin uydurma olduğunu söylemiştir. Ebu Ali el-Cübbai ve başkaları bu görüştedir. Onlara göre, böyle bir anlayış, zorunlu olarak peygamberin (s.a.v.) getirdiği dine aykırıdır. Ayrıca hadisin maksadının bu olması da imkânsızdır. Dolayısıyla Hz. Peygamberi (s.a.v.), daha doğrusu bütün peygamberleri ve peygamberlerin tabilerini, kaderi, Allah’a ve Resulü’ne karşı çıkanların mücbir gerekçesi olarak görmekten, böyle bir yaklaşıma sahip olmaktan tenzih etmek gerekir.

2 - Bir diğer grup, hadisi, yanlışlığı apaçık olacak tarzda yorumlama yönüne gitmiştir. Örneğin bazıları şöyle demişlerdir:

Adem Musa’yı yendi. Çünkü Adem onun babasıdır. Oğul babasını kınayamaz. Bir başkası şöyle demiştir: Günah, bir şeriat çerçevesinde, kınama ise, bir diğer şeriat çerçevesinde gerçekleşmişti. Diğer birinin yorumu ise şöyledir:

Musa’nın Adem’i kınaması, Adem’in tevbe etmesinden sonraydı. Bu yüzden Adem Musa’ya karşı haklı konumdaydı. Bir diğeri de şöyle demiştir:

Çünkü bu gibi günahlar, dünyada farklı, ahirette farklı bir değerlendirmeye tabi tutulur.

3 - Üçüncü bir grup da, bu hadisi, Allah’ın ve peygamberinin emrine karşı çıkanların kınanamayacaklarının kanıtı olarak göstermişlerdir. Neticede kendileri de bu yaklaşımlarına aykırı hareket etmekten kendilerini kurtaramamışlardır. Çünkü herkes gibi onlar da, dünya hayatında hem kendilerine, hem başkalarına zarar veren bir fiil işleyen kimseleri kınamak durumundadırlar. Bu, kaçınılmazdır. Ancak içlerinde bazı kimseler vardır ki, bunlar, hevalarına ve amaçlarına uygun olduğu sürece bu hadisi, kendileri için bir kanıt olarak gösterirler. Ama, tersi durumlarda hadisi görmemezlikten gelirler.

Nitekim bu gibi kimseler için şöyle denilmiştir:

Sen, ibadet hususunda kadercisin; ama günah hususunda da Cebriyecisin. Yani hangi mezhep arzuna, heva ve hevesine uyarsa onu takip edersin...

Bu gibi insanlar günah işledikleri zaman, kaderi gerekçe gösterirler. Bir başkası günah işlese veya kendisine haksızlık etse, onu kesinlikle mazur görmezler. Bunlar haddi aşan zalimlerdirler.

Bunlardan bazıları şöyle diyorlar:

Bu, rububiyet tevhidine şahit olan, Allah’ın dışındaki her şey, nazarlarında yok olan, dolayısıyla Allah’tan başka fail olmadığını gören hakikat ehli için geçerlidir. Bunlar, güzeli güzel, çirkini de çirkin görmezler. Çünkü onlara göre, mahlûk için fiil söz konusu değildir. Bilakis, onlara göre tek fail var-dır, o da Allah’tır. Ama kendisinin fiilinin olduğunu gören insanlar başka. Onlar yaptıklarından dolayı kınanırlar, cezalandırılırlar da. Bu, hakikat ehli olduklarını iddia eden son kuşak tasavvufçuların çoğunun görüşüdür. Onlara göre bu, hakikatin son noktasıdır. İrfan ve tevhidin amacıdır. İlim ehlinden bir grup da bu görüştedir.

Ebu’l Muzaffer es-Sem’ani şöyle der:

Bu mesele bağlamında Adem ile Musa arasında geçen tartışmaya gelince; her ikisi için de ileri sürecekleri kanıtlar vardı. Çünkü onlar, hakikat ilmini bilmeye özgü kılınmış ulu peygamberlerdi. Sırları keşfetmelerine izin verilmişti. Ama kendileri için belirlenen sınırların yanında durmaları, ötesi hakkında söz söylememeleri gereken sair insanların tutacakları yol bu değildir. Peygamber efendimizin (s.a.v.):

“Adem Musa’yı yendi...” sözü, ibadet hükmünü iptal etmez. Vacip olan amelleri de geçersiz kılmaz. Bilakis bunun anlamı, iki şeyden birinin tercih edilmesidir. İllet mertebesinin, sebep mertebesinden öncelikli olarak algılanmasıdır. Nitekim hikmet, iki şeyin anlamından birinin tercih edilmesini öngörmüştür. Dolayısıyla:

“Adem Musayı yendi...” sözünün izah yolu budur. Bu hikmet de Adem’in meselesinde tezahür etmiştir:

“Ben yeryüzünde bir halife yaratacağım.” (Bakara, 30)

Kuşkusuz, Adem’in cennette sürekli kalması, yasak ağaca yaklaşmaması şartına bağlanmıştı. Çünkü önceden, cennetten çıkması takdir edilmişti. Bu yüzden tartışma sırasında Adem Musa’ya üstünlük sağladı. Bu anlamda, Musa’ya üstünlük sağlaması da takdir edilmişti. Bu yüzden peygamberimiz (s.a.v.) de:

“Adem Musa’yı yendi...” buyurdu.

Bana göre, Şeyh Abdulkadir’in -Allah ruhunu kutsasın- şu sözlerinde de bu anlam esas alınmıştır:

“Bu nedenledir ki, birçok kaza ve kader meselesine gelince dururlar. Benim önümde bu meseleyle ilgili bir pencere açıldı. Hak için hakka dayanarak hakkın kaderiyle mücadele ettim. Adem, kaderle mücadele edene denir, kaderin akışına kendisini teslim edene değil...

Şeyh Abdulkadir -Allah ondan razı olsun- ilâhî emir ve yasaklara uymayı tavsiye ederdi. Kaderin bir mazeret, bir bahane, bir gerekçe olarak algılanmasına karşı çıkardı. Onun şeyhi Hammad ed-Dabbas da öyleydi. Çünkü saliklerin birçoğunun, emir ve yasaklara aykırı olacak şekilde kaderin sınırında durduklarını, kendilerini kaderin akışına bıraktıklarını görüyordu.

Kul, Allah yolunda cihat etmekle yükümlüdür. Takdir edilen ibadetlerle, takdir edilen günahlara karşı mücadele etmesi gerekir. Kul, Allah tarafından takdir edilen emirlerle, takdir edilen yasaklara karşı durmak zorundadır. İşte önceki ve sonraki peygamberlerin -selam üzerlerine olsun- getirdikleri Allah’ın dini budur.”

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

Adem ve Musa'nın tartışması

Hz. Adem (a.s.) Hz. Musa’yı (a.s.) tartışmada mağlup etti, çünkü Musa (a.s.) işlediği fiilden dolayı onu kınamıştı. Yasak ağacın meyvesini yemekle kendileri için bir musibetin meydana gelmesine neden olmuştu diye, eleştirmişti. Musa’nın onu kınaması, işlediği günahla Allah’ın hakkını çiğnemesinden dolayı değildi.

Nitekim Adem de yüce Allah’ın bize haber verdiği gibi bu günahtan tevbe etmişti:

“Adem rabbinden bir takım ilhamlar aldı ve derhal tevbe etti.” (Bakara, 37)

“Sonra rabbi onu seçkin kıldı; tevbesini kabul etti ve doğru yola yöneltti.” (Taha, 122)

Ayrıca Musa- Musa düzeyinde olmayan kimseler de- tevbe ve bağışlamadan sonra olmayacağını bilir. Hz. Adem, Allah’ın kendisine bildirmesi sayesinde, kaderin günahın bahanesi olarak algılanamayacağını, kadere dayanarak günahın savunulamayacağını çok daha iyi bilirdi. Ve yine Musa (a.s.) Allah’ın kendisine bildirmesi sayesinde bu gerekçeye karşılık vermeyi çok daha iyi bilirdi. Çünkü eğer bu savunma kınanma için geçerli olsaydı, Adem’in düşmanı olan İblis için de bir kanıt olurdu. Musa’nın düşmanı Firavun için de. Bütün kâfirler ve günahkârlar için de...

O zaman Allah’ın emir ve yasaklarının anlamı kalmazdı. Daha doğrusu kader, Musa’ya karşı Adem için bir gerekçe, bir savunma kanıtı olurdu. Çünkü Musa, başkasının işlediği bir fiilden dolayı başına bir musibet geldi diye başkasını kınamıştı. Üstelik bu başkasının yaratılmasından çok önce, bu fiil onun için yazılmıştı.

Yüce Allah bir ayette şöyle buyurmuştur:

“Allah’ın izni olmaksızın hiçbir musibet isabet etmez. Kim Allah’a inanırsa, Allah onun kalbini doğruya götürür.” (Teğabun, 11)

Enes şöyle der:

“On yıl boyunca peygamber efendimize (s.a.v.) hizmet ettim. Bir kere olsun bana öf demedi. Yaptığım herhangi bir iş için, niçin yaptın? diye çıkışmadı. Yapmadığım bir iş için de, niçin yapmadın? demedi. Eşlerinden biri, bir şeyden dolayı beni azarlayacak olsa “bırakın onu” eğer bir şey takdir edilmişse olur, derdi.” (Müslim, Fedail, 51, Ebu Davud, Edeb, 1, Darimi, Mukaddime10)

Hz. Aişe’nin (r) şöyle dediği rivayet edilir:

“Resulullah (s.a.v.) bir kere olsun eliyle bir hizmetçiyi, bir kadını veya bir hayvanı dövmedi. Allah yolunda cihad ettiği sıralar hariç. Kendisine yapılan hiçbir kötülükten dolayı intikam almaya kalkışmadı, ancak Allah’ın haramlarının çiğnenmesi durumu başka. Biri Allah’ın koyduğu haramları çiğnedi mi artık Allah için intikam alıncaya kadar hiç kimse onun öfkesinin karşısında duramazdı.” (Buhari, Edeb, 80, Hudud, 10, Müslim, Fedail, 77)

Nitekim peygamber efendimiz (s.a.v.) şöyle buyurmuştur:

“Eğer Muhammed’in kızı Fatıma hırsızlık yapsa, mutlaka onun elinin keserim.” (Buhari, Hudud, 11; Müslim, Hudud, 9; İbni Mace, Hudud, 2547)

Şu halde peygamberimiz (s.a.v.) Allah’ın emir ve yasakları hususunda durmaksızın itaat etmeye koşardı, Allah’ın koyduğu hudutların dışına çıkanlara karşı Allah’ın öngördüğü cezai müeyyideleri derhal uygulardı. Allah için bir iş yaptığı zaman kınayanın kınamasından korkmazdı. Ama kendisiyle ilgili olmak üzere biri onu incitseydi ve bir kusur işleseydi, affeder ve kaderi göz önünde bulundurarak onu sorumlu tutmazdı.

İşte bu, Allah’ın nimet verdiği peygamberlerden doğrulardan şehidlerden ve salihlerden oluşan kimselerin yoludur. Ne güzel yoldaştır onlar! Böyle bir davranış, herhangi bir insanın fiili söz konusu olmaksızın semavi musibetler gibi takdir edilen olaylar karşısında takınılması gereken bir davranıştır. Ya da insanın fiili söz konusu olsa da, artık kişinin sorumlu tutulmasına imkân yoksa da bu davranışı esas almak gerekir. Adem (a.s.) peygamberin işlediği fiil gibi. Çünkü artık şeran onu kınamaya imkân yoktur; tevbe ettiği için. Kaza ve kaderin varlığından dolayı takdiri olarak da onu kınamaya imkân yoktur. Bir adam bir başka adama zulmederse, zulme uğrayan kimsenin adalete uygun olarak uğradığı zulüm kadar karşı taraftan intikam alma hakkına sahiptir. Ama onu bağışlaması kendisi için daha iyidir.

Nitekim yüce Allah bir ayette şöyle buyurmuştur:

“Yaralar da kısastır. Kim bunu bağışlarsa kendisi için keffaret olur.” (Maide, 45)

Üçüncü grup:

Bunlar kaderi hiçbir şekilde dikkate almayan kimselerdir; ne kulların fiilleri kapsamına giren kusurlar, ne de başlarına gelen musibetler bağlamında...

Bilakis, bunların tümünü kula izafe ederler. Bir kötülük işledikleri zaman istiğfar ederler, bağışlanma dilerler. Kuşkusuz bu davranışları güzeldir; ancak bir kulun fiili sonucu başlarına bir musibet geldiği zaman, bu musibetin aleyhlerine gelişmesine esas oluşturan kaderi dikkate almadıkları gibi, kendileri hakkında kusur işleyen kimse için de, bırakın onu, eğer bir şeye kader kapsamında hükmedilmişse, mutlaka gerçekleşir, demezler. Özellikle başlarına gelen bu musibet kendi günahları nedeniyle gerçekleşmişse, kadere hiçbir şekilde ilgi duymazlar.

Nitekim yüce Allah şöyle buyurmuştur:

“İki katını düşmanınızın başına getirdiğiniz bir musibet, kendi başınıza geldiği için mi, bu nasıl oluyor, dediniz? De ki: O, kendi kusurunuzdandır.” (Al-i İmran, 165)

“Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir.” (Şura, 30)

“Elleriyle yaptıkları yüzünden başlarına bir kötülük gelirse, işte o zaman insan pek nankördür.” (Şura, 48)

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Akılca güzellik ve çirkinlik meselesi

Bu sözlerden dolayı, Mutezile ve onlarla aynı görüşü paylaşan diğer gruplar arasında “Aklen güzel sayma ile aklen çirkin sayma meselesi” hakkında tartışma çıkmıştır. Mutezile ve Ebu Hanife’nin, Malik’in, Şafii’nin ve Ahmed’in arkadaşları ve hadis ehli gibi gruplar içinde onlarla bu hususta örtüşen kimseler aklen güzel saymayı ve aklen çirkin saymayı kabul etmişlerdir. Eş’arîler ile Malik, Şafii ve Ahmed’in arkadaşlarından bazıları ile onlarla örtüşen kimi gruplarsa bunu kabul etmemişlerdir. Böyle bir yaklaşım Ebu Hanife’nin kendisinden de rivayet edilmiştir. Ama her iki grup ta şu noktada hemfikirdir:

Güzellik, fiilin fail için faydalı ve çekici, çirkinlik de fiilin fail için zararlı ve itici olarak tanımlanırsa, bunun şeran bilinmesi gibi aklen bilinmesi de mümkündür. Ama bunların içinde bazı kimseler, şeran bilinen çirkinlik ve güzelliğin bu kapsamın dışında olduğunu sanmışlarsa da, böyle değildir. Bilakis yüce Allah’ın vacip kıldığı ve insanları yapmaya teşvik ettiği bütün fiiller failleri için faydalı ve onların maslahatına uygundur. Yine yüce Allah’ın yasakladığı bütün fiiller de failleri için zararlı ve onlar hakkında yıkıcıdır. Kanun koyucuya (şari) itaat etmeye terettüp eden övgü ve sevap fail için faydalı ve onun maslahatına uygundur. Yine kanun koyucuya (şari) karşı günah işlemeye terettüp eden yergi ve azap da fail için zararlı ve yıkıcıdır.

Mutezile mezhebi, yüce Allah’ın fiileri açısından güzelliği kabul eder, ama bunu fiillerinden ona dönük bir hüküm şeklinde algılamaz. Bir fiilin failine dönük bir hükmü olmadığı sürece güzellik ve çirkinlikten söz edilmeyeceğine inanan karşıtları ise, onların bu görüşlerini olumsuzlamış ve şöyle demişlerdir: Allah hakkında çirkinlik özü itibariyle imkânsızdır. Mümkün olduğu takdir edilen bütün fiiller güzeldirler. Çünkü onlara göre Allah açısından bir yapılmış ile diğer bir yapılmış arasında herhangi bir fark yoktur. Bunlara göre, fiillerin güzelliği ve çirkinliği söz konusudur; ancak bunlardan faile dönük kendisiyle kaim bir hüküm yoktur. Çünkü, onların nazarında ne bir sıfat, ne bir fiil ne de başka bir şey kendisiyle kaim olamaz. Bunu demekle kendi kendileriyle çelişkiye düşmüş olsalar da.

Sonra bunu, kuldan sadır olan güzellik ve çirkinlik olgularıyla kıyaslamış ve kul için vacip gördüklerini yüce Allah için de vacip görmüşlerdir. Yine kula yasak ve haram saydıkları şeylerin benzerlerini Allah için de yasak ve haram saymışlardır. Allah’ın hikmetini ve adaletini kavrayamayan kıt akıllarıyla buna da adalet ve hikmet adını verdikleri gibi, Allah’ın genel meşiyetini ve tam kudretini kabul etmeme, O’nun “her şeye kadir” oluşunu ön görmeme, “Allah’ın dilediği olur, dilemediği olmaz” dememe, O’nun her şeyi yarattığını ikrar etmeme ve Allah’ın münezzeh olduğu zulmü işleyebileceğini tasavvur etme durumunda kalmışlardır. Oysa yüce Allah şöyle buyuruyor:

“Her kim, mü’min olarak iyi olan işlerden yaparsa, artık o, ne zulümden ne de hakkının çiğnenmesinden korkar.” (Taha, 112)

Başkasının işlediği zulümlerin kendisine yüklenmesinden ve iyiliklerinin çiğnenmesinden korkmaz. Bir diğer ayette de şöyle buyurmuştur:

“Benim huzurumda söz değiştirilmez ve ben kullara asla zulmedici değilim.” (Kaf, 29)

Peygamberimiz (s.a.v.) de İmam Ahmed, Tirmizi ve başkalarının rivayet ettiği “belge” hadisinde şöyle buyurmuştur:

“Kıyamet günü ümmetimden bir adam getirilir. Önüne doksan dokuz sicil açılır. Her bir sicil göz alabildiğince uzanır. Ona denilir ki: Burada yazılanlardan inkâr ettiğin bir şey var mı? Hayır, ya rabbi! der. Denilir ki: Bir mazaretin veya bir iyiliğin var mıdır? Hayır, ya rabbi! der. Allah buyurur ki: Aksine, senin işlediğin bir iyilik vardır. Bu gün sana hiçbir haksızlık edilmeyecektir. Sonra ona bir belge gösterilir. Üzerinde “Eşhedu en lailahe illallah” yazılıdır. Bu belge terazinin bir kefesine, diğer siciller de öbür kefesine konur. Sicillerin bulunduğu kefe yukarı doğru kalkarken, belgenin bulunduğu kefe ağır basar.” (Tirmizi, İman, 17, İbni Mace, Zühd, 35, Ahmed, 3/213, 222)

Bu hadiste peygamberimiz (s.a.v.) kula haksızlık edilmeyeceğini, bilakis iman ettiği tevhidden dolayı ödüllendirileceğini haber veriyor.

Nitekim yüce Allah şöyle buyurmuştur:

“Kim zerre miktarı hayır yapmışsa onu görür. Kim de zerre miktarı şer işlemişse onu görür.” (Zilzal, 7-8)

Kendilerine “adaletçiler” adını veren grupların büyük kısmı şu görüştedir:

Büyük bir günah işleyen kişinin bütün iyilikleri boşa gider ve ebediyen ateşte kalır. Oysa Allah ve Resulü’nün zulüm dediği de budur. Güya Allah’ın zulümden münezzeh olduğunu söylerler, ama Allah’ı böyle bir zulümle vasfetmek durumunda kalıyorlar. Böylece Allah’ın dilediği kimseyi rahmetinin ve lutfünün kapsamına almasını, engin bir hikmete dayalı olarak dilediği şeyi yaratmasını da zulüm olarak nitelendirmiş oluyorlar. Bu meselelerle ilgili açıklamalar daha uzundur, ancak burası detaylı açıklamaların yeri değildir. Sadece çeşitli grupların bu meseleler hakkındaki düşüncelerinin temellerine dikkatleri çekmek istedik.

Mutezililer ve onlarla aynı görüşü paylaşan şiilere göre, Allah’ın din hususunda kulları için maslahata en uygun olanını yapması vaciptir. Ama kulun dünyası için maslahata en uygun olanını yapmasının da vacip olması hususunda aralarında tartışma çıkmıştır. Sonunda tuttukları yol şudur:

Allah, yaratılmış dinsel bir maslahatla ilgili olarak yaptığından başkasını yapmaya kadir değildir. Sapan birini hidayete erdirmeye ve hidayet üzere olan birini de saptırmaya kadir değildir.

Fakat fıkıhçılar, hadisçiler ve kerramiye gibi kelâmcı gruplar, ayrıca felsefeciler gibi her şeyin bir illetinin olmasını savunan gruplar, bu hususta onlarla aynı görüşü paylaşmamaktadırlar. Bilakis diyorlar ki:

Allah, kendisinin bildiği bir hikmete dayalı olarak yaptığını yapar. Kullar da, en azından bazı kullar O’nun bu hikmetinden haberdar olmalarını dilediği kadarını bilebilirler. Bunu bilmeyebilirler de. Allah’ın yaptığı genel işler, genel bir hikmete ve genel bir nahmete dayanır. Hz. Muhammed’i (s.a.v.) peygamber olarak göndermesini buna örnek verebiliriz.

Nitekim bu hususta şöyle buyurmuştur:

“Biz seni ancak alemlere rahmet olarak gönderdik.” (Enbiya, 107)

Çünkü Hz. Muhammed’in (s.a.v.) peygamber olarak gönderilmesi mahlûkat için en büyük nimettir ve bunda yaratıcının da en büyük hikmeti, kullarına yönelik rahmeti vardır.

Nitekim yüce Allah şöyle buyurmuştur:

“Andolsun ki, içlerinden, kendilerine Allah’ın ayetlerini okuyan, kendilerini temizleyen, kendilerine kitap ve hikmeti öğreten bir peygamber göndermekle Allah, mü’minlere büyük bir lütufta bulunmuştur.” (Al-i İmran, 164)

Diğer bir ayette de şöyle buyurmuştur:

“Aramızdan Allah’ın kendilerine lütuf ve ihsanda bulunduğu kimseler de bunlar mı!, demeleri için onların bir kısmını diğerleri ile işte böyle imtihan ettik. Allah şükredenleri daha iyi bilmez mi?” (En’am, 53)

Bir başka ayette de şöyle buyurmuştur:

“Muhammed, ancak bir peygamberdir. Ondan önce de peygamberler gelip geçmiştir. Şimdi o ölür ya da öldürülürse, gerisin geriye mi döneceksiniz? Kim geri dönerse, Allah’a hiçbir şekilde zarar vermiş olmayacaktır. Allah, şükredenleri mükafatlandıracaktır.” (Al-i İmran, 144)

Yine bir ayette şöyle buyurmuştur:

“Allah’ın nimetine nankörlükle karşılık vereni görmedin mi?” (İbrahim, 28)

Bazılarınca bu ayette sözü edilen nimetten maksat Hz. Muhammed’dir (s.a.v.)

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Aklın Güzel Ve Çirkin Görmesi

İbni teymiye -Allah rahmet etsin- şöyle dedi:

Aklın bir takım şeyleri iyi ve bir takım şeyleri de kötü olarak nitelendirmesi meselesine gelince, bu hususta, ehl-i sünnetin dört mezhebi ile diğer gruplar arasındaki tartışmalar meşhurdur. Hanefiler, Malikilerin büyük bir kısmı, Şafiiler ve Hanbeliler, aklın bir şeyi iyi ve kötü olarak nitelendirmesini kabul ediyorlar. Kerramiye ve Mutezile de bu görüştedir. Müslüman grupların büyük bir kısmının, Yahudilerin, Hıristiyanların, Mecusilerin ve diğer dinlerden birçok grupların görüşü de budur. Şafii, Maliki ve Hanbelilerin çoğu bu görüşü olumsuzlamaktadırlar. Eş’arî de bu görüştedir.

Ancak ehl-i sünnet grupları kaderi olumlama hususunda görüş birliği içindedirler. Allah’ın her şeye kadir olduğu, kulların fiilleri ve başka şeyler de dahil olmak üzere her şeyi yarattığı, O’nun dilediği şeyin olduğu, dilemediği şeyin de olmadığı hususunda ehl-i sünnet grupları arasında ihtilaf yoktur.

Mutezile ve diğer Kaderiyeci gruplar bundan farklı bir görüşü savunmaktadırlar. Dolayısıyla kaderi inkâr etmek, çirkin bir bid’attır.

Bazı insanlar, aklın bir takım şeyleri iyi, bir takım şeyleri de kötü görme yetkisini kabul etmenin kaderi kabul etmekle çeliştiğini, Allah’ın sıfatlarını ta’dil ve tecviz bağlamında Mutezile’yle aynı kategoriye düşmek sayıldığını sanmışlardır. Bu, büyük bir yanılgıdır. Bilakis, müslüman grupların büyük bir kısmı kaderi olumlamaktadır. Bu konuda Mutezile’nin görüşünü kabul etmemektedirler. Hüküm ve sebeplerin olumsuzlanması hususunda Eş’arîye katılmamaktadırlar. Bilakis, müslüman grupların büyük bir kısmı, kaderi olumlamakta ve şöyle demektedir:

Kulların fiilleri ve başka şeyler de dahil olmak üzere Allah her şeyin yaratıcısıdır. Şunu da diyorlar:

Allah’ın dilediği olur, dilemediği de olmaz.

Allah’ın bilgisinin ve yazısının, kulların fiillerinden önce geldiği gerçeğini ikrar etmeyi ise, bazı aşırı gruplardan ve başka taifelerden başka kimse inkâr etmemektedir. Yoksa Mutezile ve başka gruplardan oluşan Kaderiyecilerin büyük bir kısmı, Allah’ın, kulların fiillerini işlemeden önce ne işleyeceklerini bildiğini kabul etmektedirler. Hz. Peygamberin (s.a.v.), yüce Allah’ın varlıkları yaratmadan önce, onların kaderini belirlediğini bildiren hadislerinin içeriklerini tasdik etmektedirler.

Nitekim Sahih-i Müslim’de, Abdullah b. Ömer’in Peygamber Efendimiz’den (s.a.v.) şöyle rivayet ettiği belirtiliyor:

“Yüce Allah gökleri ve yeri yaratmazdan elli bin sene önce varlıkların kaderlerini belirlemiştir. O sırada Allah’ın arşı su üzerindeydi.” (Müslim, Kader 16)

Sahih-i Buhari’de ve başka kaynaklarda da İmran b. Husayn aracılığıyla peygamber efendimizden (s.a.v.) şöyle rivayet edilir:

“Allah vardı ve O’ndan önce hiçbir şey yoktu. O sırada Allah’ın arşı su üzerindeydi. Zikirde her şeyi yazdı ve gökleri ve yeri yarattı.” Bu rivayetin bir diğer versiyonunda şu ifade yer alır: “Sonra gökleri ve yeri yarattı.” (Buhari, Bed’ul Hakk, 1; Tevhid, 22)

Buhari ve Müslim’de Abdullah b. Mesud aracılığıyla peygamber efendimizden(s.a.v.) şöyle rivayet edilir:

Doğru sözlü ve her söylediği doğrulanan Resulullah (s.a.v.) bize şunları anlattı:

“Sizden birinizin yaratılışı, ana rahminde önce kırk gün nütfe şeklinde olur. Sonra kırk gün embriyo halinde kalır. Sonra kırk gün bir çiğnem et halinde kalır. Sonra ona bir melek gönderilir. Meleğe dört şey emredilir ve şöyle denir: Rızkını, ecelini, amelini ve mutlu mu, mutsuz mu olacağını yaz. Sonra içine ruh üflenir. Nefsimi elinde bulunduran Allah’a yemin ederim ki, sizden biriniz bütün ömrü boyunca cennet ehline özgü amelleri işler, öyle ki, onunla cennet arasında bir zir’a kadar bir mesafe kalır, derken yazılı kader devreye girer ve bu adam cehennemliklere özgü bir amel işler ve cehennemliklerden olur. Sizden biriniz de bütün ömrü boyunca, cehennemliklere özgü ameller işler, öyle ki, onunla cehennem arasında bir zir’a kadar bir mesafe kalır. Derken kaderde yazılı olan hüküm devreye girer ve bu adam cennetliklere özgü bir amel işleyerek cennetliklerden olur.” (Buhari, Kader, 82; Müslim, Kader, 1)

Bunun gibi birçok rivayet vardır.

Kaderiyecilerin çoğunluğu bunu kabul eder. Sadece aşırı olanlar bunları inkâr ederler. Örneğin, Müslim’in Sahihinin baş tarafında rivayet ettiği Abdullah b. Ömer hadisinde belirtildiğine göre, bazıları İbni Ömer’e şöyle demişlerdir:

“Bizden önce, Kur’an okuyan, ama ilimleri az olan bazı kimseler vardı. Bunlar kaderin olmadığını ve her şeyin tesadüfen olduğunu söylerlerdi. İbni Ömer onlara şu karşılığı vermiştir: Onlara deyin ki, ben onlardan beriyim, onlar da benden beridirler.” (Müslim, İman, 1; Tirmizi, İman, 4)

Bu yüzden Malik Şafii ve Ahmed gibi imamlar, kullar amellerini işlemedikçe, Allah bu amelleri bilmez, diyenleri tekfir etmişlerdir. Ama bunların dışındaki Kaderiyecileri tekfir etmemişlerdir.

Şunu demek istiyoruz:

Müslümanların çoğunluğu Mutezile ve benzeri Kaderiyeci gruplara muhaliftirler. Müslümanların çoğunlu-ğu, aynı zamanda, yüce Allah’ın yaratması ve emri bağlamında var ettiği sebepleri de kabul ederler. Allah’ın yaratması ve emri bağlamındaki hükmünü de kabul ederler.

Nitekim yüce Allah Kur’an’da şöyle buyurmuştur:

“Allah’ın gökten indirip de ölü haldeki toprağı canlandırdığı suda...” (Bakara, 164)

Bir diğer ayette de şöyle buyurmuştur:

“Orada suyu indirir ve onunla türlü türlü meyveler çıkarırız.” (Araf, 57)

Kitap ve sünnette buna benzer birçok ifade vardır. Müslüman grupların çoğunluğu da buna dayalı olarak:

Şu ameli şununla yaptı, demişlerdir. Sebepleri olumsuzlayanlar gibi, şu ameli şununla yapmadı, onun yanında yaptı, dememişlerdir. Bu meseleler başka yerlerde ayrıntılı olarak açıklanmıştır.

İÇİNDEKİLER

AKLIN GÜZEL VE ÇİRKİN GÖRMESİ


misal-3

بســـم الله الرحمن الرحيم

AKLIN GÜZEL VE ÇİRKİN GÖRMESİ

Aklın Güzel Ve Çirkin Görmesi
Kubh ve hüsün konusunda insanların üç gruba ayrılması
Şeriattan hasıl olan hikmet

İÇİNDEKİLER

ALFABETİK FİHRİST


misal-2

ALFABETİK FİHRİST

A B C Ç D E F G H İ K L M N O Ö P R S Ş T U Ü Y Z

A

Adem günah işlemedi diyen kimse

Adem ile Musa’nın kıssasının doğrusu şudur

Adem ile Musa'nın tartışması

Adem ve Musa'nın tartışması

Adem, günah işlemesine kaderi gerekçe göstermemiştir

Adem, Musa’ya karşı daha üstün bir kanıt ortaya koymuştur

Adem'in Musa'ya karşı kanıtı

Akılca güzellik ve çirkinlik meselesi

Aklın Güzel Ve Çirkin Görmesi

Allah dilemedikçe siz dileyemezsiniz.ayeti

Allah iki avuç toprak avuçladı hadisi

Allah kullarını ibadet için yaratmıştır

Allah kulun seçeceğini bilir ve seçilecek olan kaderde yazılıdır... sözüne cevap

Allah ve peygamberi sevmenin delili

Allah zulmeder mi?

Allah, kullarının günah işlemesini irade eder mi etmez mi?

Allah’ın kulu irade etmeye zorlaması

Allah’ın yolunu izleyen bazı kimseler

Allah'a eksiklik yakıştıranlara birkaç cevap

Allah'ın Ademoğullarına nimeti

Allah'ın ezelde ve ebedde kadir oluşu

Allah'ın Fiillerinin İlletleri

Allah'ın harekete yatkınlık niteliği

Allah'ın hikmetini bilme

Allah'ın hükmü: Yaratma ve emretme

Allah'ın kudretinin her şeyi kapsaması

Allah'ın kudretinin kapsamına her şey girer

Allah'ın rahmeti kendine hak kılması

B

Beni tanısınlar, bilsinler diye

Beslenme ve dayanma

Bir suale iki cevap

Bir şeyden ancak bir şey sadır olur yanılgısı

Birinci mesele

Bu gibi bid'atlardan nasıl kurtulunur?

Bu meseleye Resulullah'ın cevabı

Bu ümmetin selef kuşağının ve imamların üzerinde birleştikleri husus

Bütün hayır ve nimetler Allah'tandır

C - Ç

Cebriyecilerin Kaderiyecilerle bir olması

Cehmiye ve Mutezile'ye göre Allah'ın sevmesi, dilemesi ve rızası

Cehmiye'nin görme, sevme ve konuşmayı inkar etmeleri

Cehmiye'nin görüşü, selefin cevabı

Cehmiye'nin iki ana bid'ati

Cehmiye'ye göre Kur'an'ın mahluk oluşu

Cumhura göre madum bir (şey) değildir

Cumhurun görüşü

Çalışmanın bazısı vaciptir,bir kısmı da müstahaptır

Çünkü olması, Sonradan olmasını (hadis oluşunu) gerektirir ki, bu söz terkedilmiştir. sözüne cevap

D

Dostluk, sevgi ve onları inkar edenler

Dördüncü mesele

Duanın en faziletlisi

E

Ecel meselesi

Eğer cebir doğruysa, kul zorlanmıştır demektir. Sana göre de zorlanan mazurdur, sözüne cevap

Eğer kabul etsen, olmaz yaratıcı için takdir öngörmek. sözüne cevap

Ehl-İ Sünnet Ve Kaderiyecilere Göre Kader

El-Muntakim (intikam alan) ismi

Emir iradeyi gerektirir mi, gerektirmez mi?

Emir, şer' ve kader kavramlarının açıklanması

Emredilenler içinde şeriatın reddetmediği bir emir söz konusuysa

Emrolunan şey üzerine ibadet

F

Fakirlerin daha çok cennete girmesi

Felsefeci ve müneccimlerin açıkladıkları bazı sebepler

Felsefecilerin kaderle ilgili görüşü

Fiil ile yapılmış, yaratma ile yaratılmış arasında fark yoktur

Fiilde, faile ilişen bir etki de yoktur, şeklindeki sözlere cevap

Fiillerde benzeşme, sıfatlarda ayrışma

G

Geçişsiz ve geçişli fiil ve üç ayrı görüş

Geçmiş ve gelecekte Allah'ın meşiyeti

Geçmişte İstisna

Güç ve kudretten ancak o'na teberri ederim sözü

Güç yetiremeyeni teklif etme

Güç yetirilmeyenin emredilmesi

Günahlar musibetin sebebidir

Güzel ve kötülük akılla mı, şer’an mı bilinir?

H

Hac için azık

Hak için hak aracılığıyla hakkın takdiriyle mücadele

Hallac'ın öldürülmesi

Haram yolla kazanma

Hareketlerin izahı

Hayır Allah'tan, Şer Şeytandandır

Hayır şer, tekvinî kader, şer’î emir

Hayır ve şer de birer nimettirler

Hayra ulaşmada sebepler en büyük duadır

Her mahluk Allah'ın nimetlerindendir

Herkese yaratılışının gayesi olan davranışların kolaylaştırılması

Hiçbir fiilimizle ilgili olarak bizim gücümüz yoktur. diyen kimse

Hulul düşüncesini reddedenler

Hz. Nuh ve Hz. Musa'nın bedduaları

İ

İblisî Kaderiye

İbni Akıl'in itirazı

İçki içmeye ve zina yapmaya zorlanmak

İçki ve haram şeyler

İki grup insan

İkinci mesele

İlim edilgen midir, değil midir?

İmam Ahmed'in cevabı

İmanda istisna

İnsanlar dört kısma ayrılırlar

İnsanlar ibadet için yaratıldı

İnsanlar şeriat ve kader konusunda dört gruba ayrılırlar

İnsanların üç fırkaya ayrılması

İrade, İzin, Kitap, Hüküm, Kaza ve Haram Kılma

İradenin çeşitleri

İyilik Allah'tan, Kötülük Nefistendir

İyilikleri Allah'a kötülükleri kendine bağlama gerekliliği

K

Kader hakkında bir sual ve cevabı

Kader konusunda Cumhurun görüşü

Kader konusunda diğer görüşler

Kader konusunda Mutezile’nin görüşü

Kader konusunda sufilerin görüşleri

Kader konusunda yanılanlar

Kader önceden tespit edilmiş mi ?

Kader, sevgi ve iradede Cebriye ve Kaderiye'nin görüşü

Kaderi kabul edenlerin ve etmeyenlerin görüşleri

Kaderi olumsuzlayanların mecusilere benzemesi

Kaderiyecilere göre insanın iradesi

Kaderiye'nin çeşitleri ve birbirlerine ters düşünceleri

Kadim ve sonradan olma varlık

Kaza, kader ve hikmet

Kaza, kader ve irade

Kaza, kader, hikmet ve ta’lil hakkında söylenenlerin en sağlamı

Kelam ilminin derinliklerine dalan ehl-i İslâm'ın görüşü

Kelamcıların görüşü

Kişinin işlediği günahın Allah tarafından yapılması

Kötülük nefistendir

Kötülüklerin en büyüğü Allah'ı inkar etmektir

Kubh ve hüsün konusunda insanların üç gruba ayrılması

Kudret-fill ilişkisi

Kul gerçek fail mi?

Kul ile Allah arasında benzerlik kurmak

Kulların fiillerinde cumhurun görüşü

Kulların fiillerinin daha önceden takdir edilmesi

Kulların Fiillerinin Kadim Veya Yaratılmış Olduğu

Kulların, Allah’ın emrettiklerini yapmakla ve yasakladıklarından kaçınmakla yükümlü oldukları

Kulun dilemesi Allah'ın dilemesine bağlıdır

Kulun fiil üzerine etkisi

Kulun gerçek anlamda fail olmadığını söyleyenler

Kulun günahından başka bir şeyden korkmaması sözünün izahı

Kulun İradesi

Kulun istemesi hidayete sebep olur

Kulun işlediği fiillere güç yetirmesi

Kulun kadere iman etme gerekliliği

Kulun kudreti ve kazancı

Kulun Rabbinden başkasına umut bağlamaması sözünün izahı

Kulun Rabbinden Başkasına Umut Bağlamaması

Kulun Yapabilirliği

Kur'an harflerinin Allah'ın kelamı olmadığı görüşü

Kur'an lafızlarının mahluk olmaması

Kur'an'da iradenin anlamı

Kur'an'da kulların amelleri

Kur'an'da kulun fiili, dilemesi ve kuvveti

L

La ilahe illallah diyen kişi cennete girer. deyip bunu,bizim de işaret ettiğimiz hadisle destekleyen kimse

M

Mecusi Kaderiye

Meşiyet meselesi

Mutezile ve Cebriye'nin görüşü

Mutezile'nin Eş’ariyle örtüşmesi

Mutezile'nin görüşü

Mübahçılar, Yahudi ve Hıristiyanlardan daha kötüdürler

Mürciyecilerle Kaderiyecilerin bir olması

Müslümanların Önde Gelen İmamlarının Görüşleri

Müşrik kaderiye

N

Nefislerimizin Allah'ın olması sözü

Nisa suresi 78-79. ayetleri üzerinde yapılan tartışma

O - Ö

O da nefsindendir. lafzının faydaları

P

Pahalılık ve ucuzluk

Peygamberler ve veliler rızık talep etmemişlerdir, şeklindeki söze cevap

Peygamberlerin gönderilmesi herkes için birer nimet ve hikmettir

R

Rabbin kudreti hakkında üç görüş

Rızık kavramıyla iki şey kast edilir

Rızık meselesi

Rızık ve rızkın artıp eksilmesi

Rızıkta sebebin gerekliliği

S-Ş

Saidler ve Şakiler

Sebeplerin en büyüğü dua ve tevekküldür

Sebeplerin oluşu ve müsebbeblere bağlanması

Sebeplerin varoluşu

Selefi görüşe göre kul gerçek bir faildir

Selefilerin Kaderiye ve Cebriye görüşünü reddetmesi

Şer' ve kaderde mümin ve kaderiyecilerin yolu

Şer'i hükümlerin emir ve neyhi

Şeriattan hasıl olan hikmet

Şükür - tevhid birleşmesi

Şükür ve hamdın gerekliliği

T

Tarafımızdan kendilerine güzel akıbet takdir edilmiş olanlara gelince, işte bunlar cehennemden uzak tutulurlar. ayeti

Tasavvufçuların görüşleri

Tasavvufta fenafillah

Tesir, cebir ve rızık kelimelerinin açıklanması

Tevekkül ibadettir

Tevekkülde yanılgı

Tevhid dinin başı ve sonudur

Tevhide gerçek anlamda şahitlik etmek

U-Ü

Ulemanın Dört Ana Sorusu:Yaratma, İbadet, Yazılma Ve Dua

Üç temel değerlendirme

Üçüncü mesele

Ümmetin selef kuşağı ve imamların ittifak ettikleri görüşlerden bazıları

Y

Yapabilirlik konusunda tartışmalar

Yapabilirlik türleri

Yapabilirlik ve fiil

Yaratma ve emir hikmeti hakkında insanların görüşleri

Yaratma ve kazanç arasındaki fark

Yaratmadaki hikmet ve rahmet

Yüce Yaratıcının Saptırması Ve Hidayete Erdirmesi

Z

Zina gibi günahlar önceden bize yazılmıştır. sözü

İÇİNDEKİLER


Yeni Sayfa 1

ALLAH, KULLARININ GÜNAH İŞLEMESİNİ İRADE EDER Mİ ETMEZ Mİ?

Soru:

Allah kullarının günah işlemesini irade eder mi etmez mi?

Cevap:

“İrade” mücmel bir kavramdır ve iki anlamı vardır:

1) - Bununla yüce Allah’ın yarattığı şeye yönelik dilemesi kast edilir.

2) - Allah’ın emrettiği şeye yönelik sevgisi ve rızası kast edilir.

Eğer soruyu soranın maksadı, Allah günahları sever, onlardan razı olur ve onları emreder ise, Allah bu anlamıyla günahı irade etmez. Çünkü Allah fesadı sevmez, kullarının küfür işlemelerine razı olmaz ve çirkin hayasızlığı (fahşa) emretmez. Bilakis kullarına yasakladığı şeylerle ilgili olarak şöyle der:

“Bütün bu sayılanların kötü olanları, Rabbinin nezdinde sevimsizdir.” (İsra, 38)

Şayet soru soranın maksadı, günahlar da Allah’ın dilediği ve yarattığı şeylerin kapsamına girerler, ise, şurası muhakkaktır ki, yüce Allah her şeyin yaratıcısıdır. O’nun dilediği olur, dilemediği de olmaz. Varlık aleminde de ne olmuşsa O’nun dilemesiyle olmuştur.

Yüce Allah bir yerde masiyeti irade ettiğinden söz eder. Bir başka yerde de bunu irade etmediğinden söz eder. Birincisinde maksat, Allah’ın onu yaratmayı dilemesidir. İkincisinde ise, bir emir olarak onu sevmediğini ve ondan razı olmadığını kast eder. Nitekim yüce Allah şöyle buyurmuştur:

“Allah kimi doğru yola iletmek isterse onun kalbini İslâma açar; kimi de saptırmak isterse kalbini iyice daraltır.” (Enam, 125)

Hz. Nuh’un (a.s.) şu sözünü bize aktarır:

“Eğer Allah sizi azdırmak istiyorsa, ben size öğüt vermek istesem de, öğüdüm size fayda vermez. O sizin Rabbinizdir.” (Hud, 34)

“Allah sizin için kolaylık ister, zorluk istemez.” (Bakara, 185)

“Allah size açıklamak ve sizi, sizden öncekilerin yollarına iletmek ve sizin günahlarınızı bağışlamak istiyor. Allah bilendir, esirgeyendir. Allah sizin tevbenizi kabul etmek ister; şehvetlerine uyanlar ise büsbütün yoldan çıkmanızı isterler. Allah sizden yükünüzü hafifletmek ister; çünkü insan zayıf yaratılmıştır” (Nisa, 26-28)

“Allah size herhangi bir güçlük çıkarmak istemez; fakat sizi tertemiz kılmak ve size nimetini tamamlamak ister.” (Maide, 6)

“Ey ehl-i beyt! Allah sizden, sadece günahı gidermek ve sizi tertemiz yapmak istiyor.” (Ahzab, 33)

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Allah'ın Ademoğullarına nimeti

Yüce Allah Ademoğullarına bu hususta iki temel lütufta bulunmuştur:

Birincisi: Buhari ve Müslim’de belirtildiği gibi:

“Her doğan çocuk fıtrat üzere doğar.” (Buhari, Kader, 30; Müslim, Kader 22, 23, 24)

Müslim, İyad b. Hımar’dan merfu olarak şöyle rivayet eder:

“Ben, kullarımı hanifler (fıtraten Allah’ı bir bilme özelliğine sahip) olarak yarattım.” (Müslim, el-Cenneh, 63 Ahmed, 4/162)

Dolayısıyla nefis fıtratıyla başbaşa bırakıldığı zaman, Allah’ı sever ve O’na hiçbir şeyi ortak koşmaz. Fakat insan ve cin kökenli şeytanlar kötülükleri ona süsleyerek onu ifsad edip yoldan çıkarırlar.

“Rabbin Ademoğullarından, onların bellerinden zürriyetlerini çıkardı.” (Araf, 172)

Bu ayeti, başka yerlerde geniş biçimde ele alıp tefsir ettik.

İkincisi: Yüce Allah, insanlara akıl vermekle, onlara kitaplar indirmekle ve kendilerine peygamberler göndermekle onları genel olarak hidayete yöneltmiştir.

“Yaratan Rabbinin adıyla oku (...) bilmediğini...” (Alak, 1-5)

“Rahman Kur’an’ı öğretti. İnsanı yarattı. O’na açıklamayı öğretti.” (Rahman, 1-4)

“Yaratıp düzene koyan, takdir edip yol gösteren Rabbinin adını tesbih et.” (A’la, 1-3)

“O’na iki yolu gösterdik.” (Beled, 10)

Şu halde her insanda hakkı bilip sevmesini gerektiren bir özellik vardır. Ayrıca Allah, insanı, ahiret mutluluğuna erişmesini mümkün kılacak çeşitli ilimleri öğrenmeye yöneltmiştir. Fıtratına bu bilgiyi sevme eğilimini yerleştirmiştir.

Ancak bazen insan, kendisine yararlı olan şeyi bilmek istemekten kaçınabilir. İşte bu kaçınma, bu yüz çevirme “yoksal” bir olgudur. Ancak nefsin ayrılmaz özelliklerinden biri de irade sahibi olması ve hareket etmesidir.

Nefsin doğal bir hayatı vardır. Ancak onun mutluluğu yararlı bir hayat yaşamasına, yani Allah’a ibadet etmesine bağlıdır. Bu hayatı yaşamadığı sürece ölüdür. Dolayısıyla sahip olduğu doğal hayatı da onun için bir işkenceye dönüşür. Ne yaşar ki, hayatın nimetlerinden yararlansın, ne de ölür ki, işkencelerin acısından kurtulsun.

“Sonra o ateşte ne ölür, ne de yaşar.” (A’la, 13)

Bu da gösteriyor ki, verilen ceza işlenen suçla aynı türden ve aynı düzeydedir. Dünyadayken yararlı bir hayat sürdüren yaşayan biri olmadığı, ayrıca duygusuz bir ölü de olmadığı için, ahirette de aynı durumda olacaktır.

Nefis eğer hakkı bilir ve onu isterse, bu, Allah’ın ona yönelik bağışının eksiksizliğinin bir göstergesidir.

Aksi takdirde nefis, doğası gereği, Allah’tan başka bir mabuda tapmayı ve kötülükleri işlemeyi isteme eğilimine sahiptir. İşte nefsin varoluşunda yer alan bu terkip Allah’ı bilmemesine ve O’na ibadet etmemesine neden olur. Yokluk dediğimiz budur.

İÇİNDEKİLER

İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR


Yeni Sayfa 1

Allah'ın ezelde ve ebedde kadir oluşu

Altıncı mesele:

Allah’ın ezelde ve ebedde kadir oluşunun devamlılığı; kuşkusuz Allah kadirdir ve dilemesiyle istediği her şeyi yapmaya yönelik kudreti hep devam eder. Dilediği zaman ve dilediği şekilde konuşan olması da hep devam eder. Bu, selef ulemasının ve İbn-i Mübarek ve Ahmed gibi imamların görüşüdür.

“...Sahih-i Buhari’de Said b. Cübeyr’den rivayet edilir ki:

Bir adam İbn-i Abbas’a:

“Allah gafurdur, rahimdir.” (Ahzab, 73)

“Allah üstündür, hikmet sahibidir.” (Feth, 7)

“Allah işitendir, görendir.” (Nisa, 134) ayetlerinin anlamını sordu. Sanki adam -ayetlerin başındaki mazi siğasıyla zaman bildiren “Kâne = idi” edatını göz önünde bulundurarak- bunun geçmişte olduğunu düşünüyordu.

İbn-i Abbas şu karşılığı verdi:

“Allah (...)dır.” “Allah (...)dır.” “O, zatını bundan tenzih eder ve yine de kendini bununla nitelendirir. Hiç kimse bu hususta O’ndan yüce değildir. Bu ayetlerde geçen “Kâne” nin anlamı “hep böyledir.” şeklindedir.”

Bu hadisi Abd b. Hamid tefsirinde müsned ve mevsul olarak rivayet etmiştir. İbn-i Münzir de bunu tefsirinde rivayet etmiştir. Hadisin yukarıya aldığımız metni Abd’ın rivayetinden alınmıştır.

Burada güttüğümüz amaç, insanların “kudret meselesi”nde çekişme içinde olduklarına dikkat çekmektir. Doğrusu, selefin görüşünde olmayanlar, Allah’ın kudret sıfatını ispat etmiş olamazlar. O’nun kadir olduğunu da kanıtlamamış olurlar. Şu halde Cehmiye grubu ve onları izleyenler, Mutezile, Kaderiye, Mücebbire ve Nafiye gibi gruplar, gerçekte şunu söylüyorlar:

Allah kadir değildir, O’nun mülkü de yoktur. Çünkü mülk, ya kudrettir ya da güç yetirilendir, yahut da her ikisi birdendir. Her halukârda kudret kaçınılmazdır. Gerçek anlamda Allah’ın kudretini ispat etmeyenler, O’nun mülkünün olduğunu da ispat etmemiş olurlar, O’na hamdetmeyi ispat etmedikleri gibi.

“... Aynı şekilde, Kadim ve ezeli (öncesiz) olan, hiç kimseye ihtiyacı bulunmayan (samed) vacibu’l-vücud (varlığı zorunlu), zatı itibariyle her şeyden müstağni olan, başka her şeyin kendisine muhtaç olduğu yüce Allah, kemal sıfatına sahip olmaya, mümkün nitelikli, sonradan olma ve muhtaç bir varlığa göre daha layıktır.

Böyle bir varlık, konuşmaya ve fiil işlemeye kadir olacak da, her şeye egemen (kayyum) ve her şeyin muhtaç olduğu, ama kendisi muhtaç olmayan (samed) zat, fiil işlemeye ve konuşmaya kadir olmayacak! İşte bu mümkün değildir. (...)

Bu meselede gözetilen maksat şudur:

Yüce Allah adildir, kesinlikle zulmetmez. Adaleti, kullarına, yarattığı varlıklara yönelik bir ihsandır. Dolayısıyla yarattığı her şey kullarına yönelik bir ihsan olarak belirginleşir. Bu yüzden her durumda övgüyü, hamd edilmeyi hakkeder. Bunun için Necm suresinde ezeli takdirinin çeşitli örneklerine işaret edildikten sonra:

“Şimdi Rabbinin nimetlerinin hangisinde şüpheye düşersin.” (Necm, 55) buyuruluyor.

Bu da gösteriyor ki, peygamberleri yalanlayan milletleri helâk etmek gibi nimetler;Allah’ın kudretine, hikmetine, mü’minlere yönelik nimetine ve peygamberlere yardım edişine delalet etmeleri, peygamberlerin getirdikleri ilâhî mesajın pratikte gerçekleştiğini gösterdikleri, peygamberlere tabi olmanın mutluluk ve onlara karşı çıkmanın bedbahtlık, mutsuzluk sebebi olduğunu somut olarak gözler önüne serdikleri için ilâhî nimetlerin en büyüklerinden sayılırlar.

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ


Yeni Sayfa 1

Allah'ın Fiillerinin İlletleri

Şeyh -Allah ruhunu kutsasın- dedi:

Allah’ın fiillerinin illetleriyle ilgili soruya gelince:

İlk ve son kuşak müslümanların çoğunluğunun görüşü, Allah bir hikmetten dolayı yaratır ve bir hikmete dayalı olarak emreder, şeklindedir. Fıkıh ve ilim imamlarının mezhebi budur.

Mutezile, Kerramiye ve diğer mezheplerden Kelâmcıların büyük bir kısmı da bu hususta onlarla aynı görüşü paylaşmışlardır.

İÇİNDEKİLER

ALLAH'IN FİİLLERİNİN İLLETLERİ


Yeni Sayfa 1

Allah'ın hükmü: Yaratma ve emretme

Allah’ın hükmü iki türlüdür: Yaratma ve Emretme.

1 - Birincisinin kapsamına, takdir ettiği musibetler girer.

2 - İkincisinin kapsamına, emir ve yasakları girer.

Kul, her iki durumda da sabretmekle yükümlüdür. Dolayısıyla yapması emredilen şeyi yapmak ve yasaklanan şeyi de terk etmek hususunda sabretmesi gerekir. Aynı şekilde Allah’ın takdir ettiklerine sabretmesi de lazım gelir.

Bazı müfessirler, bu ayetin kılıç ayeti (cihad hükmünü içeren ayet) ile neshedildiğini söylemişlerdir. Fakat, savaştan nehyeden ayetle irtibatlandırılması durumunda, savaş nehyinin neshedilmesi söz konusu olabilir. Yoksa, her türlü sabrın neshedilmesi imkânsızdır. Nasıl olsun ki, ayet, bu meseleyi ne olumlu, ne de olumsuz yönden ele alıyor değildir?! Tam tersine, vacipliği devam ettiği sürece Allah’ın hükmüne karşı sabretmek gerekir. Allah cihadı emrettiğinde, bu sefer de Allah’ın hükmüne karşı sabretme gereği doğar. Çünkü Hz. Peygamber (s.a.v.) müşriklerin sözlerinden daha ağır ve meşakkatli olacak şekilde, onlarla savaşmakla da sınanmıştır. Uhud ve Hendek savaşlarında sınandığı gibi. Öyleyse peygamberin görevi sabretmek ve kendisine emredilen cihadı fiilen gerçekleştirmektir.

Şunu demek istiyoruz ki:

“Rabbinin hükmüne sabret.” (Tur, 48) Anlamı şudur:

Onların sana yaptıkları eziyetler, Allah’ın kaderin kapsamında senin için verdiği hükümlerdendir. Öyleyse Allah’ın hükmüne sabret. Onlar bu hususta zalimler olsalar da. Bu sabır, peygamberlerin yaşadıklarından çok daha önemlidir:

“Şimdi sen, Rabbinin hükmüne sabret ve balık sahibi (Yunus) gibi olma; hani o, içi kahır dolu olarak (Rabbine) çağrıda bulunmuştu.” (Kalem, 48)

“Zünnü’nu da (Yunus’u da zikret) O öfkeli bir halde geçip gitmişti; bizim kendisini asla sıkıştırmayacağımızı zannetmişti. Nihayet karanlıklar içinde niyaz etti...” (Enbiya, 87)

İster kavmine, ister Rabbine kızmış olsun, bu kızgınlık, kader kapsamında onun için öngörülen bir hükümdü. Buna sabretmesi de Rabbinin takdir edip kararlaştırdığı hükme sabır göstermiş olur. İnsanların kendisini yalanlamalarından inciniyor olsa da.

Peygamberler kavimlerine şöyle demişlerdi:

“Tevekkül edenler sadece Allah’a tevekkül etsinler.” (İbrahim, 12)

Firavun ve Musa (a.s.) kıssasında da şöyle bir olay anlatılıyor:

“(Firavun): “Biz onların oğullarını öldürüp, kadınlarını sağ bırakacağız. Elbette biz onları ezecek üstünlükteyiz” dedi. Musa kavmine dedi ki: “Allah’tan yardım isteyin ve sabredin. Şüphesiz ki yeryüzü Allah’ındır. Kullarından dilediğini ona varis kılar. Sonuç sakınanlarındır.” (Araf, 127-128)

“(Resulüm)! Şimdi sen sabret. Çünkü Allah’ın vaadi gerçektir. Günahının bağışlanmasını iste.” (Gafir, 55)

“Zulme uğradıktan sonra Allah yolunda hicret edenlere gelince, onları dünyada güzel bir şekilde yerleştireceğiz. Eğer bilirlerse ahiretin mükâfatı elbette daha büyüktür. (Onlar) sadece Rablerine tevekkül ederek sabredenlerdir.” (Nahl, 41, 42)

İşte bu ayetlerde sözü edilen zulme uğramışlardı ve zalimlerin kendilerine yönelik zulümlerine karşı sabır göstermişlerdi. Bu ayet, peygamberimizin (s.a.v.) yanına hicret etmek isteyenlerle ilgili olarak nazil olmuştur. Ancak bu niteliğe uygun her duruma teşmil edilebilecek genelliktedir.

Asıl muhacir, Allah’ın yasakladığı şeylerden uzaklaşan kimsedir. Nitekim bu anlamda bir hadis peygamberimizden (s.a.v.) rivayet edilmiştir. (Buhari, İman, 4; Nesai, İman, 9; İbnu Mace, Fiten, 2)

Şu halde, kötülükten uzaklaştığı, küfür, fısk ve isyanı bir kenara bıraktığı için insanların zulmüne uğrayan ve yurdundan çıkarılan -dünyevi bazı şeyleri terk etmek anlamında değil- herkes, insanların haksızlıklarına karşı sabretmelidir. Kuşkusuz yüce Allah onu dünyada güzel bir mekana yerleştirecek ve onun ahiretteki ödülü de elbette daha büyük olacaktır. Tıpkı doğru sözlü Yusuf gibi. Çünkü o hayasızlıktan hicret etmiş, uzaklaşmıştı. Bu yüzden evini terk etmek ve haksız yere yıllarca zindanda kalmak zorunda kalmıştı. Sonunda Allah onu yeryüzüne egemen kılmış, istediği yere yerleşmesini sağlamıştı.

Kâfirlerle karşı karşıya gelenler şöyle demişlerdi:

“Ey Rabbimiz! Bize bol bol sabır ver.” (Araf, 126)

“Eğer sizden sabırlı yirmi kişi bulunursa, iki yüz kâfire galip gelirler. Eğer sizden yüz kişi olursa, kâfir olanlardan bin kişiye galip gelirler. Çünkü onlar anlamayan bir topluluktur. Şimdi Allah, yükünüzü hafifletti; sizde zayıflık olduğunu bildi. O halde sizden sabırlı yüz kişi bulunursa, (onlardan) ikiyüz kişiye galip gelir. Ve eğer sizden bin kişi olursa, Allah’ın izniyle (onlardan) ikibin kişiye galip gelirler. Allah sabredenlerle beraberdir.” (Enfal, 65-66)

“Nice az sayıda bir birlik Allah’ın izniyle çok sayıdaki birliği yenmiştir. Allah sabredenlerle beraberdir.” (Bakara, 249)

Bütün bunlar, kulların fiillerinden kaynaklanan şeylere karşı sabretmektir. Allah kitabında çokça sabredip şükredenleri övüyor ve şöyle buyuruyor:

“Şüphesiz bunda, çok sabredip şükreden herkes için ibretler vardır.” (İbrahim, 5, Lokman, 31, Sebe, 19, Şura, 33)

Buna göre, Allah’ın kulu için takdir ettiği bolluk, darlık, nimet, musibet, sınadığı iyilikler ve güzellikler karşısında kulun sabredip şükretmesi gerekir.

Dolayısıyla kul, musibetleri sabırla, nimetleri ise, şükürle karşılamak durumundadır. Nimetlerin bir kısmı, onun mutlu olmasını sağlayan iyi amellerden kaynaklanır. Bir kısmı ise, fiillerinin dışındadır. Kul, Allah’a itaat amacına yönelik fiillerinde ve Allah’ın kendisine bahşettiği nimetler karşısında kaderi müşahede edip Allah’a şükrünü edat etmelidir. Musibetler karşısında da bunu müşahede edip sabretmelidir. Günah işlediğinde ise, yapması gereken şey tevbe edip bağışlama dilemektir.

Nitekim yüce Allah şöyle buyurmuştur:

“Sabret, şüphesiz Allah’ın vaadi haktır. Günahların için mağfiret dile.” (Mü’min, 55)

Ama bunun tersini yaparak, günah işlerken kaderi esas alan, güzel işler yaparken de kendi yapıp etmesini merkeze alan bir kimse günahkârların en büyüğüdür. Her iki halde de kendi fiilini esas alan kimse, Kaderiyecidir. Her iki halde de kaderi esas alan ve günahlarını itiraf etmeyip mağfiret dilemeyen kimse, müşriklerle aynı paralele düşen bir Kaderiyecidir.

Mü’minlere gelince, onlar şöyle derler:

“Bana bahşettiğin nimetleri itiraf ediyorum. Günahlarımı da itiraf ediyorum. Beni bağışla.” Nitekim sahih olduğu belirtilen kutsi bir hadiste şöyle deniyor: “Ey kullarım! Sizin bütün amellerinizi sizin için sayarım. Sonra karşılıklarını eksiksiz olarak veririm. Sonucun iyi olduğunu gören, Allah’a hamdetsin. Bundan başka bir sonuçla karşılaşan da sadece kendi nefsini kınasın.” (Müslim, el-Birr, 55)

Peygamber efendimiz (s.a.v.) insanların eziyetlerine karşı sabrederek, kendisine emredilenleri yapardı.

Nitekim Buhari ve Müslim’de Hz. Aişe’den şöyle rivayet edilir:

“Resulullah (s.a.v.) hiçbir zaman eliyle bir hizmetçisini veya bir hayvanı dövmedi. İncitici hiçbir davranışta bulunmadı. Ancak Allah yolunda cihad etmesi başka. Hiç kimseden nefsine karşı yapılmış bir hareketten dolayı intikam almadı. Ancak Allah’ın haramlarının çiğnenmesi başka. Allah’ın haramları çiğnenince, Allah adına intikam almadıkça hiç kimse öfkesinin karşısında duramazdı.” (Buhari, Menakıb, 23; Müslim, el-Fedail, 77)

Enes şöyle der:

“On sene Resulullah’a (s.a.v.) hizmet ettim. Bir kere olsun, yaptığım bir iş için “niçin yaptın?”, yapmadığım bir iş için de “niçin yapmadın?” demedi. Ailesinden biri beni azarlayacak olsa “Onu bırakın. Onu bırakın. Bir şey takdir edilmişse olur” derdi.” (Buhari, el-Enbiya, 27; Fard-ul Humus, 63; el-Edeb, 53; Müslim, ez-Zekât, 140-141; Tirmizi, el-Menakib, 63; Ahmed, 1/380, 396)

Hadis kaynaklarında belirtildiğine göre, İbni Mesud (r.a) bazı kimselerin kendisine eziyet ettiklerini Resulullah’a anlatır. Resulullah (s.a.v.) ona şöyle der:

“Bunları bize anlatma. Çünkü Musa bundan daha büyük eziyetlere maruz kalmıştı. Sabret.” (Buhari, el-Enbiya, 27; Fard-ul Humus, 63; el-Edeb, 53; Müslim, ez-Zekât, 140-141; Tirmizi, el-Menakib, 63; Ahmed, 1/380, 396)

Nitekim Resulullah (s.a.v.) kâfirlerin, münafıkların ve hatta bazı mü’minlerin eziyetleri karşısında sabrederdi.

Yüce Allah bir ayette şöyle buyuruyor:

“Bu yaptığınız peygambere eziyet vermekte, ama o sizden utanmaktadır.” (Ahzab, 53)

Peygamber her zaman şöyle derdi: Bu, takdir edilmiştir...

Mü’min, takdir edilene karşı sabretmekle yükümlüdür. Bu yüzden şöyle buyurulmuştur:

“Eğer sabreder ve sakınırsanız, onların hilesi size bir zarar vermez.” (Al-i İmran, 120)

Takva, emredileni yapmak, yasaklananı da terk etmekten ibarettir.

Takvanın bir gereği de kâfirlerin eziyetleri karşısında sabretmektir.

Ayrıca yüce Allah, cezaya misillemede bulunmayı mübah kılarken şöyle buyuruyor:

“Eğer ceza verecekseniz, size yapılan işkencenin misliyle ceza verin. Ama sabrederseniz, elbette o, sabredenler için daha hayırlıdır. Sabret! Senin sabrın da ancak Allah’ın yardımı iledir. Onlardan dolayı kederlenme; kurmakta oldukları tuzaktan kaygı duyma!” (Nahl, 126-127)

Burada peygambere (s.a.v.) sabretmesinin ancak Allah’ın yardımı ile olacağı bildiriliyor. Çünkü sabretme hususunda ona yardım eden Allah’tır. Çünkü zalimlerden intikam almayıp olumsuzluklar karşısında sabretmek nefislere ağır gelir. Ancak peygamberin sabrı Allah’ın yardımıylaydı.

Nitekim bir ayette şöyle deniyor:

“Rabbin için sabret.” (Müddessir, 7)

Bu ayette istek bildiren emir sigasında zikrediliyor. Çünkü peygamber; Allah için sabretmekle yükümlüdür, başka bir şey için değil. Şu ayette ise haber cümlesi kalıbında bildiriyor:

“Senin sabrın da ancak Allah’ın yardımı iledir.” (Nahl, 127)

Çünkü sabır ve diğer hadiseler ancak Allah’ın yardımıyla olurlar. Sonra bu hususiyet olabilir de, olmayabilir de. Allah’ın yardımıyla olmayan bir şey olmaz. Allah için olmayan da bir fayda vermediği gibi sürekli de olmaz. “Allah’ın yardımıyla sabret.” denilmez. Çünkü sabır, ancak Allah’ın yardımıyla olabilir. Fakat:

Allah’tan yardım isteyin ve sabredin, denilir. Şu halde biz de sabır hususunda Allah’tan yardım istiyoruz.

İnsan, başına gelen musibetler karşısında kaderi ve Rab olarak Allah’ın birliğini göz önünde bulundurmakla yükümlü olduğu gibi, Allah, itaat etme nimetini kendisine bahşettiğinde de bunu göz önünde bulundurmakla yükümlüdür. Dolayısıyla bir işi yapmadan önce, Allah’a muhtaç oluşunu gözlemler, böylece:

“Yalnız sana ibadet eder ve yalnız senden yardım dileriz.” (Fatiha, 5) sözünü gerçekleştirmiş olur.

Yine, içinde, Allah’a ibadet hususunda yardım talebi bulunan dualar eder. Peygamberimizin (s.a.v.) şu duası gibi:

“Seni anmam, sana şükretmem ve en güzel şekilde sana ibadet etmem için bana yardım et.” (Ebu Davud, Vitir, 26; Nesai, es-Sehv, 60; Ahmed, 5/245, 247)

“Ey kalpleri çeviren Allah! Benim kalbimi dinin üzere sabit kıl. Ey kalpleri, döndüren Allah! Benim kalbimi sana itaate ve Resulü’ne itaate döndür.” (Tirmizi, ed-Daavat, 89-124; İbni Mace, ed-Dua, 2; Ahmed, 6/251, 315)

Kur’an’da şu dualar yer alır:

“Rabbimiz, bizi hidayete eriştirdikten sonra kalplerimizi kaydırma ve katından bize bir rahmet bağışla. Şüphesiz, bağışı en çok olan Sensin Sen.” (Al-i İmran, 8)

“O gençler, mağaraya sığındıkları zaman, demişlerdi ki: “Rabbimiz, katından bize bir rahmet ver ve işimizden bize doğruyu kolaylaştır (bizi başarılı kıl)” (Kehf, 10)

Bir hadiste peygamberimiz (s.a.v.) şöyle buyuruyor:

“Allah’ım doğruluğunu, olgunluğunu bana ilham et. Nefsimin kötülüklerine karşı bana yardım et.” (Tirmizi, ed-Daavat, 69)

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

Allah'ın harekete yatkınlık niteliği

Alemlerin Rabbinden harekete yatkınlık niteliğini olumsuzlayanların temel dayanağı şudur:

Eğer hareket etmeye yatkın olsa, artık hareket fiilinden hiçbir zaman hali olmaz. Bu da sonu gelmez hadiselerin meydana gelmesini kaçınılmaz kılar. İşte buna dayalı olarak hareket sıfatını olumsuzlamışlardır. Oysa bu sıfatı olumsuzlamak sonu gelmez noksanlıkları kaçınılmaz kılar. Hareket sıfatını olumlayanlar ise şunu diyorlar: Asıl kemal budur. Nitekim selef uleması:

Allah, dilediği zaman, daima kelâm sıfatına sahipti. İbn-i Mübarek, Ahmed b. Hanbel v.b. söylediği gibi.

Buhari Nuaym b. Hammad’ın şöyle dediğinden söz eder:

Diri olan faal olandır. Faal olmayan diri olamaz. Cehmiye ekolü ve benzerlerinin fiil ve hadiselerin sürekliliğinin imkânsızlığına ilişkin görüşlerinin yanlışlığı artık bilinmektedir. Nitekim birçok yerde bu konu ayrıntılı olarak ele alınmıştır.

Burada vurgulamak istediğimiz şudur:

Bunlar, böyle söylemekle yüce Allah’ı bu fiillere kadir olmayan biri olarak tanımlamış oluyorlar. Oysa bir şeye kadir olmak onunla ilgili fiilin aslıdır. Onlara göre, Allah, bu durumda başka hiçbir şeye de kadir olamaz. Hem de hiçbir şeye...

Oysa yüce Allah bir ayette şöyle buyurmuştur:

“Allah’ı gereği gibi tanımadılar.” (En’am, 91)

Valibi, İbn-i Abbas’ın bu ayetle ilgili olarak şöyle dediğini rivayet eder:

Bu, kâfirlerle ilgilidir. Ama Allah’ın her şeye kadir olduğuna inanan bir kimse, Allah’ı gereği gibi tanımıştır.

“Allah’ı gereği gibi tanımadılar.”

Ayeti, O’nu tanınması gerektiği şekilde tanımadılar, şeklinde de açıklanmıştır.

Ululanması gerektiği gibi ululamadılar ve vasfedilmesi gerektiği gibi vasfetmediler, şeklinde yorumlayanlar da vardır.

Yüce Allah, bu cümleyi üç yerde tekrarlar.

1 - Birinde muattileye,

2 - Birinde müşriklere,

3 - Birinde de Allah’ın herhangi bir beşere bir şey indirmiş olmasını inkâr edenlere karşı...

Örneğin:

1 - Hac suresinde şöyle buyuruyor:

“Allah’ı bırakıp yalvardıklarınız (...) Onlar Allah’ı gereği gibi tanımadılar. Hiç şüphesiz Allah, çok kuvvetlidir, çok üstündür.” (Hac, 73-74)

2 - Zümer suresinde ise şöyle buyuruyor:

“Onlar Allah’ı hakkıyla tanıyıp bilemediler. Kıyamet günü bütün yeryüzü O’nun tasarrufundadır. Gökler O’nun kudret eliyle dürülmüş olacaktır. O, müşriklerin ortak koşmalarından yüce ve münezzehtir.” (Zümer, 67)

3 - En’am suresinde şöyle buyuruyor:

“Allah’ı gereği gibi tanımadılar. Çünkü “Allah hiçbir beşere bir şey indirmedi” dediler.” (En’am, 91)

Buhari ve Müslim’de İbn-i Mesud’dan şöyle rivayet edilir:

Yahudi bilginlerinden biri peygamber efendimize (s.a.v.) dedi ki:

Ey Muhammed! Allah kıyamet günü gökleri bir parmağının, yeri bir parmağının, dağları ve ağaçları bir parmağının, suları, ıslaklıkları ve diğer mahlûkatı bir parmağının üzerine koyar. Sonra onları sallar ve şöyle der:

Melik benim. Peygamberimiz (s.a.v.) bilginin sözlerini tasdik mahiyetinde güldü, ardından “Allah’ı gereği gibi tanıyamadılar” ayetini okudu.

Yine Buhari ve Müslim’de Ebu Hureyre’den şöyle rivayet edilir: (Buhari, Tevhid 36, Müslim, Münafıkîn 19-20)

Resulullah (s.a.v.) buyurdu ki:

“Yüce Allah kıyamet günü yeri avucuna alır, göğü de dürüp sağına alır, sonra şöyle der:

Melik benim. Nerede yerin kralları? Sonra, nerede zorbalar? Nerede büyüklenenler? der.” (Buhari, Rikak, 44. Müslim, Münafıkîn, 23)

Aynı şekilde Buhari ve Müslim’de İbn-i Ömer’den şöyle rivayet edilir:

Yüce Allah kıyamet günü gökleri dürüp sağ eline alır, sonra şöyle der:

“Hükümdar benim. Nerede zorbalar? Nerede büyüklenenler?” (Buhari, Tevhid 6. Müslim, Münafıkîn, 24)

Bu hadisin Müslim’deki versiyonunun lafzı şöyledir:

“Cabbar olan yüce Allah göklerinin ve yerinin tümünü eline alır; toplar ve yayar. Sonra şöyle der:

Hükümdar benim. Cabbar benim. Melik benim. Nerede zorbalar? Nerede büyüklenenler? O sırada Resulullah (s.a.v.) sağa ve sola sendeliyordu. Minbere baktım, aşağı kısmı sallanıyordu. Acaba, dedim, Resulullah’ı (s.a.v.) düşürmesin?” (Müslim, Münafıkîn, 25)

Sünen kitaplarında Avf b. Malik el-Eşcai’nin şöyle dediği rivayet edilir:

Bir gece Resulullah (s.a.v.) ile birlikte ibadet ediyordum. Resulullah (s.a.v.) önce Bakara suresini okudu.

- Rahmetten bahseden bir ayete geldiğinde, mutlaka durur ve Allah’tan rahmetini isterdi.

- Azaptan bahseden bir ayete geldiğin de, mutlaka durur ve azaptan Allah’a sığınırdı.

Sonra kıyamda durduğu miktar kadar rükuda durdu ve şunları söyledi:

“Ceberut, Melekut, Kibriya ve azamet sahibi Allah’ı tenzih ederim. Sonra kıyamda durduğu miktar kadar secdede durdu ve rüku da söylediklerinin aynısını söyledi. Ardından kalktı Al-i İmran suresini okudu. Sonra başka bir sure okudu.” Ebu Davud, Nesai ve Tirmizi eş-Şemail’de rivayet ederler. (Tirmizi, Mevakıt, 79, Nesai İftitah, 77, Darimi, Selat, 69, Ahmed, 6/24)

Tirmizi “Ceberut, Melekut, Kibriya ve azamet sahibi Allah’ı tenzih ederim.” ifadesiyle ilgili olarak şu değerlendirmeyi yapar:

Bu dört hususta bazı kullar Allah’la çekişmeye girerler. Nitekim yüce Allah:

“Nerede hükümdarlar? Nerede zorbalar? Nerede büyüklenenler?” diyerek buna işaret eder. Yine şöyle der:

“Azamet benim perdemdir. Kibriya benim örtümdür. Kim bunları benden çekip almaya çalışırsa ona azap ederim.” (Ebu Davud, Libas, 25, İbnu Mace, Zühd, 16)

Dolayısıyla Allah’ın sıfatlarını olumsuzlayanlar, O’nu gereği gibi tanımamışlardır. Çünkü onlara göre Allah, hiçbir şey tutmaz, hiçbir şey kabzetmez ve hiçbir şeyi dürüp toplamaz. Hatta bütün bunlar O’nun açısından imkânsızdır. Allah bunlara güç yetiremez. Dolayısıyla onlar gerçekte şunu demeye getiriyorlar:

“Allah hiçbir beşere bir şey indirmez.” Bu sonuca iki açıdan varıyoruz:

Birincisi: İndirme, ancak yukarı olmakla mümkün olan bir şeydir. Onlara göre yüce Allah yukarıda değildir. Dolayısıyla yukarıdan bir şey indirmez, oysa yüce Allah şöyle buyurmuştur:

“Kendilerine kitap verdiğimiz kimseler, onun gerçekten Rabbin tarafından indirilmiş olduğunu bilirler.” (En’am, 114)

“Bu kitap izzet ve hikmet sahibi Allah katından indirilmiştir.” (Zümer, 1)

Bunun gibi daha birçok ayet örnek gösterilebilir. Bunlar Kur’an’ın indirilişini izah etmeye çalışırken diyorlar ki:

Allah onu bir mahlûkta yarattı. Batılı da ondan aşağıya indirdi. Çünkü “Rabbinden indirilmiştir.” deniliyor ve bu ifade Kur’an’dan başkası için kullanılmamıştır. Sözgelimi, demirin indirilişi mutlak olarak ifade edilir ve “ondan indirildi” denmez. Çünkü demir dağlardan indirilmiştir. Yağmur gökten indirilir. Bundan maksat da onun bulutlardan indirildiğidir. Nitekim yüce Allah bir ayette yağmurun nereden indirildiğine şöyle işaret eder:

“Buluttan onu siz mi indirdiniz, yoksa indiren biz miyiz?” (Vakıa, 69)

İkincisi: Eğer Kur’an bir mahlûkta yaratılmışsa, o mahlûkun sıfatı ve kelâmı olur. Çünkü bir sıfat bir yerde kaim olduğu zaman, onun hükmü bu yere döner. Ayrıca yüce Allah yaratılmış şeylerle nitelenemez. Eğer nitelendirilirse, bu, O’nun sesleri yarattığı sırada ses çıkardığı, başkalarındaki hareketleri yarattığı zaman hareket ettiği... v.s. anlamına gelir...

Bundan da anlaşılıyor ki, Cehmiye mezhebinin mensupları Allah’ı gereği gibi tanıyamamışlardır. Dolayısıyla söz konusu ayetin kapsamına giriyorlar. Çünkü Allah’ın bir fiile veya dilemesi durumunda konuşmaya, inmeye ve katından bir şey indirmeye kadir olmadığını, buna gücünün yetmediğini tasavvur ediyorlar. Bu nedenle, Allah’ın kudretini, O’nun her şeye kadir olduğunu tasdik etmekten en uzak kimselerdirler. Kadir olmayınca da kuvvetli de olmaz. Dolayısıyla O’nun hiçbir şey yaratmadığını söylemeleri de ve “isteyen de aciz, kendisinden istenen de. Onlar, Allah’ı gereği gibi tanıyamadılar.” (Hac, 72-73) ayetlerinin kapsamına girmeleri de kaçınılmaz olur.

Dolayısıyla onlar, Allah’ın kudretinin ezeli oluşunu da olumsuzluyorlar. Onların sözlerinin gerçek anlamı şudur:

Allah, önceden kadir değilken, sonradan kadir oldu. Bu bakımdan Allah için öngördükleri kudretin bir gerçekliği yoktur.

Bu, son derece önemli bir temel prensiptir. Bu prensibi gereği gibi tasavvur eden kimse, batıl sözleri bütün çıplaklığıyla bilir ve bunların kaçınılmaz sonuçlarını da tespit eder. Sahih rivayetlerin ve aklın apaçık değerlendirmelerinin açık şekilde ortaya koyduğu gerçeği görür. Özellikle bu gibi prensipler, bütün prensiplerin temelini oluştururlar. Bu nedenle, bu prensipler bazında sapan bir kimse, temellerini yitireceği için, öngörülen sonuca ulaşmaktan da yoksun kalır.

Böylece açığa çıkıyor ki, gerçekler bütün çıplaklığıyla gün yüzüne çıktıkça, gözlemin ve kanıtsamanın hakkı verilerek araştırıldıkça, Kur’an’ın ifade ettiği gerçekler, makul diye nitelenen başka olgularla karıştırılma ihtimali bulunmayan sarih aklın öngördüğüne uygundur. Çünkü makul dediğimiz bir şey, başka bir makule benzediğinde karışık ve benzeşen bir olgu olarak belirginleşir.

Nitekim Mücahit:

“Dinlerini parça parça edip gruplara ayrılanlar...” (En’am, 159) ayeti hakkında şunları söylemiştir:

“Burada bid’at ve şüphe ehli gruplar kast edilmiştir. Çünkü onlar, şeriat açısından bid’at olan fiillerin peşinde, akıl olarak da kuşkuların girdabında bocalamaktadırlar.”

Doğrusu, şeriata uygun olup aklen açık ve anlaşılır olandır. Çünkü yüce Allah, Kur’an’ın kendisinden indiğini, katından bir indirme olduğunu, kendi sözü olduğunu, onun beşer sözü olduğunu söyleyenlerin küfre girdiğini bildirmiştir.

Yine, onun meleklerden değerli bir elçisi ve beşerden değerli bir elçinin sözü olduğunu haber vermiştir. Bir elçi, elçiyi gönderenin varlığını kaçınılmaz kılar. Dolayısıyla açığa çıkıyor ki, gerek melek elçi ve gerekse beşer elçi Kur’an’ı sadece tebliğ etmiştir; kendinden ona herhangi bir şey katmamıştır. Aynı şekilde yüce Allah onu Arapça bir Kur’an kıldığını da haber vermiştir. Öte yandan yüce Allah, daha önce katından inen kitaplardan sonra yeni bir kitabın inmiş olmasıyla ilgili olarak şöyle buyurmuştur:

“Rablerinden kendilerine ne zaman yeni bir ihtar gelse...” (Enbiya, 2)

Başka bir yerde de muayyen bir kelâmın muayyen bir vaktinin olduğunu ifade etmiştir:

“Oraya vardığında kendisine: Ey Musa! diye seslenildi.” (Taha, 11)

Bir diğer ayette de şöyle buyurmuştur:

“Andolsun sizi yarattık, sonra size şekil verdik, sonra da meleklere, Adem’e secde edin! diye emrettik.” (Araf, 11)

Allah’ın indirdiği Kur’an’ın “mahlûk” olduğunu söyleyenlerin elindeki tek kanıt, Allah’ın dilemesi ve kudretiyle konuştuğuna dair nasslardır. Kuşkusuz bu doğrudur. Ama bu doğru sonuca şunu da eklediler:

Allah’ın dilemesiyle olan bir şey, O’nun zatıyla kaim olmaz. Böylece büyük bir yanlışlığın içine düştüler; hakkı batıla karıştırdılar. Bunun sonucunda Kur’an’ın dile getirdiği şeriata ve akla uygun hakikatleri kendi uydurdukları bid’at ve şüphelere bulaştırdılar.

Aynı şekilde, Kur’an’ın “Kadim = öncesiz” olduğunu söyleyenlerin elindeki tek kanıt da, onun Allah ile kaim olduğunu ifade eden nasslardır. Ama bu kanıtın normal sonuçlarına şunu da eklediler:

Allah’ın zatı ile kaim olan bir şey, O’nun dilemesi ve kudretiyle olmaz. Böylece bu hususta affedilmez bir hataya düştüler ve hakkı batıla karıştırmak durumunda kaldılar. Öncekiler:

“Biz onu Arapça bir Kur’an kıldık.” (Zuhruf, 3) ayetini, Kur’an’ın Allah’tan ayrı ve “mahlûk” kılındığı şeklinde yorumladılar ve dediler ki:

Burada geçen “ceale” fiili “Halaka = yarattı” anlamındadır. Diğerleri ise, “onu kıldık” ifadesinin “onu adlandırdık” anlamında olduğunu söylediler. Buna kanıt olarak da aşağıdaki ayette “cealu” kelimesinin “adlandırdılar” anlamında kullanılmış olmasını gösterdiler:

“Onları, Rahman’ın kulları olan melekleri de dişi saydılar.” (Zuhruf, 19)

Oysa böyle bir değerlendirme, herhangi bir şeyle ilgili olarak hak veya batıl bir sıfat tasavvur eden, aynı zamanda tasavvur ettiği sıfat da gizli olan, biriyle ilgili olarak geçerli olur ve denir ki:

Onun şöyle olduğunu haber verdi...

Fakat Kur’an’ın Arapça olduğu açıktır; ayrıca Arapça olduğunu haber vermeye ihtiyaç yoktur. Sonra, onun Arapça olduğunu söyleyen herkes, bu itibarla onu Arapça olarak isimlendirmiş olur. Sadece yüce Allah, onu Arapça kılmıştır. Çünkü onu söyleyen ve indiren O’dur. O halde yüce Allah’ın onu Arapça bir Kur’an kılması, kendisiyle kaim olan bir fiille gerçekleşmiştir. O da, onu söylemesi, onun -diğer bütün dillerden ayrı olarak- Arapça söylenmesini seçmesi ve Arap diliyle indirmesidir.

Bu nedenle Ahmed şöyle der:

Kılmak = ceale fiili, Allah ile ilgili olarak kullanıldığı zaman bazen “yaratma”, bazen de başka bir anlam ifade eder. Çünkü “kılmak” (el-Ca’lu) bir fiildir. Fiil de bazen geçişli (müteaddi) olur, yani kendisinden ayrı olan bir mef’ula geçiş yapar. Yaratma gibi. Bazen de geçişsiz (lazım) olur, ama bunun da dilin mantığı içinde fiille kaim olan bir mef’ulu vardır.

Örneğin, konuşma... Bilindiği gibi, konuşma, konuşan ile kaimdir. Sözün kendisi de konuşan ile kaimdir. Yüce Allah Kur’an’ı Arapça kılmıştır. Kılma O’nunla kaimdir. Arapça Kur’an da O’nunla kaimdir. Çünkü söz iki şeyi içerir.

Birincisi, fiildir. Yani konuşmadır.

İkincisi ise, bu fiil aracılığıyla gerçekleşen düzenli harfler ve seslerdir. Bu yüzden “söz” bazen bir tür fiil olarak algılanır, bazen de fiilin bir hissesi gibi değerlendirilir. Bu olguları başka yerlerde ayrıntılı olarak açıklamıştık.

Allah doğrusunu herkesten daha iyi bilir.

Başka bir yerde şunu demiştik:

Bir kimse, batıl olan bir şeye karşı nakli ve akli bir kanıt ileri sürdüğü zaman, bunun kanıt olarak değer görmesi için, hakkını tam vermek ve delalet ettiği şeyi, delalet etmediği şeyden ayırmak gibi zorunlu bir niteliğe sahip olması gerekir. O zaman, bu kanıtın, karşı tarafın iddiasının batıl ve fasit olduğuna delalet ettiği kesin olarak açığa çıkar. Ve bu, hak ehli için bir kanıt muamelesi görür. Sahih kanıtların, medlulleri (kanıtladıkları) de haktan başka bir şey olamaz. Çünkü hak kendi içinde çelişki barındırmaz. Bilakis parçaları, birbirini tasdik eder.

Allah doğrusunu herkesten daha iyi bilir.

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ


Yeni Sayfa 1

Allah'ın hikmetini bilme

Musa, İsa ve Üzeyir rabbimizden kaderin sırrını sormuşlar ve demişler ki:

“Eğer itaat edilmeyi dileseydin, mutlaka itaat edilirdin. Buna rağmen hâlâ sana isyan edilmektedir, bunun sebebi nedir?”

Yüce Allah onlara:

“Bu benim sırrımdır, buyurmuştur.”

Bu meselede, nice akıllar şaşkına dönmüştür. Alemin ezeli olduğunu, alemin yaratıcısının bizzat gerektirici olduğunu, tıpkı illetin malülü gerektirmesi gibi kendisini gerektirdiğini, yaptıklarını örneksiz ve yoktan var etmesinin mümkün olmadığını söyleyenler sapmışlardır. Bu hastalık, ehl-i kitaptan ve peygamberlerin tabilerinden bazı kimselere de bulaşmıştır. Bunlar, mümkün olan şeyleri, mevcut olanlarla sınırlandırdılar. Böyle davranmalarının nedeni, ilâhî fiilleri illetlere dayandırmanın sağladığı güvenin verdiği rahatlıktır. Bir de sonradan olma olguların sonradan olma sebeplerinin olduğunu görmüş olmalarıdır.

Kaderiyeciler ilâhî fiilleri, tail, tecviz ve elverişle veya en elverişli olanı gözetme ile ilgili illetli (hastalıklı) illetleriyle gerekçelendirmeye kalktılar. Ama bu iki gruptan hiçbiri temel çizgiyi tutturamadı ve bu fırsatı bir daha da bulamadılar.

Bundan dolayı dualistler (ikilemciler) ve mecusiler iki temel varlığı savundular ve aydınlıkla karanlığın ezeli olduğunu ileri sürdüler. İspat ehlinden olan kelâmcıların büyük çoğunluğu ise- Allah hakkında kötü zan ve karmaşık anlayış sayılabilecek değerlendirmeler yapmış olsalar da- az da olsa bu anlayıştan uzak kaldılar. Çünkü meseleyi sırf meşiyete ve salt iradeye döndürdüler. Onlara göre, Allah’ın bütün caiz / olabilir varlıkları inşa etmesi ve bütün mümkün nitelikli varlıkları gerektirmesi aynı tarzda ve aynı şekilde olmuş ve bu varlıklar bizzat özellik ve ayrıcalık kazanmışlardır.

Şayet bu değerlendirmeleri yaparken -bildiğimiz veya bilmediğimiz- rahmetin ve de hikmetin payının da olduğunu söyleselerdi, bu çıkarsamaları kabule daha yakın olurdu.

Her halukarda, yüce Allah’ın fiili ile ilgili olarak kullanılan nedensellik lamı (lam-ı talil) birçok insanın kendi fiilleriyle ilgili “lam”dan anladığı şey kast edilmez. İlâhî fiiller bağlamında kullanılan nedensellik lamıyla, insanların çoğunun bildiğinin ötesinde bir anlam kast edilir. Diyorlar ki:

Bu, yüce Allah’ın velilerinin kalplerini aydınlattığı ve esfiyasının kalplerine attığı bir bilgidir. Bunlar, rivayet ehlinden gelen açıklamalar yoluyla belirginleşen zâhirî bilgilerin bâtınî boyutlarını kavrama hususunda basiret sahiplerinin yöntemlerine sarılan kimselerdirler...

Bu noktada akıl sahipleri

“Rahmetim gazabımı geçmiştir.” (Buhari, Tevhid, 15; Müslim, Tevbe, 14-16) sözünün,

“kötülüğün sorumluluğu sana ait değildir.” (Müslim, Salatu Musafirin, 201) sözünün ve de

“Her türlü iyilik senin elindedir.” (Al-i İmran, 26)

“Yarattıklarının şerrinden...” (Felak, 2)

“Hastalandığım zaman bana şifa veren O’dur.” (Şuara, 80)

“Bilmiyoruz, yeryüzündekilere kötülük mü murat edildi, yoksa rableri onlara bir hayır mı diledi?” (Cin, 10) ayetlerinin sırrını anlarlar.

Buna benzeyen bir husus da şudur:

Kötülük kavramı kullanıldığı zaman ya faili hazf edilir veya sebeplere izafe edilir, yahut genel ifadenin içinde dile getirilir. Fakat tekil olarak, her şeyin yaratıcısı olan Allah’a izafe edilerek kullanılması hikmetli birinin sözlerine yakışmaz. Bu, salt ayırt etmek için değil, ama edebi gerektiren hakikat açısından gerekli bir yaklaşımdır....

Bu da birçok kimsenin amel olmaksızın cennete girmelerinin ve bazı kimselerin sırf cennet için yaratılmalarının sebebini açıklamaktadır. Cehenneme gelince, buraya ancak işlenen amellerden dolayı girilir. Buraya ancak dünya ehli girer. Böylece

“Başına gelen kötülük nefsindendir.” (Nisa, 79)

“Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir.” (Şura, 30)

Bununla beraber kötülük de kaderin kapsamına girer. Hz. Ebu Bekir ve başka sahabeler şöyle demişlerdir:

Eğer doğru ise bu, Allah’tandır. Şayet hata ise, bu da benden ve şeytandan kaynaklanmıştır...

Bunun gibi, her bakanın haktan bazı kısımlar göreceği, doğrudan bir parçaya sahip olabileceği, hakkın bazı yönlerini algılayabileceği, dolayısıyla kitabın tümüne inanmasını sağlayacak nice sözler söylenmiştir. Bunu da ancak akıl sahipleri gerçekleştirebilirler. Bunların sayısı da o kadar az ki! Bu, külli takdire yönelik kısa bir değiniydi.

İÇİNDEKİLER

KULUN İHTİYARÎ FİİLLERİ


Yeni Sayfa 1

Allah'ın kudretinin her şeyi kapsaması

Allah’ın her şeye gücü yeter. Hiçbir şey bu genelliğin dışında değildir. Fakat, varlığı tasavvur edilebilene “şey” adı verilir. Fakat özü itibariyle imkânsız olan ise, aklı başında herkesin ittifak ettiği üzere “şey” olarak değerlendirilemez.

Zıt olan şeyleri yaratma kudreti, bunları alternatifli olarak yaratma kudretidir. Allah, kulunu hareket eden yapmak istediği zaman, yapar. Onu hareketsiz yapmak istediğinde de, yapar. İman, küfür ve başka hususlar için de bu kural geçerlidir. Fakat kulun, aynı anda zıt olan iki şeyle vasfedilmesi mümkün değildir. Hem Allah’ın muttaki velilerinden sadık bir mü’min olması hem de Allah’ın düşmanı münafık bir kâfir olması gibi. Bununla beraber kul da, imandan bir şube ile nifaktan bir şubenin bulunması mümkündür.

Kulun bilmesi gerekir ki, Allah’ın bilgisi, kudreti, hikmeti ve rahmeti eksiksizdir, mükemmeldir, bundan daha fazlası tasavvur edilemez. Daha doğrusu, eksiksiz kemal tasavvur edildikçe, bu, yüce Allah açısından vacip olur. Bazı kullar, Allah’ın bazı hikmetlerini bilirler. Allah’ın gizlediği bazı hikmetler de onlardan gizli kalır.

Allah’ın hikmetini, rahmetini ve adaletini bilme bakımından insanlar birbirlerinden üstün olabilirler. Kulun varlıkların hakikatine dair ilgisi arttıkça, Allah’ın hikmetine, adaletine, rahmetine ve kudretine dair bilgisi de artar. Bilir ki, Allah işlediği güzel ameller ve bu amellerin sevapları itibariyle kendisine nimet bahşetmiştir. Yine bilir ki, işlediği günahlardan dolayı başına gelen azap da Allah’ın adaletinin bir göstergesidir. Günahın kendisinden sadır olması, Allah’ın takdirinin bir parçası olsa da, kendi nefsinin yetersizliğinin, acizliğinin ve bunun bir sonucu olan cahilliğinin sonucudur. Kendisinde bulunan iyilikler de Allah’ın fiilidir. Bunların varlığını Allah bahşetmiştir. Allah, nefsi yaratmış ve ona şekil vermiştir. Ona günahını da takvasını da ilham etmiştir. Günah ve takvanın ilham edilmiş olması, sınırsız bir hikmetin göstergesidir. Şayet Adem oğullarının öncekileri ve sonrakileri içindeki bütün aklı başındaki kimseler, bundan daha mükemmel bir hikmet bulmak için toplansalar, bulamazlar.

Fakat Allah’ın hikmetini tüm ayrıntılarıyla bilmek, insanların aciz oldukları bir şeydir. Bir kısım hikmeti de vardır ki, melekler de dahil olmak üzere bütün mahlûkat bunları bilmekten acizdir. Bu yüzden yüce Allah:

“Ben yeryüzünde bir halife yaratacağım” dediğinde, melekler: “yeryüzünde fesat çıkaracak, orada kan dökecek insanı mı halife kılıyorsun?” diye cevap verince, Allah şöyle buyurmuştur:

“Sizin bilemeyeceğinizi herhalde ben bilirim.” (Bakara, 30)

Dolayısıyla melekler açısından, mücmel bir bilgi ve genel bir iman yeterli olmuştur, bu bağlamda.

Yüce Allah, insanlardan, hidayet, doğruluk, dünya ve ahiret maslahatı, mağfiret ve rahmet gibi ihtiyaç duydukları her şeyi kendisinden istemelerini emretmiştir.

Peygamber efendimiz (s.a.v.) de sahih bir hadiste şöyle buyuruyor:

“Allahım! Senden, hidayet, takva ve zenginlik istiyorum.” (Müslim, Zikir, 72; Tirmizi, Daavat, 72; İbni Mace, Dua, 2; Ahmed, 1/ 389)

Bir diğer hadiste şöyle buyurmuştur:

“Allahım! Nefsime takvasını ve arınmasını bahşet. Nefsi en iyi arındıran Sensin. Sen onun velisi ve mevlasısın.” (Müslim, Zikir, 73; Nesai, İsti’aze, 13; Ahmed 4/371)

Peygamberimiz (s.a.v.) şöyle derdi:

“Allahım! İşlerimin günahlardan uzak kalmasının garantisi olan dinimi benim için ıslah et. Hayatımı sürdürdüğüm dünyamı benim için ıslah et. Döneceğim yer olan ahiretimi benim için ıslah et. Hayatı benim için her hayrın bol olacağı şekilde kıl. Ölümü benim için her kötülükten kurtulacak bir vesile kıl.” (Müslim, Zikir, 71)

Bu hadislerin tümü sahih kaynaklarda yer alırlar.

Müslim’in sahihinde belirtildiğine göre, peygamber efendimiz (s.a.v.) geceleyin ibadet maksadıyla kalktığında şöyle derdi:

“Allahım! Ey Cebrail’in, Mikal’in ve İsrafil’in rabbi. Göklerin ve yerin yoktan yaratıcısı. Görünmezi ve görüneni bilen. Sen, ihtilaf ettikleri şeylerde kulların arasında hükmedersin. İzninle, beni insanların ihtilaf ettikleri şeylerde hakka ulaştır. Sen dilediğini dosdoğru yola iletirsin.” (Müslim, Salatü Musafirin, 200)

Yüce Allah namazda şöyle dememizi emretmiştir:

“Bize doğru yolu göster. Kendilerine lütuf ve ikramda bulunduğun kimselerin yoluna; gazaba uğramışların ve sapmışların yoluna değil!” (Fatiha, 6-7)

Bu, kullar açısından duaların en faziletlisi ve en vacip olanıdır.

Bu duayı hakkını vererek, gereklerini yerine getirerek okuyan kimseyi, yüce Allah, hidayet ve doğruluk ehlinden kılar. Kuşkusuz O, duaları işitir ve O, sözünden dönmez.

Allah doğrusunu herkesten daha iyi bilir.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

Allah'ın kudretinin kapsamına her şey girer

Üçüncü mesele: Allah her şeye kadirdir:

Bunun kapsamına kulların fiilleri girdiği gibi, kulların fiillerinin dışındaki şeyler de girer. Mutezile mezhebine mensup olanların çoğu, kulların fiilleri, Allah’ın güç yetirdiklerinin (makdur olanların) kapsamına girmezler.

Dördüncü mesele: Allah’ın kudretinin kapsamına, kulun kendi fiilleri de girer.

Birçok nasta bu husus açıkça dile getirilmiştir.

“Gökleri ve yeri yaratan bunların benzerini yaratmaya kadir değil midir?” (Yasin, 81)

“Böyleyken, ölüleri diriltmeye kadir değil midir?” (Kıyamet, 4)

“Bilakis, biz, onların parmak uçlarını eski haline getirmeye kadiriz.” (Kıyamet, 4)

Buna benzer birçok ayet örnek gösterilebilir.

Allah’ın objelere güç yetirdiği, onları yaratmağa kadir olduğu şu şekilde dile getirilmiştir:

“Andolsun biz insanı yarattık.” (Kaf, 16)

“İnsan, hiç kimsenin kendisine güç yetiremeyeceğini mi sanıyor?” (Beled, 5)

Bu gerçek kitap ve sünnette yer alan birçok nass’la vurgulanmıştır. Kitaptan aşağıdaki örnekleri verebiliriz:

“Biz seni onlardan alıp götürsek de yine onlardan intikam alırız.” (Zuhruf, 41)

Bu ayette yüce Allah onların kendilerine (nefislerine) de kadir olduğunu vurguluyor. Bu ayet, Allah’ın yapılmış-edilmiş (mef’ul) objelere de kadir olduğuna ilişkin bir nass’tır.

“Sen onların üzerinde bir zorlayıcı değilsin.” (Casiye, 22; Kaf, 45) gibi ayetler, sadece yüce Allah’ın kullar üzerinde zorlayıcı, onlara egemen olduğunu gösteriyor. Bu da Allah’ın onlara kadir olmasını, güç yetirmesini gerektirir.

“Bizim kendisini asla sıkıştırmayacağımızı zannetmişti.” (Enbiya, 87)

Ayetine gelince, bu ayetin de Allah’ın kudretine ilişkin olduğunu savunan el-Hasan ve benzeri selef (ilk kuşak) ulemasına göre, Allah’ın buna ve benzerlerine kadir oluşunun kanıtıdır.

Aynı şekilde ailesine vasiyet ederken, beni yakın ve küllerimi boşluğa savurun, “Eğer Allah beni bulmaya, küllerimi bir araya getirip hesap sormaya güç yetirirse, hiç şüphesiz alemler içinde hiç kimseye etmediği ağır bir azaba beni çarptırır” diyen adamın durumunu da buna örnek gösterebiliriz. Nitekim adam ölünce ailesi onu yakıp küllerini boşluğa savurmuştu. Allah onu yeniden bir araya getirip ona:

“Niçin böyle yaptın? demişti. O:

Senden korktuğum için, ya rab! demişti. Bunun üzerine yüce Allah onu bağışlamıştı. (Buhari, Tevhid 35, Müslim, Tevbe 24-25)

Bu adam “Eğer Allah beni bulmaya, küllerimi bir araya getirmeye güç yetirirse, beni azaba çarptırır.” derken yanlışlık içindeydi. Nitekim hadiste bu hususa işaret ediliyor. Nitekim Allah ona güç yetirmiş, ama kendisinden korktuğu ve iman ettiği için de onu bağışlamıştı.” Bu cehaletini ve işlediği bu hatasını affetmişti.

“Biz sizi dayanıksız bir sudan yaratmadık mı? (...) ve bizim gücümüz ne büyüktür!” (Mürselat, 20-23) ayetleri, bunu, kudretin kapsamına giren bir olgu olarak değerlendirenlerin sözlerine yönelik bir kanıt olarak değerlendirilmiştir. Çünkü burada, Allah’ın varlıkları yaratmağa güç yetirdiği gibi, onların kendilerine de güç yetirdiği gerçeğine işaret ediliyor. Bir hadiste peygamber efendimizin (s.a.v.) kölesini döven Abdullah İbn-i Mesuda şöyle dediği belirtiliyor:

“Senin şu köleye güç yetirdiğinden çok daha fazla ona güç yetiren Allah için dövme.” (Müslim Eyman 34-35-36, Ebu Davud, Edeb 124, Tirmizi, Birr 30, Ahmed, 3/120)

Bu hadiste, yüce Allah’ın kölenin nesnesine kadir olduğu gibi, sahibinden daha çok ona kadir olduğu ifade ediliyor ki bu, aynı zamanda kulun da kudretinin olduğuna delalet etmektedir.

Alimler “Rabbin ve kulun kudreti” üzerine yoğun bir tartışmaya girmişlerdir. Bir gruba göre, kudretin bu iki türünün her biri fail ile kaim olan fiili kapsadığı gibi failin güç yetirdiğini de kapsar. Bu, konuyla ilgili olarak ileri sürülen görüşlerin en doğrusudur. Kitap ve sünnet bunu ifade eder. Buna göre, bu kudretlerin her bir türü, kadir (güç yetiren) ile kaim olan fiili kapsadığı gibi, ondan farklı olan güç yetirilmişini de kapsar. Rabbin kudretini incelerken, bu gerçeğe delalet eden bazı nas’lara yer vermiştik.

Kulun kudretine gelince, kulun kendisiyle kaim olan fiillere kadir olduğu birçok yerde zikredilmiştir. Kulun bir yapabilirliğe (kudret) sahip olduğunu kabul eden ekoller, bu hususta görüş birliği içindedirler. Buna işaret eden bazı ayetler şunlardır:

“Gücünüz yettiğince Allah’a isyandan kaçınınız.” (Tegabun, 16)

“Art arda iki ay oruç tutar... Buna da gücü yetmeyen, altmış fakiri doyurur.” (Mücadele, 4)

“Gücümüz yetseydi mutlaka sizinle beraber çıkardık, diye kendilerini helâk edercesine Allah’a yemin edecekler.” (Tevbe, 42)

Peygamber efendimizin (s.a.v.) şu hadisi de buna ilişkin bir kanıt konumundadır:

“Ayakta dikilerek namaz kıl, eğer buna gücün yetmiyorsa oturarak kıl, buna da gücün yetmiyorsa yanın üzere yatarak kıl.” (Buhari, Taksiru’s-selat 19, Tirmizi, Selat 15, İbnu Mace, İkame 139, Ahmed, 4/426)

Kudretin belirginleştiği yere göre farklılık arz etmesine gelince, buna şu ayetleri; örnek gösterebiliriz:

“Allah size, elde edeceğiniz birçok ganimet vadetmiştir. (...) Henüz elde edemediğiniz başka ganimetler de vardır. (...) Allah her şeye kadirdir.” (Fetih, 20-21)

Bu ayetler, onların önceki ganimetlere güç yetirdiklerine delalet etmektedir. Diğer bir grup ganimet daha vardır ki, ona da başka bir zaman güç yetirmelerinin mümkün olduğuna işaret etmektedir. Bu, objelere güç yetirme, nesnelere kadir olmadır.

“Güçleri yettiği halde, onları yardımdan mahrum etmek niyet ve azmi ile erkenden yola düştüler. (...) Belki Rabbimiz bize bunun yerine daha iyisini verir.” (Kalem, 25-32)

Ebu’l Ferec, burada geçen “Güçleri yettiği halde” ifadesiyle ilgili olarak üç görüş ileri sürülmüştür, der.

Birincisi: Kendilerince bahçelerine güçlerinin yettiğini düşünüyorlardı. Bu görüşü Katade savunmuştur.

-Ben derim ki:- Bu, Mücahit ve Katade’nin görüşüdür. İbn-i Ebu Hatem her ikisinden de rivayet etmiştir. Mücahit der ki:

Onlar, kendi içlerinde buna güç yetirecek durumdaydılar.

Bağavi ise şunları söylemiştir:

Kendi yanlarında bahçelerine güç yetirecek durumda olduklarını, hiç kimsenin bahçelerinin meyvelerini devşirmelerine engel olamayacağını düşünüyorlardı.

Katade’nin de şöyle dediği rivayet edilmiştir:

Sabah erkenden bahçelerine gitmek üzere yola koyuldular. Kendilerince buna güçleri yetiyordu.

İkincisi: Yoksullara güç yetirdiklerini düşünüyorlardı. Bu görüşü eş-Şa’bi savunmuştur. Yani, yoksulların bahçelerin meyvelerinden yemelerine engel olma gücüne sahip olduklarını düşünüyorlardı. Bir görüşe göre, kastedilen anlam şudur:

Yoksullara vermeye güçleri vardı, fakat cimrilik onları vermekten alıkoyuyordu. Doğrusunu Allah herkesten daha iyi bilir.

Üçüncüsü: Sabah erkenden, muktedir oldukları, yani varlıklı oldukları halde yola koyuldular. Bu görüşü İbn-i Kuteybe ileri sürmüştür.

Bana göre, ayet, onları, güçlerinin yettiğine dayalı bir azim ve kararlılıkla sabah erkenden yola koyuldular, şeklinde vasfediyor. “El-Hardu” kelimesi sonuç itibariyle kastetme anlamını ifade eder. Buna göre onlar, sabah erkenden kesin bir irade ve yapabilirlik özgüveniyle yola koyulmaya niyetlendiler. Fakat Allah onları aciz bıraktı. “Onlar kendilerince buna güç yetirdiklerini düşünüyorlardı.” diyenlerin bu sözüne gelince, bundan maksat şudur:

Onlar, işin hep böyle olacağını sanıyorlardı. Eğer böyle olsaydı, kudretleri tamamlanmış olurdu. Ancak bahçelerinin yok edilmesiyle güçleri ortadan kaldırıldı.

Bağavi şöyle der:

el-Hardu kelimesi sözlükte kastetme, engelleme ve öfke anlamına gelir.

El-Hasan, Katade ve Ebu’l Aliye şöyle derler:

Bir kararlılık ve çaba üzere... şeklinde bir anlam kastedilmiştir. Kurtubi, Mücahid ve İkrime’ye göre de:

Aralarında görüş birliğine varılarak kurdukları bir iş üzere harekete geçtiler, şeklinde bir anlam kastedilmiştir.

-Bağavi der ki:- Bu da netice de kastetme anlamına gelip dayanıyor. Çünkü bir işe niyetlenen kimse, işle ilgili olarak kararlı ve tüm gücünü veren bir kimse demektir.

Ebu Ubeyde ve el-Kuteybi şöyle demişlerdir:

İçlerinde, yoksulları engelleyeceklerine dair bir kararlılıkla yola koyuldular. Araplar:

Sene yağmursuz geçince “Haredeti’s Senetu”, devenin sütü olmayınca “Haredeti’n Naqetu” derler. Eş-Şa’bi ve Süfyan da şöyle demişlerdir:

Yoksullara karşı bir kin ve öfkeyle yola koyuldular. “Tefsir-ul Walibi”de şöyle deniyor:

İbn-i Abbas’tan, bir güce sahip olarak... şeklinde bir yorum rivayet edilmiştir.

Bana göre, el-Hardu kelimesi, şiddetli azim ve kararlılık anlamını da içerir. Çünkü bu lafız, böyle bir anlamı gerektirir. Senenin ve devenin yağmursuz ve sütsüz oluşları şiddet ve zorluğu da beraberinde getirdiği için bu kelimeyle ifade edilmişlerdir. Aynı şekilde kin ve öfkede de bir şiddet unsuru vardır. Bu demektir ki, onlar bahçelerin meyvelerini alma hususunda şiddetli bir kararlılık içindeydiler. Aynı şekilde yoksulları engellemeye de kesin kararlıydılar. İşte böyle bir kararla, güçlü kimseler olarak, kendilerini aciz bırakacak ve engelleyecek bir kimsenin olmadığını düşünerek sabahleyin erkenden yola koyuldular. Ne var ki, bahçeleriyle ilgili gökten bir emir geldi. Bütün planlarını bozdu, düzenlerini altüst etti. Bazılarına göre, el-Hardu, gayz ve gazap anlamına gelir.

Doğrusunu Allah herkesten daha iyi bilir.

Kulun kudreti açısından maksadı daha açık ifade eden ve bu ayetle de benzeşen bir nass da şudur:

“Dünya hayatının durumu, gökten indirdiğimiz bir su gibidir. (...) Gece veya gündüz ona emrimiz gelir de onu sanki dün yerinde yokmuş gibi kökünden koparılarak biçilmiş bir hale getiririz.” (Yunus, 24)

Bu ayette yer alan:

“Sahipleri de onun üzerinde kudret sahibi olduklarını sandılar.” (Yunus, 24) ifadesinden anlaşılıyor ki, şayet sahip oldukları şeyler helâk edilmeseydi bu zanları doğru olacaktı. Fakat, sahip oldukları şeylerin helâk edilmesine ilişkin ilâhî emir gerçekleşince, bu zanlarının yanlışlığı ortaya çıkmış oldu. Şayet onlar, mallarının yerinde durduğu zamanda da, bozulduğu zamanda da, onlara güç yetirecek durumda olmasalardı, yüce Allah, mallarını helâk etme yoluyla bu zanlarını boşa çıkarmazdı.

Yüce Allah bahçelerini helâk etmekle, zanlarını iptal etmemişti. Ayrıca onlar da bahçelerinin meyvelerini devşirmek için gitmiş değillerdi. Sadece bahçelere yönelik -eksiksiz kudretleri- olumsuzlanmıştı. Kuşkusuz kudretlerini gerçekleştirecekleri zemin, mekan olumsuzlandığı için, failin zayitliği için değil. Bundan dolayı yüce Allah “Güçleri yettiği halde, (...) niyet ve azmi ile...” buyurmuştur.

Sözgelimi “Kendilerince buna güç yetireceklerini düşünüyorlardı...” şeklinde bir ifade kullanmamıştır. Eğer “Kendilerince...” şeklinde anlam verenlerin dediği gibi demiş olsaydı, anlam aynı olurdu. Yani, “onların güçlerinin yetmesiyle”, nefislerinde bu gücü olumsuzlayan hastalık ve zayıflık gibi bir şey olmadığı, fakat güçlerini gerçekleştirecekleri yer iptal edilmişti şeklinde bir anlam kastedilmiş olacaktı. Bu da, paraya ve rızık kazanmaya gücü yettiği halde alacak bir şey bulamayan kimsenin durumuna benzer.

“Rablerini inkâr edenlerin durumu şudur: Onların amelleri fırtınalı bir günde rüzgarın şiddetle savurduğu küle benzer. Kazandıklarından hiçbir şeyi elde edemezler. İyiden iyiye sapıtma işte budur.” (İbrahim, 18)

Buna göre, onlar kazandıkları hiçbir şeye güç yetiremez haldedirler. Bu da gösteriyor ki, onlar, bu halin dışındaki durumlar-da kazandıklarına güç yetirmektedirler. Yine bundan anlaşılıyor ki onların dışındaki kimseler kazandıklarına güç yetiriyorlar. Buna göre, kazanılanlardan maksat, kazanılan maldır.

“Allah, hiçbir şeye gücü yetmeyen, başkasının malı olmuş bir köle ile katımızdan kendisine verdiğimiz güzel rızıktan gizli ve açık olarak harcayan bir kimseyi misal verir.” (Nahl, 75)

Bu ayette yüce Allah, başkasının malı olmuş kölenin hiçbir şeye gücünün yetmediğini belirtince, bunun anlamı, diğeri (hür kimse) böyle değildir, şeklinde belirginleşiyor. Bilakis, bu hür kimse, köle kimsenin güç yetiremediği şeylere güç yetirmektedir. Bu, sahibi tarafından güç yetirilen, güzel rızkın ve kişinin bu güzel rızka kadir oluşunun ispatıdır.

Nitekim akıl sahibi olan herkes bunu ifade etmektedir.

“Falan adam şuna şuna güç yetirir.” “Falan da şuna şuna güç yetirir” derler. Herkesin güç yetirdiği alan, öbüründen farklıdır.

Bu konuya açıklık getirecek bir değerlendirme şudur:

Hiç kuşkusuz mülk, kullara, Allah’ın kendilerini sahip kılmasıyla tevdi edilmiştir. Mülke sahip olmak ise gücü gerektirir. Kendi gücünden kaynaklanan veya velisi ve vekili aracılığıyla bir tasarrufu yapabilen kimseden başkası sahip olamaz. Akid ve menkul şeyler sahibinin mülkü sayılırlar. Bu, sahibin onlara güç yetirdiğini gösterir.

Nitekim Kur’an’da Hz. Musa’nın (a.s.) şu sözü aktarılmaktadır:

“Rabbim! Ben kendimden ve kardeşimden başkasına malik olamıyorum.” (Maide, 25)

Hz. Musa (a.s.), kardeşinin kendisine itaat etmesi sonucu onun üzerinde tasarrufta bulunuşunu kendisi açısından bir mülkiyet olarak değerlendiriyor. Bir ayette şöyle buyurulmuştur:

“Onlar bunlara sahip olmuşlardır.” (Yasin, 71)

Diğer bir ayette de şöyle buyuruluyor:

“Bunu bizim hizmetimize vereni tesbih ve takdis ederiz, yoksa biz bunlara güç yetiremezdik, diyesiniz.” (Zuhruf, 13)

Yani, bunları hizmetimize sokmaya gücümüz yetmezdi. Bundan da anlaşılıyor ki, bunlar, onların hizmetine verildiği için güç yetirecek duruma gelmişlerdir. İşte “Onlar bunlara sahip olmuşlardır.” ayetinde kastedilen anlam budur. Bir ayette:

“Bu sebeple onu ne aşmaya muktedir oldular ne de onu delebildiler.” (Kehf, 97) buyuruluyor.

Bu ayet gösteriyor ki, onlar delebilselerdi, delmeye güç yetirmiş olacaklardı. Delme, onların ellerinin bir hareketi değil, bir şeyin delinmiş kılınmasıdır. Dolayısıyla delme işinin kulların yapabilirliklerinin kapsamında olduğu anlaşılıyor.

Aynı şekilde Kur’an, objeler dünyasında yapılmış-edilmiş şeylerin de insanlar tarafından yapılmış, meydana getirilmiş olduklarına delalet eden ifadeler içermektedir. Onlar tarafından yapılmış bir şeyinde, zorunlu olarak onları güç yetirdikleri bir şey olduğu hususunda görüş birliği vardır. Ama buna karşı çıkanlar diyorlar ki:

Onların kudretlerinin mahallinin dışında olan bir şey, onlar tarafından meydana getirilmiş, yapılmış bir şey olamaz. Bu, Kur’an’ın ifadelerine aykırı bir ifadedir.

Yüce Allah Hz. Nuh’a (a.s.) hitaben şöyle buyuruyor:

“Gözlerimizin önünde ve vahyimiz uyarınca gemiyi yap.” (Hud, 37)

Bir ayette de şöyle buyuruyor:

“Gemiyi yapıyor” (Hud, 38)

Ayrıca gemi, Ademoğulları tarafından yapılan bir şey olduğu halde, yüce Allah onun yaratılmış olduğunu haber veriyor ve onun ayetlerinden, işaretlerinden biri olduğunu belirtiyor:

“Onların zürriyetlerini dopdolu bir gemide taşımamız da onlar için bir ayettir.” (Yasin, 41)

“Size bineceğiniz gemiler ve hayvanlar var etmiştir.” (Zuhruf, 12)

“Yonttuğunuz şeylere mi ibadet edersiniz? Oysa ki sizi ve yapmakta olduklarınızı Allah yarattı.” (Saffat, 95-96)

Bu ayetlerde yüce Allah, yontulmuş heykellerin onlar tarafından imal edildiklerini belirttikten sonra, hem onların, hem de imal ettikleri şeylerin yaratıcısının kendisi olduğunu haber veriyor. Bu ayette geçen “ma” edatı, akıl sahibi varlıklara işaret etmek için kullanılan “ellezi” anlamındadır. Kastedilen de, insanların imal ettikleri heykellerin yaratılmasıdır. Allah imal edilen şeyin yaratıcısı olduğuna ve imal edilen şeyde de fiilin izi, etkisi bulunduğuna göre, kulların fiillerinin de yaratıcısıdır. Fakat, ayette geçen “ma” edatının mastariye olduğunu söyleyenlerin bu görüşü çok zayıftır.

“Firavun ve kavminin yapmakta olduklarını ve yetiştirdikleri bahçeleri helâk ettik.” (Araf, 137)

Helâk edilen, yerle bir edilen, onların yaptıkları binalar ve yetiştirdikleri bahçelerdir. Firavun ve kavminin, bunlarla hedefledikleri sonuçlar ise, suda boğulmalarından önce olumsuzlanmış, uçup gitmiştir. “Yetiştirdikleri bahçeler” ifadesi gösteriyor ki, bunlar, onlar tarafından yapılmışlardır. Diğer bir ifadeyle Firavun’un tahtını onlar yapmışlardır. Yani parçaları bir araya getirip kurmuşlardır. Buna şu ayeti de örnek gösterebiliriz:

“Siz her yüksek yere bir alamet dikerek eğleniyor musunuz?” (Şuara, 128)

Bu ayet, bina edilip dikilen şeyi onların kurduklarına delalet ediyor. Çünkü:

“Dikerek eğleniyor musunuz?” buyuruyor. Başka bir ayette de şöyle buyuruyor:

“Dağlarda ustaca evler yontuyorsunuz.” (Şuara, 149)

Bu ayet “yonttuğunuz şeylere mi ibadet ediyorsunuz?” (Saffat, 95) ayetine benziyor. Ayrıca “O vadide kayaları yontan...” (Fecir, 9) ayeti, onların kayaları kesip yonttuklarına delalet etmektedir.

Buna bir örnek de aşağıdaki ayettir:

“Haram aylar çıkınca müşrikleri öldürün.” (Tevbe, 5)

Burada yüce Allah müslümanlara müşrikleri öldürmelerini emrediyor. Emri ancak kulun kudretinin dahilinde olan bir şeyle ilgili olabilir. Dolayısıyla bundan, öldürmenin kulun yapabilirliğinin kapsamında olduğu anlaşılıyor. O da (yani, öldürme) bir şahsa karşı yaptığı ve sonunda ölmesine neden olduğu bir fiildir. Bu tıpkı hayvan boğazlama gibidir. Dolayısıyla aşağıdaki ayetler de buna örnek oluşturmaktadır:

“Yetişip kestikleriniz.” (Maide, 3)

“...Avı öldürmeyin.” (Maide, 95)

“İçinizden kim onu kasten öldürürse öldürdüğü hayvanın dengi ona cezadır.” (Maide, 95)

Bu ayet gösteriyor ki, av, kendisini öldüren insan tarafından öldürülmüştür. Ama şu ayette bundan farklı bir anlama işaret edilmiştir:

“Onları siz öldürmediniz, fakat Allah öldürdü onları.” (Enfal, 17)

Bu ifade, anlam itibariyle aynı ayette yer alan şu ifadeye benziyor.

“Attığın zaman da sen atmadın, fakat Allah attı.” (Enfal, 17)

Çünkü, o sırada müşriklerin öldürülmeleri, müslümanların kudretlerinin dışındaki sebeplerle gerçekleşmişti, meleklerin indirilmesi, müşriklerin kalplerine öldürücü bir korkunun salınması gibi.

Aynı şekilde, atma eylemi de peygamberin (s.a.v.) kudreti dahilinde değildi. Çünkü görünürde peygamberin (s.a.v.) attığı toprak bütün müşriklerin gözlerine girmiş, kalplerine korku salmıştı. Şu halde, burada yüce Allah’ın kulun alışıla gelmiş kudretinin dışında tuttuğu atma eylemidir bu ayette olumsuzlanan...

Ebu Ubeyd bu ifadeye şu açıklamayı getirir:

Zaferi sen kazanmadın ve attığın zaman da hedefi sen tutturmadın, fakat Allah seni başarılı kıldı ve seni destekledi.

Ez-Zeccac ise şu açıklamada bulunur:

Bir avuç toprak veya çakıl taşı atmış olman, o kalabalık ordudaki her askerin gözünü dolduramazdı, fakat Allah bunu gerçekleştirdi.

İbn-ul Enbari şöyle der:

“Onların yüzlerine doğru toprak savurduğun zaman, yüreklerine korkuyu sen salmadın.”

Dolayısıyla bu, peygamberin (s.a.v.) yapabilirliğinin dışında bir olaydı, ama onun peygamberliğinin de bir işaretiydi.

Bir görüşe göre, yüce Allah, yaratılmış, ayrı, ama güç yetirdiği bir fiille kaim olmayan şeylere kadirdir. Kul ise, ancak kaim olan şeylere güç yetirir. Kendisinden ayrı olan bir şeye güç yetirmez. Bu görüşü Eş’ari ve kelâm imamlarının tabilerinden Kadı Ebu Ya’la, İbn-i Akil ve İbn-i Zağuni gibi zatlar savunmuştur.

Bir diğer görüş de şöyledir:

Kul, kendisiyle kaim olana da, kendisinden ayrı olana da güç yetirir. Yüce Allah ise, ayrı olana güç yetirir. Bu görüşü Mutezile mezhebinin mensupları savunmuştur. Bir diğer görüş de şöyledir:

Allah da, kul da ancak kendisiyle kaim olana güç yetirir, ayrı olana değil. Allah da, kul da ayrı olana güç yetirir, bitişik olana değil, diyen birini bulamazsınız.

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ


Yeni Sayfa 1

Allah'ın rahmeti kendine hak kılması

İmam Ahmed’in, Şamlıların rivayet ettikleri hadislerin en üstünüdür, dediği bu kutsi hadisin, başında, yüce Allah, zulmü kendisine haram ettiğini belirtiyor.

Haram kılma ise, gerektirme, vacip kılmanın zıddıdır. Kur’an’da ise yüce Allah, rahmeti üzerine bir hak olarak aldığını belirtmektedir.

İkinci gruba göre, burada yüce Allah, sadece vaad ve tehditten haber vermektedir.

Diğer gruba göre ise, Allah burada rahmet etmeyi üzerine bir hak olarak aldığını belirtiyor. Zulmü de kendisine haram ettiğini ifade ediyor.

Nitekim yüce Allah şöyle buyurmuştur:

“Mü’minlere yardım etmek de bize düşer.” (Rum, 47)

Buna göre, mü’minlere yardım etmek, Allah’ın kendisi için gerekli kıldığı bir haktır. Yoksa mahlûkattan hiç kimse, Allah’a bir şeyi vacip ve gerekli kılamadığı gibi, Ona bir şeyi haram da kılamaz.

Kutsi hadisin sonunda ise şu ifade yer alıyor:

Sizin amellerinizi sizin için kaydedip sayıyorum. Sonra onların karşılığını eksiksiz olarak size vereceğim. Kim hayır bulursa, Allah’a hamdetsin. Kim de bundan farklı bir manzarayla karşılaşırsa, sadece kendi nefsini kınasın...

Öte yandan Buhari’nin ve başkalarının Şeddad b. Evs aracılığıyla peygamber efendimizden (s.a.v.) rivayet ettikleri bir hadiste şöyle buyuruluyor:

“İstiğfarın efendisi, kulun:

“Allahım! Sen benim rabbimsin, senden başka ibadete layık ilah yoktur. Beni sen yarattın ve ben senin kulunum. Yapabildiğim sürece sana verdiğim söze ve senin ahdine bağlıyım. İşlediğim kötülüklerin şerrinden sana sığınırım. Bana bahşettiğin nimetlerini itiraf ediyorum. Günahlarımı da itiraf ediyorum. Beni bağışla. Çünkü senden başka hiç kimse günahları bağışlayamaz.”

demesidir. Kim bunu söylerse ve buna kesin olarak inanmış bir şekilde sabahlarsa, aynı gün ölürse cennete girer. Kim de bunu söyler ve kesin inanmış olarak gecelerse, aynı gece öldüğünde cennete girer.” (Buhari, Daavat, 15; Ebu Davud, Adab, 101)

Bu hadiste:

“Bana bahşettiğin nimetlerini itiraf ediyorum. Günahlarımı da itiraf ediyorum.” ifadesi yer alıyor.

Allah’ın mü’min kullarına yönelik nimetleri arasında, onun iman etmesini ve iyilikler yapmasını kolaylaştırmasıdır. Bunlar, Allah’ın lütfu, ihsanı, rahmeti ve hikmeti kapsamına girerler. Kulun işlediği kötülükler de O’nun adaletinin ve hikmetinin kapsamına girerler. Çünkü Allah’ın verdiği her nimet lütuf, verdiği her ceza ve azap da adalettir. O, yaptıklarından sorumlu tutulmaz. Çünkü sınırsız hikmet, rahmet ve adalet sahibidir. Cehm izleyicilerinin söylediği gibi sırf karşı konulmaz gücünden ve kudretinden dolayı değil. Daha öce bu meselenin gerçek mahiyetini uzun uzadıya açıklamıştık.

“Hayır senin elindedir. Kötülükten de sen sorumlu değilsin.” (Müslim, Salatu Musafirin, 201) ifadesinin de anlamını açıklama fırsatını bulmuştuk. Bu açıklamalarımız kapsamında vurgulamıştık ki, Allah her şeyin yaratıcısıdır.

Fakat Kur’an ve hadislerde kötülük ancak aşağıda işaret edilen üç şekilde yüce Allah’a izafe edilir:

Birincisi: Genelleştirme yoluyla.

“Allah her şeyin yaratıcısıdır.” (Rad, 16, Zümer, 62)ayetinde olduğu gibi.

İkincisi: Sebebe izafe etmek sûretiyle.

“Yarattığı şeylerin şerrinden...” (Felak, 2) ayetinde olduğu gibi.

Üçüncüsü: Fail hazfedilerek.

“Bilmiyoruz, yeryüzündekilere kötülük mü murat edildi, yoksa rableri onlara bir hayır mı diledi?” (Cin, 10)

Bu üç ifada tarzının üçünün de Fatiha suresinde yer aldığını görüyoruz:

“Alemlerin rabbi olan Allah’a hamd olsun.” (Fatiha, 2) burada genelleştirme söz konusudur.

“Nimet verdiklerinin yoluna. Gazaba uğramışların... değil.” (Fatiha, 7) burada ise gazabın faili hazf edilmiş. “ve sapmışların....” (Fatiha, 7) burada ise sapma olgusu mahlûka izafe edilmiş.

Buna Hz. İbrahim’in (a.s.) şu sözünü de örnek gösterebiliriz:

“Hasta olduğum zaman, bana şifa veren O’dur.” (Şuara, 80),

Hızırın şu sözü de:

“O’nu kusurlu kılmak istedim.” (Kehf, 79),

“Böylece istedik ki, rableri onun yerine kendilerine, ondan daha temiz ve daha merhametlisini versin.” (Kehf, 81),

“Rabbin istedi ki, o iki çocuk güçlü çağlarına erişsinler.” (Kehf, 82),

Bu gibi olguların hakikatine dair geniş açıklamalar yapılmış ve bunun neticesinde yüce Allah’ın hiçbir şeyi hikmetsiz yaratmadığı vurgulanmıştır.

Nitekim yüce Allah şöyle buyurmuştur:

“O ki, yarattığı her şeyi güzel yapmış...” (Secde, 7),

“Bu, her şeyi sapasağlam yapan Allah’ın sanatıdır.” (Neml, 88),

Buna göre mahlûkat, yaratılışına esas oluşturan hikmet itibariyle hayır ve hikmetten ibarettir. Başka açıdan şer de içerse de. Bu ise, arızi ve cüz’i bir olgudur. Salt şer değildir. Bilakis, ağır basan hayır amaçlanarak işlenen şer de hikmet sahibi bir fail açısından hayrın göstergesidir. Bu işi gerçekleştirdiği mahal açısından şer olsa da.

Bazıları sanmışlardır ki, bu olmadan da istenen eksiksiz hikmet gerçekleşebilir. Böyle söylemelerinin nedeni, olguların hakikatine dair bilgiden yoksun olmaları ve olguları birbirleriyle irtibatlandırmamalarıdır. Çünkü yaratıcı, bir şey yarattığı zaman, onun gereklerini de yaratması kaçınılmazdır. Çünkü gerekenin varlığı, gerektiren olmadan imkânsızdır. Bir de varlığıyla çelişen zıtlarını yaratmayı da terk etmek gerekir. Çünkü birbirine zıt ve çelişik iki şeyin aynı anda bir arada bulunmaları imkânsızdır.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

Allah'a eksiklik yakıştıranlara birkaç cevap

Birincisi:

Bu düşünce, her şeyden önce Allah’ın yaptığı şeylerce çürütülmüştür. Yapılan şeyler için cevap olan bir şey, bu düşünceye de cevap olur. Çünkü varlık aleminde ancak yaptığı şeylerle kemal bulan bir fail gözlemleyemiyoruz.

İkincisi:

Allah’ın kemali, ezelden fiili işlemeye bir hikmete mebni olarak kadir olması demektir, diyorlar. Eğer O’nun buna kadir olmadığı takdir edilirse, eksik olduğu sonucu ortaya çıkar.

Üçüncüsü:

Allah, başkasıyla kemal bulur, diyenin bu sözü batıldır. Çünkü bu başkası mutlaka O’nun kudreti ve dilemesiyle meydana gelmiştir. Bu hususta da O’nun ortağı yoktur. Şu halde bu hususta hiç kimseye ihtiyacı yoktur. Buna rağmen Allah, başkasına muhtaç olmadan işlediği fiiliyle kemal bulmuştur, denilirse, bu, tıpkı O’nun sıfatlarıyla veya zatıyla kemal bulduğunu söylemey benzer.

Dördüncüsü:

“Bundan önce eksikti.” diyenin sözüne gelince; eğer bununla yenilenen şeyin yokluğunu kast ediyorsa, bunu kabul etmemize imkân yoktur. Çünkü bir şeyin, hikmetin varlığını gerektirdiği vakitten önceki yokluğu eksikliktir. Eğer O’nun eksikliğiyle bundan başka bir anlam kast ediyorsa, böyle bir çıkarsamaya da imkân yoktur. Bilakis şöyle söylenmesi gerekir:

Bir şeyin, hikmetin varlığını gerektirdiği vakitten önceki yokluğu, kemalin bir göstergesidir. Çünkü varlığı uygun olanın yokluğu eksikliktir. Aynı şekilde varlığı uygun olmayanın varlığı da eksiklik göstergesidir. Bundan da anlaşılıyor ki, hikmetin yokluklarını gerektirdiği bir vakitte bu şeylerin var olması eksikliktir, yoklukları değil. Bu yüzden yüce Allah kemalini içeren subuti sıfatlarla mevsuftur. Aynı şekilde kemalini içeren selbi sıfatlarla da mevsuftur. Dolayısıyla Allah açısından olumsuzlanması gereken bir şeyin yokluğu O’nun kemalini ifade ettiği gibi, olumlanması gereken bir şeyin varlığı da O’nun kemalinin göstergesidir. Sıfatlarla ilgili olarak yaptığımız bu değerlendirme anlaşıldığı zaman, fiiller ve başka hususlarla ilgili olarak da geçerli olduğu anlaşılır. Nitekim insan açısından da bazı zamanlarda bazı şeylerin onunla ilgili olarak var olmaları, onun için bir kusur ve ayıp sayılırkan, diğer bazı zamanlarda bunların varlıkları onun için kemal ve övünç vesilesi sayılırlar. Tıpkı bir zaman zararlı sayılırlarken, başka bir zaman yararlı sayılmaları gibi.

Beşincisi:

Hadiseleri bir hikmete dayalı olarak meydana getirme gücüne sahip biri ile bunlara gücü yetmeyen bir başkasını takdir ettiğimiz zaman, aklın tartışılmaz bir gerçekliği olarak anlaşılır ki-bunlara güç yetiren daha mükemmeldir. Bununla beraber, hadiselerin varlıkları, ancak kadim olmayan olaylar olmaları durumunda söz konusudur. Bunlara güç yetiren kudret daha mükemmel olduğuna göre ve bu güç yetirilen şeyler de sondan olma varlıklar oldukları halde varlıkları kemal sayılır. Bundan önceki yoklukları da bu kemalin bütünleyici bir unsurudur. Çünkü kemalin varlığının şartı olan imkânsızın yokluğu da kemaldir.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Allah iki avuç toprak avuçladı hadisi

Soru:

Şöyle bir hadis rivayet edilir:

“Yüce Allah iki avuç toprak avuçladı ve şöyle dedi:

“Şu cennet için ve ben buna aldırmam. Şu da cehennem için ve ben buna aldırmam.”

Acaba bu hadis sahih midir? Bir diğer hadiste de şöyle deniyor:

“Yüce Alla Adem’i yaratınca, zürriyetini sağında ve solunda ona gösterdi. Sonra dedi ki:

“Bunlar cehenneme gidecekler ve ben buna aldırmam.”

Bu hadis sahih kaynaklarda yer alıyor!..

Cevap:

Evet, bu anlamı içeren hadisler meşhurdur ve değişik kanallarda peygamberimizden (s.a.v.) rivayet edilmiştir. Örneğin Malik’in Muvattasında, Sünen-i Ebu Davud ve Nesai’de, ayrıca başka kaynaklarda Müslim b. Yesardan, bir diğer versiyonunda Naim b. Rabia’dan rivayet edilir ki:

Ömer b. Hattab’a:

“Rabbin Adem oğullarından, onların bellerinden zürriyetlerini çıkardı.” (Araf, 172) ayetinin anlamı soruldu, Ömer (r.a), Resulullah’tan (s.a.v.) naklen -bir rivayette, Ömer’in şöyle dediği belirtiliyor:

“Bu ayetin Resulullah’a sorulduğunu ve Resulullah’ın şöyle dediğini duydum:- şöyle dedi:

“Yüce Allah Adem’i yarattı. Sonra sağ eliyle sırtını sıvazladı ve oradan zürriyetinin bir kısmını çıkardı. Ardından:

“Bunları cennet için yarattım. Bu yüzden cennet ehlinin ameliyle amel edecekler.” dedi. Sonra bir kez daha sırtını sıvazladı ve oradan zürriyetinin bir diğer kısmını çıkardı ve şöyle dedi:

“Bunları cehennem için yarattım, ve cehennem ehlinin amellerini işleyecekler..” Bu sırada bir adam Resulullah’a (s.a.v.) şöyle dedi:

“Ya Resulullah! Şu halde ne diye amel ediyoruz ki?” Resulullah (s.a.v.) şu karşılığı verdi:

“Allah bir adamı cennet için yaratınca, ona cennet ehlinin amellerini yaptırır. Ölünceye kadar cennet ehlinin amelleri üzere olur ve bu amellerle cennete girer. Bir adamı da cehennem için yaratınca, ona da cehennem ehlinin amellerini yaptırır. Ölünceye kadar cehennem ehlinin amelleri üzere olur ve bunlarla cehenneme girer.” (Ebu Davud, Sünnet, 16; Tirmizi, 6. Suresi 2, Muvatta, Kader, 2, Ahmed, 1/44)

Hakem b. Süfyan’ın, Sabit’ten, onun da Enes b. Malik’ten rivayet ettiği bir hadiste şöyle deniyor:

Resulullah (s.a.v.) buyurdu ki:

“Yüce Allah (insanların bir kısmını) avucuna aldı ve benim rahmetimle cennete girin, dedi. Bir kısmını daha avucuna aldı ve cehenneme girin, dedi, size aldırış etmiyorum.” (Ebu Ya’la, Müsned’inde, 3422)

Bu ve benzeri hadisler için iki bölüm geçerlidir.

Birincisi:

Daha önce tasarlanmış kader. O da yüce Allah’ın, amelleri işlemeden önce cennetlikleri ve cehennemlikleri bilmesidir. Bu, haktır ve buna iman etmek gerekir. Hatta Malik, Şafii ve Ahmed gibi imamlar, bunu inkâr eden kimse kâfir olur, demişlerdir. Daha doğrusu, yüce Allah’ın olacak her şeyi olmadan bildiğine; O’nun bütün bunları önceden yazdığına ilişkin olarak bildirdiği haberlere; bu haberleri onlar olmadan bildirdiğine iman etmek gerekir.

Nitekim Sahih-i Müslim’de Abdullah b. Amr’den peygamber efendimizin (s.a.v.) şöyle buyurduğu rivayet edilir:

“Yüce Allah, gökleri ve yeri yaratmazdan elli bin sene önce varlıkların kaderlerini belirlemişti. O sırada Allah’ın arşı su’yun üzerindeydi.” (Müslim, Kader, 16)

Yine sahih-i Buhari’de ve başka kaynaklarda İmran b. Husayn’den, peygamberimizin (s.a.v.) şöyle buyurduğu rivayet edilir:

“Allah vardı ve hiçbir şey yoktu. Arşı o sırada su’yun üzerindeydi. Herşeyi zikre yazdı. Gökleri ve yeri yarattı.”

Hadisin bir diğer versiyonunda, “sonra gökleri ve yeri yarattı” (Buhari, Bed’ul halk, 1) şeklinde geçiyor.

El-Müsned’de İrbad b. Sariye’nin peygamberimizin (s.a.v.) şöyle dediğini rivayet ettiği belirtiliyor:

“Daha Adem balçık halinde iken, ben, Allah katında peygamberlerin sonuncusu olarak yazılmıştım. Ben sizden bundan öncesini de haber vereceğim. Ben atam İbrahim’in rüyasıyım. İsa’nın müjdesiyim. Annemin beni doğurduğu sırada gördüğü rüyayım. Ki kendisinden bir nurun çıkıp Şam saraylarını aydınlattığını görmüştü.” (Ahmed, 4/127-128)

Meysere el-Fecr hadisinde şöyle deniyor:

“Dedim ki: Ya Resulullah! Ne zaman peygamber olarak yazıldın? –Hadisin bir diğer rivayetinde ne zaman peygamber oldun? şeklindedir- Buyurdu ki:

“Daha Adem Ruh ile beden arasında bir şeyken, peygamber olarak yazılmıştım.” (Ahmed, 5/59)

Buhari ve Müslim’de Abdullah b. Mesuddan (r.a) şöyle rivayet edilir:

“Bize Resulullah (s.a.v.) şöyle anlattı -ki o, doğru sözlüdür ve sözleri hep doğru çıkmıştır-:

“Sizden biriniz yaratılırken kırk gün annesinin karnında nütfe halinde kalır. Sonra o kadar bir süre bir kan pıhtısı olarak kalır. Sonra bunun kadar bir süre bir çiğnem et olarak kalır. Sonra ona bir melek gönderilir ve ona dört kelime emredilir: Onun rızkını, amelini, ecelini ve bedbaht mı, mutlu mu olacağını yaz, denir. Sonra ona ruh üflenir. Ardından peygamberimiz (s.a.v.) şöyle buyurdu: Nefsim elinde olan Allah’a yemin ederim ki -veya kendisinden başka ilah olmayan Allah’a yemin ederim ki-, sizden biriniz bütün hayatı boyunca cennet ehlinin amelini işler, öyle ki onunla cennet arasında bir zira kadar bir mesafe kalmışken, daha önce yazılmış olan kitap (kader) devreye girer ve o da cehennem ehlinin amelini işleyerek cehenneme girer.” (Buhari, Bed’ul-halk, 6; Müslim, Kader, 1)

Buhari ve Müslim’de Ali b. Ebu Talib’in (r.a) şöyle dediği rivayet edilir:

“Bekıul-ğeked mezarlığında bir cenazede Resulullah (s.a.v.) ile beraberdik: Buyurdu ki:

“Sizden hiç kimse yoktur ki, cehennemdeki yeri ve cennetteki yeri yazılmış olmasın. Orada bulunanlar dediler ki:

Ya Resulullah! Öyleyse, bu önceden yazılmış kadere dayanıp amel etmeyi bırakmamız gerekmez mi? Buyurdu ki:

Amel etmeye devam edin, çünkü kişi hangi şey için yaratılmışsa, bu şeyle ilgili ameller onun için kolaylaştırılır. Dolayısıyla mutluluk ehli olan birisi için, mutluluk ehlinin amelleri kolaylaştırılır. Bedbahtlık ehli olan birisi için de bedbahtlık ehlinin amelleri kolaylaştırılır.”

Ardından Resulullah (s.a.v.) şu ayetleri okudu:

“Artık kim verir ve sakınırsa, en güzeli de tasdik ederse, biz de onu en kolaya hazırlarız. Kim cimrilik eder, kendini müstağni sayar, en güzeli de yalanlarsa, biz de onu en zora hazırlarız.” (Leyl, 5-10) (Buhari, 92. Sure 3; Müslim, Kader, 6)

Yine sahih bir hadiste şöyle bildiriliyor:

“Resulullah’a (s.a.v.) şöyle denildi:

Cennet ehli cehennem ehlinden ayırt edilebilir mi? Evet, dedi. Hangi amelleriyle ayırt edilebilirler? diye soruldu. Buyurdu ki:

Amel etmeye devam edin, çünkü herkese, yaratıldığı şeye uygun ameller kolaylaştırılır.” (Buhari, Kader, 4; Müslim, Kader, 8)

Dolayısıyla peygamber efendimiz (s.a.v.) yüce Allah’ın cennetliklerle cehennemlikleri önceden bildiğini, bunu yazdığını haber veriyor. Bunun yanı sıra, insanların tıpkı dinsizler gibi sırf kaderde yazılana dayanıp amel etmeyi terk etmelerini de yasaklıyor. Ve şöyle buyuruyor:

Herkese, yaratıldığı şeye uygun ameller kolaylaştırılır. Mutluluk ehli olanlara mutluluk ehlinin amelleri, bedbahtlık ehli olanlara da bedbahtlık ehli olanların amelleri kolaylaştırılır. Bundan daha güzel açıklama olmaz.

Çünkü yüce Allah, olguları oldukları gibi bilir. Bunun yanında varlıkların olmalarına aracı olan sebepler de yaratmıştır. O, bu olguların bu sebepler aracılığıyla olacaklarını bilir. Tıpkı falan kimsenin, bir kadınla cinsel ilişkiye girilip hamile kalmasıyla doğacağını bilmesi gibi.

Şayet bir kimse, nasıl olsa yüce Allah, çocuğumun doğacağını biliyor, dolayısıyla cinsel ilişkiye girmeme gerek yoktur, dese, bu kimse ahmaktır. Çünkü yüce Allah, takdir ettiği şeyin cinsel birleşme yoluyla olacağını biliyor.

Aynı şekilde, şu adamın tarlayı sulamasıyla ve tohum ekmesiyle ekinin olacağını biliyorsa ve bu kimse, madem ki Allah ekinimin olacağını biliyor, o halde tohum ekmeme gerek yoktur, derse şaşkın bir cahil olduğu anlaşılır. Çünkü Allah, bu ekinin tohum ekme ve sulama ile olacağını biliyor.

Yine, falan adamın yemekle doyacağını, şu adamın su içerek susuzluğunu gidereceğini, şunun da öldürüleceğini biliyorsa, yüce Allah’ın bu gibi olguların gerçekleşmesine aracı olacağını bildiği sebeplerin meydana gelmesi kaçınılmazdır.

Aynı durum, falan kişinin ahirette mutlu, falancanın da ahirette bedbaht olacağını bilmesi için de geçerlidir. Çünkü bedbaht olacak kişinin, bedbahtların amellerini işleyeceğini bilir. Dolayısıyla Allah, onun bu amelle bedbaht olacağını bilir. Eğer bu kimse, bedbahtların amellerini işlemese de bedbaht olacaktır, denilse, bu, yanlış olur. Çünkü yüce Allah, bir kimseyi ancak işlediği günahından dolayı cehenneme koyar.

Nitekim yüce Allah bir ayette şöyle buyurmuştur:

“Andolsun ki, sen ve sana uyanların hepsiyle cehennemi dolduracağım.” (Sad, 85)

Burada yüce Allah, cehenneme İblis ve izleyicilerini dolduracağına yemin ediyor. İblise tabi olan da yüce Allah’a karşı gelmiştir. Yüce Allah, bir kul kötü bir ameli işlemedikçe, sırf o ameli işleyeceğini bilmesine dayalı olarak o kula azap etmez.

Bu yüzden peygamberimize (s.a.v.) müşriklerin çocuklarının durumu sorulunca, şu cevabı vermiştir:

“Allah onların neler yapacaklarını herkesten daha iyi bilir.” (Buhari, Kader, 3; Müslim, Kader, 23)

Yani, yaşasalardı ve bu imkâna kavuşsalardı, neler yapacaklarını herkesten daha iyi bilir. Rivayet edilir ki, kıyamet günü bunlara bir elçi gönderilir, uyanlar cennete, uymayanlar da cehenneme gönderilir. Böylece, onların itaat mı, yoksa isyan mı edecekleri ortaya çıkar.

Aynı şekilde yüce Allah cenneti, iman ve itaat ehli için yaratmıştır. Kimin iman ve itaat ehli olmasını dilemişse, iman ve itaati onun için kolaylaştırmıştır. “Allah benim cennet ehli olduğumu bildikten sonra, iman etsem de, inkâr etsem de cennete girerim” diyen bir kimse, bu sözleriyle Allah’a iftira atmış olur. Çünkü Allah, onun iman ile cennete gireceğini biliyor. İmanı olmayınca, o artık, Allah’ın cennete gireceğini bildiği kimse olmaz. Bilakis, mü’min olmayan, kâfirdir. Dolayısıyla Allah, onun cehennem ehli olacağını bilir, cennet ehli değil.

Bu yüzden insanlara dua etmelerini ve Allah’tan yardım istemelerini ve bunun dışındaki sebeplere sarılmalarını emretmiştir. Bir kimse, kadere bel bağlayarak, ben dua etmem, Allah’tan bir şey istemem, derse, o da büyük bir yanlışlık içine girmiş olur. Çünkü Allah duayı ve istemeyi, mağfiretine, rahmetine, hidayetine, yardımına ve rızkına kavuşmanın sebeplerinden biri kılmıştır. Bir kul için hayır takdir edilmişse, bu hayra dua ile kavuşur ve duasız onu elde edemez. Allah’ın kullar için takdir ettiği ve akibetlerini bildiği hallerini bir takım sebeplere bağlı olarak takdir etmiştir. Bu sebepler takdirleri, gerçekleşecekleri vakitlere doğru sürükler. Dünya ve ahirette her şeyin bir sebebi var. Allah sebeplerin de sonuçların da yaratıcısıdır.

İÇİNDEKİLER

MÜSLÜMANLARIN ÖNDE GELEN İMAMLARININ GÖRÜŞLERİ


misal-3

بســـم الله الرحمن الرحيم

ALLAH'IN FİİLLERİNİN İLLETLERİ

Allah'ın Fiillerinin İlletleri
Kelamcıların görüşü
Mutezile'nin görüşü
Cumhurun görüşü

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Allah kullarını ibadet için yaratmıştır

Allah insanları kendisine ibadet etmeleri için yaratmıştır. O’nu ansınlar, O’na şükretsinler ve O’na kulluk etsinler diye...

Sırf kendisine kulluk etmeleri için peygamberler göndermiş, kitaplar indirmiştir. Din yalnız Allah için olsun diye. Ve Allah’ın sözü en yüce olması için.

“Senden önce hiçbir resul göndermedik ki ona: Benden başka ilah yoktur, şu halde bana kulluk edin, diye vahyetmiş olmayalım.” (Enbiya, 25)

“Senden önce gönderdiğimiz elçilerimize sor: Rahmandan başka tapılacak tanrılar edinin diye emretmiş miyiz?” (Zuhruf, 45)

Allah bütün peygamberlere bu prensibi emretmiştir. Bu hususta ihtilafa düşmemeleri uyarısında bulunmuştur.

“Hakikaten bu bir tek ümmet olarak sizin ümmetinizdir. Ben de sizin rabbinizim. Öyle ise bana kulluk edin.”(Enbiya, 92)

“Ey peygamberler! Temiz olan şeylerden yiyin. Güzel işler yapın. Ben sizin yaptıklarınızı hakkıyla bilmekteyim. Şüphesiz bu bir tek ümmet olarak sizin ümmetinizdir.” (Mü’minun, 51-52)

Katede bu ayette şu anlamın kastedildiğini söyler:

Yani, sizin dininiz bir, Rabbiniz bir; ama şeriatlarınız farklıdır.

Dahhak da bu görüştedir. İbni Abbas’ın:

“Sizin dininiz bir tek dindir” şeklinde anlamlandırdığı rivayet edilir. İbn-i Ebu Hatem; Said b. Cübeyr, Katade ve Abdurrahman’ın da bu görüşte olduğunu belirtir. Hasan el-Basri şöyle der:

Allah peygamberlerine nelerden sakınacaklarını, neleri yapacaklarını vurguladıktan sonra:

İşte sizin tümünüzün yasası, sünneti ve geleneği birdir, buyuruyor. Müfessirlerin çoğunluğu bu kanaattedir.

Ümmet, millet ve yol demektir.

Nitekim bir ayette şöyle buyuruluyor:

“Atalarımızı bir din üzerinde bulduk.” (Zuhruf, 23)

Nitekim yola “İmam” adı verilmiştir. Çünkü yolu izleyen kimse başkaları tarafından önder edinilip takip edilir. Ayrıca yolcu da yolu izler, onu kendisine rehber edinir. Sonra ümmet de, insanların uydukları hayrın öğreticisi konumundadır. Bu itibarla yüce Allah İbrahim’i (a.s.) imam yapmış ve onun bir ümmet olduğunu bildirmiş-tir.

Ulu Allah bütün peygamberlere milletlerinin (izledikleri yolun) ve dinlerinin bir olmasını ve bunda asla ayrılığa düşmemelerini emretmiştir.

Nitekim Buhari ve Müslim’de peygamberimizin (s.a.v.) şöyle buyurduğu rivayet edilir:

“Biz peygamberler topluluğunun dini birdir.” (Buhari, Enbiya, Müslim, Fedail, 145)

Yüce Allah bir ayette şöyle buyuruyor:

“Dinde, Nuh’a tavsiye ettiğini (...) sizin için şeriat kıldı.” (Şura, 13)

Bu yüzden peygamberler birbirlerini tasdik ederler, şeriatlarının farklı olmasına rağmen, aralarında ihtilaf etmezler.

Emir, Alim veya Şeyh olarak itaat edilen bir kimse, peygamber efendimize (s.a.v.) tabi olur, peygamberin emrettiğini emreder, davet ettiğine de davet ederse, bir kimsenin kendisini peygamberin davet ettiğine benzer bir şeye davet etmesi hoşuna giderse, dinin sırf Allah için olmasından hoşnut olursa, Allah böyle bir şeyi sevdiği için, o da Allah’ın sevmiş olduğunu sevmiş olur. Çünkü onun maksadı yalnızca Allah’a ibadet etmektir, dinin sırf Allah için olmasıdır.

Bir kimse de, bu saydığımız hususlara davet eden bir rakibinin olmasından hoşnut olmuyorsa, bu kimse, ibadet edilen, itaat edilen biri olmanın peşindedir. Firavun ve benzerlerinin tutumundan bir parça onda da mevcuttur.

Allah’tan başka kendisine itaat edilmesini isteyenin tavrı Firavuni bir tavırdır.

Bir kimse de, insanların Allah’la beraber kendisine de itaat etmelerini isterse, bu kimse, insanların Allah’ın yanında onu da denk bir ilah edinmelerini, Allah’ı sevdikleri gibi onu da sevmelerini istiyordur.

Oysa Allah, sadece kendisine ibadet edilmesini emretmiş ve dinin sırf kendisi için olmasını, dostluğun ve düşmanlığın sırf kendisinin rızasına yönelik olmasını, sadece kendisine güvenilip dayanılmasını ve yalnızca kendisinden yardım talep edilmesini istemiştir.

Peygamberleri izleyen kişi, onların emrettiğini emreder, ki din -kendisi için değil- yalnız Allah için olsun... Başkası da bunu emrettiğinde, bundan dolayı yalnızca sevinir, ona yardımcı olur ve bu davranışından ötürü sevinç duyar. İnsanlara iyilik ettiği zaman, yüce Rabbinin rızasını gözeterek iyilik eder. Rabbinin kendisini iyilik eden biri yapmakla kendisine lütufta bulunduğunu bilir. Amelinin Allah için ve Allah’ın yardımıyla gerçekleştiğini düşünür. Bu gerçek Fatiha suresinde şu şekilde dile getirilmiştir:

“Yalnız sana ibadet eder ve yalnız senden yardım dileriz.” (Fatiha, 5)

İyilik ettiği kimseden bir karşılık ve teşekkür beklemez. Bu iyiliğini başına kakmaz. Çünkü bu şekilde iyilik eden biri olmasını sağlayarak ulu Allah’ın kendisine minnet ettiğini, büyük lütufta bulunduğunu bilir. Dolayısıyla kolay olanı kendisine kolaylaştırdığı için asıl kendisinin Allah’a şükretmesi gerektiğini düşünür ve de kendisine yararlı olan şeyi kolaylaştırdığı için Allah’a şükreder. İnsanlar içinde başa kakmak için başkasına iyilik eden kimseler vardır. Ya da iyilik yaptığı kimseden itaat etmek, saygı göstermek yahut başka bir menfaat sağlamak gibi karşılıklar bekler. Yaptığı iyiliği başına kakarak şöyle der:

“Falana şu şu iyiliği yaptım, ama bana teşekkür bile etmedi,” der. Bu tutuma sahip kimse yalnız Allah’a ibadet eden ve yalnız O’ndan yardım dileyen biri değildir. Allah için ve Allah’ın yardımıyla amel etmemiştir. O, bir riyakar gibidir.

Yüce Allah, yaptığı iyiliği başa kakan ve riyakarlık eden kimselerin verdikleri sadakayı geçersiz kılmıştır:

“Ey iman edenler! Allah’a ve ahiret gününe inanmadığı halde malını gösteriş için harcayan kimse gibi, başa kakmak ve incitmek sûretiyle, yaptığınız hayırlarınızı boşa çıkarmayın. Böylesinin durumu, üzerinde biraz toprak bulunan düz kayaya benzer ki, sağanak bir yağmur isabet etmiş de onun çıplak, pürüzsüz kaya haline getirivermiştir. Bunlar kazandıklarından hiçbir şeye sahip olamazlar. Allah, kâfirleri doğru yola iletmez. Allah’ın rızasını kazanmak ve ruhlarındaki cömertliği kuvvetlendirmek için mallarını hayra sarf edenlerin durumu, bir tepede kurulmuş güzel bir bahçeye benzer ki, üzerine bol yağmur yağmış da iki kat ürün vermiştir. Bol yağmur yağmasa bile bir çisinti düşer. Allah, yaptıklarınızı görmektedir.” (Bakara, 264-265)

Katade der ki: Burada geçen “ruhlarındakini kuvvetlendirmek için” ifadesi, nefislerinin derinliklerinde Allah’ın sevabını umdukları için, demektir.

Eş-Şa’bi şöyle der:

“Nefislerinden kaynaklanan kesin bir inanç ve tasdik olarak...”

Bir diğer görüş de şöyledir:

Sevab kazanacaklarına kesin olarak inandıkları ve Allah’ın vaadini tasdik ettikleri için gönül hoşnutluğuyla çıkarıp verirler. Çıkarıp verdikleri malın, geride bıraktıkları maldan kendileri açısından daha hayırlı olduğunu bilirler.

Benim kanaatime göre, malını veren kimse karşılığını verdiği kimseden değil Allah’tan beklerse, malını verdiği kimseye minnet etmez, yaptığı iyiliği başına kakmaz.

İÇİNDEKİLER

İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR


Yeni Sayfa 1

Allah ve peygamberi sevmenin delili

Allah’ı sevdiğini iddia edip de resule tabi olmayan kimse, yalan söyler. Onun sevgisi sırf Allah için değildir. Bilakis, eğer Allah’ı seviyorsa, mutlaka onun sevgisinde şirk vardır. O, mutlaka hevasına tabi oluyordur. Tıpkı Yahudi ve Hıristiyanların Allah’ı sevdiklerini iddia etmeleri gibi. Çünkü onlar, sevgiyi sırf Allah’a özgü kılmıyorlar, sırf O’nun sevdiğini sevmiyorlar, çünkü resule tabi olmuyorlar. Fakat Allah’ı sevdiklerini iddia etmelerine rağmen, Allah’ın buğzettiği şeyleri de sevdikleri için bunların sevgileri müşriklerin sevgileriyle aynı olmuştur.

Aynı durum bid’atçılar için de geçerlidir. Dolayısıyla bir kimse, Allah için mürid olduğunu ve Allah’ı sevdiğini iddia edip de bununla resule tabi olmayı ve resulün emrettiklerine uymayı, nehyettiklerini de terk etmeyi kasdetmiyorsa, onun sevgisinde müşriklerin, Yahudi ve Hıristiyanların sevgisinden izler, kalıntılar vardır. Bu kalıntı ve izin oranı, anlayışındaki bid’at’ın oranıyla paraleldir. Çünkü meşru olmayan ve resulün davet etmediği şey demek olan bid’at’ı Allah sevmez. Çünkü Hz. Resul (s.a.v.) Allah’ın sevdiği her şeye davet etmiş, her türlü marufu emretmiş ve her türlü münkeri nehy etmiştir.

Öte yandan Allah ve resulü’nün sevmenin bir gereği de, Allah’a ve Resulü’ne karşı çıkanlara buğzetmek ve Allah yolunda cihad etmektir.

Nitekim yüce Allah şöyle buyurmuştur:

“Allah’a ve ahiret gününe inanan bir toplumun- babaları, oğulları, kardeşleri, yahut akrabaları da olsa- Allah’a ve Resulü’ne düşman olanlarla dostluk ettiğini göremezsin. İşte onların kalbine Allah, iman yazmış ve katından bir ruh ile onları desteklemiştir.” (Mücadele, 22)

“Onlardan çoğunun, inkâr edenlerle dostluk ettiklerini görürsün. Nefislerinin onlar için önceden hazırladığı şey ne kötüdür. Allah onlara gazap etmiştir ve onlar azap içinde devamlı kalıcıdırlar! Eğer onlar Allah’a, peygambere ve ona indirilene iman etmiş olsalardı onları dost edinmezlerdi; fakat onların çoğu yoldan çıkmışlardır.” (Maide, 80-81)

“İbrahim’de ve onunla beraber olanlarda, sizin için gerçekten güzel bir örnek vardır. Onlar kavimlerine demişlerdi ki: Biz sizden ve Allah’ı bırakıp taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz bir tek Allah’a inanıncaya kadar, sizinle bizim aramızda sürekli bir düşmanlık ve öfke belirmiştir.” (Mümtehine, 4)

Burada yüce Allah, müşrikler tek ve ortaksız Allah’a iman edinceye kadar, onlara karşı düşmanlıklarını ve nefretlerini ortaya koyan İbrahim ve beraberindekilerin mü’minler tarafından örnek alınmasını emrediyor. Şimdi bu emir nerede, iyiye iyi ve kötüye de kötü demeyenlerin çarpık anlayışları nerede!..

Bunlar, irade ve muhabbet yolunu genel olarak benimsemişler ve kitap ve sünnete bağlılık diye bir şeyi esas almamışlar. Tıpkı kelâm ve rey ehlinin gözlem ve araştırmayı esas almaları ve kitap ve sünneti dikkate almaları gibi. Dolayısıyla bunlar çeşitli sapıklıkların, öbürleri de daha başka sapıklıkların girdabına düşmüşlerdir.

Yüce Allah bunların durumuna şöyle işaret ediyor:

“... Benden size hidayet geldiğinde, kim benim hidayetime uyarsa o sapmaz ve bedbaht olmaz. Kim de beni anmaktan yüz çevirirse şüphesiz onun sıkıntılı bir hayatı olacak ve biz onu, kıyamet günü kör olarak haşredeceğiz. O: Rabbim! Beni niçin kör olarak haşrettin? Oysa ben, hakikaten görür idim! der. Buyurur ki: İşte böyle. Çünkü sana ayetlerimiz geldi; ama sen onları unuttun. Bu gün de aynı şekilde sen unutuluyorsun!” (Taha, 123-126)

“Şüphesiz bu, benim dosdoğru yolumdur. Buna uyun. Başka yollara uymayın. Zira o yollar sizi Allah’ın yolundan ayırır.” (En’am, 153)

“Şüphesiz ki bu Kur’an en doğru yola iletir..” (İsra, 9)

“Size rabbinizden hak gelmiştir. Artık kim doğru yola gelirse, ancak kendisi için gelecektir. Kim de saparsa, o da ancak kendi aleyhine sapacaktır.” (Yunus, 108)

Buna benzer birçok ayet vardır Kur’an’da...

Başka yerlerde bu temel konuyla ilgili detaylı bilgiler vermiştik.

Biri çıkıp da şöyle diyebilir:

Rububiyet tevhidinde yok olan (fena ehli) kişi, Allah’ın her şeyin yaratıcısı olduğuna tanık olur. Bu arada her şeyin gerisinde bir hikmetin olduğuna inanan biri de olabilir. Bu yüzden şöyle diyebilir:

Allah mahlûkatı bir hikmete dayalı olarak yaratmıştır. Allah bu hikmeti seviyor ve bundan razıdır. Allah sevmediği şeyleri de sevdiği şeyler için yaratmıştır. Dolayısıyla muhabbet ve rızayı birbirinden ayıranlar diyorlar ki:

Hasta, ilacı ister; ama onu sevmez. İlaçla elde edilen sonucu sever. O da sağlıktır, hastalığın ortadan kalkmasıdır.

Yüce Allah da bütün mahlûkatı meşiyetiyle yaratmıştır. Dolayısıyla O, yarattığı her şeyi irade etmiştir. Yarattığı her şeyin arkasında da sevdiği hikmet vardır. Yarattığı bazı varlıkları ve fiilleri sevmese de, onların yaratılışlarının gerisindeki hikmeti sever.

Arif kişi de bu gerçeği gözlemlediği zaman, bu hikmetten dolayı yaratıldıkları için bunları sever. Dolayısıyla varlıklar, hak tarafından irade edilip sevildikleri gibi onun tarafından da irade edilir ve sevilirler.

Arif kişi, küfrü, fıskı ve günahı sevmese de, Allah tarafından yaratılan şeyler bir hikmetten dolayı yaratıldıkları için, bunları da kendilerinden dolayı değil, ama sonuç ve gayeleri için irade eder ve sever.

Buna cevap olarak deriz ki:

Bu sahneyi gözlemleyen kişi, Allah’ın iyi gördüğünü, sevdiğini ve razı olduğunu iyi görür, Allah’ın kötü gördüğünü, sevmediğini ve buğzettiğini kötü görür. Fakat Allah bu sevilmeyen varlığı da sevdiği bir hikmetten dolayı yarattığı için, arif kişi de Allah’ın onu sevmemesi gibi ondan ikrah eder ve ona buğzeder; fakat Allah’ın, onun yaratılışının esası kıldığı hikmeti sever. Bu durumda arif kişinin sevgisi ve bilgisi Allah’ın bilgisine ve sevgisine uygun olur, muhalif olmaz.

Allah her şeyi bilendir ve her yaptığı yerindedir, hikmet sahibidir. O, varlıkları oldukları gibi bilir. O’nun sevdiği ve irade ettiği, söylediği, emrettiği ve yaptığı şeylerin gerisinde hikmeti vardır. Eğer Allah falan fiilin ve falan şeyin, yerilmesini gerektiren bir niteliğe sahip olduğunu, bundan dolayı buğz ve nefrete mustahak olduğunu bilirse, ondan buğzetmesi ve ondan nefret etmesi hikmetinin bir gereğidir. Şayet bir fiilin ve bir şeyin varlığıyla sevilen ve övgüye değer bir hikmetin gerçekleşeceğini bilirse, o fiil ve şeyin meydana gelmesine vesile oldukları hikmet için onu yaratıp irade etmesi de hikmetinin bir gereğidir.

Denebilir ki:

Bu aracı da, bizzat sevilenin aracısı olduğu için sevilir, ama sahip olduğu kötü niteliklerinden dolayı da buğzedilir. Böyle bir yaklaşım aslında güzeldir. Nitekim denir ki: İnsan bir yönden ilaca buğzederken, bir yönden de onu sever. Bir yönden buğzedilirken, bir başka yönden sevilen çok şey vardır.

Ayrıca bir şeyin bizzat zararlı olması ve her bakımdan kötü sayılması ile Allah’ın onu bir hikmete dayalı olarak yaratmış olması arasına da bir fark koymak gerekir.

Yüce Allah her şeyi bir hikmete dayalı olarak yarattığına göre, bunda da bir hikmeti vardır. Kul, Allah’ın her şeyin gerisinde bir hikmetinin olduğunu müşahede eder duruma gelip, bunun bütün mahlûkatı birleştiren ortak bir özellik olduğunu gördükten sonra, bu durum, onun bütün varlıklar arasındaki farklılıkları görmesine engel olmamalıdır. Cennet ehli ile cehennem ehlini birbirinden ayıran farklılıkları yok sayması gerekmez. Bilakis, varlıklar arasındaki bu bütünlük içinde bu farklılığı görmek de bir zorunluluktur. İşte kulun gerçekleştireceği bu gözlem, Allah’ın bilgisine ve hikmetine uygundur. Bununla beraber Allah doğrusunu herkesten daha iyi bilir.

Nitekim yüce Allah şöyle buyurmuştur:

“De ki: Eğer babalarınız, oğullarınız, kardeşleriniz, eşleriniz, hısım akrabanız kazandığınız mallar, kesada uğramasından korktuğunuz ticaret, hoşlandığınız meskenler size Allah’tan, resulü’nden ve Allah yolunda cihad etmekten daha sevgili ise, artık Allah emrini getirinceye kadar bekleyin. Allah fâsıklar topluluğunu hidayete erdirmez.” (Tevbe, 24)

Burada yüce Allah, kişinin sevdiği bazı şeylerin Allah, resulü ve Allah yolunda cihad etmekten daha sevgili iseler, o kişinin azap tehditine muhatap olanlardan biri olduğunu haber veriyor. Bir ayette de Allah’ın sevdiği ve Allah’ı seven kimselerle ilgili olarak şöyle buyuruyor:

“... Allah sevdiği ve kendisini seven mü’minlere karşı alçak gönüllü, kâfirlere karşı onurlu ve zorlu bir toplum getirecektir. Bunlar Allah yolunda cihad ederler ve hiçbir kınayanın kınamasından kormazlar.” (Maide, 54)

O halde Allah’ı seven kimsenin Resule tabi olması ve Allah yolunda cihad etmesi bir zorunluluktur. Daha doğrusu her mü’minin vazgeçilmez görevidir. Yüce Allah bu hususla ilgili olarak şöyle buyuruyor:

“Mü’minler ancak Allah’a ve Resulü’ne iman eden, ondan sonra asla şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla savaşanlardır. İşte doğrular ancak onlardır.” (Hucurat, 15)

İşte mü’minin Allah’ı sevmesi budur.

Şirk nitelikli Allah sevgisi ise, Resule tabi olmayı, Allah’ın düşmanlarına buğzetmeyi ve Allah için cihad etmeyi gerektirmez. Bunu, Allah’ı sevdiklerini iddia eden Yahudilerde, Hıristiyanlarda ve müşriklerde gözlemleyebiliriz. Çünkü bu gruplar Allah’ı sevdiklerini söylemelerine rağmen peygambere tabi olmazlar, peygamberin düşmanlarına karşı da savaşmazlar.

Bir de kendilerince Allah’ı sevdiklerini ileri süren bid’at ehli kimseler vardır. Bunlar da bid’atçılıkları oranında peygambere tabi olmaktan kaçınırlar. Bu kaçınma da Allah’tan başkasını sevmelerini ifade eder. Bunların Allah Resulü’nün dostlarını dost edinmekten ve onun düşmanlarını düşman edinmekten en uzak insanlar olarak görürsün. Allah yolunda cihad etmekten de fersah fersah kaçarlar. Bunun nedeni zihniyetlerindeki bid’attır. Bu ise şirkin bir şubesidir.

Sufiler içinde Allah sevgisini esas aldıklarını söyleyip de, Cebriyeci Cehmiye’nin anlayışına sahip olanlar, son tahlilde sevilen rab adına sadece meydana gelen şeyleri ve takdir edilenleri müşahede ederler. Meydana gelen küfür, fısk ve günah gibi her şey onlar nezdinde sevimlidir.

Bu müşahede açısından Musa ile Firavun, Muhammed ile Ebu Cehil, Allah’ın velileri ile Allah’ın düşmanları ve de sırf Allah’a kulluk etmek ile putlara ibadet etmek arasında bir fark kalmaz. Onlara göre her şey Rububiyetin birliğinde yok olmuştur.

Sadece canlarının istediği gibi iki şey arasında herhangi bir ayırıma giderler. Bunun adı bir insanın hevasını, kişisel tutkularını ilah edinmesidir.

Sadece sevdiği şeyi yana yakıla ister, sadece arzuladığını sever, ama buna kendince Allah sevgisi demekten de geri durmaz. Oysa Allah’ın dışında bir takım ilahlar edinmiştir de, onları Allah’ı sever gibi sevmektedir. Allah’tan başka edindiği ilahlar da canının istediği, arzuladığı şeylerden ibarettir.

Bu sevgi ortaklığı da içinde Allah sevgisinden kırıntılar kaldığı sürece devam eder. Nihayetinde bu sevgi de tamamen yok olur ve artık iyice Allah sevgisini zihninde iptal eder. Durumları itibariyle Arap müşriklerinden ve benzeri topluluklardan çok daha kötü bir konumda olan Firavun gibiler buna örnek oluşturmaktadır.

Bunun için yukarıdaki kategoriye giren sufilerin, bilgisizce sevdiklerini ve bilgisizce buğzettiklerini söyleyebiliriz.

Bilgi Allah Resulü’nün getirdiğidir.

Nitekim yüce Allah şöyle buyurmuştur:

“Sana bu ilim geldikten sonra seninle bu konuda çekişenler...” (Al-i İmran, 61)

Bunun adı münzel (indirilmiş) şeriattır. Bu yüzden gerçekten arif olan birçok tasavvuf şeyhi müritlerine ilme ve şeriata tabi olmayı tavsiye etmişlerdir. Nitekim bu gibi arif, bilge şeyhlerden bazılarının konuyla ilgili sözlerini birçok yerde aktarmıştık...

Çünkü irade ve sevgi ilim ve şeriat ölçüleri içinde gerçekleşmediği zaman, kâfirlerin sevgilerine ve iradelerine benzemiş olur.

Dolayısıyla:

Salikler, müritler, sufiler, dervişler, zahitler ve abidler, irade ve sevgi yolunu izlediklerini söyleyenler;

- şayet münzel şeriata ve peygamberden (s.a.v.) miras kalan ilme tabi olmuyorlarsa,

- Allah ve Resulü’nün sevdiğini sevmiyor ve Allah ve Resulü’nün buğzettiğine buğzetmiyorlarsa,

O nlar hakkında küfür ve nifak şubelerinden biri hükmü verilir.

Resulün (s.a.v.) haber verdiğini tasdik etmeden, onun emrettiğine tabi olmadan Allah’a iman ve Allah’ı sevme gerçekleşmez.

Peygamberin (s.a.v.) kendisini vasfettiği vasfa iman etmek, peygamberin haber verdiğine inanmanın içindedir. Peygamber de kendisini Allah’ın resulü olarak vasfetmiştir. Bir niteliği yalanlayan haberi de yalanlamış olur.

Peygambere (s.a.v.) imanın bir gereği, emrettiğini yapmak, yasakladığını da terketmektir. İyilikleri sevmek ve kötülüklerden buğzetmek ve ölünceye kadar bu farklılığın bilincinde olmak da peygambere iman etmenin bir gereğidir. Çünkü emredilen iyiliği iyilik olarak görmeyen ve yasaklanan kötülüğü de kötülük görmeyen kimse de iman namına bir şey yoktur.

Nitekim peygamber efendimiz (s.a.v.) sahih bir hadiste şöyle buyurmuştur:

“Sizden bir kötülüğü gören kimse, onu eliyle değiştirsin. Bunu yapamıyorsa diliyile değiştirsin. Bunu da yapamıyorsa kalbiyle buğzetsin. Bu ise imanın en zayıf derecesidir.” (Müslim, İman, 78; Tirmizi, el-Fiten, 11; Ahmed 3/20)

Yine Abdullah b. Mesud’dan rivayet edilen bir diğer sahih hadiste de şöyle buyurmuştur:

“Benden önce Allah’ın gönderdiği her peygamberin ümmetinde havarileri ve ashabı vardı. O peygamberin sünnetini benimser ve emirlerine uyarlardı. Sonra onların yerlerine başkaları geldiler, yapmadıklarını söylemeye ve emredilmediklerini yapmaya başladılar. Kim eliyle cihad ederse, o mü’mindir. Kim diliyle cihad ederse o mü’mindir. Kim kalbiyle cihad ederse o mü’mindir. Bunun ötesinde bir hardal tanesi kadar dahi iman yoktur.” (Müslim, İman 80)

Bu demektir ki, imanın en zayıf derecesi, kötülüğü kalben inkâr etmektir. Bir kimsenin kalbinde Allah ve resulü’nün buğzettiği kötülüğe karşı buğz yoksa, o kimsenin kalbinde iman namına bir şey yoktur.

Bu yüzden müşriklerin Allah sevgisine benzeyen yaldızlı ilâhî sevgi sözlerini tekrarlayan bid’atçıların birçoğunun bir başkasında kendilerinin hoşuna gitmeyen bir nitelik gördüklerinde, falan kötüdür, falan kötüdür... dedikleri çok görülür.

Nihayetinde topluca kötü dedikleri kimselerde haktan ve batıldan birçok özellik olduğu halde toptan kötü diyerek işin içinden çıkarlar. Böylece hakkı da batılı da tasdik eden, hakkı da batılı da seven, haktan da, batıldan da buğzeden Hıristiyanların tutumlarına benzer bir tutum sergilemiş olurlar. Sonunda ne Allah’ı severler, ne de Allah’a eş koştukları düzmece ilahları. Bilakis Firavun ve benzerlerinin Allah’a ibadet etmeye tenezzül etmemeleri gibi, Allah’a ibadet etmeye tenezzül etmez bir duruma gelirler.

Bu, bid’atçı tasavvuf ehli arasında yaygın olduğu gibi, bid’atçı kelâm grupları arasında da yaygın olan bir tavırdır.

Bid’atçı tasavvuf gruplarının hak-batıl anlayışları Hıristiyanlarınkine benzerken, bid’atçı kelâmcıların hak-batıl anlayışları Yahudilerinkine benzer.

İslâm dini, Kur’an ve iman ehlinin yolu ise, Allah ve resulü’nün buğzettiğini inkâr etmeyi, Allah ve resulü’nün sevdiğini sevmeyi, hakkı tasdik etmeyi ve batılı yalanlamayı gerektirir.

Dolayısıyla hak yolun izleyicileri, tasdik ve sevgilerinde orta yolu, adaleti öngörürler. Hakkı tasdik eder, batılı da yalanlarlar. Hakkı sever, batıla ise buğzederler. Mevcut olan hakkı tasdik eder, yitik olan batılı yalanlarlar. Allah ve resulü’nün sevdiği hakkı severler. Bu da Allah ve resulü’nün emrettiği maruftur. Allah ve resulü’nün nehyettiği münkere ise buğzederler. İşte bu, dosdoğru yoldur. Allah’ın nimetler bahşettiği peygamberlerin, sıddıkların (doğruların), şehitlerin ve salihlerin doğru yolu.

Hakkı bildikleri halde, onu tasdik etmeyen ve onu sevmeyen bu yüzden gazaba uğrayanların, Allah’ın, hakkında hiçbir delil indirmediği şeylere inanıp seven sapıkların yolu değil.

Kısaca şunu demek istiyoruz:

Sözünü ettiğimiz bu grupların içine düştükleri bu bid’atçı şirk nitelikli sevgi, onları öyle bir noktaya getirdi ki, artık iyiyi iyi göremez ve kötüyü de kötü göremez oldular. Bunun nedeni, Allah’ın, emredileni sevmediğini ve yasaklanandan da buğzetmediğini sanmalarıdır. Bu bakımdan, Allah’ın bir şeyi sevip bir başka şeye buğzetmesini inkâr edenlerin durumuna düştüler.

Nitekim Allah’ın sıfatlarının olmasını kabul etmeyen Cehmiye grubu bu anlayışa sahiptir. Bunların içinde bazıları Allah’ın sevmesini ve rıza göstermesini ilke olarak kabul edebilir, inançlarının aslı itibariyle Allah’ın sıfatlarının varlığına inanabilirler. Ancak iş kadere gelince, her şeyi kapsayan iradeden başka bir şeyi kabul etmezler. Sıfatları kabul eden birçok grubun içine düştüğü durum bundan ibarettir. Kader söz konusu olduğunda Cehm ve Eş’arîlerin dediklerine uygun şeyler söylerler. Fakat neticede sıfatları da kabul ettikleri için çelişkiye düşerler. “Menazilu’s Sairin” yazarı gibilerinin durumu buna örnektir.

Fakat Cüneyd b. Muhammed ve tabileri, Şeyh Abdulkadir ve benzerleri gibi tasavvuf imamları ve ilk kuşağın meşhur şeyhleri, insanlar içinde Allah ve resulü’nün emir ve yasaklarına en çok riayet eden kimselerdir. Buna uymayı sürekli olarak tavsiye etmişlerdir. Yukarıda işaret etitğimiz kimi tasavvufçuların yaptığı gibi kaderci bir tutum içinde olunmasını sürekli olarak eleştirmişlerdir, uyarılarda bulunmuşlardır. Bu da Cüneyd’in arkadaşlarına yaptığı açıklamalarda ve Şeyh Abdulkadir’in konuşmalarında dile getirdiği ikinci farktır. Bu açıklama ve konuşmaların tamamı, emredilenlere uyma ve yasaklananlardan kaçınma ekseninde dönüyor. Takdir edilene karşı sabretmeyi öngörüyor.

Bunlardan ve müslümanlarca makbul görülen hiçbir tasavvuf şeyhinden bunun aksi bir açıklama sadır olmamıştır. Makbul hiçbir tasavvuf şeyhi, emir ve yasakları göz ardı ederek salt kadere dayanılmasını tavsiye etmemiştir.

Fakat, yukarıda sözünü ettiğimiz bu sufiler kader ve rabbani tevhidi müşahede edince, Muhammedi şeriatta somutlaşan ilâhî farklılığı göremez oldular.

Oysa Muhammedi şeriat hakkın sevdiği ile sevmediği şeyi ayırmayı, Ondan başka ibadete layık ilah olmadığını kabul etmeyi öngörür.

Tasavvuf ve sülûk ehlinin buna özenle riayet etmesi gerekir.

Çünkü son kuşak tasavvufçuların çoğu doğru yoldan uzaklaşmışlardır. Bunlardan bazıları salt kalpleriyle rabbani hakikatlerle yüz yüze geldiklerinde, genel rububiyeti ve kuşatıcı kayyimliği gözlemlediklerinde, şayet hak ile batılı ayırt etmesini sağlayacak iman ve Kur’an nurundan yoksun ise, tevhid ve şirk ayırımını öngören ilâhî gerçekliği göremez, Allah’ın sevdiği şeylerle buğzettiği şeyleri ayıramaz. Resulün emrettikleriyle yasakladıkları arasındaki farkı algılayamaz.

Neticede bu ayırımı yapamadığı için de İslâm dininin dairesinden çıkarlar.Çünkü genel rububiyeti müşrikler de kabul ederler.

Nitekim yüce Allah onların bu tutumu hakkında şöyle buyurmuştur:

“Onların çoğu, ancak ortak koşarak Allah’a iman ederler.” (Yusuf, 106)

Bir insan, ancak Allah’tan başka ibadete layık ilah olmadığına şahitlik ettiği, sırf Allah’a ibadet ederek, uluhiyetine hiçbir şeyi ortak koşmadığı, sırf O’nu sevdiği, sadece O’na kulluk ettiği, sadece O’na yöneldiği, yalnızca O’na teslim olduğu, O’ndan başkasına dua etmediği, O’na tevekkül ettiği, O’nu dost edindiği, O’nun sevdiğini sevdiği, O’nun buğzettiğine buğzettiği, batıl şirkten uzaklaşıp hak tevhidle fena bulduğu zaman muvahhid, hanif bir müslüman olabilir.

Tevhidde bu şekilde fena bulması, aslında beka bulması demektir. Çünkü Allah’tan başkasını ilah edinmekten uzaklaşır ve Allah’tan başka ibadete layık ilah yoktur, sözünü gerçekleştirecek şekilde sadece Allah’ı ilah edinir. Böylece kalbinde Allah’tan başkasının ilahlık iddiası sürülür, yok olur. Sadece Allah’ın ilahlığı kalbinde sabitleşir, bakileşir.

Nitekim peygamber efendimiz (s.a.v.) sahih bir hadiste şöyle buyurmuştur:

“Kim, Allah’tan başka ibadete layık ilah olmadığını bilerek ölürse, cennete girer.” (Müslim, İman, 43)

Bir diğer hadiste de şöyle buyurmuştur:

“Kimin son sözü, la ilahe illallah = Allah’tan başka ibadete layık ilah yoktur, olursa, cennete girer.” (Ebu Davud, 3116)

Sahih bir hadiste şöyle buyurmaktadır:

“Ölmekte olanlarınıza la ilahe illallah = Allah’tan başka ibadete layık ilah yoktur, demelerini telkin edin.” (Müslim, Cenaiz, 1-2; Tirmizi, Cenaiz, 7; Nesai, Cenaiz, 4)

Çünkü la ilahe illallah sözü, İslâm dininin hakikatidir. Kim bu hakikatin bilincinde olarak ölürse, müslüman olarak ölür.

Yüce Allah da birçok yerde, ancak müslüman olarak ölmemizi emretmiştir:

“Allah’tan, O’na yaraşır şekilde korkun ve ancak müslümanlar olarak can verin.” (Al-i İmran, 102)

Doğru sözlü Yusuf’un şu sözü de buna örnektir:

“Beni müslüman olarak öldür ve beni salihler arasına kat.” (Yusuf, 101)

Bu ayetin açıklamasıyla ilgili olarak rivayet edilen görüşlerden sahih olanı, Hz. Yusuf’un (a.s.) burada ölümü istemediğine, ölmeyi temenni etmediğine, bilakis, öleceği zaman İslâm üzere ölmeyi istediğine dair olanıdır. Dolayısıyla Yusuf (a.s.) sıfatı (müslümanlığı) istemiştir, mevsufu (ölmeyi) değil.

Nitekim yüce Allah da bize bunu emretmiştir. İbrahim’e ve İshak’a da bu emri yöneltmiştir. İbni Akil gibi birçok alim de yukarıdaki ayeti bu şekilde anlamıştır.

Bununla beraber doğrusunu Allah herkesten daha iyi bilir.”

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

Allah zulmeder mi?

Cehmiye, kelâmcılar, fıkıhçılar ve hadisçiler gibi kaderi olumlayanlardan ilk kuşak ve son kuşak alimlerden oluşan bir grup şu görüşü dile getirmiştir:

Allah açısından zulüm bizzat imkânsızdır. Çünkü O’nun kudretinin kapsamına giren her türlü mümkünü yapması zulüm sayılmaz. Diyorlar ki:

Zulüm, başkasının mülkü üzerinde tasarrufta bulunmaktır. Ya da itaat edilmesi gerek kimseye itaat etmemektir. Bu ikisi de Allah hakkında imkânsızdır.

Ehl-i sünnetten, hadisçilerden ve kelâmcılardan birçokları şöyle demişlerdir:

Zulüm, bir şeyi ait olmadığı yere koymaktır. İhsan sahibi olan birinin, iyiliklerinden bazılarının eksiltilmesi veya başkalarının kötülüklerinin ona yüklenmesi de bu kapsama girer. Yüce Allah’ın kendisini bu tür zulümden tenzih ettiğini görüyoruz:

“Her kim, mü’min olarak iyi olan işlerden yaparsa, artık o, ne zulümden ne de hakkının çiğnenmesinden korkar.” (Taha, 112)

Selef alimlerinden birçoğu şöyle demiştir:

Hakkının çiğnenmesi, kişinin iyiliklerinin ortadan kaldırılmasına, zulüm de kötülüklerinin arttırılmasına denir.

Nitekim yüce Allah şöyle buyurmuştur:

“Yoksa, Musa’nın ve ahdine vefa gösteren İbrahim’in sahifelerinde yazılı olanlar kendisine haber verilmedi mi? Gerçekten hiçbir günahkâr, başkasının günah yükünü yüklenmez. Bilsin ki insan için kendi çalışmasından başka bir şey yoktur.” (Necm, 36-39)

“Huzurumda çekişmeyin! Ben size daha önce uyarı göndermiştim! Benim huzurumda söz değiştirilmez ve ben kullara asla zulmedici değilim.” (Kaf, 28-29)

Tirmizi ve başkalarının rivayet ettikleri ve hasen olduğunu belirttikleri ve Hakim’in de sahihinde rivayet ettiği “yafta” hadisinde peygamberimizin (s.a.v.) şöyle buyurduğu belirtilir:

“Kıyamet günü ümmetimden bir adam getirilir ve bütün mahlûkatın göz önünde sorgulanır. Amellerinin kayıtlı olduğu doksan dokuz sicil defteri açılır. Her bir sicil defteri göz alabildiğine uzun olur. Sonra Allah ona şöyle der: Burada yazılı olanlardan bir şeyi inkâr ediyor musun? Hayır, ya rabbi, der. Allah der ki: Bir mazeretin veya işlediğin bir iyilik var mı? Adam korkar ve şöyle der:

Hayır, ya rabbi. Bunun üzerine yüce Allah şöyle der:

Bilakis, bizim katımızda senin iyiliklerin olduğu kayıtlıdır. Ve sana zulmedilmeyecektir. Böylece ona ait bir yafta çıkarılır. Üzerinde şöyle yazılıdır: Allah’tan başka ibadete layık ilah olmadığına ve Muhammedin Allah’ın resulü olduğuna şahitlik ederim.” Adam der ki:

Ya rabbi! Bu yaftanın bu koca sicil defterlerinin yanında ağırlığı ne olabilir ki! Allah: Sana zulmedilmeyecek, der. Derken sicil defterleri terazinin bir kefesine, bu yafta da bir kefesine konur, sicillerin bulunduğu kefe yukarıda kalırken, yaftanın bulunduğu kefe ağır basar.” (Tirmizi, İman, 17; İbni Mace, Zühd, 35; Ahmed, 2/213)

Yüce Allah şöyle buyuruyor:

“Bugün herkese kazandığının karşılığı verilir. Bu gün haksızlık yoktur. Şüphesiz Allah, hesabı çarçabuk görendir.” (Mü’min, 17)

“Biz onlara zulmetmedik, fakat onlar kendileri zalim kimselerdir.” (Zuhruf, 76)

“Onlara biz zulmetmedik; fakat, onlar kendilerine zulmettiler.” (Hud, 101)

Buna benzer ayetler çoktur. Bilindiği gibi yüce Allah bununla, iki karşıt şeyi bir arada bulundurmak gibi, varlık kabul etmeyen imkânsızı olumsuzlamıyor. Çünkü hiç kimse böyle bir şeyin var olabileceğini vehmetmez. Bunun salt olumsuzlanmasıyla da hitabın maksadı hasıl olmaz. Çünkü maksat, Allah’ın adaletini, hiç kimseye zulmetmediğini açıklamaktır.

Nitekim yüce Allah şöyle buyurmuştur:

“Yaptıklarını karşılarında bulmuşlardır. Senin rabbin hiç kimseye zulmetmez.” (Kehf, 49)

Bilakis, insanları yaptıklarıyla cezalandırır. Somut ve kesin kanıtı ortaya koymadan da onlara azap etmez. Nitekim yüce Allah şöyle buyurmuştur:

“Biz, bir peygamber göndermedikçe azap edecek değiliz.” (İsra, 15)

“Ki insanların peygamberlerden sonra Allah’a karşı bir bahaneleri olmasın!” (İsra, 165)

“Rabbin, kendilerine ayetlerimizi okuyan bir peygamberi memleketlerin ana merkezi-ne göndermedikçe, o memleketleri helâk edici değildir. Zaten biz ancak halkı zalim olan memleketleri helâk etmişiz.” (Kasas, 59)

Sahih bir hadiste peygamberimizden (s.a.v.) şöyle rivayet edilir:

“Hiç kimse Allah’tan daha çok mazeret kabul etmeyi sevmez. Bu yüzden peygamberler göndermiş ve kitaplar indirmiştir.” (Buhari, Tevhid, 20; Müslim, Tevbe, 35)

Buna benzer nasslar çoktur. Bu nasslardan açıkça anlaşılıyor ki, yüce Allah’ın kendisini tenzih ettiği zulüm, ne Kaderiyecilerin ne de Cebriyecilerin ve onlara tabi olan başka grupların kast ettikleri zulüm değildir. Bu konuyla ilgili yeterli açıklamayı başka yerlerde sunmuştuk. Orada bu konuyla ilgili Allah’ın hikmetini ve adaletini açıklamıştık. Çünkü bu, ilk ve son kuşak alimlerden birçoklarının sarsıldığı büyük bir meseledir. Bütün grupların bu konuyla ilgili görüşlerini en ayrıntılı biçimde açıklamak, kanıtlara dayalı olarak gerçeği ortaya koymak, karşı çıkanlara cevap vermek şeklinde uzun bir açıklama sunmak, bir beyite verilecek cevab açısından gereksizdir. Zaten yerinde bütün ayrıntılar sunulmuştur.

Müslim sahihinde Ebu Zer’in peygamberimizden (s.a.v.) şöyle rivayet ettiğini belirtir:

“Allah buyurdu ki:

Ey kullarım! Ben zulmetmeyi kendime haram ettim. Bunu sizin aranızda da haram kıldım. O halde birbirinize zulmetmeyin.

Ey Kullarım! Hidayete erdirdiklerim dışında hepiniz yoldan çıkmışsınız. Şu halde benden hidayet dileyin, size doğru yolu göstereyim.

Ey kullarım! Doyurduklarımın dışında, hepiniz açsınız. O halde benden yiyecek isteyin, sizi doyurayım.

Ey kullarım! Giyindirdiklerim dışında hepiniz çıplaksınız, o halde benden sizi giyindirmemi isteyin, sizi giyindireyim.

Ey kullarım! Gece gündüz hata işlersiniz. Ben de bütün günahları bağışlarım. O halde benden bağışlanma isteyin, sizi bağışlayayım.

Ey kullarım! Siz, bana zara verecek güce erişemezsiniz ve bana menfaat de sağlayamazsınız.

Ey kullarım! Şayet öncekileriniz ve sonrakileriniz, insanlarınız ve cinleriniz, en üst düzeyde takva duygusuna sahip bir kalbin düzeyinde takvalı olsanız, bunun benim mülküme bir katkısı olmaz.

Ey kullarım! Eğer öncekileriniz ve sonrakileriniz, insanlarınız ve cinleriniz içinizdeki en günahkâr insanın kalbi düzeyinde günahkâr olsanız, bu da benim mülkümde bir azalmaya neden olmaz.

Ey kullarım! Eğer öncekileriniz ve sonrakileriniz, insanlarınız ve cinleriniz hep birlikte yüksek bir yerde toplansanız ve benden isteseniz, ben de her insana bütün istediklerini versem, bu, ancak bir iğnenin ucunun denizden eksilttiği kadar benim mülkümde bir azalmaya yol açabilir.

Ey kullarım! Sizin amellerinizi sizin için kaydedip sayıyorum. Sonra onların karşılığını eksiksiz olarak size vereceğim. Kim hayır bulursa, Allah’a hamdetsin. Kim de bundan farklı bir manzarayla karşılaşırsa, sadece kendi nefsini kınasın.” (Müslim, Birr, 55)

Said der ki:

Ebu İdris el-Havlani, bu hadisi rivayet ettiği zaman iki dizinin üzerine çökerdi.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

Bütün hayır ve nimetler Allah'tandır

Bunun izahı şöyledir:

Kulun nail olduğu bütün hayır ve nimetler Allah’tandır. Kuldan uzaklaştırılan ve ondan giderilen bütün kötülük ve musibetleri engelleyen, ondan uzaklaştıran da Allah’tır.

Şayet bunların sebepleri Allah’ın yarattığı bir varlık aracılığıyla gerçekleşecek olursa, Allah bütün sebeplerin de yaratıcısıdır.

Bu sebepler kendi isteği ve niyetiyle hareket eden canlı bir varlığın hareketleri olabilirler. Yüce Allah’ın meleklerin, cinlerin, insanların ve hayvanların hareketleriyle bir takım sebepleri meydana getirmesi gibi.

Veya yüce Allah’ın öz doğasına yerleştirdiği bir özellik doğrultusunda hareket eden cansız bir varlığın sebebiyle meydana gelebilirler.

Yahut zorlayıcı bir varlığın zorlamasıyla da olabilirler. Rüzgarın, suyun ve benzeri bir varlığın hareketi gibi.

Allah bunların tümünün yaratıcısıdır. Çünkü Allah’tan başka değiştiren kudret sahibi kimse yoktur. O’nun dilediği olur, dilemediği de olmaz.

Dolayısıyla her türlü ümit sadece Allah’a bağlanmalıdır. Sadece O’na tevekkül edilmeli ve sadece O’na dua edilmelidir. Çünkü Allah ümit bağlanılan şeyin olmasını ve kolaylaşmasını dilerse, olur ve kolaylaşır. Eğer olmasını ve kolaylaşmasını dilemezse, bütün insanlar olmasını isteseler de olmaz, kolaylaşmaz.

Böyle bir tutum, herhangi bir sebebin bağımsız olarak istenilen şeyle ilgili olması halinde zorunludur. Eğer bu sebep bağımsız olarak istenilen şeyle ilgiliyse- ki mutlaka Allah’ın dilemesiyle ve kolaylaştırmasıyla etki gösterir- sadece Allah’a ümit bağlanması gene de zorunlu olur. Gene de O’ndan başkasına güvenilip dayanılmaz, O’ndan başkasından istekte bulunulmaz ve O’ndan başkasından yardım dilenmez, O’ndan başkasının yardımına bel bağlanmaz. Hamd O’nadır, şikayetler sadece O’na iletilir, yardım ancak O’ndan beklenir. Değiştirme gücü sadece O’nundur. Kaldı ki, hiçbir sebep de herhangi bir şey üzerinde bağımsız bir etkiye sahip değildir. Bilakis her sebebin de bir başka sebebe eklemlenmesi gerekir. Ayrıca maksadın hasıl olması için sebeplerin oluşmasının yanında engellerin ve karşıtların da bertaraf edilmesi gerekir.

Çünkü her sebebin ortağı ve karşıtı vardır. Eğer bir sebebe ortağı yardımcı olmaz ve karşıtı da bertaraf edilmezse, sebepliğini icra edemez, sonucunun hasıl olmasını sağlayamaz.

Örneğin, tek başına yağmur bitkilerin yeşermesine yeterli değildir. Buna havanın, toprağın vs. de eklenmesi gerekir. Sonra tarlanın sürülmesi de zorunludur. Yine de bitki yeşermez; ta ki zararlı şeyler, bozucu afetler bertaraf edilinceye kadar.

Yiyecek ve içeceğin besleyici olabilmeleri için de bedende bununla ilgili organların ve güçlerin olması lazımdır. Eğer bozucu unsurlar ortadan kaldırılmazsa, bunların toplamı işe yaramaz.

Bir mahlûk sana bir şey veriyor veya sana yardım ediyorsa-ki onda iradeyi, gücü ve fiili yaratan Allah’tır- onun fiili, gücünün haricinde olan bir takım sebeplerin istenilen şeyle ilgili olarak ona yardımcı olmasıyla tamamlanır; bu kimse itaat edilen bir kral olsa da.

Ayrıca yardımcı olan sebeplere karşıt olan, onun etkisini engelleyen unsurların ortadan kaldırılması da bir zorunluluktur. Bir isteğin yerine gelmesi için gerektiricilerin varlığın, engellerin de olmamasına ihtiyaç vardır. Yardımcı olan her sebep bu gerektiricinin bir parçasıdır. Varlık aleminde de tek başına gerektirici olan hiçbir şey yoktur. Buna, gerektirici ve yardımcı olan diğer unsurlara da şartlar adı veriliyor olsa da. Bunlar bir takım lafzi sınırlandırmalardan öte bir şey değildir. Bu lafzi tasnifi esas alarak söylesek dahi, o zaman da şöyle dememiz gerekir:

Bir şeyin olması için gerektiricinin ve şartların oluşması, engellerin de olumsuzlanması zorunludur.

Fakat mahlûkat içinde malulunun oluşmasını sağlayan tek ve yeterli bir illetin olması iddiası batıldır.

Bu gerçeği hakkıyla bilen kimseye, Allah’ın birliği (tevhid) kapısı sonuna kadar açılır.

O’ndan başkasına ibadet etmek şöyle dursun, O’ndan başkasına dua etmenin dahi doğru olmayacağını bilir. O’ndan başkasına tevekkül etmez, O’ndan başkasına umut bağlamaz. Bu, şeran ve aklen kesin olarak kanıtlanmış bir gerçektir.

Bu hususta yüceler aleminin sebepleri ile süfli alemin sebepleri, meleklerin, peygamberlerin ve mü’minlerin fiilleri ile şefaatleri ve bunun dışındaki sebepler arasında herhangi bir fark yoktur. Çünkü şefaat veya dua hususunda bir meleğe veya peygambere yahut salih bir insana güvenip dayanırsa, ona şöyle denir:

Bu güvenip dayandığın da sebeplerden biridir. Dolayısıyla bu şefaatçi ve duacı bu işi ancak Allah’ın dilemesi ve kudretiyle yapabilir. Daha doğrusu Allah’a itaat edenlerin şefaati ancak Allah’ın razı olduğu kimseler için gerçekleşebilir.

Nitekim yüce Allah şöyle buyurmuştur:

“Allah’ın rızasına ulaşmış kimselerden başkasına şefaat etmezler.” (Enbiya, 28)

Allah katında hiç kimse Allah’ın kader nitelikli kevni izni olmadan şefaat edemez. Çünkü bir kimsenin şefaati kulların fiilleri kapsamına girdiği için ancak Allah’ın dilemesi ve kudretiyle olabilir. İnsanlar arasındaki şefaatleşmelere benzemez. İnsanlar arasındaki şefaatleşmelerde şefaatçi olan kimse, katında şefaatte bulunduğu kimsenin gücünü ve kudretini değişikliğe uğratır. Oysa yüce Allah diğer bütün değişimler gibi şefaat edenin şefaatinin de yaratıcısıdır. Allah’tan başka değiştirici güç ve kudret yoktur.

Bilindiği gibi “havl” kelimesi, bir hareket veya irade ya da başka bir etkenle bir şeyi halden hale çevirme anlamını içerir. Bu bakımdan şefaat eden kimsenin ne şefaat üzerinde ne de başka bir hususta değiştirme, etkileme, halden hale sokma gücü yoktur. Ancak Allah’ın kudreti başka.

Ayrıca Allah’a itaat eden kimselerin şefaatleri de ancak Allah’ın rızasına ulaşmış kimseler için geçerlidir. Onlar Allah’ın kendisinden istenilmesini istediği, sevdiği bir şeyden başkasını istemezler.

Nitekim yüce Allah katındaki melekler hakkında şöyle buyurmuştur:

“Rahman olan Allah evlat edindi, dediler. Haşa! O, bundan münezzehtir. Bilakis, lütuf ve ihsana mazhar olmuş kullardır. O’ndan önce konuşmazlar; onlar, sadece O’nun emri ile hareket ederler. Allah, onların önlerindekini de, arkalarındakini de bilir. Allah rızasına ulaşmış olanlardan başkasına şefaat etmezler. Onlar, Allah korkusundan titrerler.” (Enbiya, 26-28)

Meleklerden sadır olan şey ya sözdür, ya da fiildir. Söz söyleyecekleri zaman, kesinlikle Allah’tan önce konuşmazlar, daha doğrusu O söylemeden söylemezler. O’nun razı olduğu kimselerden başkasına da şefaat etmezler.

Bize düşen de Allah’a ve peygamberlerine karşı meleklerin bu tavrını takınmaktır.

Allah ve resulü demeden dinde herhangi bir şey dememeliyiz.

Allah ve Resulü’nün önüne geçmemeliyiz.

Allah’a, ancak O’nun emrettiği şekilde ibadet etmeliyiz.

Bundan daha da güzel ve üstün olanı, sadece O’nun emrettiklerini yapmamızdır.

Bizim yaptığımız şeyler, vacip veya müstahap olmaktan başka bir nitelikte olmamalıdır.

Bu niteliklere sahip olan sebepler açısından durum böyleyken, insanların tevekkül ettikleri veya ümit bağladıkları yıldızlar ve benzeri cansız varlıklar açısından durum daha da olumsuzdur.

Zaten krallar, başkanlar, arkadaşlar, dostlar, köleler ve insanın tabileri gibi beşeri sebeplere bel bağlamak daha da olumsuz ve anlaşılmaz bir tavır olarak belirginleşmektedir.

Bir grup alimin de söylediği şu gerçeği bilmek gerekir:

Sebeplere bel bağlamak, onları başlı başına bağımsız etkenler olarak görmek tevhid inancı açısından şirktir.

Ama bir sebep de gerçekten sebepse, onu tamamen görmezlikten gelmek akıl noksanlığının belirtisidir.

Sebeplere bütünüyle sırtını dönmek şeriat açısından yersiz, olumsuz bir davranıştır.

Tevekkül ve ümit, tevhidin gereği ile aklın ve şeriatın gereklerinin birlikte gözetilmesinden ibaret kavramlardır.

Bunun açıklaması şöyledir:

Bir sebebe bağlanmak kalbin ona güvenmesi, ondan umması ve ona dayanması demektir. Mahlukat içinde bunu hakkeden hiçbir sebep yoktur. Çünkü hiçbir varlık sebep olarak bağımsız değildir, nedensellik bakımından ortaklarının ve karşıtlarının olması kaçınılmazdır.

Bütün bunların yanında eğer sebeblerin müsebbibi bu sebebi musahhar kılmazsa, kendiliğinden musahhar olmaz.

Allah’ın her şeyin rabbi, maliki olması, göklerin yerin ve ikisinin arasındaki varlıkların, feleklerin ve içerdikleri şeylerin yaratıcısının ve müdebbirinin olması bütün bunları açıklamaktadır. Şöyle ki:

Bir felekten veya yıldızdan ya da melekten yahut başka bir varlıktan sadır olan hiçbir şeyin herhangi bir hadiseyi meydana getirmek bakımından bağımsız bir etkiye sahip olmadığını görürsün. Bilakis bu etkiyi gösterebilmesi için ortaklarının ve yardımcılarının olması gerekir. Bunun da ötesinde karşı çıkanları ve muhalifleri de vardır.

İÇİNDEKİLER

KULUN RABBİNDEN BAŞKASINA UMUT BAĞLAMAMASI


Yeni Sayfa 1

Beni tanısınlar, bilsinler diye

Konuyla ilgili beşinci bir görüş de İbn-i Ebu Hatem tarafından İbn-i Cureyh’ten rivayet edilmiştir. Buna göre, ayette “...Beni tanısınlar, bilsinler diye...” anlamı kastedilmiştir. İbn-i Cureyh devamla şöyle der:

Bu görüş Katade’den rivayet edilmiştir. Bağavi de Mücahide dayanarak bu görüşü nakletmiştir. Mücahid:

Bu, “Beni tanısınlar...” demektir, demiştir. Bu, aslında güzel bir yorumdur, çünkü Allah cinleri ve insanları yaratmasaydı, varlığını ve birliğini bilmeyeceklerdi. Bunun kanıtı da şu ayettir:

“Andolsun ki onlara: “Gökleri ve yeri kim yarattı? diye sorarsan, mutlaka “Allah” derler.” (Lokman, 25)

Bu değerlendirmeye şu karşılık verilir:

Evet, bu yorum doğrudur. Allah’ın ancak onların yaratılmış olmalarıyla biliniyor olması, onların Allah’ı bilmelerinin şartının yaratılmaları olmasını gerektirir, Allah’a ilişkin olarak elde ettikleri bilginin yaratılmalarının amacı olmasını değil. Bu bakımdan yukarıdaki değerlendirme Süddi’nin şu görüşüyle aynı kategoriye girer:

Çünkü bu genel ikrara onlar da ortaktırlar... Nitekim yüce Allah:

“Rabbin Adem oğullarından, onların bellerinden zürriyetlerini çıkardı...” (Araf, 172) Ancak ibadet bu da değildir.

Bu saydığımız dört görüş, söz konusu ayetin genel nitelikli olduğunu düşünenler tarafından ileri sürülmüştür. Bu yüzden, ayette geçen ibadet kavramını bütün insanları ve cinleri içine alacak şekilde yorumlama gereğini duymuşlar. Çünkü onlara göre, bu ayette geçen “ibadet” kavramı, bilinen anlamıyla, yani Allah’a ve Resulü’ne itaat etme anlamında yorumlanacak olursa, bu, bu anlamıyla ibadetin bütün insanlar ve cinler tarafından fiilen gerçekleştirilmesini zorunlu kılar. Oysa bu şekilde bir ibadet olgusunun fiilen gerçekleşmediği ortadadır. Dolayısıyla bunlar, ayette geçen “ibadet” kavramını, gerçekleşen ibadet şeklinde yorumlama gereğini duymuşlardır.

Ayrıca, fiilen gerçekleşmeyen bir ibadet olarak algılanması durumunda bunun, Kaderiye grubunun görüşünü haklı çıkaracağını sanmışlardır. Yani, Allah, onları ibadeti için yaratırken, onlar Allah’ın meşiyeti ve kudreti olmaksızın O’na isyan etmiş olacaklar... İşte Kaderiye grubunun bu çıkarsamasını olumlamaktan kaçınmışlar ve kaçınmaları bir ölçüde mazur da görülebilir; ancak ayeti, ayette kastedilmeyen bir anlam ekseninde yorumladıkları da gözden kaçırılmamalıdır.

Nitekim insanların büyük çoğunluğu, bid’at ehlinin kendi görüşlerinin kanıtı olarak ileri sürdükleri ayetlerin zahiri karşısında bu tür yanlışlıklara düşmektedirler. Rafizilerin:

“Başlarınızı meshedin ve ayaklarınızı...” (Maide, 6) ayetini, abdest alınırken ayakların üzerinin meshedilmesi gerektiğinin kanıtı olarak ileri sürmeleri gibi. Bir de bakarsın ki, bu hususta şiilere muhalif olanlar son derece zayıf görüşler ileri sürüyorlar. Mesela diyorlar ki: “erculikum” kelimesi “ruusikum” kelimesine komşu olmasından dolayı cerr kılınmıştır, dolayısıyla onun hükmüne tabi değildir. Nitekim Araplar: “Cuhru Dabbin Harabin: Kelerin yuvası yıkıldı.” derler. Burada “harab” kelimesi “Dabb” kelimesine komşu olmasından dolayı mecrurdur. Bunun gibi nice zayıf görüşler ileri sürülmüştür. Yine “Musa Adem’i yendi” (Buhari, Kader, 11; Müslim, Kader, 13-15) sözü ile ilgili olarak da bu tür zayıf yorumlar yapılmıştır. Bu tür örnekleri çoğaltmak mümkündür.

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ


Yeni Sayfa 1

Beslenme ve dayanma

Bazılarının: Beslenme ve dayanma, Allah’ın fiilleri kapsamına girerler. Bunları talep etmek mümkün değildir. Tıpkı hayat gibi, şeklindeki görüşleri doğru değildir. Bilakis, yüce Allah’ın sebepler aracılığıyla yaptığı bir şeyi, yine sebepler aracılığıyla talep etmek mümkündür. Tıpkı hayat ve ölüm olgularında olduğu gibi. Çünkü Allah’ın takdir ettiği sebepler aracılığıyla ölümü talep etmek de savmak da mümkündür. Bir Allah düşmanının ölmesini istediğimiz zaman, onu öldürmek için çabalarız. Öte yandan mü’minlerden ölümü savmak istediğimizde de Allah’ın savunma aracı olarak meşru kıldığı sebepler aracılığıyla ölümü onlardan savmaya çalışırız.

Nitekim yüce Allah Davud peygamber (a.s.) ile ilgili olarak şöyle buyuruyor:

“Ona, savaş sıkıntılarınızdan sizi koruması için zırh yapmayı öğrettik.” (Enbiya, 80)

Diğer bir ayette de şöyle buyurmuştur:

“Sizi sıcaktan koruyacak elbiseler ve savaşta sizi koruyacak zırhlar yarattı.” (Nahl, 81)

Başka bir ayette de şöyle buyurmuştur:

“Seninle beraber namaza dursunlar, silahlarını yanlarına alsınlar.” (Nisa, 102)

Dolayısıyla bu da tıpkı bizim sıcağı ve soğuğu kendimizden savmamız gibi Allah’ın fiilleri kapsamına girer. Elbise, kazanma ve benzeri açlığı ve susuzluğu gidermeye yönelik olgular, yemek ve içmek aracılığıyla gerçekleşen Allah’ın fiilleridir.

Bu tıpkı canın alınmasının Allah’ın fiili olması gibidir. Ama buna rağmen, birinin canının alınmasını onu öldürmek sûretiyle talep etmek mümkündür. İlmin ve hidâyetin kalpte meydana gelmesi de Allah’ın fiilidir. Ama bunları, Allah’ın emrettiği sebepler ve dua aracılığıyla talep etmek mümkündür.

İÇİNDEKİLER

RIZIK MESELESİ


Yeni Sayfa 1

Bir şeyden ancak bir şey sadır olur yanılgısı

Dolayısıyla felsefecilerin:

“Bir şeyden ancak bir şey sadır olur”, şeklindeki sözlerinin yanlışlığı da ortaya çıkıyor. Bunu söylerken yanma ve donma gibi doğal olguları göz önünde bulundurmuşlardır. Oysa bu yaklaşımları yanlıştır. Çünkü ısınma ancak iki şeyle olabilir. Biri ateş gibi bir fail, diğeri de ısınmayı ve yanmayı kabul eden cisim. Söz gelimi ateş Semender (Hindistan’da ateşte yanmadığı iddia edilen bir kuş) ve yakutu yakamaz. Güneş de öyle. Onun için de ışığının güneşe karşı duran ve ışığı yansıtan bir cisme yansıması gerekir. Öte yandan bulut ve evlerin tavanları gibi engeller de güneş ışıklarının aydınlatma görevini engelleyici rol oynayabiliyorlar. Dolayısıyla felsefecilerin kendi kendilerine varlığını tasavvur ettikleri, bir şeyin varlığına kaynaklık eden bir sebep varlık aleminde mevcut değildir. Bu konu başka bir yerde uzunca ele alınmıştır.

Şu halde felsefecilerin var olduğunu ileri sürdükleri sıfatlardan soyutlanmıyan varlık, soyut akıl, bütün türlerin terkibinde yer aldıklarını iddia ettikleri külli varlıklar, akli madde ve biçim gibi akli bir tekil objeler dünyasında mevcut değildir. Böyle bir şey ancak zihinlerde olabilir, objeler aleminde değil. Felsefecilerin bu herhangi bir varlığın varoluşunun tek sebebi olarak tasavvur ettikleri soyut varlığın varlığı, bazı kelâmcıların tekil cevher dedikleri şeyin varlığından çok daha realiteden uzaktır. Yani felsefecilerin bu “bir”inin gerçek bir varlığı olmadığı gibi, bazı kelâmcıların “tekil cevher”inin de hakikati yoktur.

Bütün bunları söylerken güttüğümüz amaç şudur:

Tesir, olayın şartının var olması veya olayın meydana gelişinin kendisine bağlı olduğu sebebin bir başka sebebe ilintili olması ve engellerin ortadan kalkmış olması- bütün bunların Allah’ın yaratmasıyla meydana gelmesi- şeklinde algılanıyorsa, bu gerçektir. Bu açıdan kulun kuvvetinin güç yetirdiği şey üzerindeki etkisi sabittir. Şayet tesir ile, ortaksız, yardımcısız, engelsiz bir şekilde etki eden bağımsız bir etken (müessir) şeklinde algılanıyorsa, mahlûkat içinde, bu anlamda hiçbir müessir yoktur. Bilakis yüce Allah tek başına her şeyin yaratıcısıdır, O’nun ortağı ve dengi yoktur. Allah’ın dilediği olur, dilemediği de olmaz.

“Allah’ın insanlara açacağı herhangi bir rahmeti tutup hapseden olmaz. O’nun tuttuğunu O’ndan sonra salıverecek yoktur.” (Fatır, 2)

“De ki: Allah’tan başka tanrı saydığınız şeyleri çağırın! Onlar ne göklerde ne de yerde zerre ağırlığınca bir şeye sahiptirler. Onların buralarda hiçbir ortaklığı yoktur, Allah’ın onlardan bir yardımcısı da yoktur. Allah’ın huzurunda, kendisinin izin verdiği kimselerden başkasının şefaati fayda vermez.” (Sebe, 22-23)

“De ki: Bana söyler misiniz? Allah bana bir zarar vermek isterse, Allah’ı bırakıp da taptıklarınız, O’nun verdiği zararı giderebilir mi? Yahut Allah, bana bir rahmet dilerse, onlar O’nun bu rahmetini önleyebilirler mi? de ki: Bana Allah yeter. Tevekkül edenler, ancak O’na güvenip dayanırlar.” (Zümer, 38)

Bunlara benzer birçok ayet vardır Kur’an’da.

“Tesir” kavramının mücmel bir kavram olduğu ve tesirin gerçekleşmesinde değişik olguların ortaklığının söz konusu olduğu bu şekilde bilindikten sonra, kuşkular ortadan kalkar ve iki aşırı uç arasındaki denge çizgisi belirlenmiş olur. Dolayısıyla:

“Allah’ın imanı gerektirici sebepleri bahşetmesi bakımından mü’min ile kâfir arasında bir fark yoktur. Allah mü’mine, iman etmesini gerektiren özel bir güç ve irade vermiş değildir. Kul, bir fiil işlediği zaman, bunu, fiili işleden önce Allah tarafından kendisine bahşedilmiş özel bir destek ve iradeyle yapmaz” diyen kimsenin bu sözünün yanlış olduğu açıktır.

Böylelerine şunu demek gerekir:

Kulun fiili, sonradan olma (hadis) ve mümkün nitelikli varlıklar kapsamına girer. Eğer bir şey aracılığıyla bir başka şeyin Allah tarafından meydana getirildiği biliniyorsa, o şeyin de Allah tarafından meydana getirilmiş olduğu bilinir. Dolayısıyla kulun, fail olmamasından sonra fail olması mümkün nitelikli, sonradan olma (hadis) bir olgudur. Eğer bu mümkün nitelikli ve sonradan olma olgunun, bir varedici, var olmasını gerektirici, olmasını olmamasına tercih edici etken olmaksızın sadır olması mümkünse, başka şeyler için de mümkündür demektir. O zaman yaratıcının varlığına ilişkin kanıt da geçersiz kılınmış olur.

Hiç kuşkusuz kaderi kabul eden kelâmcıların birçoğu Mutezile mezhebinin:

“Serbest irade sahibi olan kimse, gücü dahilinde olan iki şeyden birini, tercih etmesini gerektiren bir etken olmaksızın diğerine tercih edebilir” şeklindeki görüşünü kabul etmişlerdir ve alemin meydana gelmesi hususunda şunu demişlerdir:

Serbest irade sahibi kadir zat veya bütün hadiseler ve zamanlarla aynı nisbetle ilintili olan kadim irade, tercih etmesini gerektiren bir sebebin meydana gelmesi söz konusu olmaksızın, bazı tür olayları, diğer bazı tür olaylara tercih etmiştir. Onlara göre, serbest irade sahibi kadir zat, bir tercih ettirici olmaksızın bir şeyi başka bir şeye tercih edebilir. Ya da kadim irade, tercih ettirici bir etken olmaksızın bir şeyi tercih eder. Bu noktada, Allah’ın olayları kendisiyle kaim olan fiillerle meydana getirdiğini söyleyen, Allah’ın gökleri ve yeri altı günde yarattığını ifade eden, ya da alemin kadim olduğunu söyleyen çeşitli dinlerin mensupları ve felsefeciler onlara karşı çıkarak şöyle demişler:

Bu söylediğinizin fasit olması bir zorunluluktur. Böyle bir şeyi mümkün görmek, olayların sebepsiz meydana gelişini, tercih ettirici bir etken olmaksızın tercih yapmanın olmasını gerektirir. Bu ise, bir yaratıcının varlığını kanıtlamaya giden yolu tıkar.

Ayrıca kaderi ispat eden bu gruplar işaret ettiğimiz bu kanıtı, kaderi olumsuzlayanlara karşı da kullanmış ve şöyle demişlerdir:

Kulun fiili olmamasından sonra meydana gelmesi, kulun dışında bir sonradan olma ve tercih edilen varlığı kaçınılmaz kılmaktadır. Çünkü kuldan meydana gelen şeyin kendisi de sonradan olmadır. Bu sonradan olma ve tercih edilen şeyin varoluşundan sonra da kulun fiilinin varlığını gerekli olur. Bu söyledikleri doğrudur ve bu Mutezili Kaderiyecilere karşı kesin bir kanıt konumundadır. Ancak bu kanıtı Mutezililere karşı ileri süren bu gruplar, Allah’ın fiilleri sözkonusu olduğunda kendi kanıtlarını nakzettiler ve çelişkiye düştüler. Bu noktada bedihiliğin kadir olanın fiili ile bizzat mucib olanı birbirinden ayırdığını iddia ettiler. Eğer böyle bir ayırım sahih ise, Mutezililere karşı ileri sürdükleri kanıtları geçersiz olur, Kaderiyecilerin sözleri, batıl olsa da geçersiz olmamış olur. Dolayısıyla Allah’ın alemi meydana getirmesi ve alemle ilgili fiiline ilişkin söyledikleri de iptal olur. Halbuki, bu da kendi içinde batıl bir sonuçtur. Çünkü mümkün nitelikli bir varlığın varolmasının yokluğuna tercih edilmesinin ancak tam bir tercih edenin bulunmasıyla mümkündür, demek fıtraten bilinmesi zorunlu olan bir olgudur ve bunun olumsuzlanmasına imkân yoktur. Geneldir ve herhangi bir olguya da özgü kılınamaz. O halde sözünü ettikleri bu ayırım batıldır. Bu aynı zamanda alemin yaratılması alemin kendisidir, alem, meydana getirici bir sebep olmaksızın yok iken meydana gelmiştir, şeklindeki sözlerini de geçersiz kılar.

Kulun kudreti ve başka sebepler gibi yüce Allah’ın mahlûkatı yaratmada kullandığı olguların sebep olmadıklarını veya onların varlıklarıyla yokluklarının bir olduğunu, ortada sadece, delil ile medlulun mukarin olması gibi sıradan bir mukarin olma durumu olduğunu söyleyen kimse, Allah’ın yaratmasında ve şeriatında bulunan bütün sebepleri, hükümleri ve illetleri inkâr etmiş olur. Ona göre, göz sahip olduğu görme gücüyle yanaktan ayrı değildir ve kalp sahip olduğu anlama, algılama gücüyle ayaktan ayrı değildir ve ateş sahip olduğu yakma gücüyle topraktan ayrı değildir. Bunlar, cisimlerin doğalarını ve seciyelerini de inkâr ederler.

Erdemli bir zat şöyle demiştir:

Bazı insanlar kelâmcılık yapalım diye sebepleri, güçleri ve seciyeleri iptal ettiler, akıl sahipleri de onların akıllarına güldüler.

Sonra bunlar diyorlar ki: İnsan: Ekmek yiyerek doydum.. Su içerek susuzluğumu giderdim.. Dememelidir. Bunun yerine: Ekmeğin yanında doydum.. Suyun yanında susuzluğumu giderdim.. demelidir. Çünkü yüce Allah doymayı ve susuzluğu ve bunlar gibi hadiseleri, onlara mukarin olan başka olguların yanında adeten yaratır, onlarla değil. Bu ise kitap ve sünnete aykırıdır. Çünkü yüce Allah şöyle buyuruyor:

“Rüzgarları rahmetinin önünde müjde olarak gönderen O’dur. Sonunda onlar, ağır bulutları yüklenince onu ölü bir memlekete sevkederiz. Orada suyu indirir ve onunla türlü meyveler çıkarırız.” (Araf, 57)

“Allah’ın gökten indirip de ölü haldeki toprağı canlandırdığı suda, yeryüzünde her çeşit canlıyı yaymasında...” (Bakara, 164)

“Onlarla savaşın ki, Allah sizin ellerinizle onları cezalandırsın.” (Tevbe, 14)

“De ki: Siz bizim için ancak iki iyilikten birini beklemektesiniz. Biz de, Allah’ın, ya kendi katından veya bizim elimizle size bir azap vermesini bekliyoruz.” (Tevbe, 52)

“Gökten bereketli bir su indirdik, onunla bahçeler ve biçilecek daneler bitirdik.” (Kaf, 9)

“O, gökten su indirendir. İşte biz her çeşit bitkiyi onunla bitirdik.” (Enam, 99)

“Görmedin mi Allah gökten su indirdi. Onunla renkleri çeşit çeşit meyveler çıkardık.” (Fatır, 27)

“Gökten suyu indiren O’dur. Ondan hem size içecek vardır, hem de hayvanlarınızı otlatacağınız bitkiler. Su sayesinde sizin için ekinler, zeytinler, hurmalar, üzümler ve diğer meyvelerin hepsinden bitirir.” (Nahl, 10-11)

“Şüphesiz Allah sivriseği (...) örnek vermekten çekinmez. (...) onunla birçok kimseyi saptırır, birçoklarını da doğru yola yöneltir.” (Bakara, 26)

“Gerçekten size Allah’tan bir nur, apaçık bir kitap geldi. Rızasını arayanı Allah onunla kurtuluş yollarına götürür.” (Maide, 15-16)

Buna benzer birçok ayeti örnek vermek mümkündür.

Yine peygamber efendimizin (s.a.v.) hadislerinde de bunun örnekleri çoktur.

“Sizden biriniz öldüğü zaman mutlaka beni çağırın ki, onun namazını kılayım. Çünkü Allah benim namazımı onun için bir bereket ve rahmet vesilesi kılar.” (Hakim, 3/591)

“Şu kabirler oralarda bulunanlar için karanlıkla doludur. Allah benim onlar için kıldığım namazla üzerlerine nur gönderir.” (Müslim, Cenaiz, 71; Beyhaki, es-Sünen-ul Kübra 4/47; Darekutni, Cenaiz, 2/77; Bağavi, Şerhu’s Sünneh 5/362)

Buna örnek oluşturacak birçok hadis vardır.

Allah’ın yaratmasında takdir edilen sebepleri iptal edenler de bunlara benzerler. Allah’ın emirlerinin kapsamındaki meşru sebepleri iptal edenler, dua ve salih amel gibi şeylerden dolayı hasıl olan hayırlar, şayet takdir edilmişlerse, bu etkenlerden ayrı olarak gerçekleşmişlerdir, eğer takdir edilmemişlerse, bunlar aracılığıyla gerçekleşmezler, diyen kimselere benziyorlar. Bunlar, peygamberimize (s.a.v.):

“Ameli bırakıp kaderimizde yazılanlara güvensek olmaz mı?” diyen kimseler gibidirler. Peygamberimiz (s.a.v.) onlara şu cevabı vermişti: “Hayır, amel edin, çünkü kim ne için yaratılmışsa ona uygun ameller ona kolaylaştırılar.” (Buhari, Kader, 4; Müslim, Kader 6)

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Bir suale iki cevap

Bu noktada bir taife şöyle bir soru ortaya atmıştır: Hadisten anlaşıldığı kadarıyla:

“Bir mü’min için ancak hayır olan şeyler takdir edilir.”

Fakat onun hakkında kötülüklerin de takdir edildiğini biliyoruz. Bu çelişki nasıl giderilir? Bu sorunun iki cevabı vardır:

Birincisi: Hadiste kulların işledikleri ameller kastedilmiyor; bilakis karşısına çıkan nimetler ve başına gelen musibetler kastediliyor. Bu yüzden:

“Şayet kendisine bolluk isabet ederse, şükreder ve bu kendisi için hayır olur.” (Müslim, Zühd, 64; Ahmed, 4/332-333) buyuruluyor.

Hadisin lafzının zahiri budur ve bu hususta herhangi bir problem yoktur.

İkincisi:

Diyelim ki, hadis kulun amellerini de kapsıyor; ancak peygamberimizin (s.a.v.) şöyle buyurduğunu da biliyoruz:

“Bir kimseyi iyilik sevindiriyor, kötülük de üzüyorsa, o kimse mü’mindir.” (Tirmizi: el-Fiten, 7; Ahmed, 1/18-26)

Dolayısıyla bir mü’minin iyilik yapması takdir edilmişse, bu, onu sevindiren bir şey olur. Şayet onun için bir kötülük takdir edilmişse, bu durumda, ya tevbe etmediği için cezayı hakkedecektir veya tevbe edecek ve bu kötülük iyiliğe dönüştürülecek, buna karşılık o da şükredecektir; tevbe etmezse, bazı musibetlerle sınanarak bu kötülüklerinin üzeri örtülecek ve o da bunlara karşı sabrettiği için sonuçta kendisi için hayır olacaktır. Soruyu soran kişi de:

“Mü’min için (...) takdir edilir...” şeklinde bir ifade kullanmıştı. Mü’min ise, mutlak anlamda günahın zarar vermediği bir kimsedir. Bilakis günah işlediğinde tevbe eder, o zamanda bazı rivayetlerde belirtildiği gibi olur:

“Bazen kul günah işler ve bununla cennete girer. Çünkü durmadan tevbe eder, derken bu tevbesi sonucu cennete girer.” (Kenz-ul Ummal, 10188)

Günah, kulun zelil oluşunu, boyun eğişini, istiğfar edişini, yoksulluğunu ve yüce Allah’a muhtaç oluşunu gözlemleyişini gerektirir.

İÇİNDEKİLER

İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR


Yeni Sayfa 1

Birinci mesele

Birinci mesele, iki temele dayanıyor.

Birinci Temel:

Tekvinî hitab ile teklifî hitab arasında fark vardır.

Tekvinî hitabla yüce Allah muhatab olandan bir fiili yapmasını istemez, bilakis bu hitabla muhatabın olmasını ister. Muhatabı onunla yaratır ve bu işlemde muhatabın herhangi bir fiili veya kudreti, ya da iradesi, yahut varlığı söz konusu değildir.

Teklifî hitabla da yüce Allah emre muhatab olan şeyden kendi kudreti ve iradesiyle bir fiili işlemesini veya yaptığı bir şeyi terk etmesini ister. -Bunların tümü Allah’ın gücü ve kudretiyle oluyor olsa da. Çünkü güç ve kudret Allah’ındır- İşte bu hitabla ilgili olarak insanlar arasında tartışma çıkmıştır. Yok olan bir şeye varolması şartıyla hitab etmek doğru mudur?

Yoksa ancak varolduktan sonra mı hitab edilebilir? diye. Ancak insanlar arasında böyle bir şeyin var olmasından sonra herhangi bir hükme muhatab olacağı hususunda tartışma yoktur.

Ayrıca ilk hitab türü hakkında da ihtilaf çıkmıştır.

Gerçek bir hitab mıdır?

Yoksa iktidardan ve kudret aracılığıyla var etme hızından mı ibarettir?

Birinci şık kendilerini ehl-i sünnete nisbet eden gruplar nezdinde meşhurdur.

İkinci Temel:

Yok olan bir şey, yok olduğu sırada bir “şey” midir, değil midir? Çünkü Mutezile mezhebine ve şiaya mensup olan bazı kelâmcılar, onun zihin dışında “şey” olduğu kanaatindedirler. Onlara göre bu “şey” zihin dışında hem zattır, hem de objedir. Onların iddiasına göre mahiyetler yapılmış ve yaratılmış değildirler. Onların varlıkları gerçekliklerine eklemlenmiş fazlalıklardır. Bir de bazı felsefe grupları ve (tanrı insan birliğini savunan) vahdetçiler gibi mülhit gruplar da bu yönde görüş belirtmişlerdir.

İnsanların büyük kısmının üzerinde olduğu görüş, isbat ehli kelâmcıların ve ehl-i sünnete mensup alimlerin savundukları şu görüştür: Yok olan bir şey var olmadan önce zat ve obje olarak kesinlikle bir “şey” değildir. Ayrıca zihin dışında da biri gerçek, diğeri de gerçekliğe eklemlenmiş fazlalık olmak üzere iki şey olmaz. Çünkü yüce Allah mahiyetler de denilen zatları var etmiştir. Dolayısıyla Allah’ın dışındaki her şey O’nun tarafından yaratılmış, O’nun tarafından yapılmış, O’nun tarafından var edilmiş ve O’nun tarafından ilk kez varlık alemine çıkarılmıştır. Şu kadarı var ki, bunlar içinde, yok olan bir şey kesinlikle “şey” değildir. Sadece bilgi kapsamında varlığı dikkate alınarak göreceli olarak “şey” diye isimlendirilir ki bu da mecazi bir isimlendirmedir.

Bazılarının görüşü de şöyledir: Bilgi kapsamında bir sabitliği ve varlığı olduğu kuşkusuzdur. Dolayısıyla bu sabit oluş ve varoluş itibariyle bir “şey”dir ve bir zattır. Bunu savunanlar, yok olan bir şeyin “şey” olduğunu söyleyenlerin ayırdığı gibi, varoluş ile sabit oluşu birbirinden ayırmazlar. Yine işaret ettiğimiz kimselerin ayırdığı gibi, yok olanın bir şey olmaması ile mümkün ve mümteni olanı da birbirinden ayırmazlar. Çünkü mümteni olanın bir “şey” olmadığı hususunda görüş birliği içindedirler. Tartışma sadece mümkün nitelikli şeyle ilgili olarak aralarında çıkmıştır.

Onun bir “şey” olduğunu savunanların temel dayanağı, bilgi kapsamında sabit olmasıdır. Bu itibarla kendisine yönelinmesi, yaratılması, ondan haber verilmesi, emre ve nehye muhatab olması sahihtir, demişlerdir. Diyorlar ki: Bu gibi özelliklerin salt “yok” olan bir şeye taalluk etmesi imkânsızdır. Eğer objektif sabit oluş ile bilgi kapsamında sabit oluş anlamında varoluş arasındaki fark iyice belirginleştirilirse, bu hususla ilgili şüpheler ortadan kalkar.

“Biz, bir şeyin olmasını istediğimiz zaman, ona sözümüz sadece “ol” dememizdir. Hemen oluverir.” (Nahl, 40) ayetine gelince, burada işaret edilen “şey”, meydana getirilmesinden ve hitabın yöneltilmesinden önce bilinmektedir. Bu bilinmeyle de takdir edilmiş ve hakkında kaza belirlenmiş olmuştur. Çünkü yüce Allah, dilediği şeylerden olduğunu bildiği şeyleri söyler ve yazar.

Nitekim peygamber efendimiz (s.a.v.) Müslim’in Abdullah b. Amr kanalıyla aktardığı bir hadisinde şöyle buyurmuştur:

“Allah gökleri ve yeri yaratmazdan elli bin sene önce bütün yaratılmışların kaderlerini takdir etmiştir.” (Müslim, Kader, 16; Tirmizi, Kader, 18; Ahmed, 2/169)

Sahihi Buhari’de, İmran b. Husayn kanalıyla peygamber efendimiz’den (s.a.v.) şöyle rivayet edilir:

“Allah vardı ve hiçbir şey O’nunla beraber yoktu. Arşı suyun üzerindeydi. Her şeyi zikirde yazdı. Sonra gökleri ve yeri yarattı.” (Buhari, 1-3)

Süneni Ebu Davud’da ve başka kaynaklarda peygamberimizden (s.a.v.) şöyle rivayet edilir:

“Allah’ın ilk yarattığı şey kalemdir. Sonra ona: yaz, dedi. Ne yazayım, dedi. Buyurdu ki: Kıyamete kadar olacakları yaz.” (Ebu Davud, es-Sünne, 16; Tirmizi, Kader, 17; Ahmed, 5/317)

Bu ve benzeri nasslardan anlaşılıyor ki, mahlûkat yaratılmadan önce biliniyordu, ondan haber veriliyordu ve yazılmıştı. Dolayısıyla ilmi, kelâmi ve kitabi varlığı itibariyle de “şey” di. Ancak hakikati olan objektif varlığı zihin dışında sabit değildi. Bilakis bu anlamda salt “yok” ve sırf olumsuzluktu. İşaret ettiğimiz bu dört mertebe varlıklar açısından meşhurdur.

Nitekim yüce Allah peygamberine (s.a.v.) indirdiği ilk surenin başında bunlardan söz etmiştir:

“Yaratan rabbinin adıyla oku! O, insanı bir aşılanmış yumurtadan yarattı. Oku! İnsana bilmediklerini belleten, kalemle öğreten Rabbin, en büyük kerem sahibidir.” (Alak, 1-5)

Bu hususla ilgili olarak başka yerlerde uzun açıklamalara yer verdik.

Böyle olduğuna göre, hitab, iradenin yöneldiği, kudret, yaratma ve olmanın taalluk ettiği şeylere yöneliktir. Yüce Allah’ın buyurduğu gibi:

“Biz, bir şeyin olmasını istediğimiz zaman, ona sözümüz sadece “ol” dememizdir. Hemen oluverir.” (Nahl, 40)

Çünkü kendisine “ol” denilen bir şey, irade edilen bir şeydir. Bir şey de yaratılmadan önce irade edildiğinde, bilgi kapsamında ve takdir alanında sabit ve temyiz edilmiş demektir. Eğer böyle olmasaydı, irade edilen yaratılmış ile böyle olmayanlar birbirinden ayırdedilmezlerdi. Bununla da sözü edilen taksime cevap verilmiş oldu.

Soruyu soran diyor ki:

Eğer muhatab olan şey var ise, var olan bir şeyin var edilmesi imkânsızdır.

Ona dediğimiz şudur:

Bu dediğin, gerçek varlığı zihin dışında var olan bir şey için geçerlidir. Yok olanın var olmadığından kimse kuşku duymuyor. Ayrıca bu özünde de sabit değildir. Ama bilgi, irade ve takdir kapsamında bilinen, irade edilen ve şey olan birinin de zihin dışında var olması muhal değildir. Bilakis bütün varlıklar ancak bilgi ve irade kapsamında var olduktan sonra zihin dışında var olurlar.

Soru soran kişinin:

Şayet yok ise, yok olan bir şeye hitab etmek nasıl tasavvur edilebilir, şeklindeki sözüne gelince; ona dediğimiz şudur:

Yok olana, anlayacağı ve uyacağı bir hitab yöneltmek kast ediliyorsa, bu imkânsızdır. Çünkü muhatabın bir şartı da anlama ve etme imkânına sahip olmasıdır. Yok olan bir şeyin de anlaması ve yapıp etmesi tasavvur edilemez. Dolayısıyla yokluğu halinde teklifi bir hitaba muhatab olması imkânsızdır. Yokluğu esnasında anlamasının ve yapıp etmesinin istenmesini kast ediyoruz. Aynı şekilde zihin dışındaki objeler dünyasında yok olan bir şeyin tekvini hitaba muhatab olması da imkânsızdır. Yani, onun zihin dışında sabit olduğuna inanılması ve olması için kendisine hitab edildiğini kast ediyoruz.

Bilinen, zikredilen ve yazılan bir şeye, tıpkı iradenin yöneltilmesi gibi tekvini hitabın yöneltilmesi muhal değildir. Bilakis bu, mümkün olan bir şeydir. Hatta böyle bir olguyu insan kendi içinde de gözlemleyebilir. Söz gelimi içinde bir şeyi planlar, onu yapmayı irade eder ve kendi içinde planladığı bu irade edilen ve istenen şeye iradesini yöneltir. Dolayısıyla istenen ve irade edilen şeyin husüle gelmesi onun kudreti oranında gerçekleşmiş olur. Eğer bu irade ettiği şeyi gerçekleştirmeye gücü yetiyorsa kesin iradesi ve talebi anında meydana gelir. Eğer acizse, o da gerçekleşmez. İnsan bazen falan şey olsun, der. Bu istediği şey de ona yönelik gücü oranında gerçekleşme imkânını bulur. Allah her şeye kadirdir. O’nun dilediği olur, dilemediği de olmaz. Bir şey yaratmak istediği zaman O’nun yaptığı “ol” demekten ibarettir. Hemen oluverir.

İÇİNDEKİLER

ULEMANIN DÖRT ANA SORUSU:YARATMA, İBADET, YAZILMA VE DUA


Yeni Sayfa 1

Bu gibi bid'atlardan nasıl kurtulunur?

Ancak bazı şeyleri sevmek ve bazı şeylerden de buğzetmek durumunda olduğunun bilincinde olan kimseler bu tür sapmalardan kurtulabilir. Bazı şeylerden buğzetmesi, bazı şeyleri de sevmesi gerektiğini, bazı şeylerden sevinç, bazı şeylerden de öfke duyması gerektiğini düşünen kişi bu tür bir anlayışın tuzağından paçasını sıyırabilir. Tıpkı peygamberlerin haber verdikleri gibi. Ve tıpkı semavi kitapların dile getirdiği gibi. İşte:

Allah’tan başka ibadete layık ilah olmadığına ve Muhammedin Allah’ın resulü olduğuna şehadet ederim, cümlesiyle tanıklık edilen gerçek budur. Bu tanıklığı yapan kimse, peygamberlerin getirdiği tevhid inancının, sırf Allah’a kulluk sunma ve Ona hiçbir şeyi ortak koşmama esasına dayalı olduğunu bilen kimsedir. Bu yüzden sadece Allah’a kulluk eder, başka düzmece ilahlara tapmaz.

Bu anlayışa sahip kimsenin Allah’a sunduğu ibadetin temelinde, Allah’a yönelik mükemmel sevgi ve O’nun karşısında tam bir zelillik duygusu yatar.

Nitekim yüce Allah şöyle buyurmuştur:

“Rabbinize dönün ve ona teslim olun.” (Zümer, 54)

Bu emrin bilincinde olan kişi, Allah’a döner ve kalbini O’na teslim eder. Böylece İbrahim’in hanif dinine tabi olur:

“İşlerinde doğru olarak kendini Allah’a veren ve İbrahim’in, Allah’ı bir tanıyan dinine tabi olan kimseden dince daha güzel kim vardır? Allah İbrahim’i dost edinmiştir.” (Nisa, 125)

Bu kişi, Allah’ın ve Resulü’nün emrettiği şeyi, Allah’ın sevdiğini, ondan razı olduğunu, Allah’ın nehyettiği şeyden de buğzettiğini, yasakladığını, bunu işleyenlerden intikam alacağını, faillerini cezalandıracağını bilir. Böylece Allah açısından varlıklar arasında fark olduğunu fiili hayatıyla kanıtlamış olur.

Allah’ın, kulun hiçbir ortak koşmadan sırf kendisine kulluk sunmasını sevdiğini ve kendisine bir takım ortaklar koşarak onları Allah’ı sever gibi sevmesinden de buğzettiğini bilir. Bunlar Arap müşrikleri gibi, rububiyet anlamında Allah’ın birliğini ikrar eden kimseler olsalar dahi kendisine ortaklar koştukları için Allah onlardan buğzeder.

Cehmiye’nin kaderci Cebriye anlayışının öngördüğü rububiyet tevhidinde yok olma anlayışı özü itibariyle müşriklerin şu ayette işaret edilen anlayışından farksızdır:

“Allah dileseydi ne biz ortak koşardık ne de atalarımız. Hiçbir şeyi de haram kılmazdık.” (En’am, 148) ....

“... Onlardan öncekiler de aynı şekilde yalanladılar ve sonunda azabımızı tattılar. De ki: Yanınızda bize açıklayacağınız bir bilgi var mı? Siz zandan başka bir şeye uymuyorsunuz ve siz sadece yalan söylüyorsunuz. De ki: Kesin delil, ancak Allah’ındır. Allah dileseydi elbette hepinizi doğru yola iletirdi.” (En’am, 148-149)

Bu müşrikler, peygamberlerin getirdiği emir ve yasakları inkâr ettikleri, tek ve ortaksız Allah’a ibadet etmekten ibaret olan tevhid inancını reddedip, sadece rububiyet tevhidini ve Allah’ın her şeyin yaratıcısı oluşunu kabul ettikleri için, onlar nazarında, Allah açısından, emredilen ve yasaklanan şeyler arasında bir fark olmadığı yönünde bir anlayış belirginleşti. Bu yüzden:

“Allah dileseydi ne biz ortak koşardık ne de atalarımız. Hiçbir şeyi de haram kılmazdık.” (En’am, 148) dediler.

Aslında bu söz doğrunun ifadesidir. Çünkü Allah bunun olmamasını dileseydi, kesinlikle olmazdı. Fakat bunun böyle olmasının onlara bir faydası yok. Bunun son tahlilde anlamı şudur:

Şu şirk ve haram kılma takdir edilmiş bir şeydir. Fakat sırf takdir edilmiştir diye, Allah tarafından sevildiği ve rıza gösterildiği anlamına gelmez. Onlar, Allah’ın bunu emrettiğine, bunu sevdiğine veya bundan razı olduğuna dair herhangi bir bilgiye sahip değildirler. Bilakis zan besliyorlar ve yalan söylüyorlar.

Şayet kaderi delil göstermeye kalkışırlarsa, kader genel bir olgudur; sırf onların durumlarına özgü değildir.

Eğer deseler ki:

Biz şunu seviyoruz ve şuna da kızıyoruz. Dolayısıyla biz, doğal farklılığı ortaya koyuyoruz. Fakat hak katında böyle bir farklılık yoktur...

Allah’ın bunlara cevabını da yukarıda sunduk. Allah diyor ki:

Allah katında bunlar arasında fark olmadığına dair bir bilgiye sahip değilsiniz....

Şeriatı olumlayan Cehmiye grubu ise şöyle diyor:

Sabit olan bir tek farklılık vardır. O da tevhide nimetin eşlik ettiği, şirke de azabın eşlik ettiğidir. Resulullah’ın (s.a.v.) getirdiği fark da budur. Bunun onlar nazarındaki anlamı da son tahlilde, yüce Allah’ın ileride olacakları bilmesi ve haber vermesidir. Hatta bunların olumladığı bu farklılık şunu sevmelerini ve şuna da buğzetmelerini gerektirici netlikte dahi değildir.

Bunları bazı görüşleri itibariyle müşriklerle uyuşuyorlar; ama her konuda değil. Tıpkı bu ümmetin mecusileri olan Kaderiyecilerin, bazı konularda asıl mecusilikle uyuşurken, her konuda uyuşmamaları gibi. Yoksa Hz. Peygamber (s.a.v.) onları tek ve ortaksız Allah’a ibadet etmeye, Allah’ı sevmeye, Allah’tan başka bir takım düzmece ilahlar edinip onları sevmemeye, Allah ve Resulü’nü her şeyden çok sevmeye davet etmiştir. Sevgi, bir gerçeği izler. Eğer sevilen kimse, kendisi itibariyle bu sevgiyi hakketmiyorsa, onun her şeyden çok sevilmesi bir yana, herkesin düzeyinde sevilmesi dahi caiz değildir.

Eğer denilse ki:

Allah’ı sevme, Ona ibadet etmeyi ve itaat etmeyi sevme demektir.

Buna cevap olarak denilir ki:

İbadet ve itaati sevmek, ibadet edilenin ve itaat edilenin sevgisinin bir uzantısıdır. Kendisi sevilmeyenin, ona yönelik ibadet ve itaat da sevilmez. Bu yüzden insanlar buğzettikleri kimseye itaat etmekten de buğzederler. Birine buğz ettikleri halde, ona yönelik itaati sevmelerine imkân yoktur. Ama arada kendilerince sevilen başka bir olgunun olması başka. İtaatlerinin karşılığı olarak alacakları ücret gibi. Dolayısıyla gerçekte sevilen, itaat ettikleri kimse değil, ona yönelik itaatin karşılığı olarak aldıkları ücrettir. Dolayısıyla bu anlamda Allah ve resulü onlar açısından her şeyden daha sevimli değildir. Sadece mahlûkattan elde ettikleri bedel, onlar için her şeyden daha sevimlidir, anlamında bir sevgileri olduğu söylenebilir.

Bu bedele sevgi beslemek te buna ilişkin bir bilince sahip olma şartına bağlıdır. Bu bilince sahip olmayanın söz konusu bedeli sevmesi de imkânsızdır. Eğer denilse ki: İnsanlara, Allah ve Resulü’nü sevmelerine karşılık olarak mahlûkat içinde kendilerine sevimli gelen şeylerin en üstünü ile ödülendirilecekleri vadinde bulunulmuştur. Buna karşılık olarak denilir ki:

Sizin açınızdan Allah ve Resulü’nün sevgisinin bir tek anlamı vardır, o da hedeflediğiniz bu karşılıktır. Karşılık olarak öngördüğünüz şey de hissedilen bir şey değildir ki, sevilebilsin. Eğer denilse ki:

Bilakis bir kimse:

Kendisinden başkasını ancak zatı için sevdiğini söylese, bunun anlamı şudur:

Bana itaat edersen, senin sevdiğin şeylerin en büyüğünü sana veririm...

Böylece kendisine itaat eden kimse, böyle bir karşılık vadettiği için sevilir hale gelir..

Buna cevap olarak denilir ki:

Mesele böyle değildir. Bilakis, bu kişinin kalbi, itaati emreden kişiye yönelik sevgiden yana boş olur. O, amelinin karşılığı olarak kendisine vadedilen ücrete kalbini bağlar. Tıpkı talep ettikleri bir ücret karşılığında bina yapan, dikiş diken veya dokumacılık işiyle uğraşan kimseler gibi. Böyle kimseler bazı durumlarda iş sahibini hiç tanımayabilirler, onu sevmeyebilirler veya onunla ilgili herhangi bir amaç da gütmüyor olabilirler. Bütün gayeleri uğruna çalıştıkları ücretleridir.

Kaderiyeci Cehmiye’nin ve Allah sevgisini inkâr eden Mutezile’nin görüşünün temeli budur. Bu nedenle Mutezile ve onlara tabi olan bazı şii gruplar şöyle derler:

Allah’ı bilmek (marifetullah), manevi vacipleri yerine getirme hususunda bir lütuf olduğu için gereklidir...

Böylece marifetlerin en büyüğünü, aklen vacip olduğunu sandıkları bir şeye tabi kılmış oluyorlar. Onlar Allah sevgisini de inkâr ederler. Allah’a nazar etmekten alınacak lezzet şöyle dursun, Allah’a nazar etmenin kendisini de inkâr ederler.

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

Bu meseleye Resulullah'ın cevabı

Allah’a hamd olsun.

Allah Resulu (s.a.v.) birden çok hadiste bu soruya cevap vermiş. Örneğin, Buhari ve Müslim’de İmran b. Husayn’dan şöyle rivayet edilir:

“Denildi ki: Ya Resulallah! Cennet ehli olanlar cehennem ehlinden ayırdedilip biliniyor mu?

“Evet”, dedi.

Denildi ki: O halde amel edenler ne diye amel ediyorlar? Buyurdu ki:

“Herkes, hangi akibet için yaratılmışsa, o bu akıbete götürücü ameller kolaylaştırılır.” (Buhari, Kader, 4; Müslim, Kader 9)

Rivayetin Buhari’deki versiyonunda şu ifade geçer:

“Dedim ki: Ya Resulallah! Herkes, yaratıldığı şeyi veya kendisine kolaylaştırılan ameli mi işler?”

Müslim sahihinde Ebu’l Evved ed-Düeli’den şöyle rivayet eder:

İmran b. Husayn bana dedi ki:

Sence insanlar şu anda ne yapıyorlar? Ne uğruna zahmet çekiyorlar?

Daha önce belirlenen bir kaderde kendileri için takdir edilen ve haklarında yürürlüğe konulan bir şey için mi?

Yoksa peygamberlerinin kendilerine getirip de haber verdiği, böylece aleyhlerine bir kanıt olarak ortaya koyduğu ve gelecekte karşılaşacakları bir şey için mi?

Dedim ki:

Daha önce belirlenen bir kaderde kendileri için takdir edilen ve haklarında yürürlüğe konulan bir şey için... Dedi ki: Peki bu zulüm olmaz mı?” Onun sözü karşısında irkildim ve dedim ki:

“Her şeyi Allah yarattı ve her şey O’nun mülküdür. Allah yaptığından sorumlu tutulmaz, onlar sorumlu tutulurlar.”

Dedi ki: Allah sana rahmet etsin. Bu soruyu sana sormamdaki maksadım, aklını daha iyi çalıştırıp daha doğru anlamanı sağlamaktan başka bir şey değildir. Çünkü Müzeyne kabilesinden iki adam Resulullah’a (s.a.v.) geldiler ve dediler:

“Ya Rasulallah! Sence insanlar şu anda ne yapıyorlar? Ne uğruna zahmet çekiyorlar? Daha önce belirlenen bir kaderde kendileri için takdir edilen ve haklarında yürürlüğe konulan bir şey için mi? Yoksa peygamberlerin kendilerine haber verdiği, böylece aleyhlerine bir kanıt olarak ortaya koyduğu ve gelecekte karşılaşacakları bir şey için mi?”

Peygamberimiz (s.a.v.) buyurdu ki:

Bilakis; kendileri için takdir edilen ve kendileri hakkında yürürlüğe konulan bir şey için. Bunun kanıtı da Allah’ın kitabındaki şu ayettir: “Nefse ve ona bir takım kabiliyetler verip de iyilik ve kötülüklerini ilham edene.” (Şems, 7-8) (Müslim, Kader, 10)

Müslim sahihinde Züheyr’den, Ebu Zübeyr’den ve Cabir b. Abdullah’tan şöyle rivayet eder:

Süraka b. Malik b. Cü’süm geldi ve dedi ki:

“Ya Resulallah! Sanki şu anda yaratılmışız gibi bize dinimizi açıkla. Bu gün ne için amel edilir? Kalemlerin mürekkeplerinin kuruduğu ve kaderlerin takdir edildiği şeyler için mi? Buyurdu ki:

“Bilakis; kalemlerin kuruduğu ve kaderlerin takdir edildiği şeyler için.”

Dedi ki: Şu halde neden amel etmeyelim ki?

Züheyr şöyle der:

Burada Ebu Zübeyr anlamadığım bir şey söyledi. Ne dediğini sordum. Dedi ki: Amel edin, çünkü herkese kolaylaştırılır.” (Müslim, Kader, 8)

Hadisin diğer bir versiyonunda lafız şöyledir:

“Resulullah (s.a.v.) dedi ki:

“Herkese yapacağı amel kolaylaştırılır.” (Müslim, Kader, 8)

Buhari ve Müslim’de Ali b. Ebu Talib’den (r.a) şöyle rivayet edilir:

“Garkad arazisinde bir cenazedeydik. Resulullah (s.a.v.) yanımıza geldi, oturdu. Biz de etrafında oturduk. Elinde bir baston vardı. Sonra başını eğip daldı, o sırada elindeki asasıyla toprağı eşeliyordu. Bir süre sonra şöyle dedi:

“Sizden hiç kimse ve nefes alıp veren hiçbir şahıs yoktur ki, Allah, onun cennetteki ve cehennemdeki yerini ve mutsuz veya mutlu olacağını yazmış olmasın.”

Bir adam şöyle dedi:

“Ya Resulallah! O halde bu yazıya tevekkül edip amel etmeyi bırakalım mı? Nasıl olsa mutluluk ehli olan kimse, mutluluk ehli olanların amellerinin akıbetine ve mutsuzluk ehli olan kimse de, mutsuzluk ehli olanların amellerinin akıbetine varacaktır.”

Resulullah (s.a.v.) buyurdu ki:

“Amel edin! Çünkü herkese ameli kolaylaştırılır. Mutluluk ehli olanlara mutluluk ehlinin amelleri kolaylaştırılır. Mutsuzluk ehli olanlara da mutsuzluk ehlinin amelleri kolaylaştırılır.”

Ardından şu ayetleri okudu:

“Kim verir ve sakınırsa, en güzeli tasdik ederse, biz de onu en kolaya hazırlarız. Kim cimrilik eder, kendini müstağni sayar, en güzeli de yalanlarsa, biz de onu en zora hazırlarız.” (Leyl, 5-10) (Buhari, el-Cenaiz, 83; Müslim, Kader, 6)

Rivayetin Buhari’deki versiyonunda lafız şöyledir:

“O zaman bizimle ilgili olarak yazılana güvenip amel etmekten vazgeçmeli değil miyiz? Nasıl olsa, bizden mutluluk ehli olanlar, mutluluk ehlinin amelinin gerektirdiği akıbete ve mutsuzluk ehli olanlar da, mutsuzluk ehlinin amelinin gerektirdiği akıbete varacaktır?! Buyurdu ki:

Mutluluk ehlinin amelini işle.”

Buhari ve Müslim’de Ali’den (r.a) şöyle rivayet edilir:

“Bir gün Resulullah (s.a.v.) elinde bir değnek yeri eşeliyordu. Bir ara başını kaldırdı ve şöyle dedi:

Sizden hiç kimse yoktur ki cennetteki ve cehennemdeki menzili şu anda biliniyor olmasın.” Dediler ki: “Ya Resulallah! O halde ne diye amel ediyoruz? Tevekkül etsek daha iyi olmaz mı? Buyurdu ki:

Hayır; amel edin! Çünkü herkese, yaratıldığı akıbete uygun ameller kolaylaştırılır.”

Ardından şu ayetleri okudu:

“Fakat kim verir ve korkup-sakınırsa ve en güzel olanı doğrularsa, biz de onu kolay olan için başarılı kılacağız. Kim de cimrilik eder, kendini müstağni görürse ve en güzel olanı da yalan sayarsa, biz de ona en zorlu olanı (azaba uğramasını) kolaylaştıracağız.” (Leyl, 5-10) (Buhari, Kader, 4; Müslim, Kader, 7)

Peygamber efendimiz (s.a.v.) bu ve benzeri hadislerde, Kur’an’ın da haber verdiği gibi, yüce Allah’ın, kulların varacakları mutluluk ve mutsuzluğu önceden bildiğini, yazdığını ve takdir ettiğini haber veriyor. Kulların ve başka varlıkların hallerini önceden bilip yazdığı gibi.

Nitekim Buhari ve Müslim’de Abdullah b. Mesud’dan şöyle rivayet edilir:

Doğru sözlü ve sözleri her zaman doğrulanan Resulullah (s.a.v.) şöyle anlattı:

“Sizden her birinizin ana rahmindeki yaratılışının ilk kırk günü nütfe şeklinde geçer. Sonraki kırk günde bir kan pıhtısı olur. Ondan sonraki kırk günde bir çiğnem et olur. Sonra Allah bir meleği dört kelimeyle ona gönderir. Melek onun amelini, ecelini, rızkını, mutsuz veya mutlu oluşunu yazar. Sonra onun içine ruh üfler. Kendisinden başka ibadete layık ilah olmayan Allah’a yemin ederim ki, içinizden biri sürekli olarak cennet ehlinin amelini işler, nihayet onunla cennet arasında bir zira kadar mesafe kalır ki, daha önce yazılmış olan kader öne geçer de, o adam ateş ehlinin amelini işleyerek ateşe girer. Yine içinizden biri sürekli olarak ateş ehlinin amelini işler, nihayet onunla ateş arasında bir zira kadar bir mesafe kalır ki, daha önce yazılmış olan kader öne geçer de, o adam cennet ehlinin amelini işleyerek cennete girer.” (Buhari, Bed’ul halk, 6; Müslim, Kader 1)

Yine Buhari ve Müslim’de Enes b. Malik’ten merfu olarak şöyle rivayet edilir:

“Allah, ana rahmine bir meleği vekil olarak görevlendirir: Melek: Ey Rabbim! Nütfe oldu. Ey Rabbim! Kan pıhtısı oldu. Ey Rabbim! Çiğnem et oldu.” der. Allah, onun yaratılmasına hükmedince Melek: Ey Rabbim! Erkek mi kadın mı? Mutsuz mu mutlu mu? Rızkı nedir? Eceli ne kadardır? der. Bütün bunlar çocuk anasının rahmindeyken yazılır.” (Buhari, Enbiya, 1; Müslim, Kader, 5)

Aynı anlamı içeren bir hadis Müslim’de Huzeyfe b. Useyd el-Gıfari’den rivayet edilir. (Müslim, Kader, 4)

Yüce Allah’ın varlıkları ve türlerini yaratmadan önce onları bildiğine, yazdığına, hükmettiğine ve takdir ettiğine dair nasslar ve rivayetler oldukça fazladır.

Resulullah efendimiz (s.a.v.) bunun, mutluluk ve mutsuzluğa yol açan amellerin varlığına engel olmadığını, mutluluk ehli olana mutluluk ehlinin amelinin kolaylaştırıldığını açıklamış, kişinin nasıl olsa önceden yazılmış bir kader vardır diye amel etmeyi terk etmesini yasaklamıştır.

Bu yüzden önceden yazılmış kadere güvenerek emredilen amelleri terk edenler, amel olarak en büyük hüsrana uğrayan, emekleri dünya ve ahirette boşa giden kimselerdir. Dolayısıyla yapmakla yükümlü oldukları amelleri terk edişleri, kendileri için takdir edilip de kendilerine kolaylaştırılan mutsuzluk ehlinin amelleri arasında yer alır. Çünkü mutluluk ehli olanlar, emredilenleri yapıp yasaklananlardan kaçınan kimselerdir.

Bu bakımdan, kadere yaslanarak kendisine emredilen vacip amelleri terk edip, yasaklanan amelleri işleyen kimse, kendilerine mutsuzluk ehlinin amelleri kolaylaştırılan mutsuzlardan biridir.

Peygamber efendimizin (s.a.v.) bu son derece doğru ve isabetli cevabı, Tirmizi kanalıyla rivayet edilen bir diğer hadiste yer alan şu cevabına benziyor:

Denildi ki:

“Ya Resulallah! İlaçlarla tedavi olalım mı?

Ayet ve dua ile hastalıktan korunalım mı?

Hastalık korkusuyla önceden tedbir alalım mı?

Bunlar, Allah’ın takdir ettiği bir şeyi engeller mi? Buyurdu ki:

Bunlar da Allah’ın takdirleridir.” (Tirmizi, Tıp, 21)

Çünkü yüce Allah, varlıkların bütün durumlarını ve mahiyetlerini bilir, buna göre yazar. Allah, bir şeyin amel veya başka sebepler aracılığıyla olacağını bilip yazdığında ve bunu takdir ettiğinde, bu gibi şeylerin, Allah’ın sebep kıldığı şeyler olmadan olabileceklerini düşünmek caiz değildir. Bu durum, bütün hadiseler için geçerlidir.

Bir örnek verecek olursak:

Allah, şu erkek ve kadının bir çocuğunun olacağını bilip yazdığı zaman ve Allah bunun gerçekleşmesini kadınla erkeğin birleşmelerine, çocuğun oluşumunu sağlayan meninin ana rahmine akmasına bağlı kıldığı vakit, artık Allah’ın, çocuğun varlığını bağlı kıldığı sebep olmaksızın çocuğun var olabilmesi caiz değildir. Çocuğun olmasının sebepleri, alışıla gelen (normal) ve alışık olunmayan (normal ötesi) olmak üzere iki kısma ayrılırlar.

Normal sebepler: Ademoğullarının bir anne ve bir babadan dünyaya gelmeleri.

Normal ötesi sebepler: Bir insanın sadece bir anneden dünyaya gelmesi, İsa (a.s.) gibi. Ya da sadece bir babadan dünyaya gelmesi, Havva gibi. Yahut anasız ve babasız dünyaya gelmesi, insanlığın atası Adem’in çamurdan yaratılması gibi.

Allah bütün sebepleri önceden bilmiş ve yazmıştır. Onları takdir etmiş, hükme bağlamıştır. Bunların sonuçlarla irtibatlarını da önceden belirlemiştir. Bitkilerin yaratılmasına aracı olan yağmurun yağması gibi sebepler de bu kapsama girer.

Nitekim yüce Allah şöyle buyuruyor:

“Ve Allah’ın gökten indirip de ölü haldeki toprağı canlandırdığı suda, yeryüzünde her çeşit canlıyı yaymasında...” (Bakara, 164)

“Orada suyu indirir ve onunla türlü türlü meyveler çıkarırız.” (Araf, 57)

“Ve her canlı şeyi sudan yarattık.” (Enbiya, 30)

Bunun gibi daha birçok ayeti örnek gösterebiliriz. Şu halde bunların tümü önceden takdir edilmiş ve bilinen şeylerdir. Oluşlarından önce hükme bağlanıp yazılmışlardır. Bir şeyin var olması için önceden bilinmesinin ve yazılmış olmasının yeterli olduğunu, oluşunu sağlayan fail ve diğer sebeplere gerek olmadığını sanan kimse, iki açıdan cahildir, koyu bir sapıklık içindedir:

Birincisi:

Bilmeyi cehalet durumuna düşürdüğü için. Bilme, bilinene uygun olur. Bilinene, olduğu şekliyle taalluk eder. Yüce Allah, oluşların yarattığı sebepler aracılığıyla olacaklarını bilir. Realitede olan da budur. Bu yüzden bir kimse:

Allah bir şeyi, sebepler dışında bilir, dese, Allah’a karşı batıl bir şey söylemiş olur. Bu tıpkı şöyle demeye benzer:

Allah, şu çocuğun ana ve babasız doğacağını bilir veya şu bitki susuz yeşerir...

Çünkü bilmenin geçmişe taalluk etmesi ile geleceğe taalluk etmesi birdir. Aynı şekilde, geçmişle ilgili olarak, Allah’ın geçmişi sebepler dışında bildiğini söyleyen kimse de batıl bir şey söylemiş olur. Gelecekle ilgili olarak bu tür bir şey söyleyen de öyle.

“Allah, Adem’i çamur olmaksızın yarattığını bildi.” Yahut:

Bitkinin, susuz ve topraksız yeşereceğini bildi, demek gibi. Bütün bunlar batıldır ve herkes bunların batıl olduğunu bilir. Gelecekten haber vermesi de öyle.

Ayrıca ameller, sevap ve azap için sebepler konumundadır. Dolayısıyla, bir kimse:

“Allah, Adem’i günah işlemeden cennetten çıkardı” veya “bunu takdir etti” dese, yahut:

Adem’i tevbe etmeksizin affetti ve bunu bildi dese, yalan söylemiş ve Allah’a iftira atmış olur.

“Adem, Rabb’ından birtakım kelimeler aldı, bunun üzerine onun tevbesini kabul etti.” (Bakara, 37)

“Nihayet ondan yediler. Bunun üzerine kendilerine ayıp yerleri göründü. Üstlerini cennet yaprağı ile örtmeye çalıştılar.” (Taha, 121)

ayetlerinde belirtilenleri söylese doğruyu söylemiş olur. Allah, daha olmadan önce Adem’le ilgili olarak olanları biliyordu. Onlar olduktan sonra da olanları bildi.

Yüce Allah’ın bize bildirdiği bütün peygamber kıssaları için de aynı durum geçerlidir. Allah, Nuh, Ad ve Semud kavimlerini, Firavunu ve kavmini, Lut, Medyen gibi kavimleri günahlarından dolayı helâk edeceğini, peygamberleri ve onlara tabi olanları imanlarından ve takvalarından dolayı kurtaracağını biliyordu:

“Onlar kendilerine yapılan uyarıları unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden ötürü şiddetli bir azap ile yakaladık.” (Araf, 165)

“Nitekim, onlardan her birini günahı sebebiyle cezalandırdık. Kiminin üzerine taşlar savuran rüzgarlar gönderdik, kimini korkunç bir ses yakaladı, kimini yerin dibine geçirdik, kimini de suda boğduk...” (Ankebut, 40)

“Bu, zulümleri yüzünden onlara verdiğimiz cezadır.” (En’am, 146)

“Böyleyken Allah onları günahları yüzünden yakaladı. Onları Allah’ın gazabından koruyan da olmadı.” (Mü’min, 21)

“Biz onları, günahları sebebiyle helâk ettik ve onların ardından başka nesiller yarattık.” (En’am, 6)

“İşte haksızlıkları yüzünden çökmüş evleri! Anlayan bir kavim için elbette bunda bir ibret vardır. İman edip Allah’a karşı gelmekten sakınanları ise kurtardık.” (Neml, 51-52)

“Rabbin, haksızlık eden memleketleri (onların halkını) yakaladığında, onun yakalayışı işte böyle (şiddetlidir). Şüphesiz onun yakalaması pek elem vericidir, pek çetindir!” (Hud, 102)

“Ve böylece Yusuf’a orada dilediği gibi hareket etmek üzere ülke içinde yetki verdik. Biz dilediğimiz kimseye rahmetimizi eriştiririz. Ve güzel davrananların mükafatını zayi etmeyiz.” (Yusuf, 56)

“(Ey) Nuh ile birlikte (gemide) taşıdığımız kimselerin nesli! Şunu bilin ki Nuh, çok şükreden bir kul idi.” (İsra, 3)

“Ancak Lut ailesi müstesna, katımızdan bir nimet olarak onları seher vaktinde kurtardık. Biz şükredeni işte böyle mükafatlandırırız.” (Kamer, 34-35)

“Sabırlarına karşılık Rabbinin İsrailoğullarına verdiği güzel söz yerine geldi.” (Araf, 137)

Bunun örnekleri Kur’an’da çoktur.

Yine, yüce Allah’ın amellerin sonucu gerçekleştiğini haber verdiği mutluluk ve mutsuzluk olguları için de bu husus söz konusudur:

“(Onlara denir ki:) Geçmiş günlerde işlediklerinize (iyi amellerinize) karşılık, afiyetle yeyin, için.” (Hakka, 24)

“İşte yaptıklarınıza karşılık size miras verilen cennet budur.” (Zuhruf, 72)

“İman eden ve soylarından gelenlerde, imanda kendilerine tabi olanlar (var ya)! İşte biz, onların nesillerini de kendilerine kattık. Onların amellerinden de bir şey eksiltmedik.” (Tur, 21)

“Bugün ben onlara, sabrettiklerinin karşılığını verdim; hakikaten muratlarına erenlerdir.” (Mü’minun, 111)

“Sabretmelerine karşılık onlara cenneti ve (cennetteki) ipekleri lütfeder.” (İnsan, 12)

“Kafirler, yaptıklarının cezasını buldular mı?” (Mutaffifin, 36)

“Sizi şu cehenneme sürükleyip-iten nedir? Onlar: ‘Biz namaz kılanlardan değildik’ dediler. ‘Yoksula da yedirmezdik. (Batıla ve tutkulara) Dalıp gidenlerle biz de dalar giderdik. Din (hesap ve ceza) gününü yalan sayıyorduk. Sonunda yakin (kesin bir gerçek olan ölüm) gelip bize çattı.’ Artık, şefaat edenlerin şefaati onlara bir yarar sağlamaz.” (Müddessir, 42-48)

Bunların da örnekleri Kur’an’da oldukça fazladır.

Yüce Allah, ahiret mutluluğu ve mutsuzluğu hususunda bize şu gerçeği açıklıyor:

Bu, emredilen ve yasaklanan amellerle bağlantılıdır. Aynı şekilde, bunun, dünyada ödül ve sevap almayı gerektirici olduğunu da vurguluyor.

İkincisi:

Bir şeyi bilmek, onun olacağını haber vermek ve yazmak, o şeyin olmasını sağlayan, onlar olmadan tamamlanamayacak olan sebeplere ihtiyaç kalmamasını gerektirmez. Yapıp eden kişi (fail), gücü ve dilemesi gibi. Böyle bir şeye inanmak cehaletin son noktasıdır. Çünkü alimlerin ittifakıyla böyle bir bilgi, tek başına, bilinenin varlığını gerektirmez. Bilakis, bu bilgi, bilinenin olduğu şekline uygun olur, ona bir nitelik kazandırmadığı gibi, ondan bir niteliği de çekip almaz. Tıpkı bizden önceki olgulara ilişkin bilgimiz gibi. Yani, biz var olmadan önce var olan olgulara ilişkin bilgimiz...

Yine, Allah’a, isimlerine ve sıfatlarına ilişkin bilgilerimizi de buna örnek gösterebiliriz. Alimlerin ittifakıyla böyle bir bilginin malûm üzerinde herhangi bir etkisi yoktur. Fakat, bazı bilgilerimizin malûmun varlığı üzerinde bir tür etkisinin olduğu da bir gerçektir. Bizi bir fiili işlemeye sevk eden, niteliğini ve ölçüsünü bize tanıtan, öğreten bilgimizi buna örnek gösterebiliriz. Çünkü ihtiyari fiiller, ancak şuur ve bilgi sahibi olan birinden sadır olurlar.

Nitekim iradenin varlığı bilginin varlığı şartına bağlıdır. Bizim bilgimizin kapsamında mevcut olan bu detay, onun, malûm üzerinde etkili olan fiili (aktif) bilgi ve malûmun varlığı üzerinde etkisi bulunmayan infiali (edilgen) bilgi diye ikiye ayrılmasına neden olmaktadır. Bilgi ile ilgili olarak söylenecek son söz budur.

İÇİNDEKİLER

KADERİYECİLERİN SINIFLARI


Yeni Sayfa 1

Cebriyecilerin Kaderiyecilerle bir olması

Bilindiği gibi, Allah’a ve Resulü’ne iman eden herkes şunu kabul eder ki, ilâhî emir ve yasakları, vaad ve azap tehditlerini kabul eden Kaderiyeci Mutezile ve şia mezhebinin mensupları, mü’minle kâfiri, iyi ile günahkârı, gerçek peygamberle yalancı peygamberi, Allah’ın dostları ile düşmanlarını birbirine eşit düzeyde gören, bu anlayışını da tahkikin amacı ve tevhidin son noktası olarak savunan kimselerden daha iyidirler. Bunlar, ilk kuşak müslümanların (selef) yerdiği “Kaderiyeciler”dir. Hatta bunlar, Mutezile ve benzeri gruplardan çok daha fazla yerilmeyi hakketmektedirler. Ebu Bekir el-Hallal’ın, Kaderiyeci anlayışa ve Allah kullarını günah işlemeye zorlar, demelerine reddiye maksadıyla kaleme aldığı “Kitabu’s Sünneh” adlı eserinde söylediği gibi. Bu eserde el-Mervezi’den şöyle nakleder:

Ebu Abdullah’a (İmam Cafer es-Sadık) dedim ki:

Bir adam, Allah kullarını zorlar, diyor. Ebu Abdullah:

Sen öyle söyleme, dedi ve bu anlayışı hoş karşılamadı. Ardından şu ayeti okudu:

“Allah dilediğini saptırır, dilediğini de doğru yola iletir.” (Müddesir, 31)

Adı geçen müellif Mervezi’den şöyle nakleder:

Bir adam, Allah kullarını günah işlemeye zorlamaz, dedi. Biri de ona karşı çıkarak, Allah kulları zorlar, dedi. Bunu söylerken kaderi ispat etmekti amacı. Bu hususta Ahmed b. Hanbel’in görüşünü sordular. Ahmed b. Hanbel her ikisinin dediğini de hoş karşılamadı, zorlamayı ileri sürenin de, zorlama olmadığını söyleyenin de... Nihayet tevbe ettiler de, o, onlara şu ayeti okudu:

“Allah dilediğini saptırır, dilediğini de doğru yola iletir.” (Müddessir, 3)

Ayrıca Abdurrahman b. Mehdi’den şöyle nakleder:

“Süfyan es-Sevri “cebir = Allah’ın kulları zorlaması” fikrine karşı çıktı ve dedi ki:

Allah kulları, cibiliyete sahip olarak yaratmıştır...

Mervezi der ki:

Burada Süfyan es-Sevri peygamber efendimizin (s.a.v.) El-Eşecc Abdulkays’a söylediği şu sözü kast ediyor:

“Sende Allah’ın sevdiği iki huy (yaratılış) var. Biri hilm, öbürü de tevazudur.

Dedi ki: İki yaratılışla mı yaratıldım, yoksa iki cibiliyete mi sahip kılındım? Buyurdu ki:

“İki cibiliyete sahip kılındın.” Dedi ki:

“Beni sevdiği iki cibiliyete sahip kılan Allah’a hamd olsun.” (Ahmed, 4/206)

Mervezi, İbni İshak el-Fuzari’den şöyle nakleder:

Evzai bana dedi ki:

İki adam bana geldiler ve kaderle ilgili bir takım sorular sordular. İstedim ki, onları sana getireyim de sen onlara cevap veresin. Dedim ki: Allah sana rahmet etsin. Sen benden daha iyi cevap verirsin. Derken Evzai yanında iki adamla birlikte bana geldi ve adamlara:

Konuşun, dedi. Adamlar dediler ki:

Kadercilerden bazı adamlar bize geldiler ve bizimle tartıştılar, biz de onlarla tartıştık. Sonunda hep beraber şunu dedik:

Allah, bize yasakladığı şeylere bizi zorlar. Bu sefer de karşımıza bize emrettiği ve bizi haram kıldığı şeylerle rızıklandırması gibi bir durum çıktı. Dedim ki:

Be hey adamlar! Size gelen adamların size sundukları fikirler uydurdukları, ortaya attıkları bir bid’attı. Ama görüyorum ki, siz de onların çıktıkları bid’ata benzer bir bid’ata çıkmış bulunuyorsunuz. Evzai dedi ki:

Doğru, hem de güzel söyledin, ey Ebu İshak!

Bakiye b. Velidin şöyle dediği anlatılır:

Zübeydi’ye ve Evzaiye “cebir = Allah’ın kullarını zorlaması” ile ilgili bir soru sordum. Zübeydi dedi ki:

Allah’ın emri ve kudreti zorlamadan ve baskıdan yücedir. Sadece hükmeder, takdir eder, yaratır ve kulunu sevdiği cibiliyet üzere meydana getirir.

Evzai de şöyle dedi:

Kur’an ve sünnette cebir anlayışına temel oluşturacak herhangi bir şey bulamıyorum. Diyelim ki bunu söyledim. Fakat kader, yaratma ve cibiliyet sahibi kılma vardır. Bunları Kur’an’dan ve peygamberin (s.a.v.) hadisinden öğrenmek mümkündür.

Mutarrif b. Şıhhir şöyle demiştir:

Kadere yaslanmayız, sadece ona doğru gitmekteyiz.

Damre b. Rebia da şöyle demiştir:

Kadere yaslanmamız bize emredilmiş değildir. Sadece kadere doğru gitmekteyiz.

Sahih bir hadiste peygamber efendimiz (s.a.v.) şöyle buyurmuştur:

“Sizden her birinizin cennetteki ve cehennemdeki oturağı bilinmektedir. Orada bulunanlar dediler ki: Ya resulallah! O halde ameli bırakıp bu yazılana ma güvensek!? Buyurdu ki: Hayır, amel edin, çünkü kişi hangi akibet için yaratılmışsa ona götürücü ameller onun için kolaylaştırılmıştır.” (Buhari, Tefsir, 92. Sure: 4, 5, 7, Kader, 4, Tevhid, 54, Tirmizi, Kader, 3, İbni Mace, Mukaddime, 10, 25; Ahmed, 4/67)

Aslında bu, alabildiğine geniş bir konudur.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Cehmiye'nin görüşü, selefin cevabı

Cehmiye mezhebinin mensupları insanlara şu soruyu sorarlardı:

Kur’an Allah mıdır, Allah’tan başkası mıdır? Onların maksatlarını anlamayanlar:

Kur’an Allah’tan başkasıdır,diye cevap verirlerdi. Bu cevabı aldıktan sonra şöyle derlerdi:

Allah’tan başkası olan her şey mahlûktur...

Selef ulemasından, Allah’tan başka her şey mahlûktur, Kur’an hariç, diyenlerin, bu sözü söylemelerinin nedeni, Cehmiye mezhebinin maksadını anlamayanların, Kur’an mahlûktur, demelerini önlemektir. Çünkü Cehmiye’nin maksadını anlamayanlar, Kur’an’ın mahlûkluğunun, Allah’tan başka her şeyin mahlûk oluşunun kapsamına girdiğini sanıyorlardı. Bu yüzden selef uleması, Kur’an’ın mahlûkluğu, Allah’tan başka her şeyin mahlûk olması şeklindeki genel yargının kapsamına girmez, demişler ve, Kur’an hariç, kaydığını düşmüşler. Çünkü “gayr” ve “siva” kelimelerinin anlamlarında ortaklık vardır. Şöyle ki:

Bir şeyin sıfatı, bazen “gayr” ve “siva” (başkası) lafızının kapsamına girer, bazen girmez. Bu soruya muhatap olanlar, Kur’an’ın “başkası” ifadesinin kavramına girdiğini düşündükleri için, selef uleması, Kur’an’ı istisna etme gereğini duymuşlardır.

Kulların fiillerine gelince, hiç kimse bunları, mahlûkat kavramının genelliğinin dışında tutmamıştır. Sadece, Allah kulların fiillerini yaratmaz, diyen Mutezile ve benzeri Kaderiyeci grupları bunu iddia etmişlerdir.

Fakat bu Kaderiyeciler şunu da söylüyorlar:

Kulların fiillerin muhdes (sonradan olma)dır. Daha önce yok iken olmuşlardır. Sadece şu hululcular böyle bir iddiada bulunmuşlardır. İlk kuşaktan hiç kimseden, ne ehl-i sünnetten, ne de ehl-i bid’at’tan, kulların hayır veya şer nitelikli fiilleri kadimdir, dediğini duymadım. Sadece Mısır’da son zamanlarda ortaya çıkan bazı kimseler böyle iddialarda bulunmuşlardır. Son dönemlerde acem diyarında ortaya çıkan bazı kimselerin de bu kanaatte olduklarını duydum. Şamdaki bazı şeyhlerin bu konuda herhangi bir görüş belirtmediklerini ve şöyle dediklerini gördüm:

Bunlar takdir edilmişlerdir, diyoruz. Mahlukturlar veya mahlûk değildirler, demiyoruz. Bazı insanlar da iman gibi hayır nitelikli fiilleri istisna etmişlerdir. Selef ulemasının imanla ilgili görüşlerini başka yerlerde açıklamıştık.

Kulların fiillerinin kadim olduğunu söyleyenlerin, sadece hayır nitelikli fiillerinin kadim olduğunu söyleyenlerin ve de bu konuda görüş belirtmeyip tarafsız, nötr davrananların görüşleri fasittir, batıldır. Önde gelen imamlardan hiçbiri bu görüşlerden birini dile getirmemiştir. Ne dediğini bilen aklı başında hiç kimse böyle şeyler söylemez. Bu gibi görüşleri savunanların bu hataya düşmelerinin nedeni ise, Kur’an lafızları, tilavet ve tilavet edilen ifadeler ve de iman meselesi gibi hususlarla ilgili zanlarıdır. Daha önce, ilim çevrelerinin Kur’anla ilgili görüşlerini açıkladık. Selef ulemasının üzerinde bulunduğu hak ve orta yolu gözler önüne serdik. İmamların akla ve nakle dayalı görüşlerini sunduk. Yine olumlayıcı ve olumsuzlayıcı iki aşırı ucun bu konuyla ilgili sapık düşüncelerini de aktardık.

Nihayet, kulların bazı fiillerinin kadim olduğunu söyleyenler, kulun içindeki ruhun da kadim olduğunu söylediler ve buna dayalı olarak, güneş ve ay’dan kaynaklanan nurun da kadim olduğun savundular. Bunun gibi daha birçok fikir ileri sürdüler ki, biz bunların tümünün yanlış olduğunu, selef ulemasının ve imamların görüşlerine aykırı olduğunu, başka yerlerde uzun uzadıya açıklamıştık.

Bunlar, yaratıcının bazı sıfatlarının mahlûka hulul ettiğini söylemekle hululcularla ortak bir noktada buluşuyorlar. Bunlardan çok daha kötü durumda olan Cehmiyeciler ise, daha da ileri giderek, yaratıcının kendisinin bütün mahlûkata hulul ettiğini veya O’nun mahlûkatın varlığının aynısı olduğunu söylediler. Nitekim Cehmiyeci hululcuların şeyhleri, sıfat alanında hululcu olanlarla zaman zaman buluşurdu.

Nitekim bu ve benzeri bid’atlar ve şeriata aykırı görüşler yüzünden ümmetin başı belalardan kurtulmamıştır.

İÇİNDEKİLER

KULLARIN FİİLLERİNİN KADİM VEYA YARATILMIŞ OLDUĞU


Yeni Sayfa 1

Cehmiye'nin görme, sevme ve konuşmayı inkar etmeleri

Kısacası, rü’yeti, sevmeyi -ayrıca- kelâmı inkâr etmek Cehmiye’nin, Mutezile’nin ve onlara tabi olan başka grupların bilinen görüşleri arasında yer alır.

Eş’arîler de sevmeyi olumsuzlamak hususunda onlara katılıyorlar; fakat rü’yeti olumlamak hususunda onlarla ayrışıyorlar.

Şu kadarı var ki, Eş’arîlerin olumladıkları rü’yetin de pek bir gerçekliği yoktur.

İslâm tarihinde, Allah’ın konuştuğunu ve Allah’ın kullarını sevdiğini ilk kez inkâr eden kişi Ca’d b. Dirhem’dir. Bu yüzden yüce Allah’ın İbrahimi dost edinmesini ve Musa ile konuşmasını da inkâr etmişti. Halid b. Abdullah el-Kasri onu bu yüzden boğazlamıştı.

El-Kasri -kurban bayramı hutbesini irad ettiği sırada-şöyle demişti:

Ey insanlar! Kurbanlarınızı kesin. Allah kurbanlarınızı kabul etsin. Ben de şimdi Ca’d b. Dirhem’i kurban edeceğim. O, Allah’ın İbrahim’i dost edinmediğini ve Allah’ın Musa ile konuşmadığını iddia ediyor. Allah, Ca’d’ın söylediklerinden yücedir, münezzehtir....

Sonra minberden inmiş ve orada Ca’d b. Dirhem’i boğazlamıştı.

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

Cehmiye'nin iki ana bid'ati

Sonra doğudan Tirmiz şehrinden Cehm ortaya çıktı. Cehm’in fikirleri ilk önce orada yayıldığı için, doğudaki ehl-i sünnet alimleri, Hicaz, Şam ve Irak alimlerine göre mesailerinin büyük kısmını Cehm’in mezhebini çürütmeye hasretmişlerdi. İbrahim b. Tahman, Harice b. Mus’ab ve Abdullah b. Mübarek gibi. İmam Malik ve İbn-i Macişun gibileri de Cehmiyeyi yermek babında fikirler serdetmişlerdir. Evzai, Hammad b. Zeyd gibiler de.

Onların söylemleri daha çok İmam Ahmed gibi ehl-i sünnet ulemasının büyük baskılar gördükleri dönemde yaygınlık kazandı. Me’mun’un halifeliği sırasında hem güç kazandılar hem de sayıları çoğaldı. Me’mun bir müddet Horasan’da kalmış ve onların ilim toplantılarına katılmıştı. Sonra Tarsus’ta iki yüz on sekiz tarihinde baskıların arttırılması emrini verdi ve orada öldü. İmam Ahmed’i Bağdat’ta tekrar hapse attılar. İki yüz yirmi tarihine kadar hapiste kaldı. O sırada Halife Mu’tasım tarafında baskı ve işkence görüyordu. İmam Ahmed onlarla sürekli tartışma ve mücadele halindeydi. Onların ileri sürdükleri bütün kanıtları boşa çıkardı. Halktan kendilerini onaylamalarını istemelerinin, bunun için halka baskı uygulamalarının cehalet ve zulüm olduğunu ortaya koydu. Bunun karşısında Halife Mu’tasım onu serbest bırakmak istedi. Fakat danışmanlarında biri İmam Ahmed’e dayak atmasının hilâfetin saygınlığının zedelenmemesi açısından daha uygun olacağını söyedi. İmam Ahmed’e dayak cezası uyguladıklarında halkın büyük çoğunluğu bu iğrenç tutuma tepki gösterdi. Bunun üzerine korkuya kapıldılar ve onu serbest bırakmak zorunda kaldılar.

Her gruptan sıfatları olumsuzlayanlar İbn-i Ebu Derda’nın etrafında toplanırlardı. İbn-i Mübarek, Ahmed, İshak ve Buhari gibi ehl-i sünnet uleması hepsine birden Cehmiye adını verirlerdi. İmam Ahmed’in son kuşak bağlıları ve başkaları büyük çoğunlukla hasımlarının Mutezililer olduklarını sanırlardı. Oysa böyle değildi. Mutezililer yalnızca genelin içinde bir gruptu.

Şunu demek istiyoruz:

Cehmiye grubu iki bid’atla ünlenmiştir. Biri, sıfatları olumsuzlamaları, diğeri, kader ve irca (erteleme) hususunda aşırı bir tutum içine girmeleri. Onlara göre iman, sadece kalbin bilmesinden ibarettir. Kullarınsa ne fiilleri var ne de güçleri.

Mutezile ise, bu iki söylemin tersini savunma noktasında aşırı bir tutum içindedir. Eş’ari ise, Cehm’in söylemini temelde kabul etmiş, ama lafzi olarak onunla bazı tartışmalara girmiştir.

Cehm hiçbir sıfatı olumlamaz (ispat etmez), ne iradeyi ne de başka bir sıfatı.

“Allah ibadetleri sever ve günahlardan buğzeder” dediğimizde, ona göre bunun anlamı, sevap ve azaptır. Eş’ari ise, irade gibi sıfatları olumlar ve bu hususta irade sevme midir, değil midir? sorusu etrafında bir açıklama yapma gereğini duyar ve der ki:

Allah, günahları irade ettiği gibi, onları sever de onlara rıza da gösterir. Ebu’l Meali bu fikri ilk savunanın Eş’ari olduğunu söyler.

Ondan önce ehl-i sünnet Allah’ın günahları sevmediği düşüncesini benimsiyordu.

İÇİNDEKİLER

İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR


Yeni Sayfa 1

Cehmiye ve Mutezile'ye göre Allah'ın sevmesi, dilemesi ve rızası

Cehm ve onunla aynı paralelde düşünen Mutezile mezhebinden bazı kimseler, Allah’ın dilemesinin, sevmesinin ve rızasının aynı anlamda olduğu hususunda görüş birliği içindedirler. Sonra Mutezile şu değerlendirmeyi yapar:

Allah küfrü, fıskı ve günahı sevmez, onları istemez de. Diyorlar ki:

Bunlar, Allah’ın dilemesi olmaksızın olurlar. Cehmiye ise şöyle der:

Bilakis, Allah bunları ister. Bu O’nun sevmesi ve razı olması da demektir. Ebu’l-Hasan ve arkadaşlarının büyük çoğunluğu bunlara katılmışlardır. Ebu’l-Meali el-Cüveyni, bu meselede ilk defa selef ulemasından farklı düşünen, dileme, sevme ve razı olma arasında fark görmeyen kişi Ebu’l-Hasan (Eş’arî)dır, der.

Fakat selef kuşağı, bu kuşağın büyük imamları, fıkıh, hadis ve tasavvuf büyükleri, Kilabiye ve Kerramiye gibi kelâm gruplarının birçoğu, bunları birbirinden farklı görür ve derler ki:

Yüce Allah imanı ve salih ameli sever, bunlardan razı olur. Küfür, fısk ve isyanı ise emretmez, bunlardan razı olmaz ve bunları sevmez. Dilese dahi bunları emretmez. Bu yüzden ilk ve son kuşak alimlerden şeriatın taşıyıcıları şu hususta görüş birliği içindedirler:

Bir kimse, vakti daralan borcu ödemek veya vakti daralan bir ibadeti yapmak gibi vacip veya müstahap bir fiili işleyeceğine yemin etse ve bu sırada “inşallah” dese, sonra, bu dediğini yapmazsa, yeminini bozmuş olmaz. İşte bu, Kaderiyecilerin sözlerini iptal eden bir görüş birliğidir. Ama aynı adam:

Eğer Allah bunu seviyorsa veya eğer Allah bundan razı ise... dese ve bunu dedikten sonra dediğini yapmazsa, yeminini bozmuş olur. Nitekim aynı durum, eğer buna teşvik ediyorsa, eğer bunu arzuluyorsa veya eğere bunu vacip olarak yahut müstahap olarak emrediyorsa... şeklinde bir ifade kullanması halinde de geçerlidir. Bu da Cehmiye’nin ve onlara tabi olan Ebu’l-Hasan el-Eş’arî ve son kuşak bağlıları gibi kimselerin görüşlerini çürüten bir değerlendirmedir. Başka yerlerde bu konular geniş bir şekilde ele alınmışlardır.

Burada maksadımız, bu meseleye cevap bulmaktır. Çünkü sözü edilen problemler, Cehm’in, ona uyanlardan, Eş’arî’nin son kuşak izleyicilerinin ve Malik’in, Şafii’nin ve Ahmed’in son dönem izleyicilerinden çeşitli grupların görüşlerine karşı tezler niteliğindedir.

Malik’in, Şafii’nin ve Ahmed’in izleyicilerinin önde gelenleri, bu mezheplerin imamları ve Ebu Hanife’nin arkadaşlarının geneli, bunların söylediklerini benimsemezler. Bilakis selef kuşağının üzerinde ittifak ettiği şu gerçeği söylerler:

Allah’ın dilediği olur, dilemediği de olmaz...

Bunun yanında, Allah’ın dilemesiyle, sevmesinin ve rızasının farklı olduğunu da vurgularlar. Diyorlar ki:

Küfür, fısk ve günah Allah’ın dilemesiyle olsalar bile, Allah onları sevmez ve onlardan razı olmaz. Bilakis, bunlara öfke duyar ve buğz eder. Diyorlar ki:

Allah’ın kitabında Allah’ın iradesi iki anlamda kullanılmıştır:

Birincisi: Yarattıklarını dilemesi anlamında.

“Allah kimi doğru yola iletmek isterse onun kalbini islâma açar; kimi de saptırmak isterse göğe çıkıyormuş gibi kalbini iyice daraltır.” (En’am, 125)

İkincisi: Emrettiği şeyleri, yaratmasa bile, sevmesi ve razı olması anlamında.

“Allah sizin için kolaylık ister, zorluk istemez.” (Bakara, 185)

“Allah size herhangi bir güçlük çıkarmak istemez; fakat sizi tertemiz kılmak ve size nimetini tamamlamak ister; umulur ki şükredersiniz.” (Maide, 6)

“Allah size bilmediklerinizi açıklamak ve sizi, sizden öncekilerin yollarına iletmek ve sizin günahlarınızı bağışlamak istiyor. Allah hakkıyla bilicidir, yegane hikmet sahibidir. Allah sizin tevbenizi kabul etmek ister; şehvetlerine uyanlar ise büsbütün yoldan çıkmanızı isterler. Allah sizden yükünüz hafifletmek ister; çünkü insan zayıf yaratılmıştır.” (Nisa, 26-28)

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

Cehmiye'ye göre Kur'an'ın mahluk oluşu

Cehmiye mezhebi, imam Ahmed’e ve diğer ehl-i sünnet alimlerine karşı Kur’an’ın mahlûk oluşunu, peygamberimizin (s.a.v.):

“Bakara ve Al-i İmran sureleri iki bulut veya iki ışık huzmesi ya da saf tutarak uçan iki kuş sürüsü şeklinde gelirler. Kur’an açık renkli bir adam sûretinde gelir.” (Müslim, Musafirin, 252; Darimi, Fedailul Kur’an, 15; Ahmed, 5/348, 352) hadisini ve benzeri nassları ileri göstererek, bir şey gelip gidiyorsa mahlûktur, dediklerinde, İmam Ahmed onlara şu cevabı vermiştir:

Yüce Allah kendisiyle ilgili olarak da gelmekten söz etmiş ve:

“Onlar meleklerin veya rabbinin ya da rabbinin bazı ayetlerinin kendilerine gelmesinden başkasını bekliyorlar?” (En’am, 158)

“Rabbin geldiği ve melekler saf saf dizildiği zaman...” (Fecr, 22) buyurmuştur.

Buna rağmen, bu ifadelerin, Allah’ın mahlûk olduğunun kanıtı olamayacağı hususunda görüş birliği vardır. Bilakis, O’nun emri geldi, demektir, denebilir. Nitekim, Kur’an’ın mahlûk olduğunu söyleyen Mutezile mezhebi de bu görüştedir. Onlar, bu ayeti, Allah’ın gelişinden maksat, emrinin gelmesidir, şeklinde yorumlamışlardır. Şu halde neden Kur’an’ın gelişi de sevabının gelişi şeklinde yorumlanmasın ki?

Dolayısıyla peygamberimizin (s.a.v.) Bakara ve Al-i İmran surelerinin gelmesinden söz ederken, onların sevaplarının gelmesini kast etmesi pekala mümkündür. Zaten sevapları da mahlûktur.

Bu anlamı birçok kişi dile getirmiş ve şu açıklamayı yapmışlardır:

Peygamberimizin (s.a.v.) Bakara ve Al-i imran sureleri ... gelir.” sözünden maksat, bu surelerin sevaplarının gelmesidir...

Bunu söylerken de, Kur’an’ın gelmesinden söz edilmiş olmasını, onun mahlûk oluşunun kanıtı olarak değerlendiren Cehmiye mezhebine cevap vermeyi amaçlamışlardır. Eğer, bulut veya genç insan sûretinde gelen sevap da mahlûk olmuyorsa, bu hususta Kur’an ile sevap arasında bir fark olmaz. Dolayısıyla: gelen onun sevabıdır, demeye de ihtiyaç olmaz. Üstelik Cehmiyeye verdikleri cevap da sahih olarak değer kazanmaz. Bilakis, Cehmiye:

Siz Kur’an’ın mahlûk olmadığını söylüyorsunuz, dolayısıyla sevabı da mahlûk değildir, cevabını verir. O zaman da sizin cevabınızın size bir yararı olmaz.

Ehl-i sünnet ulemasının ve Cehmiye mezhebinin, Kur’an okumanın sevabının mahlûk olduğu hususunda görüş birliği içinde oldukları bilinmektedir. Böyleyken neden başka amellerin sevabı da aynı durumda olmasın?

Bu husus son derece açıktır. Çünkü sevap ve azap yüce Allah’ın kulları için, amellerinin karşılığı olarak öngördüğü cezalardır. Sevap, cennet ve içindeki nimetlerdir. Azap da cehennem ve içindekilerdir. Cennet ve içindekiler mahlûk olduğu gibi, cehennem ve içindekiler de mahlûktur.

İmam Ahmed “er-Redd ala’z-Zenadike ve’l Cehmiye” adlı eserinde bu kanıtı zikretmiş ve şöyle demiştir:

İÇİNDEKİLER

KULLARIN FİİLLERİNİN KADİM VEYA YARATILMIŞ OLDUĞU


Yeni Sayfa 1

Cumhura göre madum bir (şey) değildir

İkinci mesele:

Ulemanın çoğunluğuna (cumhur) göre, madum (yok), bir “şey” değildir. Bizce bu yaklaşım doğrudur.

“Şey” in, mevcut olan, var olan demek olduğu ifade edilir. Buna dayalı olarak denilir ki:

Bu durumda yüce Allah’ın varolmayan şeylere kadir olmaması gerekir. Bunun anlamı, Allah, yaratmadığı bir şeye kadir değildir, demektir. Bazı bid’atçı gruplar bu görüşü savunmuşlardır. Diyorlar ki:

Allah, ancak irade ettiği şeye kadirdir, irade etmediğine değil. Bu yorum, en-Nazzam’ın öğrencisinden aktarılmıştır. Eş’ari gibi müsebbite ekolünün tartışmacıları, yine onunla aynı görüşü paylaşan, mezhep imamlarının takipçilerinden Ahmed, Kadı Ebu Ya’la ve İbn-i Zağuni gibi “şey, varolana denir” diyenler, şunu savunuyorlar:

Allah, varolana kadirdir. Buna dayalı olarak onlara:

Bunlar, ayetin ispat etmediğini ispat ediyorlar. Çünkü ayet, Allah’ın mevcut olana kadir olduğunu söylüyor, bunlar ise, Allah varolana da yok olana da (mevcuda da maduma da) kadirdir, diyorlar, şeklinde karşılık verilir.

Doğrusu “şey”, objeler dünyasında var olan ve zihinlerde tasavvur edilene denir. Dolayısıyla yüce Allah neyi takdir etmiş ve ileride olacağını biliyorsa o, takdir, bilgi ve kitap kapsamında şeydir, henüz objeler dünyasında “şey” olmasa da:

“O’nun emri, bir şeyi dilediği zaman, ona ‘ol’ demekten ibarettir. O da hemen oluverir.” (Yasin, 82) ayeti bu hususa işaret etmektedir. Bu ayette geçen “şey” lafzı hem objeler dünyasında var olanı, hem de zihnin varlığını tasavvur ettiğini kapsar. Şu halde yüce Allah, her şeye; var olana, zihnin varolduğunu tasavvur ettiğine, var olacağını tasavvur ettiğine kadirdir. Bundan hiçbir şey istisna edilemez ve buna eklemede de bulunulamaz.

Nitekim yüce Allah şöyle buyurmuştur:

“Bilakis, biz onların parmak uçlarını toplamaya kadiriz.” “De ki: O, üstünüzden veya ayaklarınızın altından üzerinize bir azap göndermeye kadirdir.” (En’am, 65)

Buhari ve Müslim’de şu rivayet yer alır:

Bu ayet indiği zaman Resulullah (s.a.v) şöyle buyurdu:

“Allah’ım, senin vechine sığınırım.” Ama “Birbirinize düşürmeye gücü yeter” (En’am, 65) ayeti inince şöyle buyurdu:

“Bu, ilk ikisinden daha ehvendir.” (Buhari, 6. Sure 2; Tirmizi, 6. Sure 2; Ahmed b. Hanbel, 3/309)

Bundan da anlaşılıyor ki, yüce Allah, ilk ikisini yapmamış olsa da onlara kadirdir.

Yine yüce Allah bir ayette şöyle buyurmuştur:

“Gökten uygun bir ölçüde yağmur indirip onu arzda durdurduk. Bizim onu gidermeye de elbette gücümüz yeter.” (Mü’minun, 18)

Müfessirler bu ayetle ilgili olarak şu yorumu yapmışlar:

Biz bu suyu giderip yok etmeye, bunun sonucunda susuzluktan ölmenize, sürülerinizin helâk olmasına, yerlerinizin harap olmasına kadiriz. Bilindiği gibi yüce Allah, bu suyu giderip yok etmemiştir. İşte aşağıdaki ayette de aynı gerçeğe işaret edilir:

“Ya içtiğiniz suya ne dersiniz?” “Allah’ın verdiği rızka karşı şükrü, onu yalanlamakla mı yerine getiriyorsunuz?” (Vakıa, 68-82) Bu ayet, Allah’ın yapmadığına da kadir olduğunu gösteriyor. Çünkü, dilerse suyu acı yapabileceğini bildiriyor ki, böyle yapmamıştır. Aşağıdaki ayetleri de buna örnek gösterebiliriz:

“Eğer dileseydik her nefse hidayetini verirdik.” (Secde, 13)

“Eğer Rabbin dileseydi yeryüzündeki herkes iman ederdi.” (Yunus, 99)

“Eğer Allah dileseydi savaşmazlardı.” (Bakara, 253)

Bu ayetlerden de anlaşılacağı gibi, yüce Allah birçok yerde, dilemesi durumunda, yapmadığı şeylere kadir olduğunu dile getirmiştir. Çünkü Allah bunları yapmağa kadir olmasaydı, onları yapmayı dilemesi durumunda da yapamazdı.

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ


Yeni Sayfa 1

Cumhurun görüşü

Müslümanların çoğunluğunun görüşü şudur:

Kitap ve sünnet Allah’ın fiillerinin iletlere dayalı olduğunu gösteriyor. Açık akli kanıt da bunu gerektirir. Bu da Allah’ın hikmet sahibi oluşunun kanıtıdır. Çünkü bir şeyi bir hikmete dayalı olarak yapmayan biri hikmet sahibi olamaz. Bu hususta yapılacak bir açıklama şu temel prensiplere dayanmalıdır:

Birincisi:

Allah’ı sever ve razı olur. Zatından dolayı ibadet edilmeyi hakkeder. Ondan başka sevilmeyi hakkeden biri yoktur. O’ndan başkasına yönelik bütün sevgiler fasittir. Bu, ilahlık kavramının içerdiği anlamlardır. Çünkü:

İ lah,sevilmeyi ve kulluk edilmeyi hakkeden zat demektir.

Kulların ortak özelliği ise, Allah karşısında zilletin son noktasında olmalarıdır. O’na karşı da sevginin en üst düzeyini beslemek durumundadırlar. Allah’tan başkası da bunu hakketmez.

Ayrıca Allah kendine hamd eder, kendini över, kendisini ulular, tevbe edenlerin tevbesiyle sevinir ve mü’min kullarından razı olur.

Hamd; sevgi besleyerek övülenin güzelliklerini anlatmak demektir.

Bir kimse, bir başkasının güzelliklerini, ona sevgi beslemeksizin haber verirse, ona hamd etmiş olmaz. Veya ona sevgi beslemesine rağmen, güzelliklerini anlatmazsa, aynı şekilde hamd etmiş olmaz. Yüce Allah, kendine hamd ettiği, güzel isimlerini ve yüce sıfatlarını, güzel fiillerini zikrettiği zaman, kutsal zatını sevdiği zaman, öven de övülen de, sena eden de sena edilen de, ululayan da ululanan da, seven de sevilen de kendisidir. Bu, kemalin son noktasıdır. Ki O’ndan başkası da bunu hakketmez. Ancak O, bununla vasf edilebilir.

O, her şeyin rabbidir. O’nsuz hiçbir şey olmaz. O, kendisinden başka ibadete layık ilah olmayan ilahtır. Bu yüzden O’ndan başkasına kulluk etmemiz caiz olmaz. Bir şey O’nunla olmuyorsa, olmaz. O’nun için olmayan da ne fayda verir ne de devam eder. O’nun rızası gözetilmeden yapılan her amel batıldır.

“ O’na ancak güzel sözler yükselir. Onları da Allah’a ameli salih ulaştırır.” (Fatır, 10)

Müslümanı müslüman, namaz kılanı namaz kılan, tevbe edeni tevbe eden, hamd edeni hamd eden kılan O’dur.

Kuluna kolayı kolaylaştırdığında, tevbesini kabul edip tevbesinden dolayı sevindiğinde, kulu kendisine şükrettiği vakit şükretmesine razı olduğunda, salih amel işlemesinden dolayı kulunu sevdiğinde, yaratıcıyı, tevbesiyle, razı olan, seven ve sevinen kılan, mahlûk değildir. Bilakis mahlûku, kendisini sevindiren, razı eden ve sevmesini sağlayan şeyin faili kılan yüce Allah’tır.

Bütün bunlar O’nun dilemesi ve kudretiyle olur. Herhangi bir olayın meydana gelmesinde ortağı yoktur. Hiçbir şekilde bir başkasına muhtaç değildir. Bilakis, O, her açıdan başkasından müstağnidir. Ama başkası her açıdan O’na muhtaçtır. Bir şeyi sevdiği ve razı olduğu bir hikmetten dolayı yarattıysa, O, başkasına muhtaçtır, demek caiz değildir. Aksi taktirde, Allah’ın sevdiği ve razı olduğu fiili işleyen bir başka yaratıcının varlığı ileri sürülmüş olur.

Yani, Allah, kulların fiillerini yaratmaz, ibadetler Allah’ın kudreti ve yaratması olmaksızın var olurlar, iddiasında bulunan Kaderiyecilerle aynı noktada buluşulur. Kaderiyecilere göre, Allah bu fiili sevdi ve bundan razı oldu, denildiği zaman, bu, mahlûkun Allah’ı razı ve seven kılmasını gerektirir.

Ehl-i sünnet’in görüşüne gelince; o da şu şekilde özetlenebilir:

Allah, kulların fiilleri de dahil olmak üzere her şeyin yaratıcısıdır. Var olan her şeyi O yaratmıştır. O’nun yarattığından başka bir şey mevcut değildir. Bunda da yüksek bir hikmet vardır. O, bu hikmeti bütün ayrıntılarıyla bilir. Bazı kulları da, Allah’ın bildirdiği orada bu hikmeti bilirler. Çünkü, Allah’ın dilediğinin dışında kullar, O’nun ilmini kuşatamazlar.

Bunun, insanın ihtiyarıyla gerçekleşen olguların Allah’ın zatıyla kaim olmasını gerektirmesine gelince, selef kuşağının görüşü budur. Hadis ve sünnet imamları ve kelâmcıların birçoğu da bu görüştedir.

Bunun gelecekte de zincirlemeyi gerektirmesi meselesine gelince: Deniliyor ki:

Allah, bir şeyi bir hikmetten dolayı yaratınca ve bu şey ancak hikmetin var olmasından sonra var olunca, bu hikmet de zorunlu olarak başka bir hikmetten kaynaklanmış olur. Bunun anlamı gelecekte zincirleme oluştur. Bu ise, gerek müslümanların ve gerekse müslüman olmayanlardan cennet ehlinin nimetlerinin devamlılığını kabul edenlerin savunduğu bir şeydir. Buna yalnızca kuşku duyan kimseler muhalefet etmişlerdir. Cennet ve cehennem ehlinin bir gün yok olacaklarını söyleyen Cehm b. Safvan gibi. Cennet ve cehennem ehlinin hareketlerinin bir gün yok olacağını söyleyen Ebu Hezil gibi. Çünkü bu ikisi, geçmişte ve gelecekte varlığı sonsuza kadar devam eden bir şeyin olamayacağını iddia etmişlerdir. Müslümanların çoğunluğu bu ikisine muhalefet etmiştir.

Buna verilecek ikinci cevap da, zincirleme oluş iki türlüdür, denilmesidir.

Birincisi:

Faillerde zincirleme oluş. O da her failin bir failinin olması şeklinde gerçekleşir. Bu ise, aklın açık kanıtları açısından batıldır. Akıl sahibi herkes bunda ittifak etmiştir.

İkincisi: Sonuçlarda zincirleme oluştur. Bu tıpkı:

Allah, daima dilediği zaman kelâm sıfatına sahipti, demeye, veya:

Allah’ın kelimelerinin sonu yoktur, demeye benzer. Bütün dinlerin mensupları, felsefenin önde gelen simaları böyle bir zincirleme oluş kabul ederler. Ancak felsefeciler feleklerin öncesizliğinin (kadimliğini) de savunurlar. Onlara göre feleklerin hareketlerinin başı da sonu da yoktur. Bu ise, peygamberlerin getirdiği dine aykırı küfür bir iddiadır. Aklen de batıldır.

Rabbin daha önce kelâm etmesi ve dilemesine göre yapması mümkün değildi. Sonra, kelâm etmesi ve dilemesine göre yapması mümkün oldu, demek de buna benzer.

Nitekim Kaderiyeciler ve Cehmiyeciler ve de kelâmcı gruplardan onların görüşlerini paylaşan kimseler bu görüştedirler. Ve bunun da batıl bir iddia olduğunda kuşku yoktur. Bu aynı zamanda mülhid felsefeciler ile bid’atçı kelâmcılar arasında karışıklığın çıkmasına da yol açmıştır. Bu babda ve bu konuda birçok açıklamalar geniş ve detaylı bir şekilde yapılmıştır. Bunların boyutlarını ancak konuyla ilgili olarak ileri sürülen görüşleri ve görüş sahiplerinin içine düştükleri müşkülleri bilenler kestirebilirler.

Nitekim kelâm ilminin zirveleri sayılacak birçok bilgin dahi kuşkular bataklığına düşmekten kurtulamamışlardır. Bu konu başka eserlerde etraflıca ele alınmıştır.

İÇİNDEKİLER

ALLAH'IN FİİLLERİNİN İLLETLERİ


Yeni Sayfa 1

Dördüncü mesele

“Olacak her şey yazılmıştır.” (Ahmed, 1/307; Taberani, el-Kebir, 11/123-223) hadisi olduğuna göre

“Bana dua edin, kabul edeyim.” (Mü’min, 60) ayetinin anlamı nedir?

Dua da olacaklardan ise, ayrıca onu emretmenin ne anlamı var? Değil mi ki kesinlikle vuku bulacak?

Buna karşılık diyeceğimiz şudur:

Duanın icabeti gerektirmesi, diğer salih amellerin sevabı gerektirmesi ve sair sebeplerin sonuçları gerektirmesi gibidir. Dolayısıyla bir kimse:

“Dua, talep edilen ve istenen şeyin husûlüne ilişkin salt bir alamet veya bir delalettir, sebep değildir.” Ya da:

“Sadece bir ibadettir, talep edilen şeyin varlığı veya yokluğu üzerinde herhangi bir etkisi yoktur, bilakis dua ile hasıl olan bir şey, dua olmadan da hasıl olur.” dese iki zayıf değerlendirmeyi dile getirmiş olur. Çünkü yüce Allah, dua ile icabet=kabul arasında, sebep ile sonuç arasındaki ilişkiye benzer bir ilişki kurmuştur:

“Rabbiniz dedi ki:

“Bana dua edin, kabul edeyim.” (Mü’min, 60) ayetinde olduğu gibi.

Buhari ve Müslim’de de peygamber efendimizin (s.a.v.) şöyle buyurduğu belirtiliyor:

“Bir müslüman Allah’a dua ettiği zaman, bu duası günah ve akrabalık bağlarını kesmek gibi bir unsuru içermiyorsa, Allah, mutlaka ona şu üç şeyden birini verir: Ya ona istediğini verir. Ya ona denk bir hayrı onun için sevab hanesine kaydeder. Ya da ona denk bir kötülüğü ondan uzaklaştırır.”

Orada bulunanlar:

“Ya Rasulallah! Biz çok dua etsek de mi?” dediler. Buyurdu ki: “Siz çok dua ederseniz, Allah da çok verir.” (Tirmizi, Dua, 3; Ahmed, 3/18)

Burada peygamberimiz (s.a.v.) ilâhî bağışla dua arasında, emredilen amellerle bunların karşılıkları ve vaadler arasındaki ilişkiye benzer bir ilişki kuruyor.

Ömer b. Hattab şöyle demiş:

“Ben dualarımın kabul edilmesi hususunda bir sıkıntı çekmiyorum. Bilakis dua etme hususunda sıkıntı çekiyorum. Dua ilham edildiği zaman, kabulü de onunla beraberdir.”

Bu rivayetlerin benzerleri çoktur.

Ayrıca gözlemlenen realite de buna delalet ediyor ve dikkatlerimizi bu gerçeğe çekiyor. Tıpkı benzeri sebeplerin etkinliğine delâlet ettiği gibi.

Yüce Allah konuyla ilgili olarak şöyle buyuruyor:

“Andolsun, Nuh bize yalvarıp yakardı. Biz de duayı ne güzel kabul ederiz.” (Saffat, 75)

“Zünnunu da zikret. O öfkeli bir halde geçip gitmişti; bizim kendisini asla sıkıştırmayacağımızı zannetmişti. Nihayet karanlıklar içinde: Senden başka hiçbir tanrı yoktur. Seni tenzih ederim. Gerçekten ben zalimlerden oldum, diye niyaz etti. Bunun üzerine onun duasını kabul ettik ve onu kederden kurtardık. İşte biz mü’minleri böyle kurtarırız.” (Enbiya, 87-88)

“Yoksa darda kalana kendine yalvardığı zaman karşılık veren ve sıkıntıyı gideren, sizi yeryüzünün hakimleri kılan mı?” (Neml, 62),

“Rabbim! Beni yalnız bırakma! Sen, varislerin en hayırlısısın. Biz onun da duasını kabul ettik ve ona Yahyayı verdik; eşini de kendisi için elverişli kıldık.” (Enbiya, 89-90),

“Gemiye bindikleri zaman, dini yalnız O’na has kılarak Allah’a yalvarırlar. Fakat onları salimen karaya çıkarınca, bir bakarsın ki, Allah’a ortak koşmaktadırlar.” (Ankebut, 65)

“Denizde dağlar gibi akıp gidenler de O’nun delillerindendir. Dilerse O, rüzgarı durdurur da onun üstünde kala-kalırlar. Elbette bunda çok sabreden, çok şükreden herkes için ibretler vardır. Yahut yaptıkları yüzünden onları helâk eder. Birçoğunu da affeder. Böylece ayetlerimiz üzerinde tartışanlar, kendilerine kaçacak bir yer olmadığını bilsinler.” (Şura, 32-35)

Burada yüce Allah, dilerse onları helâk edebileceğini haber veriyor. Böylece günahlarından dolayı onları muaheze etmeyi ve birçok günahlarını affetmeyi bir arada zikrediyor. Bununla beraber O’nun ayetleri hakkında mücadele edenler, O’ndan kurtuluş olmadığını da biliyorlar. Çünkü bu gibi durumlarda, Rabbin rububiyeti, kudreti, meşiyeti ve rahmetine delalet eden kanıtlara bir takım şüphelerle yaklaşıldığını bilir. Ama, içine düştüğü kötü akıbetten de kurtuluş olmadığını bilir.

Nitekim başka bir ayette şöyle buyuruluyor:

“Onlar, Allah hakkında mücadele edip dururken O, azabı pek şiddetli olandır.” (Ra’d, 13)

Hiç kuşkusuz zorunlu etkinliğe sahip sebeplerin etkisiyle nefiste oluşan bilgiler, en sabit ve en köklü bilgilerdir. Ki bunları salt kıyasi bakışı ortaya çıkarır. O da, bu gibi durumlarda insanın iç dünyasında şu tarz sorulara kaynaklık eder:

Rab, bizzat gerektirici midir?

O, kendiliğinden hadiselerin meydana getiricisi olamaz mı?

Dua edilmeden ve istenmeden bir şeyi meydana getiremez mi?

Alemi değiştiremez mi? O, bütünsel ve ayrıntılı bilgiye sahip midir?

Durumları değiştirmeye, halden hale çevirmeye kadir midir?

Bir halden bir hale çevirilme yönünde bir istek olmadan bunu yapamaz mı?

Yoksa -felsefecilerin ve diğer sapık grupların iddia ettiği gibi- bu özelliğe sahip değil midir?

Dolayısıyla celal sahibi Allah kimini cezalandırıp kimini affettiği gibi, riyakar kimseleri ve ayetleri hakkında tartışanları da bilir. Ayetleri hakkında girdikleri tartışma yüzünden başlarına gelen akıbetten kurtulmalarına imkân yoktur. O, azabı pek şiddetli olandır. Başka bir yerde, çeşitli görüşler ve dini yaklaşımları çerçevesinde bu ve benzeri meseleler hakkında geniş açıklamalara yer verdik.

Şunu demek istiyoruz: Bilinmesi gereken şudur:

Dua ve istek, talep edilenin ve istenenin elde edilmesinin sebebidir, bu hususta duanın varlığı ile yokluğu bir değildir ve salt bir alametten ibaret olduğu da söylenemez. Kıble ehlinden ve başka ekollerden kimi gruplar bunu tartışma konusu yapmışsa da, Kitap ve sünnet bunu kesin bir dille ortaya koymuştur.

Müslüman, Yahudi, Hıristiyan, Sabii, Mecusi ve Müşrik... bütün Ademoğulları bunu ikrar etmektedir. Fakat müşriklerden ve Sabiilerden ve de Aristo ve talebelerini izleyen Farabi, İbni Sina ve onların takipçileri gibi felsefi ekollerin mensuplarından olup Meşşailik felsefesini savunanlar -meşşailiği kelâma, tasavvufa ve fıkha karıştıranlar- diyorlar ki:

İstenene nail olma hususunda duanın etkisi -tıpkı diğer mümkün nitelikli mahlûkatın etkisi gibi- feleki ve doğal güçlerden, ayrıca nefsani ve akli güçlerden kaynaklanır. Böylece duadan sonra ortaya çıkan etkinliği, beşeri nefislerin etkisi olarak değerlendirirler ve bu hususta yüce yaratıcıya ayrıntılı bilmeyi veya alemi değiştirme kudretini ve de dilerse yaptığından başka bir şeyi yapma imkânını isnat etmezler. Dolayısıyla onların nazarında Allah insanların kemiklerini toplamaya ve parmak uçlarını bir araya getirmeye kadir değildir, bütün bunları ve sahip oldukları güçleri yaratan O olduğu halde ve O’ndan başkaca değiştirici güç ve kudret olmadığı halde...

“Eğer dua olacak şeylerdense ve bu olacak şeylerin vuku bulması da kaçınılmaz ise, dua edilmesini emretmenin ne faydası var?”

sözüne gelince;

Buna diyeceğimiz şudur:

Duanın emredilmiş olması, mutlaka oluşu gerektirmez. Bilakis Allah, kullarına dua etmeyi emrettiği zaman, kimi O’nun bu emrine itaat eder, duası kabul olur ve maksadına nail olur. Bu da gösterir ki, bilinen ve takdir edilen şey dua ve icabettir. Kimisi de isyan eder; dua etmez ve duanın ilintili olduğu sonuç da gerçekleşmez. Bu da gösterir ki, malûmun ve takdir edilenin kapsamında dua da yoktur, icabet de. Şu halde olacak dua, daha önce olacağı bilinen duadır. Olmayacak dua da, daha önce olmayacağı bilinen duadır.

Eğer denilse ki:

“Olacağı bilinen bir duayı emretmenin ne faydası var?”

Buna karşılık deriz ki:

Emir de, emredileni yerine getirmeyle ilgili sebeplerden biridir. Tıpkı başka sebeplerinin olması gibi. Şu halde dua, belayı savan bir sebeptir. Duanın nedenselliği beladan daha güçlüyse onu savar. Eğer belayı doğuran sebep duadan daha güçlüyse dua onu savamaz; ancak belayı hafifletir, zayıflatır.

Bu yüzden güneş ve ay tutulmaları karşısında namaz kılma, dua etme, istiğfarda bulunma, sadaka verme ve köle azat etme emr edilmiştir.

Allah herkesten daha iyi bilir.

İÇİNDEKİLER

ULEMANIN DÖRT ANA SORUSU:YARATMA, İBADET, YAZILMA VE DUA


Yeni Sayfa 1

Dostluk, sevgi ve onları inkar edenler

Yüce Allah da mü’min kullarını sever. Sevgisinin en mükemmel örneği, Hz. İbrahim’e (a.s.) ve Hz. Muhammed’e (s.a.v.) bahşettiği yaratılıştır. Çünkü yüce Allah İbrahim’i (a.s.) dost edindi. Sahih kaynaklarda ve başka kitaplarda peygamberimizin (s.a.v.) şöyle buyurduğu belirtilmiştir:

“Allah İbrahim’i dostu edindiği gibi beni de dostu edindi.” (Müslim, Mesacid, 23)

Bir diğer hadiste de şöyle buyurmuştur:

“Eğer yeryüzü ehlinden bir dost edinseydim, mutlaka bu dost Ebu Bekir olurdu. Ancak arkadaşınız -kendisini kast ediyor- Allah’ın dostudur.” (Müslim, Fedailu’s Sahabe, 6)

Bu yüzden ilk kuşak müslümanlar ve bu kuşağın imamları, ehl-i sünnetin ve marifet ehlinin mensupları yüce Allah’ın kendisinin de sevdiği ve sevildiği hususunda görüş birliği içindedirler.

Cehmiye mezhebi ve onlara tabi olan diğer gruplar Allah’ın sevmesini inkâr ettiler. Allah’ın sevmesini ilk inkâr eden kişi, Cehm b. Safvan’ın şeyhi Ca’d b. Dirhem’dir. Halid b. Abdullah el-Kasri Vasıtta onu bir kurban gibi boğazladı. Halid halka şöyle dedi:

“Ey insanlar! Kurbanlarınızı kesin; Allah kurbanlarınızı kabul etsin. Ben de şimdi Ca’d b. Dirhemi kurban edeceğim. Çünkü o, Allah’ın dost edinmediğini, Musa ile konuşmadığını iddia ediyor. Allah Ca’d’in dediklerinden münezzehtir, yücedir.”

Sonra yerinden indi ve Ca’d’i bir kurbanlık gibi boğazladı.

İşte yukarıda işaret ettiğimiz gibi, Allah’ın insanlara imam kıldığı İbrahim’in (s.a.v.) milletinin temeli budur. Allah buyuruyor ki:

“Bir zamanlar Rabbi İbrahimi bir takım kelimelerle sınamış ve onları tam olarak yerine getirince: Ben seni insanlara önder yapacağım, demişti.” (Bakara, 124)

“İşlerinde doğru olarak kendini Allah’a veren ve İbrahim’in, Allah’ı bir tanıyan dinine tabi olan kimseden dince daha güzel kim vardır? Allah İbrahimi dost edinmişti.” (Nisa, 125)

Bu yüzden: Allah’ın sevmesinden maksat, ibadetle O’na yaklaşılmasını sevmesidir, diyen kimsenin bu sözleri çelişkiden ibarettir. Çünkü kendisine yaklaşılmasını sevmesi, sevmesinin bir sonucudur. Allah kimi severse, onun kendisine ibadetle yaklaşmasını sever. Allah kimi de sevmezse, onun kendisine yaklaşmayı sevmesine de engeller. Ama Allah’ı sevdiğinden değil, başka bir amaç için Allah’a itaat eden, O’nun emirlerine uyan kimse, gerçekte uğruna amel ettiği bu amacı seviyor. Allah’a ibadeti bu amacı için bir vesile kılmıştır.

Sahih bir hadiste peygamber efendimiz (s.a.v.) şöyle buyuruyor:

“Cennetlikler cennete girince biri şöyle seslenir:

Ey cennet ehli! Allah’ın size verdiği bir söz vardır; şimdi bu sözünü yerine getirmeyi istiyor. Cennetlikler: Nedir o? derler, Allah yüzümüzü ağartmadı mı, amel terazilerimizi ağırlaştırmadı mı, bizi cennete yerleştirmedi mi, bizi ateşten kurtarmadı mı? Bu sırada perde açılır, O’na bakarlar. Onlara verdiği hiçbir şey, O’na bakmaları kadar onlara sevimli gelmez. İşte fazladan ödülden maksat budur.” (Müslim, İman, 181)

Bu hadiste, peygamber efendimiz (s.a.v.) Allah’a nazar etmenin, yararlandıkları bütün nimetlerden daha sevimli geldiğini haber vermektedir. Kuşkusuz Allah’a bakılmasının sevgisi, O’nun sevgisine tabidir. Çünkü Allah’a duydukları sevgiden dolayı O’na bakmayı sevmişlerdir. Kalbinde Allah sevgisi bulunmayan, Allah’ı anmaktan dolayı huzur bulmayan, O’nu tanımanın lezzetine varmayan, O’nu anmanın ve O’na yalvarmanın sevincini hissetmeyen bir mü’min yoktur. Kuşkusuz bu, halkın imanının derecesine göre güçlenir, zayıflar, artar ve eksilir. Kimin imanı kamil düzeye ulaşmışsa, bunlardan nimetlenmesi de kemal derecesinde olur. Bu yüzden peygamber efendimiz (s.a.v.) Ahmed ve başkalarının rivayet ettiği bir hadiste şöyle buyurmuştur:

“Sizin dünyanızdan kadın ve güzel koku bana sevdirildi (...) Namaz da benim göz aydınlığım kılındı.” (Nesai, İşretu’n Nisa, 10; Ahmed 3/128)

Resulullah (s.a.v.):

“Bizi namazla rahatlat, ey Bilal!” derdi. (Ahmed, 5/371)

Bu konu başka bir yerde uzunca ele alınmıştır.

Şunu söylemek istiyoruz:

Allah’ın mü’min kulları, O’nu severler. O da onları sever. Mü’min kulların Allah’a yönelik sevgisi, O’nun sevdiği fiilleri yapmak şeklinde kendini gösterir.

Nitekim Sahih-i Buharide Ebu Hureyre’den peygamber efendimizin (s.a.v.) şöyle buyurduğu rivayet edilir:

“Allah buyuruyor ki: Kim bir dostuma düşmanlık ederse, bana meydan okumuş olur. Kulumu en çok bana yaklaştıran şey, ona farz kıldığım şeyleri yerine getirmesidir. Kulum nafile ibadetler yerine getirmek sûretiyle sürekli olarak bana yakınlaşır, nihayet onu severim. O’nu sevdiğim zaman, onun işiten kulağı, gören gözü, tutan eli, yürüyen ayağı olurum. Artık benimle işitir, benimle görür, benimle tutar ve benimle yürür. Benden bir şey istediğinde veririm, bana sığındığı zaman, onu korurum. Mü’min kulumun canını alırken geçirdiğim tereddütü başka yaptığım hiçbir işte geçirmem. Çünkü mü’min kulum ölümden hoşlanmaz, ben de onu üzmek istemem. Ancak ölüm de onun için kaçınılmazdır.” (Buhari, er-Rikak, 38)

Bu hadiste açıklanıyor ki, kul, farzları yerine getirdikten sonra Allah’ın sevdiği nafile ibadetleri yerine getirirse, Allah da onu sever. Buna göre, Allah’ın kulunu sevmesi, kulun Allah’ın sevdiği şeyleri yapmasına bağlıdır. Allah’ın kendisine yönelik olarak yerine getirilmesini sevdiği itaat ve ibadetler, Allah’ın kendisine yönelik sevgisine tabidir. Bunları sevmesi de Allah’ın mü’min kullarını sevmesinin sebebidir. Dolayısıyla onun mü’min kullarına yönelik sevgisi, kendisine yönelik sevgiye tabidir.

Şu halde mü’minler rablerine hamdediyor ve O’nu övgüyle anıyor olsalar da, O’na yönelik övgüyü, O’nun bizzat kendisini övdüğü gibi yerine getirmiş olamazlar.

Nitekim sahih bir hadiste peygamber efendimiz (s.a.v.) şöyle buyuruyor:

“Allahım! Senin kızgınlığından hoşnutluğuna sığınırım, cezalandırmandan affına sığınırım, senden sana sığınırım. Senin kendini övdüğün gibi, ben seni övemem.” (Müslim, Salat, 222)

Yine peygamberimizin (s.a.v.) sahih bir hadiste şöyle buyurduğu rivayet edilir:

“Allah’tan daha çok kendisinin övülmesini seven bir başka kimse yoktur. Bu yüzden Allah kendisini övmüştür.” (Buhari, Tevhid, 15-20; Müslim, Tevbe, 32)

Esved b. Seri peygamberimize (s.a.v.):

“Ben rabbime övgülerle hamd ediyorum. Peygamberimiz (s.a.v.) ona: Şüphesiz senin rabbin, övülmeyi sever.” (Ahmed, 3/435)

Buna göre yüce Allah kulların kendisini övmelerini sever, ama O’nun kendisine yönelik övgüsü, kulların kendisine yönelik övgüsünden daha büyüktür. Kulların kendisini sena etmelerini de sever, fakat kendisinin kendi zatına yönelik senası çok daha büyüktür. Kendisine yönelik sevgisi ve tazimi de öyle. Çünkü yüce Allah kendisini herkesten daha iyi bilir. O bütün kemal sıfatlarına sahiptir ki, yaratılmışların akılları bunu kavramaktan uzaktır. Azamet O’nun örtüsü, büyüklük O’nun ridasıdır. Sahih bir hadiste peygamber efendimizin (s.a.v.) minberin üzerindeyken:

“Onlar Allah’ı hakkıyla tanıyıp bilemediler. Kıyamet günü bütün yer yüzü O’nun tasarrufundadır. Gökler O’nun kudret eliyle dürülmüş olacaktır. O, münezzehtir” (Zümer, 67) ayetini okuduktan sonra şöyle buyurduğu rivayet edilir:

Allah yeryüzünü kabzasına alır, sonra göğü eliyle dürer ve onları sallar, ardından şöyle der:

“Melik (hükümran, sahip) benim. Küddus benim, selam benim, güvenlik veren benim. Egemen olan benim. Hiçbir şey değilken dünyayı yaratmaya başlayan benim. Onu tekrar var edecek benim.” (Buhari, Tevhid, 19)

Bir diğer rivayette şöyle buyuruluyor:

“Allah yüce zatını ulular.” (Suyuti, ed-Durr-ul Mensur, 5/335)

Bu rivayetlerden de anlıyoruz ki, yüce Allah kendini övüyor ve kendine sena ediyor. Zatını ululuyor. O kendi kendine yeter ve başkasına ihtiyacı yoktur. Aksine, O’ndan başka her şey O’na muhtaçtır.

“Göklerde ve yerde bulunan herkes, ondan ister. O, her an yaratma halindedir.” (Rahman, 29)

Allah, hiçbir şeye ihtiyacı olmayan tektir. Doğmamış ve doğurmamış olandır. Hiç kimse O’na denk değildir.

Tevbe edenin tevbesiyle seviniyorsa, nafile ibadetlerle kendisine yaklaşanı seviyorsa, öne geçen ilklerden razı oluyorsa...

Hiç kimsenin: O bu hususlarda başkasına muhtaçtır, demesi caiz değildir. Çünkü O, başkasıyla kemal bulmaz. O bizzat kemal sahibidir, hiçbir eksiği yoktur. Çünkü bu başkalarını yaratan, onlara yollarını gösteren, sevdiği, razı olduğu ve sevindiği fiilleri işlemelerine yardımcı olan O’dur.

O’nun tarafından sevilen bu şeyler, ancak O’nun kudretiyle, dilemesiyle ve yaratmasıyla meydana gelirler. Mülk O’nundur ve O’nun ortağı yoktur. Başta da sonda da hamd O’nadır. Hüküm O’nundur ve dönüş O’nadır.

Allah’ın fiillerinin gerisinde bir hikmet olduğunu savunanların dayandıkları kanıtlar bunlardır. Allah’ın hikmeti bu fiillere taalluk eder, Allah bu hikmetten dolayı o fiilleri sever, onlardan razı olur ve bu hikmetten dolayı onları yapar.

Allah’ın fiillerinin bir hikmete dayandığını savunanlar demişlerdir ki:

Böyle bir anlayış, Allah’ın, önceden eksik iken başkalarıyla kemal bulmasını gerektirir, diyenlerin sözlerine verilecek birkaç cevap vardır:

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Duanın en faziletlisi

Duaların başı ve en faziletlisi şudur:

“Bizi dosdoğru yola ilet. Gazaba uğramış ve sapık olmayan nimet verdiğin kimselerin yoluna.” (Fatiha, 6-7)

Duaların en üstünü budur. Ve insanlara bu duayı okumaları farz kılınmıştır. Çünkü bu dua, kulun dini, dünyevi ve uhrevi maslahatını içeriyor.

Tevbe duası da öyle. Çünkü kula tevbe etmesini ilham eder.

Aynı şeyi istihare duası için de söyleyebiliriz. Çünkü burada kula bilmediği şeyi öğretmek ve kolaylaştırmak amaçlanıyor.

Bir örnek de peygamberimizin (s.a.v.) gece namazına kalkarken okuduğu şu duadır:

“Allah’ım! Cebrail’in, Mikail’in, İsrafil’in Rabbi. Göklerin ve yerin yaratıcısı. Görünmeyenin ve görünenin bilicisi. Sen, kulların arasında, ihtilaf edegeldikleri şeylerde hükmedersin. Hak hususunda ihtilafa düştüğüm şeyde, izninle beni gerçeğe ilet. Çünkü sen, dilediğini doğru yola iletirsin.” (Müslim, Salat-ul Musâfirin, 200; Nesai, Kıyamü’l-leyl, 12; İbnu Mace, İkame, 180; Ahmed, 6/156)

Buna aşağıdaki duayı da örnek göstermek mümkündür:

“Senden öylesine korkmamızı nasip et ki, bu korku, bizimle sana karşı günah işlememizin arasına girsin. Sana itaat etmemizi de nasip et ki, bununla senin cennetine kavuşalım. Bir yakini iman ver ki, dünya musibetleri bize basit ve önemsiz görünsün.” (Tirmizi, ed-Daavat, 79; Nesai, el-Kübra, 6/107; Suyuti, el-Camiu’s Sağir, 1505)

Bir de Hz. Ebu Bekir’den rivayet edilen yakin ve afiyet duası var.(Ahmed, 1/3)

Peygamberimizin (s.a.v.) şu sözü de buna bir örnektir:

“Allah’ım kalbimi ve niyetimi ıslah et, düzelt.”

Kur’an’da İbrahim ve İsmail peygamberin şu sözleri hikaye edilir:

“Bizi sana boyun eğenlerden kıl, neslimizden de sana itaat eden bir ümmet çıkar.” (Bakara, 128)

Bu gibi duaların sayısı fazladır ve iman ve salih amel bahşetme hususunda kulun Allah’a muhtaç oluşunu içermektedirler. Bu muhtaçlık ve bu yardım isteme, arzu edilen şeyin gerçekleşmesinden öncedir. Şayet bu arzu, dua ile veya başka bir sebeple gerçekleşirse, bundaki Allah’ın nimet bahşedişine tanıklık eder. Dolayısıyla Allah’a şükretme ve kulluk sunma makamında olur. Bütün bunların Allah’ın lütuf ve ihsanıyla gerçekleştiğinin, kulun gücü ve kabiliyetiyle gerçekleşmediğinin bilincine varır.

İbadette kader olgusunu gözlemlemek, en faydalı davranışlardandır. Bu olguyu bu bağlamda göz ardı etmekse, en zararlı davranışlardan biridir. Çünkü bu durumda kul, Allah’ın kendisine bahşettiği iman ve salih amel nimetini inkâr eden bir Kaderiyeci olur. Şayet inanç ve düşünce olarak Kaderiyeci değilse bile, hal ve davranış olarak Kaderiyecidir. Bu da kendini beğenmişliğe ve kibire yol açar. İşlediği amel üzerinde etkin güce sahip olduğunu iddia eder, amel işlediği için Allah’a minnet eder. Allah nezdinde ödülü kendi ameliyle hakkettiğinin iddiasında bulunur. Dolayısıyla, günah işlerken kulluğunun bilincinde olan ve günahını itiraf eden, ama kaderi gerekçe olarak ileri sürmeyen kimse, ibadetin menşeinin kendi gücü olduğunu, Allah’ın lütuf ve ihsanından olmadığını ileri süren bu adamdan daha iyi bir konumda olur. Dolayısıyla sözünü ettiğimiz bu günahkârlar, iman sahibi oldukları için, ibadet ehlinden olup böyle bir imandan yoksun olan kimselerden daha üstündürler.

Fakat, günah işlerken, asıl fail Allah’tır diye, günahı hiçbir şekilde üzerine almayan, ama ibadet ederken bunun menşeinin kendisi olduğunu düşünen kimse, mahlûkatın en kötüsüdür.

Her iki durumda da fail olarak kendini gören veya her iki durumda da fail olarak Allah’ı gören ve kendisi için bir günah tasavvur etmeyen kimse, sonuç olarak Kaderiyeciden daha kötü, Kaderiyeci de başlangıç olarak ondan daha kötü durumdadır. Bu mesele değişik yerlerde geniş olarak ele alınmıştır.

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

ECEL MESELESİ

Soru:

Maktul eceliyle mi ölmüştür, yoksa katil ecelini dolmadan kesmiş midir?

Cevap:

Maktul ve diğer ölüler, ecelleri dolmadan ölmezler. Hiç kimse de önceden belirlenmiş ecelinden sonra ölmez. Hatta diğer hayvanların ve ağaçların da öne alınamaz ve ertelenemez ecelleri vardır. Çünkü bir şeyin eceli, ömrünün sonudur. Bir şeyin ömrü de hayatta kalış süresidir. Buna göre, ömür, hayatta kalış müddeti, ecel de ömrün sona ermesi demektir.

Sahihi Müslim’de ve başka kaynaklarda peygamber efendimizin (s.a.v.) şöyle buyurduğu rivayet edilmiştir:

“Allah, gökleri ve yeri yaratmazdan elli bin sene önce, mahlûkatın kaderlerini belirlemişti. O sırada Allah’ın arşı suyun üzerindeydi.” (Müslim, Kader, 16)

Sahihi Buhari’de ise peygamberimizin (s.a.v.) şöyle buyurduğu rivayet edilir:

“Allah vardı ve Ondan önce hiçbir şey yoktu. Arşı suyun üzerindeydi. Her şeyi zikirde yazdı. Gökleri ve yeri yarattı.-rivayetin bir diğer versiyonunda lafız şöyledir:- sonra gökleri ve yeri yarattı.” (Buhari, Bed’ul halk, 1)

Yüce Allah bir ayette şöyle buyurmuştur:

“Ecelleri geldiği zaman onlar ne bir saat geri kalabilirler ne de öne geçebilirler.” (Nahl, 61)

Daha olmadan, Allah, olanı bilir. Bunu yazmıştır da. Şunun karın ağrısıyla, şunun zatulcenab hastalığıyla, şunun yıkıntı altında kalarak veya boğularak, yahut başka sebeplerle öleceğini bilir. Şunun, zehirlenerek veya kılıçla yahut taşla ya da başka bir şeyle öldürüleceğini bilir.

Allah’ın bütün bunları bilmesi ve yazması, hatta her şeyi dilemesi ve her şeyi yaratması, kişilerin bunlardan dolayı övülmelerine, yerilmelerine, sevap kazanmalarına veya cezalandırılmalarına engel değildir. Bilakis, Allah yolunda cihad eden kimse gibi, bir insan, Allah’ın ve resulü’nün emri uyarınca birini öldürürse, bundan dolayı sevap kazanır. Yol kesenlerin ve saldırganların yaptığı gibi, bir kimse de Allah ve resulü’nün haram ettiği şekilde birini öldürürse, bundan dolayı cezalandırır. Kısas olayında olduğu gibi, mübah olarak birini öldürürse, ne sevap kazanır, ne de ceza görür. Ancak bu bağlamda iyi ya da kötü bir niyet taşımış olması başka.

İki türlü ecel vardır:

1 - Allah’ın bildiği mutlak ecel...

2 - Şartlara bağlı ecel....

Bununla, peygamber efendimizin (s.a.v.) şu sözlerinin anlamı anlaşılmış oluyor. Buyuruyor ki:

“Kim, rızkının genişlemesinden ve yaptığı hataların unutulmasından hoşlanıyorsa, sıla-ı rahimde bulunsun, akrabalık bağlarını gözetsin.” (Buhari, Buyû, 12; Müslim, Birr, 20-21; Ebu Davud, Zekat, 45)

Çünkü yüce Allah, meleğe şöyle emretmiştir:

Ecelini yaz. Ama sıla-ı rahmi gözetirse, ona fazladan şu kadar ömür vereceğim....

Melek, ömrün uzatılıp uzatıl-mayacağını bilmez. Fakat Allah, işin nereye varacağını bilir. Bu sonuç da gerçekleştiği zaman, ecel ne bir saat ileriye alınır, ne de bir saat ertelenir.

Eğer maktul öldürülmeseydi....

Bazı Kaderiyeciler:

Yaşardı, demişlerdir. Sebeplerin etkinliğini olumsuzlayanlardan bazıları da: ölürdü, demişlerdi. Her iki yaklaşım da yanlıştır. Çünkü yüce Allah, onun katlen öleceğini biliyordu. Eğer bilinenin aksi takdir edilmiş olsaydı, bu, olmayanın takdir edilmesi olurdu. Eğer olsaydı, ne şekilde olursa olsun, olurdu. İnsanların bazısı bunu bilebilir. Bazısı da bilmeyebilir. Allah’ın bilgisinin, onun öldürülmeyeceğiyle ilgili olduğunu varsayalım. Ölümünün aynı vakitte takdir edilmiş olması mümkün olduğu gibi, başka bir zamana kadar yaşamasının takdir edilmiş olması da mümkün olurdu. Dolayısıyla olmayanın takdirine dair kesin bir şey söylemek cehalet göstergesidir.

Bu tıpkı şöyle demeye benzer:

eğer şunu yemeseydi, kendisine rızık takdir edilmemiş olurdu ve ölürdü. Ya da kendisine başka bir rızık takdir edilirdi. Bu, şöyle demeye de benzer:

“Eğer falan adam falanca kadını gebe bırakmasaydı, acaba kadın kısır mı olurdu, yoksa başka bir adam mı onu gebe bırakırdı?

Ya da şu toprak ekilmeseydi, acaba, başkası mı onu ekerdi, yoksa, ekilmeyen ölü bir toprak mı olurdu? demeye benzer. Yahut şöyle demeye benzer:

Şu adamdan Kur’an öğrenen adam, eğer Kur’an’ı ondan öğrenmeseydi, acaba başkasından mı öğrenirdi, yoksa Kur’an’ı hiçbir zaman öğrenemez miydi?

Bu gibi örnekleri çoğaltmak mümkündür.

İÇİNDEKİLER

ALFABETİK FİHRİST


misal-3

بســـم الله الرحمن الرحيم

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER

Ehl-İ Sünnet Ve Kaderiyecilere Göre Kader
4.Fasıl:Kulların, Allah’ın emrettiklerini yapmakla ve yasakladıklarından kaçınmakla yükümlü oldukları
Kaderi olumsuzlayanların mecusilere benzemesi
Adem, günah işlemesine kaderi gerekçe göstermemiştir
Mübahçılar, Yahudi ve Hıristiyanlardan daha kötüdürler
5.Fasıl:Bu ümmetin selef kuşağının ve imamların üzerinde birleştikleri husus
Kur'an'da kulların amelleri
Selefilerin Kaderiye ve Cebriye görüşünü reddetmesi
6.Fasıl:Ümmetin selef kuşağı ve imamların ittifak ettikleri görüşlerden bazıları
Kulların fiillerinde cumhurun görüşü
Cehmiye ve Mutezile'ye göre Allah'ın sevmesi, dilemesi ve rızası
Emir iradeyi gerektirir mi, gerektirmez mi?
7.Fasıl:Kulun işlediği fiillere güç yetirmesi
8.Fasıl:Allah’ın kulu irade etmeye zorlaması
9.Fasıl:Kulun gerçek anlamda fail olmadığını söyleyenler
10.Fasıl:Fiilde, faile ilişen bir etki de yoktur, şeklindeki sözlere cevap
11.Fasıl:Allah dilemedikçe siz dileyemezsiniz.ayeti
12.Fasıl:Eğer kabul etsen, olmaz yaratıcı için takdir öngörmek. sözüne cevap
13.Fasıl:Çünkü olması, Sonradan olmasını (hadis oluşunu) gerektirir ki, bu söz terkedilmiştir. sözüne cevap
14.Fasıl:Allah kulun seçeceğini bilir ve seçilecek olan kaderde yazılıdır... sözüne cevap
15.Fasıl:Eğer cebir doğruysa, kul zorlanmıştır demektir. Sana göre de zorlanan mazurdur, sözüne cevap
İçki içmeye ve zina yapmaya zorlanmak
Allah zulmeder mi?
Allah'ın rahmeti kendine hak kılması
Allah'ın kudretinin her şeyi kapsaması

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Ehl-İ Sünnet Ve Kaderiyecilere Göre Kader

Soru:

Selef Kuşağının son temsilcisi, Allame-i Rabbani, nurani, hüccet zamanın eşsiz bilgesi, döneminin benzersiz alimi, ilim talep edenlerin süsü, dinde derin kavrayışa sahip olanların seçkini, Şeyhulislam Takyuddin Ahmed B. Abdulhalim B. Abdusselam B. Teymiye El-Harrani’ye soruldu-Allah ondan razı olsun ve lütuf ve keremiyle onu cennetle ödüllendirsin. Denildi ki:

Ey bilge kişi, ki ilmi,

Fazileti anlatılır insanlar arasında!

Kul nasıl seçer fiillerini

Kul ki, bu fiilleri işlemeye mecburdur?

Çünkü açıkça söylenmiştir: Kul;

İrade hususunda zorlama altındadır...

Fiillerinin faili değil

Gerçekte... bu hüküm meşhurdur.

Öyleyse fiilde

Faile ilişen bir etki de yoktur.

“Siz dileyemezsiniz” ifadesi kanıtıdır

anlatılanların... doğruluğunu gösterir

“Her şey...” ifadesi de. Eğer kabul etsen, olmaz

yaratıcı için takdir öngörmek.

Ya da “Allah...oldu...” demek. Çünkü olması,

Sonradan olmasını (hadis oluşunu) gerektirir ki, bu söz terkedilmiştir.

Şöyle de denemez: Allah kulun seçeceğini bilir

Ve seçilecek olan kaderde yazılıdır...

Eğer cebir doğruysa, kul zorlanmıştır demektir

Sana göre de zorlanan mazurdur

Evet, bu cebirdir ve sen bununla memursun

Sana doğru yöneltilmiştir.

Bu ise özlemeye değer, fakat ben,

Kader beni senden alıkoyuyor.
Cevap:

Alemlerin rabbi olan Allah’a hamdolsun.

Bu mes’elenin özü şudur:

İnsanlar bilmelidirler ki, bu ve diğer konularda ehl-i sünnet ve’l-cemaatin beyan ettiği görüşlerin kaynağı kitap ve sünnetin delâlet ettiği gerçeklerdir. Muhacir ve Ensardan ilk kuşak müslümanlar da bu yaklaşıma sahiptiler. Onlara güzellikle tabi olanlar da. Dolayısıyla temel yaklaşım şu şekilde ifade edilebilir:

Allah her şeyin yaratıcısı, rabbi ve malikidir. Kendileriyle kaim olan bütün varlıklar, objeler ve onlarla kaim olan sıfatları da bu kapsama girer. Kulların fiilleri de, başka şeyler de.

Yüce Allah’ın dilediği olur, dilemediği de olmaz. Varlık aleminde, O’nun dilemesi ve kudreti dışında hiçbir şey olmaz. O’nun dilediği bir şeyin olmasını engellemek de mümkün değildir. Bilakis, O, her şeye kadirdir. Ne dilerse, mutlaka ona kadirdir.

Allah, olanı, olmakta olanı, olmayanı ve eğer olsaydı, nasıl olacağını bilir. Buna kulların fiilleri ve başka şeyler de dahildir. Allah kulları yaratmadan önce onların kaderlerini, ecellerini, rızıklarını ve amellerini de takdir etmiştir. Bunları yazmış, ulaşacakları mutluluğu ve mutsuzluğu da yazmıştır. İşaret ettiğimiz bu doğru anlayışa sahip olan kimseler, Allah’ın her şeyi yarattığına, her şeye kadir olduğuna, olan her şeyi dilediğine, olmadan önce varlıkları bildiğine inanırlar. Varlıklar olmadan önce onları takdir ettiğine ve bu takdirini yazdığına da iman ederler. Kaderiyecilerin aşırıları, Allah’ın ön bilgisini ve varlıklardan önce kaderin yazılmış olmasını inkâr ederler ve bunun aslında emir ve yasaktan ibaret olduğunu sanırlar. Onlara göre Allah önceden kimin kendisine itaat edeceğini, kimin de isyan edeceğini bilmez. Bilakis iş, emir ve yasağın yöneltilmesi anından itibaren ilk defa belirginleşir.

Bu, dört halife devrinin sona ermesinden, Muaviye b. Ebu Süfyan’ın emirliğinden sonra, Abdullah b. Ömer, Abdullah b. Abbas gibi sahabelerin yaşadıkları dönemlerde, İbni Zübeyr ile Beni Ümeyye arasında kopan fitne zamanında islâm dünyasında ortaya çıkan ilk tartışmadır. Bu tartışmayı ilk kez, Mabed el-Cüheni Basra’da başlattı. Bu sözler sahabelere ulaşınca, bunlardan beri olduklarını açıkladılar. Bu gibi sözleri kabul etmediler, olumlu karşılamadılar. Nitekim Abdullah b. Ömer’e bu sözleri haber verilince, şöyle demiştir: Onlarla karşılaştığın zaman, onlara, benim kendilerinden, kendilerinin de benden beri olduklarını haber ver....

İbni Abbas, Cabir b. Abdullah, Vasile b. Eska’ gibi sahabelerin ve onlara güzellikle uyan tabiin kuşağına mensip alimlerin görüşü de böyledir. Müslümanların diğer imamları da bu yönde görüş belirtmişlerdir. Hatta bu gibi görüşleri savunanlarla ilgili olarak Malik, Şafii ve Ahmed b. Hanbel gibi imamlar şöyle demişlerdir:

Allah’ın varlıkların olmasından önceki ön bilgisini inkâr edenler küfre sapmışlardır.

Sonraki dönemlerde insanlar kader konusuna daha fazla dalmaya başladılar. Çoğunluk ön bilgiyi ve önceden takdir edilmiş şeylerin kaderde yazılı olmasını kabul ettiler. Fakat Allah’ın dilemesinin, yaratmasının ve kudretinin genelliğini inkâr ettiler. Onların zanlarına göre, emir olmadan iradenin bir anlamı yoktur. Dolayısıyla Allah bir şeyi dilemişse, aynı zamanda emretmiştir de. Dilemediğini de emretmemiştir. Bu da kaçınılmaz olarak şunu söylemelerini gerektirmiştir: Allah olmayan bir şeyi dileyebilir, dilemediği bir şey de olabilir. Bu arada Allah’ın kulların fiillerinin yaratıcısı olmasını veya bu fiillere kadir olmasını da inkâr ettiler. Ya da bazı kullarına özel inamda bulunup, bu inamı sayesinde iman etmiş olmalarını ve itaat ehli olmalarını da kabul etmediler.

Onların iddialarına göre, iman ve salih ameli mümkün kılan ilahı inam, Ebu Leheb ve Ebu Cehil gibi kâfirlere de bahşedilmiştir. Tıpkı Ebu Bekir, Ömer, Osman ve Ali gibi müslümanlara inamda bulunduğu gibi. Tıpkı bir adamın çocuklarına malını eşit bir şekilde paylaştırması gibi. Ancak iman edenler salih ameller işlediler, öbürleri de bozguncu amellerde bulundular. Yani, Allah’ın mü’minlere yönelik özel bir bağışı söz konusu değildir...

Kuşkusuz bu söz batıldır.

Çünkü yüce Allah şöyle buyurmuştur:

“Onlar islâma girdikleri için seni minnet altına sokuyorlar. De ki: Müslümanlığınızı benim başıma kakmayın. Eğer doğru kimselerseniz bilesiniz ki, sizi imana erdirdiği için asıl Allah size lütufta bulunmuştur.” (Hucurat, 17)

“Bilin ki, içinizde Allah’ın elçisi vardır. Şayet o, birçok işlerde size uysaydı, sıkıntıya düşerdiniz. Fakat Allah size imanı sevdirmiş ve onu gönül-lerinize sindirmiştir. Küfrü, fıskı ve isyanı da size çirkin göstermiştir. İşte doğru yolda olanlar bunlardır.” (Hucurat, 7)

Ayrıca yüce Allah namazda şunu söylememizi de emretmiştir:

“Bize doğru yolu göster. Kendilerine lütuf ve ikramda bulunduğun kimselerin yolunu; gazabı uğramışların ve sapmışların yolunu değil.” (Fatiha, 6-7)

Cennetlikler de şöyle derler:

“Hidayetiyle bizi bu nimete kavuşturan Allah’a hamdolsun! Allah bizi doğru yola iletmeseydi kendiliğimizden doğru yolu bulacak değildik.” (Araf, 43)

Hz. İbrahim (a.s.) de şöyle demiştir:

“Ey Rabbimiz! Bizi sana boyun eğenlerden kıl, neslimizden de sana itaat eden bir ümmet çıkar.” (Bakara, 128)

“Ey Rabbim! Beni ve soyumdan gelecekleri namazı devamlı kılanlardan eyle.” (İbrahim, 40)

“Sabrettikleri zaman, onların içinden, emrimizle hidayete ulaştıran imamlar tayin etmiştik.” (Secde, 24)

“Onları, ateşe çağıran öncüler kıldık.” (Kasas, 41)

Kur’an ve sünnette buna benzer nasslar ve ümmetin ilk kuşak alimlerinin bunlara dayalı olarak sundukları açıklamalar oldukça fazladır. Bunun yanında konuya ilişkin akli kanıtlar da fazlasıyla vardır.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

El-Muntakim (intikam alan) ismi

“el-Muntakim” (intikam alan) ismine gelince, bu, peygamberimizden (s.a.v.) kesin olarak rivayet edilen esmai hüsna ile ilgili hadiste yer alan bir isim değildir. Sadece Kur’an’da bir ifadeyle kayıtlı olarak yer alır. Şu ayetlerde olduğu gibi:

“Muhakkak ki biz, günahkârlardan intikam alırız.” (Secde, 22)

“Çünkü Allah mutlak üstündür, kimsenin yaptığını yanında bırakmaz.” (İbrahim, 47)

İçinde “muntakim” isminin de yer aldığı Esmai Hüsna’nın sayıldığı hadise gelince, bu hadiste isimler şu şekilde sıralanıyor:

“el-Berr, et-Tevvab, el-Muntakim, el-Afuv, er-Rauf..”

Hadis alimlerine göre, bu, peygamberimizin (s.a.v.) sözü değildir. Bunu Velid b. Müslim, Said b. Abdulaziz’den veya üstadlarından birinden aktarmıştır. Bu yüzden meşhur hadis derlemecileri içinde sadece Tirmizi rivayet etmiştir. (Tirmizi, Dua, 41)

O da Velid b. Müslim kanalıyla, siyakıyla rivayet ederken, ondan başkaları ise, isimlerde ve isimlerin tertibinde bir takım farklılıklar olmak üzere rivayet etmiştir. Bu da peygamberimizin (s.a.v.) sözü olmadığının en açık kanıtıdır. Bu hadisi Ebu Hureyre’den, sonra A’rec’den, ayrıca Ebu Zennad’dan rivayet edenler isimleri teker teker saymazlar, sadece peygamberimizin (s.a.v.) şöyle dediğini rivayet ederler:

“Allah’ın doksan dokuz (yüzden bir eksik) adı vardır. Kim bunları sayarsa cennete girer.” (Buhari, Daavat, 69, Müslim, Zikir, 5,6, İbni Mace, Dua, 10)

Buhari ve Müslim gibi sahih hadis derlemecileri bu şekilde rivayet etmişlerdir. Allah’ın güzel isimlerinin sayısı ise başka kanallardan rivayet edilmiştir. Bunu da Muhammed b. Sirin Ebu Hureyre’den rivayet etmiştir. İbni Mace’nin de rivayet ettiği bu hadisin rivayet zinciri zayıftır, hadis alimleri, bunun Resulullah’ın (s.a.v.) sözü olmadığını bilirler. Esmai Hüsna’nın sayısı ile ilgili olarak peygamberimizden (s.a.v.) sadece bu iki hadis rivayet edilmiştir. Her ikisi de Ebu Hureyre kanalıyla aktarılmıştır ve bu mevzu ilgili eserlerde ayrıntılı olarak açıklanmıştır.

Bu açıklamaları yapmamızın amacı, bu mesele ile ilgili olarak yarar sağlayan temelleri bilmektir. Çünkü Adem oğullarının içleri, bu mesele ile ilgili olarak çeşitli kuşkular tarafından kemirilmektedir.

Kul, başlangıçta, genel olarak yüce Allah’ın yarattığında büyük bir hikmet olduğunu bilirse, bu ona yeter. Sonra ilmi ve imanı arttıkça Allah’ın akılları hayran bırakan hikmetinin ve rahmetinin tezahürlerini gözlemler. Allah’ın kitabında haber verdiği gerçekleri somut gözlemlere dayalı olarak tasdik eder:

“İnsanlara ufuklarda ve kendi nefislerinde ayetlerimizi göstereceğiz ki onun gerçek olduğu onlara iyice belli olsun.” (Fussilet, 53)

Nitekim peygamberimiz (s.a.v.) sahih bir hadiste şöyle buyuruyor:

“Andolsun, Allah kullarına, bir annenin evladına beslediği merhametten çok daha fazla merhamet besler.” (Buhari, Edeb, 18; Müslim, Tevbe, 22)

Buhari ve Müslim’de yer alan bir hadiste de şöyle buyurmuştur:

“Yüce Allah rahmeti yarattığı gün yüz tane rahmet olarak yarattı. İşte canlıların birbirlerine karşı duydukları merhamet duygusu bu rahmet iledir. Öyle ki bir hayvanın ayağını yavrusuna basmamak için kaldırması da bu rahmet ile gerçekleşir. Doksan dokuz tanesini de yanında tuttu. Kıyamet günü olunca o bir rahmeti bu doksan dokuz rahmetle birleştirir ve bununla kullarına merhamet eder.” (Buhari, Rikak,19; Müslim, Tevbe, 18-21; Tirmizi, Daavat, 99; İbni Mace, Zühd, 35; Darimi, Rikak, 69; Ahmed, 2/433, 514, 3/55, 56, 5, 439)

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Emir, şer' ve kader kavramlarının açıklanması

Burada kuşkuya neden olan şey, kader kavramının ifade ettiği anlamdır.

Kader, emir ve şer’ gibi kelimelerle masdar anlamı kast edildiği gibi, mef’ul anlamı da kastedilebilir. Dolayısıyla:

“Allah’ın emri mutlaka yerine gelecek...” (Ahzab, 38) ifadesinde emredilen ve güç yetirilen emri kast ediliyor ve bu da mahlûktur.

“İşte bu Allah’ın size indirdiği emridir.” (Talak, 5) ayetinde ise, emir kelimesiyle Allah’ın kelâmı kast edilmiştir. Çünkü bize, yerine getirmekle yükümlü olduğumuz filler indirilmemiştir.

Bilakis bize Kur’an indirilmiştir. Bu tıpkı şu ayete benzemektedir:

“Allah size, mutlaka emanetleri ehli olanlara vermenizi emreder.” (Nisa, 58)

İşte bu ayette geçen emir Allah’ın kelâmıdır.

Allah’ın emrini, mahlûkattaki bir hal şeklinde tevil eden Cehmiyeci,

“Allah’ın emri mutlaka yerine gelecek...” ayetini kanıt olarak ileri sürse, ona şu karşılık verilir:

Burada emirle kastedilen, emredilen şeydir. Aşağıdaki ayette de aynı anlamda kullanılmıştır:

“Allah’ın emri gelmiştir.” (Nahl, 1)

Nitekim yüce Allah’ın meydana getirdiği hadiselere:

Bu büyük bir iştir (emirdir), denir.

Allah’ın sıfatlarını O’nun zatına mukarin gören ve mahlûkata hulul ettiğini savunan Hululiyeci bir kimse:

“Allah’ın emri mutlaka yerine gelecek...” ayetini kanıt gösterse ve:

Fiiller Allah’ın kaderi ve emridir. O’nun emri ise mahlûk değildir. Kaderi de mahlûk değildir, dese, ona denir ki:

Dilemesi ve kelâmı gibi O’nun emri de bir sıfat olarak mahlûk değildir. Fakat yerine getirilen ve güç yetirilen kader olarak emri ise mahlûktur. Çünkü güç yetirilen bir şey mahlûktur. Emredilen şey de mahlûktur. Bunlar emir ve kader adı verilmiş olsa da.

Sonra bu sapıklara denir ki:

Diyelim ki emredilen şeye emir ve şeriat adı verilir. Fakat nehyedilen şey, emredilen olmadığı gibi meşru da değildir. Bilakis o, emre ve şeriata aykırıdır. Peki, küfrü, fıskı ve günahı nasıl şeriat olarak isimlendireceksiniz, şeriat olmadıkları halde?

Bilakis, bunlar şeriatın yasakladıkları şeylerdir. Ayrıca bir ayette yüce Allah şöyle buyurmuştur:

“Sonra da seni din konusunda bir şeriat sahibi kıldık.” (Casiye, 18) bu şeriatın kapsamına, küfür, fısk ve günah da girer mi?

Peygambere buna tabi olmak mı, bundan sakınmak mı, bundan uzak durmak mı emredilmiştir?

Soruyu soran kişinin:

Kulların hareketlerden ve başka şeylerden oluşan fiilleri, göklerin ve yerin yaratılmasından önce belirlenen kaderin kapsamındadırlar, diyenlerin kanıtı nedir? şeklindeki sözlerine karşı şunu söyleyebiliriz:

Bu sözü söyleyen kimse, güzel söylemiş ve isabet etmiş olur. Ona karşı kanıt göstermeye de gerek yoktur. Hatta bununla kastedilenin aleyhine kanıttır. Çünkü Sahih-i Müslim’de Abdullah b. Ömer aracılığıyla peygamberimizin (s.a.v.) şöyle buyurduğu rivayet edilir:

“Allah gökleri ve yeri yaratmazdan elli bin yıl önce mahlûkatın kaderini belirlemiştir.” (Müslim, Kader, 16)

Allah mahlûkatın amellerini, rızıklarını, şekillerini ve renklerini takdir etmiştir. Bunların tümü de mahlûkturlar. Bu da gösteriyor ki, ameller, mahlûk takdirin kapsamına girmektedir. Akıl sahibi bir kimse, kulun amelinin, kendisinin varlığından önce var olduğunu söyleyebilir mi?

Kulun ameli, kendisinden sadır olan hareketidir. Bu hareket, kendisinden önce nasıl var olabilir?

Bu sözü açıklayıp, biz hareketi kast etmiyoruz, fakat hareketin sevabını kast ediyoruz, diyenlere de şöyle denir: Allah’ın dışındaki her şey mahlûktur. Bu şeylerin konuşmaları ve sıfatları da müsemmalarının dışında değildirler. Bilakis kelâmları da isimlerinin müsemmasının kapsamındadırlar.

Biri: Allah’ın dışındaki her şey ve bu her şeyin sıfatları mahlûktur, dese, bu kuşku ortadan kalkmış olur. Çünkü sahih bir anlam kast etmiş olur. Aynı şekilde- Selef ulemasının dediği gibi-, Allah yaratıcıdır, O’ndan başkası da mahlûktur, Kur’an hariç, dese, bu söz de doğru olur. Çünkü Kur’an Allah’ın indirilmiş sözüdür ve mahlûk değildir. O’ndan gelir ve O’na döner. Selef ulemasının Kur’an’ı istisna etmelerinin nedeni, bazılarının indirilmiş Kur’an’ın mahlûk olduğu vehmine kapılmasını önlemektir.

İÇİNDEKİLER

KULLARIN FİİLLERİNİN KADİM VEYA YARATILMIŞ OLDUĞU


Yeni Sayfa 1

Emir iradeyi gerektirir mi, gerektirmez mi?

Bununla, emir meselesiyle ilgili tartışma çözüme kavuşuyor ve detaylı bir sonuca varıyor. Acaba emir arkasında iradenin olmasını gerektirir mi, gerektirmez mi?

Kaderiyecilere göre, emir meşiyeti gerektirir. Dolayısıyla Allah, emredilen ve fakat olmayan bir şeyi dilemiş olabilir.

Cehmiyeciler ise şunu söylüyorlar:

Emir, iradeyle ilgili hiçbir şeyi gerektirmez. Buna ilişkin sevgisi ve rızası da ancak gerçekleştiğinde söz konusu olabilir. Çünkü Allah’ın dilediği olur ve dilemediği olmaz. Aynı şekilde onlara göre, Allah’ın sevdiği ve razı olduğu da olur. Allah’ın sevmediği ve razı olmadığı da olmaz.

“O, kullarının küfrüne razı olmaz.” (Zümer, 7) ayetini ise şu şekilde tevil ederler:

Bundan maksat, kendilerinden küfür sadır olmamış kullarından...

Ya da din olarak küfürden razı olmaz....

Ayrıca bu ayetin yorumu olarak şunu da söylüyorlar:

Kendisinden küfür sadır olmayandan küfrü dilemez. Veya din olarak küfrü dilemez...

Çünkü Cehmiye ve Kaderiye, sevme ve dileme arasında fark olmadığı hususunda görüş birliği içindedirler. Oysa yüce Allah şöyle buyurmuştur:

“Eğer inkâr ederseniz, şüphesiz Allah, size muhtaç değildir. Bununla beraber O, kullarının küfrüne razı olmaz. Eğer şükrederseniz sizden bunu kabul eder.” (Zümer, 7)

Burada yüce Allah, kullarından küfür sadır olduğu zaman, buna razı olmadığını bildirmiş oluyor.

“Geceleyin, O’nun razı olmadığı sözü düzüp kurarlarken...” (Nisa, 108)

“Allah bozgunculuğu sevmez.” (Bakara, 205)

“Kimi saptırmak isterse, kalbini iyice daraltır.” (En’am, 125)

Kısaca mes’elenin özü şudur:

Emir, meşiyet açısından, emreden rabbin, emredilen fiili yaratmasını gerektirmez, onu yapmasına ilişkin iradeyi de gerektirmediği gibi. Bilakis, bazen yaratmadığı şeyi de emredebilir. Bu ise, yapması durumunda, rabbin kulu sevmesini ve ondan razı olmasını gerektirir. Yani, bunları yaptığı zaman, rab onu sever ve ondan razı olur. Rab, bunu ondan irade ediyor. Bu ise, emreden iradenin, emredilenden kimseden, kendi maslahatına uygun olarak istediği şeyi yapmasını istemesi anlamındadır. Ama bunun için, mutlaka emrettiği şeyi yaratmış olması ve somut olarak ortaya koyması gerekmez. Çünkü kulun bu emredileni terk etmesinde de bir hikmet vardır. Kuşkusuz Allah’ın, yarattığı ve yaratmadığı şeylerde bir hikmeti vardır.

Allah’ın fiili yaratmayı irade etmesi, bir başkasını bu fiilin faili yapması, faile iyilik bahşetmesi ve maslahatına dönük olan bu fiilde ona yardımda bulunması ile, yine kendi maslahatına olan başka bir şeyi emretmesi, işlediği zaman menfaatine olacağını açıklaması arasında fark vardır. Bunun yanında kendisi bu başkasını istemez. Çünkü bu fiilin işlenmesine yardımda bulunmayı terk etmesinde bir hikmet vardır. Çünkü bazen yardımda, hikmetiyle çelişen unsurlar olabilir. Allah, yarattığı yasak şeylere buğzeder ve onlara öfke duyar. Tıpkı şeytanlar ve pis varlıklar gibi yarattığı bazı şeylere buğzetmesi ve onlara öfke duyması gibi. Fakat Allah, bunları sevdiği ve razı olduğu bir hikmetten dolayı yaratmıştır.

Biz biliyoruz ki, bazen kul, sevmediği bir şeyi yapmak ister. Çünkü bu sevmediği şeyi yapması sevdiği bir sonuca ulaşacaktır. Hasta bir kimsenin tiksindiği ilacı içmesi gibi. Çünkü bu ilaç onun iyileşmesine yol açacaktır. Kul, sevdiği amaçlara ulaştırdığı için sevmediği fiilleri işler. Dolayısıyla bir şeyin Allah tarafından yaratılmış olması ile Allah’ın bu şeyden buğzetmesi arasında bir çelişki yoktur. Yine yüce Allah’ın olması durumunda seveceği bir şeyi yapmamasında da bir çelişki yoktur. Çünkü bu şeyi yapması, daha fazla sevdiği bir şeyin ortadan kalkmasına yol açabilir veya bu sevdiği şeyin yokluğundan daha çok buğzettiği bir şeyin varlığına yol açabilir.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

Emredilenler içinde şeriatın reddetmediği bir emir söz konusuysa

Çünkü emredilenler içinde fikir olarak bir şey varsa, yani şeriatın reddetmediği bir emir söz konusuysa, çocuklara ve aklı olmayanlara bir ibadeti, kör olana görmeyi, fakir olana nafaka vermeyi ve kötürüm olana Mekke’ye hac maksadıyla gitmeyi emretmek gibi bir emir söz konusuysa, bütün bunlar şeriatta yer aldıkları için, böyle bir emir geldiğinde ona iman edip tasdik etmek gerekir ve bu hususla ilgili kayıtlandırıcı bir ifade kullanılamaz. -Devamla şöyle diyor:- Bizim arkadaşlardan bir grup, kötürüm ve kör gibi kimseler için güç yetirilmeyen şeylerin emredildiğini mutlak olarak söylemek caizdir. Cehm ve Bürgus’un görüşü de budur.

Bir diğer husus da aletlerin sağlam olmasına rağmen, muvaffakiyet ve kabul olmadığı için yapacak takatın bulunmayışıdır. Bu ise, sadece bir açıdan caizdir. Allah’ın ilminde yapmayacağı takdir edilen kimseye bir emrin yöneltilmesinin caiz olmasını buna örnek gösterebiliriz. Mutezile buna karşı çıkar. Bunun kanıtı da yüce Allah’ın İblis’e söylediği şu sözdür:

“İki elimle yarattığıma secde etmekten seni men eden nedir?” (Sad, 75)

“Sana emretmişken seni secde etmekten alıkoyan nedir?” (Araf, 12)

Görüldüğü gibi, yüce Allah, İblis’e secde etmeyi emretmiştir. Oysa daha önce onun bunu yapmayacağını biliyordu. Bu demektir ki, emir, Allah’ın bilgisi kapsamında güç yetiremeyeceği önceden belli olan birine yöneltilmiştir.

Bu ikinci görüş de Ebu’l Hasan’dan nakledilmiştir. Ebu’l Maali el-Cüveyni, Ebu’l Hasan’ın verdiği cevapların büyük kısmının bu görüşe yatkın olduğunu iddia etmektedir. Yine ona göre, Ebu’l Hasan’ın arkadaşlarının çoğu da bu görüşü benimsemişlerdir. Ebu’l Hasan “el-Mucez” de bu meseleye cevap vermekten kaçınmıştır...

Ebu’l Maali önce bu görüşü tercih etmiş, sonra bundan dönerek, güç yetirilmeyenin emredilmesi kesinlikle imkânsızdır, demiştir. Birinci görüş, İbni Akil, Ebu’l Ferec b. Cevzi, Ebu Abdullah er-Razi ve başkaları tarafından savunulmuştur. İkinci görüş ise, Ebu İshak el-Esferayini, Ebu Bekir b. Fevrek, Ebu’l Kasım el-Eş’arî ve Gazali tarafından savunulmuştur. Ebu İshak el-Esferayini, bunun şeyhi Ebu’l Hasanın mezhebi olduğunu ve hak ehlinin mezhebinin de bu olduğunu iddia eder. Kadı Ebu Bekir ise, bazı kitaplarında bunun caiz olduğunu söylerken, konuşmalarının çoğunda aciz olana emretmekle terk etmeye gücü yetene emretmeyi birbirinden ayırır. Ulemanın çoğunluğu da bu görüştedir.

Meseleyle ilgili bir üçüncü görüşü de, Ebu Bekir Abdulaziz zikretmiştir. Buna göre, yüzükoyun yürümek ve kör olanın yazıya noktalama işaretleri koyması gibi normalde imkânsız olsa da özünde mümkün olan her şeyin emredilmesi caizdir. Ama iki zıddın bir arada olması gibi imkânsız olan bir şeyin emredilmesi caiz değildir.

Bu meselede son nokta şudur:

Tartışmanın iki temeli vardır:

Birincisi: Bütün müslümanların üzerinde ittifak ettikleri ve şeriat kapsamında yer alıp, bütün kullara yönelik olarak gerçekleşen, Allah ve Resulü’nün emrettiği iman ve takva gibi yükümlülükler (teklif), güç yetirilmeyen teklif olarak isimlendirilebilir mi? Kudretin ancak fiille beraber olacağı düşüncesinde olanlar diyorlar ki:

Allah’a karşı çıkan asi, güç yetiremediği bir şeyle yükümlü kılınmıştır. Onlara göre, her kişi, güç yetirebilen olmadığı bir sırada yükümlü kılınmıştır. Allah’ın bilgisinin ve yazmasının önceden olması, kişinin bilinen ve yazılan şeyin aksini yapmasını engeller iddiasında olanlar da böyle düşünüyorlar. Diyorlar ki:

Eğer kişi, Allah tarafından önceden bilinen şeyin aksi olan bir şeyle yükümlü kılınmışsa, bu, güç yetiremediği bir şeyle yükümlü kılındığı anlamına gelir. Aynı şekilde araz, iki zamanda birden kalamaz görüşünde olanlar da şöyle demişlerdir:

Fiilden önceki yapabilirlik, fiilin işlendiği zamana kadar kalamaz.

Gerçekte bu tartışma, Allah’ın emrettiği ve yasakladığı fiiller, yükümlülüğün kapsamına girer mi? noktasında çıkmış değildir. Tartışma, bunları terk eden kimsenin güç yetirdiği şeyler olmadığı, onları işlemesinden önce de bunlara takat getiremediği hususuyla ilgilidir. Daha önce kudretin iki türlü olduğunu belirtmiştik. Dolayısıyla mutlak olarak yapabilirlik ancak fiille beraber olur, diyenlerin bu mutlak değerlendirmeleri kitap ve sünnetin nassına, ümmetin ilk kuşağının ve imamların ortak görüşüne aykırıdır. Tıpkı mutlak olarak cebir anlayışını savunmanın kitap, sünnetin nassına ve müslümanların ittifak ettikleri anlayışa aykırı olması gibi.

Gerçi ehl-i sünnete mensup olan bazı gruplar Kaderiyecilere tepki olarak mutlak cebir anlayışını savunmuşlardır. Buna imam Ahmed’in ve diğer imamların bazı bağlılarını örnek gösterebiliriz. Ebu’l Hasan, Ebubekir Abdulaziz, Ebu Abdullah b. Hamid, Kadı Ebu Bekir, Kadı Ebu Ya’la, Ebu’l Maali, Ebu’l Hasan b. Zağuni ve başkaları gibi. Ancak ilim ehlinin büyük çoğunluğu bu tür bir mutlaklığı kabul etmemiştir. Ebu’l Abbas b. Seric, Ebu’l Abbas el-Kalanisi ve başkaları gibi. Ebu Hanife’den de bu yönde bir görüş rivayet edilmiştir. Ümmetin tamamının düşüncesi de bunu gerektiriyor.

Bu nedenle Ebu İshak b. Şakula mutlak cebre karşı çıkar ve bu iki zıt yaklaşım hakkında şöyle der: -Kadı Ebu Ya’la’nın rivayetiyle- Fiille beraber veya ondan önce olan yapabilirlik; namaz, hac ve cihad gibi ibadetlerin, yapabilirliğe (istitaa) sahip olmayanlara emredilmesi caiz değildir, diyenlerin ve, fiil, Allah’ın yarattığı şeylerdendir, Allah bir kimsede fiil yaratınca, o kimse o fiili yapar, diyenlerin kanıtıdır.

Bu tıpkı şöyle demeye benzer:

Kişinin bir tek kudreti vardır; onunla fiili işlemeye ve terk etmeye güç yetirir. Kişi, fiili yaptığı sırada, fiili işlemesi için Allah’tan bir yardıma muhtaç değildir. Böyle diyen kimselere göre, Allah’ın mü’mine, kâfire, iyiye, kötüye yönelik nimetleri arasında bir fark yoktur. İşte bu anlayış batıldır. Bunlar o Kaderiyecilerdirler ki, seslerinin iyice çıktığı meşhur dönemde sınırı alabildiğine aşmışlardı. Şöyle diyorlardı:

“Kul, iyilik yaparken, fiilden önce var olan Allah’ın yardımına muhtaç değildir. Allah’ın, kendisine inanan ve itaat eden kimseye yönelik nimeti, kendisini inkâr eden ve kendisine asi olan kimseye yönelik nimetinden daha büyük değildir.” Bu görüş, kesinlikle yanlıştır. Ehli sünnet ve’l cemaat mensupları, böyle diyen bir kimsenin sapıklığı hususunda görüş birliği içindedirler.

Ayrıca, bundan sonra, birçok mesele ile ilgili tartışmalar da aralarında baş göstermiştir. Meselelerin bazısı lafzidir. Bazısı ise görecelidir. “Araz kalıcı mıdır, değil midir?” üzerinde tartışmaları gibi. Yapabilirliğin kalıcılığını da buna dayandırmışlardır. Fakat lafızların ve akli itibarların en güzeli hiç kuşkusuz kitap ve sünnete uygun olanlarıdır. Ümmetin selef kuşağıyla, imamların görüşleriyle örtüşenleridir. Kitap ve sünnetin nassını dayanılan, güvenilir temel olarak kabul etmek gerekir. Ancak bu temele tabi olma ve bu temele dayalı tanımlamalar yapma zorunluluğu vardır. İnsanların olumlayıcı veya olumsuzlayıcı yönde üzerinde tartıştıkları ifadeleri de açılıma, ayrıntılandırma bağlamında değerlendirmek lazımdır. Allah ve Resulü’nün olumladığını mutlak olarak olumsuzlamaktan, Allah ve Resulü’nün olumsuzladığını da olumlamaktan şiddetle kaçınmak bir zorunluluktur.

İkincisi: İnsanların, kulun gücü dahilinde olmadığı hususunda ittifak ettikleri şeyler. Bu gibi şeylerin emredilişinin caiz olup olmadığı tartışma konusu olmuştur. Bunlar iki kısımdır. Bir kısmı, normalde imkânsızdır. Yüzükoyun yürümek ve uçmak gibi. Bir kısmı da özü itibariyle imkânsızdır. İki zıt şeyin bir arada olması gibi. Daha önce de söylendiği gibi bunun aklen caiz oluşu noktasında üç görüş belirmiştir. Böyle bir şeyin şeriatta yer alması ve şer’an caiz olmasına gelince, bu tür bir şeyin şeriatta yer almayacağı noktasında görüş birliği vardır. Bu hususta icma oluştuğunu bildiren birçok kişi vardır. Ebu’l-Hasan ez-Zağuni de bunlardan biridir. Diyor ki:

İÇİNDEKİLER

KADERİYECİLERİN SINIFLARI


Yeni Sayfa 1

Emrolunan şey üzerine ibadet

Altıncı görüş: -Ebu’l Ferec bu görüşlerden sadece dört tanesini zikretmiştir- Bu, müslümanların çoğunluğunun görüşüdür. Şöyle ki:

Allah insanları ve cinleri kendisine ibadet etmeleri için yaratmıştır. Bundan maksat da kendilerine emredilen şeyleri yerine getirmeleridir. Bu yüzden ilk kuşak müslümanlar gibi son kuşak müslümanları da, söz konusu ayeti, işaret ettiğimiz bu anlamda kanıt olarak ele almışlar, vaazlarında, hatıralarında ve hikayelerinde bu anlamıyla yorumlamışlar.

Nitekim İbrahim b. Ethem hikayesinde şu ifade yer alır:

“Ne bunun için yaratıldım, ne de bu bana emredildi.”

Bir Yahudiyle ilgili rivayette şöyle deniyor:

“Ey Ademoğlu! Seni bana ibadet etmen için yarattım, başka şeylerle oynayıp oyalanma. Rızkını ben üstlendim, sen yorulma. Beni ara, bulursun. Beni bulduğunda, her şeyi bulursun. Eğer beni yitirirsen, her şeyi yitirmiş olursun. Ben sana her şeyden daha sevimliyim.”

Bu görüş Emirul Mü’minin Ali b. Ebu Talip’ten ve selef kuşağına mensup başka zatlardan rivayet edilmiştir.

Örneğin Ali b. Ebu Talib’in söz konusu ayetle ilgili olarak şöyle dediği rivayet edilir:

Ancak bana ibadet etmelerini emretmem ve onları bana ibadet etmeye çağırmam için yarattım...

Bazı alimler demişlerdir ki:

Aşağıdaki ayetler de Hz. Ali’nin (r.a) bu çıkarsamasını desteklemektedir:

“Onlara ancak, dini yalnız O’na has kılarak Allah’a kulluk etmeleri (...) emrolunmuştu.” (Beyyine, 5)

“Onlara ancak tek ilaha kulluk etmeleri emrolundu.” (Tevbe, 31)

Bu görüş, Zeccac’ın ve başkalarının da tercih ettiği bir görüştür. Ayrıca sağlam bir rivayet zinciriyle Mücahid’den de rivayet edildiği bilinmektedir.

İbn-i Ebu Hatem şöyle der:

“Ebu Said el-Eşecc aktardı ki, Ebu Usame, Şibl’den şöyle rivayet etti:

Bana Ebu Necih, Mücahid’in şöyle dediğini bildirdi:

“Ben cinleri ve insanları ancak bana kulluk etsinler diye yarattım.”

Yani, onlara bazı şeyleri emredeyim ve bazı şeylerden nehyedeyim diye... Aynı şekilde Rebi b. Enes’in de şöyle dediği belirtilmiştir:

“Cinleri ve insanları ancak ibadet için yarattım...”

Aşağıdaki ayetler de buna kanıt oluşturmaktadır:

“İnsan, kendisinin başı boş bırakılacağını mı sanır!” (Kıyamet, 36)

Kendisine bazı şeylerin emredilmeyeceğini ve bazı şeylerin nehyedilmeyeceğini mi sanır!

“De ki: Yalvarmanız olmasa, Rabbim size ne diye değer versin?” (Furkan, 77)

Yani, ibadetiniz olmasa...

“Eğer siz iman eder ve şükrederseniz, Allah size neden azap etsin!” (Nisa, 147)

“Ey cin ve insan topluluğu! İçinizden size ayetlerimi anlatan ve bu günle karşılaşacağınıza dair sizi uyaran peygamberler gelmedi mi? (...) Halkı habersizken...” (En’am, 130-131)

“Ey Adem oğulları! Size şeytana tapmayın, çünkü o sizin apaçık bir düşmanınızdır, demedim mi? Ve bana kulluk ediniz, doğru yol budur, demedim mi?” (Yasin, 60-61)

Bunları izleyen ayetler de bu çerçevede değerlendirilebilirler. Nitekim cinler Kur’an’ı dinlediklerinde şöyle demişlerdir:

“Ey kavmimiz! Doğrusu biz Musa’dan sonra indirilen, kendisinden öncekini doğrulayan, hakka ve doğru yola ileten bir kitap dinledik. Ey kavmimiz! Allah’ın davetçisine uyun. O’na iman edin.” (Ahkaf, 30-31)

Ayrıca bunu izleyen ayetler de aynı hususa örneklik oluşturmaktadır. Yine cinler şöyle demişlerdir:

“İçimizde, teslimiyet gösterenler de var, hak yoldan sapanlar da var. Teslimiyet gösteren kimseler, doğru yolu arayanlardır.” (Cin, 14 ve sonrasındaki ayetler...)

Kur’an’da birçok yerde:

“Ey insanlar! Rabbinize ibadet edin.” (Bakara, 21)

“Ey insanlar! Rabbinizden sakının.” (Nisa, 1) gibi ayetlere rastlamak mümkündür.

Bundan da anlaşılıyor ki, yüce Allah yaratılış amaçları kıldığı ve uğruna elçilerini insanlara ve cinlere gönderdiği ibadeti onlara emretmektedir.

Hz. Muhammed (s.a.v.) de hem insanlara, hem de cinlere gönderilmiş bir elçidir. Kur’an’ı cinlere de okumuştur. Rivayet edilir ki:

Peygamber efendimiz (s.a.v.) cinlere Rahman suresini okumuş ve:

“O halde Rabbinizin nimetlerinden hangisini yalanlayabilirsiniz?” (Rahman, 13) ayetini tekrarladıkça cinler:

“Senin nimetlerinden ey rabbimiz! Hiçbir şeyi yalanlamayız. Sana hamd olsun.” demişlerdir. (Tirmizi, 55; Suresi 1)

Dolayısıyla Zariyat suresinin ilgili ayetinde kesin olarak kastedilen anlam budur. Müslümanların büyük çoğunluğu da ayeti bu şekilde anlamışlar ve ayetin bu anlama ilişkin bir kanıt olduğunu söyleyerek, Allah’ın insanları ve cinleri kendisine ibadet etmeleri için yarattığını, Allah’ın hakkını zayi etmeleri için yaratmadığını belirtmişlerdir.

Buhari ve Müslim’de Muaz b. Cebel’den şöyle rivayet edilir:

Resulullah (s.a.v.) bana dedi ki:

“Ey Muaz! Allah’ın kulları üzerindeki hakkı nedir bilir misin? Allah ve Resulü daha iyi bilir, dedim. Buyurdu ki: Allah’ın kulları üzerindeki hakkı; O’na ibadet etmeleri ve hiçbir şeyi O’na ortak koşmamalarıdır. Kullar bunu yaptıkları zaman, onların Allah üzerindeki hakkı nedir, bilir misin? Allah ve Resulü daha iyi bilir, dedim. Buyurdu ki: Kulların Allah üzerindeki hakkı, onlara azap etmemesidir.” (Buhari, Cihad, 46; Müslim, İman, 48-49)

El-Müsnedde İbn-i Ömer’in peygamberimizden (s.a.v.) şöyle rivayet ettiği belirtiliyor:

“Kıyametin kopmasına az bir zaman kala kılıçla gönderildim ki, tek ve ortaksız Allah’a kulluk edilsin. Benim rızkım mızrağımın gölgesine koyulmuştur. Benim emrime karşı gelenler içinse alçalma ve küçülme öngörülmüştür. Kim bir topluma benzerse, o da onlardandır.” (Ahmed, 2/50-92)

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ


Yeni Sayfa 1

Fakirlerin daha çok cennete girmesi

Kulun başına gelen bir şey, eğer onun sevinmesine yol açıyorsa, bu, apaçık bir nimettir. Onu üzüyor, kötü duruma düşmesine yol açıyorsa da nimettir. Çünkü bununla onun işlediği kötülüklerin üzeri örtülür ve gösterdiği sabırdan dolayı ödül alır.

Öte yandan, bu musibetlerde kulun kestiremediği, kavrayamadığı bir hikmet ve bir rahmet olabilir.

“Bir şeyden hoşlanmadığınız halde, o sizin için hayır ve bir şeyden hoşlandığınız halde, o da sizin için şer olabilir.” (Bakara, 216)

Her iki nimet de, şükrün yanısıra sabrı da gerektirir. Darlık, sıkıntı ve zarar karşısında şükür ve sabrın ne denli önemli oldukları belirgindir. Bolluk nimeti ise, özellikle Allah’a itaat tavrı üzere sabırlı olmaya ihtiyaç duyar. Nitekim selef ulemasından biri şöyle demiştir:

“Darlıkla, zorlukla sınandık; sabrettik. Bollukla sınandık; fakat sabredemedik.”

Bu yüzden cennete girenlerin büyük kısmı yoksullardan oluşur. Ancak bollukta lezzet ve darlıkta da acı önplanda olduğu için, bollukla birlikte şükür ve darlıkla birlikte de sabır tavrı ünlenmiştir.

Yüce Allah şöyle buyuruyor:

“Eğer insana tarafımızdan bir rahmet tattırır da sonra bunu ondan çekip alırsak (...) Ancak sabredip güzel iş yapanlar böyle değildir.” (Hud, 9-11)

Aslında sıkıntıya, darlığa duçar olan kişi şükretmeye, bollukta olan kişi de sabretmeye daha çok muhtaçtır. Çünkü sıkıntıda olanın sabretmesi ve bollukta olanın da şükretmesi zaten bir gerekliliktir.

Bununla birlikte bollukta olanın sabretmesi, kendisi hakkında hoşnutluk uyandıran müstehap bir davranış olabildiği gibi darda olanın da şükretmesi kendisi hakkında müstehap olabilir.

Böylece nefsin lezzet aldığı halde de acı duyduğu halde de şükür ve sabır tavrı bir arada olmuş olur. Ama şunu da belirtelim ki, bunu gerçekleştirmek insanların büyük çoğunluğuna ağır gelir. Bunu başka bir yerde geniş bir şekilde ele alacağız.

Kısaca şunu söylemek istiyoruz:

Bütün mahlûkatı nimet olarak bahşeden yüce Allah’tır. Bunların nimet olma özellikleri ilk başta insanların büyük çoğunluğu tarafından belirgin olarak farkedilmese de. Çünkü “Allah bilir, ama siz bilmezsiniz...”

İnsanların günahına gelince, bunun menşei de insanın nefsidir. Böyle olmakla beraber, son tahlilde o da bir nimettir. Başkaları açısından, ibret almalarına neden olduğu için, bir nimet işlevini görür. Şu sözde de buna işaret edilir:

“Allahım! Beni başkaları için ibret yapma! Benden kaynaklandığını bana bildirdiğin bir şeyden dolayı da başkalarının benden daha mutlu olmalarını sağlama!”

Kur’an’da yer alan bir duada şöyle deniyor:

“Rabbimiz! Bizi, zalimler topluluğu için bir fitne aracı kılma.” (Yunus, 85)

Bir diğer ayette de şöyle buyuruluyor:

“Bizi muttakilere önder yap.” (Furkan, 74)

Bizi uyup doğru yolu bulacaklara bizi önder kıl, bizden dolayı sapacak kimselere değil.

El-Alau kelimesi, sözlükte nimetler anlamına gelir. Bu kelime kudret anlamını da içerir.

Yüce Allah Kur’an’da kudretine ve rububiyetine delalet eden ayetlerini zikreder. Kullarına yönelik nimetler olarak tezahür eden nimetlerinden bahseder. Bunların yanında hikmetini açıklayan ayetlerinden de söz eder. Bunlar birbirlerinden ayrılmaz, birbirlerini gerekli kılan olgulardır. Şu kadarı var ki; yiyecek, içecek, barınak ve giyecekle ilgili nimetler herkesin görebileceği açıklıktadır. Bu yüzden, “Nahl suresi”nin içeriği bunun kanıtı olarak gösterilmiş ve bu sureye, bu gerekçeyle “Nimet suresi” de denilmiştir. Katade ve başkaları adı geçen sure için bu ismi kullanmışlardır. Buna dayalı olarak alimlerin çoğu şu değerlendirmeyi yapmıştır:

Hamd, sebepleri açısından ‘şükür’den daha geneldir. Çünkü nimetten dolayı hamdedildiği gibi, başka bir şeyden dolayı da hamdedilebilir.

Şükür ise, türleri açısından hamd’dan daha geneldir. Çünkü şükür, hem kalp, hem dil, hem de el aracılığıyla gerçekleştirilebilir.

Bütün mahlûkat nimet olduğuna göre ve de ancak nimetten dolayı hamdedildiğine göre, her durumda hamd Allah’adır.

Ne var ki, bu, mahlûkatın içerdiği nimeti bilenlerin ulaşabileceği bir anlayış düzeyidir. Cehmiye ve Cebriye gibi gruplar böyle bir anlayıştan uzaktırlar.

“Mahlukatta Allah’a dönük bir hikmet yoktur; bilakis ortada kulların menfaat görmesinden başka bir şey söz konusu değildir.” diyen Kaderiyecilerse, sadece şükür olgusunu ifa etmiş olurlar. Tıpkı Cehmiyecilerin de bu noktada ilâhî kudrete bir rol biçmemeleri gibi. Nimet ve hikmet olgularından soyutlanmış bir kudretten de hamd niteliği tezahür etmez. Aslında onların mezheplerinin özü şudur:

O, hamdı hakketmez. Hamd O’nadır, ama mülksüz. Nitekim Mutezililer açısından da, bir tür mülksüz hamd öngörülür. Ama selef düşüncesine göre eksiksiz mülk de, noksansız hamd da O’nundur.

Yüce Allah bir ayette şöyle buyuruyor:

“Allah, adaleti ayakta tutarak şu hususu açıklamıştır ki, kendisinden başka ilah yoktur. Melekler ve ilim sahipleri de. Mutlak güç ve hikmet sahibi Allah’tan başka ilah yoktur.” (Al-i İmran, 18)

Buna göre Allah, uluhiyette tektir. O, adalet, izzet ve hikmet sahibidir. Allah’ın bu dört sıfatını selef kuşağı ve onlara tabi olan gruplar vurgular. Ama sünnet bilgisinde eksiklik olanın yüce Rabbin bazı haklarını eksiltmesi kaçınılmaz olur.

İÇİNDEKİLER

İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR


Yeni Sayfa 1

Felsefeci ve müneccimlerin açıkladıkları bazı sebepler

Bu sebeplerin en başında bazı teolog felsefecilerin ve müneccimlerin hareketlerinin, hadiselerin meydana gelmesinin sebebi olduğunu sandıkları “dokuzuncu atlas felek”tir. Onlara göre, hadiselerin sebeplerine ilişkin bilgilerinin kaynağı bu dokuzuncu atlas felektir. Bu temel anlayışı ortaya koyduktan sonra, ya onun vacib-ul vücudun bir malulu olduğunu, onu akıl veya nefis ya da başka bir olgu aracılığıyla etkin kıldığını söylerler, ya da onun malul olmasını inkâr ederek bizzat onu vacib-ul vücud olarak görürler. İşte saydığımız bu grupların bu sözleri bu bağlamda ileri sürülmüş sözlerin en fasit olanıdır. Çok da zeki olmalarına rağmen bu gerçeği malesef görememektedirler. Geri kalan insanların birçoğu da onlara nasıl bir cevap vereceğini bilememektedir.

Göğe bakan bir kimse, göğün hareketinin yüceler aleminde meydana gelen bütün hareketlerin sebebi olmadığını anlar. Çoğunlukla şöyle denir:

Gök maşrıki hareketiyle içindeki bütün felekleri maşrıktan mağribe doğru hareket ettirir. Fakat bununla beraber, her felekin kendine özgü başka bir hareketi vardır ve bu genel hareketten ayrıdır. Sabit cisimler feleki, güneş, ay ve doğup batan yıldızların kendilerine özgü hareketlerinin olması gibi. Bu farklı ve kendine özgü hareketler sözünü ettiğimiz -ve aynı zamanda farklılaştıkları- hareketin sonuçları değildirler. Felekleri de bu dokuzuncu feleğin malulu sayılmazlar.

Varsayalım ki, hadiseler, meydana gelen hadiseler, üçgen, dörtgen, altıgen ve paralel gibi muhtelif şekiller yıldızların hareketiyle meydana geliyorlar; fakat bilinen bir şey vardır ki, muhtelif şekiller dokuzuncu feleğin hareketinin malulu değildirler. Bilakis dokuzuncu feleğin hareketi sebebin sadece bir cüzüdür. tıpkı her feleğin hareketinin sebebin bir cüzü olması gibi. Bir göksel şekil de bu iki hareketin veya muhtelif hareketlerin bir araya gelmesi sonucu meydana gelir. Varsayalım ki dokuz felek yanyana geldiler. Bunların da yedi tane hareketleri vardır. Hatta bunların etkinliğine inananlara göre bu sayı daha da fazladır. Bunu da değişik hareketlerin delalet ettiği fazladan olan diğer felekler açısından belirginleştirebiliyoruz. Bedir feleği gibi. Ki yıldızların istikameti ve dönüşü bu felek çerçevesinde gerçekleşir. Bunun dışında başka hareketlere de kaynaklık etmektedir. Böyle olunca, dokuzuncu feleğin hareketini bütün hadiselerin sebebi olarak gören kimse, sözünü ettiğimiz bu felsefeciler ve müneccimler nezdinde bilinen şeylerle çelişkiye düşmüş olur. Akıl sahibi olan herkes de bunun bir çelişki olduğunu bilir. Sonra diyelim ki dokuzuncu feleğin hareketi bütün feleklerin hareketinin sebebidir; fakat bu sebep, bulutların oluşması, gök gürültüsü, şimşeğin çakması, yağmurların yağması, bitkilerin yeşermesi, canlıların ve madenlerin çeşitli hallerinin oluşması gibi şeylerin meydana gelmesi üzerindeki tek ve bağımsız etken değildir. Çünkü bu cisimlerin hareketlerinin tümü feleklerin hareketlerinden kaynaklanmaz. Bilakis bunların bir takım güçleri vardır, içlerinde bir takım sebepler barındırmaktadırlar ve bu kuvvet ve sebepler başka hareketlerinin de oluşmasına sebep olmaktadırlar. Nitekim her felek için bir hareket başlangıcı vardır ki, bu, başka bir felekten kaynaklanmaz.

İÇİNDEKİLER

KULUN RABBİNDEN BAŞKASINA UMUT BAĞLAMAMASI


Yeni Sayfa 1

Felsefecilerin kaderle ilgili görüşü

Felsefeciler arasında da yukarıdaki düşünceleri savunanlar vardır.

Örneğin İbn-i Sina, kader sırrına şahit olununca artık olumsuzluklardan dolayı kınanma durumunun ortadan kalkacağı kanaatindedir. Razi de bunu onaylar.

Bilindiği gibi Razi, salt Cebriyecidir.

Kısacası, bu anlayış, halkın geneli şöyle dursun, ilim ve ibadet ehlinin önde gelenlerinin arasında dahi son derece yaygındır. Fakat, İslâm diniyle çelişen bir anlayış olduğunu da belirtelim.

Bunlardan biri şöyle diyor:

“Hızır’ın yaptıklarından dolayı kınanmamasının nedeni, kader hakikatini gözlemleyen bir konumda olmasıydı...”

Bunların şeyhlerinden biri şunları söyleyebiliyor:

Yetmiş peygamberi öldürseydim dahi hata etmiş olmazdım... Bir başkası dilinin döndüğünce şunu demeye getiriyor:

Bir kimseye, bir fiili işlemesi takdir edilirde o da bu fiili işlerse, bundan dolayı kınanmaz. Eğer bir başkasının amacına muhalefet edeceği takdir edilmişse, bu başkası onunla mücadele eder. Bunlardan güçlü olanı diğerini alt eder. Kader kime yardım etmişse, doğru davranış onundur. Galip olduğu için. Yoksa ortada bir hata zaten yoktur.

Bunlar ‘vahdet-i vücud’ fikrini savunan ‘birlikçiler’dir. Diyorlar ki:

Varlık birdir. Ama bir kısmı bir kısmından daha üstündür. Daha üstün olan, berikinin rabbi olmaya hak kazanır. Şunu da diyorlar:

“Firavun: “Ben sizin en yüce Rabbinizim.” (Naziat, 24) derken, doğru söylüyordu.”

Bu, mülhit felsefi tasavvufçu sapıklardan oluşan birlikçi bir grubun görüşüdür. Et-Telmesani de bunlardan biridir. Birlikçilik (Tanrı-eşya birliği) görüşü genel olarak vahdet-i vücud olarak isimlendirilir. İbni Arabi et-Tai, Konyalı arkadaşı (Sadrettin Konevi), İbni Seb’in ve İbni Farid gibi şahıslar da bu görüştedir. Ancak ceza ve ahiret konusunda aralarında görüş ayrılıkları vardır. Ayrıca “varlık zatın dışında bir şey midir, değil midir?” hususunda da farlı görüşlere sahiptirler. Birçok açıdan sapmış olan bu gibi kimselerin en büyük sapıklıkları, yaratıcının varlığı ile yaratılmışların varlığı arasında bir fark görmemeleridir.

Kader sırrını müşahede etme meselesine gelince, buna cevap olarak şunu söyleyebiliriz:

Allah her şeyin yaratıcısı ve sahibidir. Kader, Allah’ın kudretidir. Nitekim İmam Ahmed şöyle demiştir:

Allah, olan her şeyin takdir edicisi, planlayıcısıdır... Ama bu, ilâhî emir ve yasak gerçeğini, vaad ve tehdit olgusunu, bazı fiillerin kişiye yarar sağladığını, bunlar aracılığıyla nimete kavuştuğunu, bazı fiillerin kişiye zarar verdiğini, bunlar aracılığıyla azap gördüğünü ortadan kaldırmaz. Biz, varlıklar arasında, ilâhî meşiyet, rububiyet menşeli oluş ve bütün işlerin bu noktadan neşet edişi açısında ortak bir nokta olduğunu inkâr etmiyoruz. Ancak ilâhî hikmet, emirler, işlerin sonu açısından bir farkın olduğunu vurguluyoruz. Çünkü güzel akıbet takvanındır, muttaki olmayanların değil.

Nitekim yüce Allah şöyle buyurmuştur:

“Yoksa biz, iman edip de iyi işler yapanları, yeryüzünde bozgunculuk yapanlar gibi mi tutacağız? Veya Allah’tan korkanları yoldan çıkanlar gibi mi sayacağız?” (Sad, 28)

“Öyle ya, teslimiyet gösterenleri, günahkârlar gibi tutar mıyız hiç?” (Kalem, 35)

Böyle olduğuna göre aradaki farkın hakikatı şudur:

Bazı şeyler insana uyumludur; onun için yararlıdır, bunlar aracılığıyla lezzet alır. Bazı şeyler de insanın karşıtıdır; onun için zararlıdır, ona acı verir. Böylece aradaki fark, lezzet ve acı arasındaki farka, bu ikisinin sebeplerinin farklılığına gelip dayanıyor. Bu farkı duyularla, akılla ve şeriat aracılığıyla algılamak mümkündür. Önceki nesiller ve sonraki nesiller bu noktada birleşmişlerdir. Hatta hayvanların dahi bunun farkında oldukları söylenebilir. Daha doğrusu bütün mahlûkatta böyle bir özellik vardır. Güzelliklerle kötülükler arasındaki farkı vurguladığımızda, bu, aynı zamanda güzellik ve kötülük/çirkinlik arasındaki fark olarak da belirginleşir. Çünkü farklılık neticede buraya dayanıyor.

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

Fiil ile yapılmış, yaratma ile yaratılmış arasında fark yoktur

Öte yandan bunlardan bir gruba göre de Allah’ın kendisi ile kaim olan bir fiili yoktur. Allah katında fiili ile yapılmış arasında, yaratması ile yaratılmışı arasında bir fark olmaz.

Oysa büyük çoğunluk bunları (fiil ile yapılmış, yaratma ile yaratılmışı) birbirinden ayırır ve şöyle derler:

Şu Allah tarafından yaratılmış ve yapılmıştır, ama bu yaratılan ve yapılan şey Allah’ın fiilinin kendisi değildir. Kula gelince, onun tarafından yapılan ve edilen şeyler onunla kaim olan fiilleridirler. Eğer fiil ile yapılan şey kast edilirse, bunlar aynı zamanda onun tarafından edilmiş şeylerdirler. Şu halde yüce Allah açısından fiil ile yapılmışı birbirinden ayırmayan bir kimse:

Bunlar Allah’ın fiilleridir, dediği zaman, onun nazarında Allah’ın fiilinin iki anlamı söz konusu olmaz. Böyle bir durumda, ilk elden kulun fiili de kul tarafından edilmiş bir şey de söz konusu olmaz.

Bunlardan bazıları:

Bunlar hem Allah’ın, hem de kulun fiilleridir, demişler, böylece iki fail arasındaki edilmişler konumuna getirmişler.

Mutezile mezhebinin mensuplarının büyük bir kısmı, Allah’ın fiilinin ancak O’nun tarafından yapılmayı ifade ettiği hususunda bunlarla hem fikirdirler. Bununla beraber, Mutezile mezhebinin mensupları kul açısından fiil ile edilmişi birbirinden ayırırlar. Bu nedenle tartışma gittikçe büyümüş, iki grup açısından da mesele içinden çıkılmaz bir müşkül haline gelmiş ve bunun neticesinde de şaşırıp kalmışlar.

Allah’ın yaratması mahlûkatının kendisi değildir, diyenlerse şu görüştedirler:

Kulların fiilleri, diğer mahlûkat gibi yaratılmışlardır. Diğer yapılmışlar gibi Allah tarafından yapılmışlardır. Bununla beraber- Bunlar Allah’ın fiilinin ve yaratmasının kendisidirler de demiyorlar. Bilakis, bunlar kulun fiilinin kendisidirler, diyorlar. Böylece şüphe de ortadan kalkmış olur. Çünkü şöyle denilir:

Yalan ve zulüm gibi çirkin nitelikler, kimin fiili iseler, onun niteliği olurlar. Kulun bunları yapması ve bunların kul ile kaim olmaları gibi. Ama bunları yaratan yüce Allah, bir başkasına nitelik olsunlar diye yarattığı zaman, mahlûkatı oldukları Allah’ın sıfatı olarak değerlendirilmezler. Nitekim yüce Allah başkalarında yarattığı tatlar, renkler, kokular, şekiller, ölçüler ve hareketler gibi vasıflarla da nitelendirilmez. Allah bir insanda bir renk yaratmışsa, kendisi bu renkle renklenen değildir. Kötü bir koku veya acı bir tat ya da çirkin bir surat gibi tiksinti veren, yergiyi hakkeden ve çirkin karşılanan bir şeyi yaratmışsa, bu çirkin, yerilesi ve tiksinti veren mahlûkatla ve bu çirkin fiillerle kendisi nitelenmez. Çünkü bunların çirkin olmalarının anlamı; failleri açısından zararlı olmaları, faillerinin yerilmelerine ve cezalandırılmalarına neden olmaları, acı ve azap çekmelerine yol açmalarıdır. Bunlarsa kendisiyle kaim oldukları faile dönen hususlardır, başkasının fiili olmaları için onları yaratan yaratıcıya değil.

Daha sonra, Allah’ın alemde yarattığı çirkin, zararlı ve eza verici şeylerin de bir hikmeti vardır, diyenlerin bu sözleri üzerine de şunları söylemişlerdir:

Allah’ın yarattığı ve failleri için çirkin ve zararlı sayılan bu fiillerde de büyük bir hikmet vardır, tıpkı Allah’ın yarattığı hastalıklarda ve tasalarda büyük hikmetlerin olması gibi. Allah’ın fiillerinin illetleri olmaz diyenlerse, bunu da öbürünü de bir illete dayandıramazlar.

Bunun açıklaması da şöyledir:

Yüce Allah bir insanda körlük, bir hastalık, açlık, susuzluk, bir dert veya bir sakatlık gibi bir şey yarattığı zaman hasta, aç, susuz olan ve acı çeken kuldur. Bu gibi mahlûkatın zararı, bunların verdikleri eziyetler ve hoşnutsuzluklar kula dönük olurlar, Allah’a hiçbir şekilde dönük olmazlar. İnsanda yarattığı yalan, zulüm ve küfür gibi olgular için de aynı durum geçerlidir. Çünkü bunlar da hoşnutsuzluk nedeni ve eziyet verici olgulardır. Bunların kötülük ve çirkin olmalarının anlamı da budur. Yani bunlar kişiye kötülük ederler ve ona zarar dokundururlar. Bunlarla başkasına da kötülük dokundurur ve zarar da verirler. Tıpkı bir insanın hastalığının, kötü kokusunun başkasına kötü gelmesi ve zarar vermesi gibi.

Kaderiyecilerin, Allah’ın cezalandırma maksadıyla kulda küfür, fısk gibi olguları yarattığını kabul etmiş olmaları da bunu açıklayan bir husustur.

Nitekim yüce Allah şöyle buyurmaktadır:

“O’na iman etmedikleri ilk durumdaki gibi onların gönüllerini ve gözlerini ters çeviririz.” (Enam, 110)

“Onların kalplerinde bir hastalık vardır. Allah da onların hastalığını çoğaltmıştır.” (Bakara, 10)

“Onlar yoldan sapınca, Allah da kalplerini saptırmıştı.” (Saf, 5)

Sonra bu mahlûkat, Allah tarafından yaratıldıkları halde, kulun fiili ve kazancı olurlar ve kul bunlardan dolayı yergiyi ve cezayı hakkeder. Dolayısıyla ispat ehline göre, yüce Allah’ın kulları için ilk kez yarattığı fiiller için söylenecek söz, bu gibi fiilleri onlar için birer ceza olarak yaratmasıyla ilgili olarak söylenecek sözden farklı değildir. İlk kez yarattığı fiillerle, ceza olarak yarattığı fiillerin farklılığı, bu açıdan değil, ama başka bir açıdan söz konusudur, onlara göre. Bunlara göre, bu fiilleri, şu Allah’a aittir, şu da O’na ait değildir, şeklinde bir ayırıma tabi tutmanın imkânı yoktur. Yalnızca şunu söylüyorlar:

Allah’ın yarattığı bu fiil, Allah açısından güzeldir, çünkü kula ceza olarak yaratmıştır. Fakat ilk kez kul için yarattığı şu fiilse O’nun açısından güzel değildir, çünkü kula zarar vermektedir. Onlara göre, önceden işlediği bir suç yoksa veya onun yerine geçecek başka bir durum söz konusu değilse, ilk kez bir canlıya zarar verecek bir şeyi var etmesi Allah açısından güzel değildir.

Kaderi ispat edenler içinde bazı gruplar vardır ki, bunlar mahlûkları birbirinden ayırmazlar.

Çoğunluğu oluşturan ve bütün mahlûklarda bir hikmetin olduğunu düşünenler ise, şunu söylüyorlar:

Allah’ın canlılara eziyet eden şeyleri yaratmasında büyük hikmetler vardır, tıpkı yarattığı başka şeylerde büyük hikmetleri olduğu gibi.

Biz Allah’ın hikmetini sevap ve karşılıkla sınırlandıramayız. Çünkü bu durumda Allah’ı herhangi bir insanla mukayese etmiş oluruz. Allah’ın hikmetini ve adaletini herhangi bir insanın hikmetiyle ve adaletiyle örneklendirmiş oluruz.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Fiillerde benzeşme, sıfatlarda ayrışma

Fiillerde müşebbihe ve sıfatlarda muattile olarak belirginleşen Mutezile ekolünün fasit ilkelerinden biri şudur:

Onlar Allah’ı alemde yarattığı şeylerle vasfederler. Çünkü onlara Allah’ın kendisiyle kaim bir sıfatı, kendisiyle kaim bir fiili yoktur ki, Allah’ı onunla vasfetsinler. Bu yüzden Allah’ı alemde yarattığı şeylerle vasfetme yoluna giderler. Diyorlar ki:

Allah’ın rızası, gazabı, sevgisi ve buğzu yarattığı sevabın ve cezanın kendisidir. Ve şunu söylüyorlar:

Eğer Allah’ın kulun zulmünün ve yalanının yaratıcısı olduğunu kabul edersek, zalim ve yalan söyleyen O olur. Bunun gibi daha birçok görüşleri vardır ki, bunlar üzerinde iyice düşünüldüğü zaman kesinlikle yanlış ve fasit oldukları ortaya çıkar. Bu yüzden selef uleması ve mezhep imamları onlara sert eleştiriler yöneltmişlerdir. Özellikle Kur’an’ın mahlûk olduğunu söyledikleri zaman bu eleştiri ve saldırıların dozu iyice yükselmiş, şiddetlenmiştir. Selef uleması bu söylemin gerçekte Allah’ın kelâmını inkâr etmek olduğunu biliyordu. Çünkü Allah’ın kelâmı, O’nun yarattığı bir şey olsaydı, bu durumda yaratılan her kelâmın O’nun kelâmı olması gerekirdi. Kıyamet günü derileri konuşturması, dağları ve çakıl taşlarını tesbih getirerek konuşturması, elleri ve ayakları şahit tutması gibi şeyler de O’nun kelâmı olurlardı. Her şeyin yaratıcısı olduğu için de mevcut olan her kelâm, insanların her konuşması da aslında O’nun kelâmı, O’nun konuşması olurdu. İşte “Fusus” yazarı gibi, Cehmiye’nin hululcu (tanrının insanın içine hulul ettiğini savunan) ekolüne mensup olanların söylediği de budur zaten. Bu yüzden diyorlar ki:

Varlıktaki her söz O’nundur,

bizim nesir veya nazım olarak telafuz etmiş olmamız

fark etmez...

Oysa açık bir akli kanıt olarak bilinmektedir ki, yüce Allah bir sıfatı bir mahalde yarattığı zaman o bu mahallin sıfatı olur. Bir hareketi bir mahalde yarattığı zaman, hareket eden bu mahaldir. Bir rengi veya kokuyu bir cisimde yarattığı zaman, renklenen ve kokan bu cisimdir. Bir mahalde bir bilgi veya kudret ya da hayat yarattığı zaman alim, kudretli ve hayat sahibi olan bu mahalin kendisidir. Aynı şekilde bir irade, bir sevgi ve bir öfke bir mahalde yarattığı zaman da irade eden, seven ve öfkelenen söz konusu mahaldir. Bir kul için bir fiil yarattığında da fail kulun kendisidir. Dolayısıyla kul için yalan, zulüm veya küfür yarattığında yalancı, zalim ve kâfir olan kulun kendisidir. O’nun için namaz, oruç ve hac yaratırsa, namaz kılan, oruç tutan ve hacca giden kulun kendisidir.

Yüce Allah mahlûkatından hiçbir şeyle vasfedilmez. Bilakis O’nun sıfatları O’nunla kaimdirler. Seleften gelen temel prensiplerde ve gerek ehl-i sünnet ve gerekse başka gruplardan oluşan müslümanların çoğunluğunun düşüncesinde bu temel prensibin sıkça vurgulandığını görmek mümkündür. Müslümanların büyük çoğunluğu şu düşüncededir:

Allah’ın gökleri ve yeri yaratması göklerin ve yerin kendisi değildir, bilakis yaratma yaratılandan ayrıdır. Özellikle selefin mezhebi ve Allah’ın sıfatlarını ve fiillerini ispat hususunda selefle görüş birliği içinde olan ehl-i sünnet imamları bu düşünceyi özellikle vurgulamışlardır. Mutezile mezhebinin mensupları ile bu hususta onlarla aynı noktada buluşan Cehmiye ve Kaderiyeci ekoller, Eş’arî ve onunla görüş birliği içinde olup:

Yaratma yaratılandan ayrıdır, demeyenlere karşı bu prensibin kendileri açısından çelişki oluşturduğunu söylemişlerdir ve şu görüşü ileri sürmüşlerdir: Sıfat bir mahalde kaim olduğu zaman, bu sıfatın hükmü kaim olduğu bu mahale döner, başkasına değil,-Nitekim hareket, ilim ve kudret gibi arazlarla ilgili olarak bunu söylemektesiniz- dediğiniz zaman, ihsan ve adalet gibi Allah’ın sıfatları söz konusu olduğunda çelişkiye düşmüş olursunuz. Çünkü Allah başkasında yarattığı adaletle adil, başkasında yarattığı ihsanla ihsan sahibi ve başkasında yarattığı kelâmla kelâm sahibi olarak isimlendirilir.

Ehl-i sünnet ve başkaları ise bu temel prensibe bağlı kalarak onlara şu cevabı vermişlerdir:

Allah kendisi ile kaim olan adaletle adildir ve kendisiyle kaim olan ihsan ile ihsan sahibidir. Kul açısından hasıl olan mahlûk (Adalet ve ihsan olarak) ise, bunun eseridir. Nitekim Allah sıfatı olan rahmetle rahmandır, rahimdir. Ama yarattığı rahmet ise, bu sıfatının eseridir. Sıfatın ismi bazen, masdarın müsemması olan sıfata ad olur. Bazen de mütaallakı da olan mef’ulun müsemmasına ad olur. “Halk” (yaratma) lafzının bazen fiil, bazen de mahlûk anlamında kullanılır. Rahmet ismi de her ikisi için kullanılır. Aynı şekilde emir de “emere / ye’muru / emren” fiilinin masdarı anlamına geldiği gibi, bu fiilin mef’ulu anlamına da gelir. Aşağıdaki ayette olduğu gibi:

“Allah’ın emri mutlaka yerine gelecek, yazılmış bir kaderdir.” (Ahzab, 38)

Aynı şekilde “ilim” lafzı da malûm için ve “kudret” lafzı da güç yetirilen için kullanılır. Bunun benzerleri çoktur.

İmam Ahmed gibi ehl-i sünnet imamları Allah’ın kelâmının mahlûk olmadığını kanıtlarkan peygamber efendimizin (s.a.v.) şu sözünü de kanıt olarak kullanmışlar:

“Allah’ın eksiksiz kelimelerine sığınırım.” (Müslim, Zikir, 54,55; Ahmed, 2/181)

Buna dayanarak: İstiaze (sığınma isteği) mahlûk olan bir şeyle olmaz, demişlerdir. Peygamberimizin (s.a.v.) şu hadisi de buna örnek oluşturmaktadır:

“Allahım! senin kızgınlığından hoşnutluğuna sığınırım, cezalandırmandan affına sığınırım, senden sana sığınırım.” (Müslim, Salat, 222; Ahmed, 1/58)

Bu mesele üzerinde iyice düşünenler göreceklerdir ki, bid’at ve sapıklık ehli olanlar, sünnet ve hidayet ehli olan herhangi bir gruba yüklendikleri zaman mutlaka içlerine bir takım bid’at ve sapıklıklar karıştırırlar. Özellikle bir hususta onlarla aynı noktada birleştikleri zaman, bunu başka hususlarla ilgili birer kanıt olarak kullanırlar ve gereklerini yerine getirmelerini isterler. Taki yapabilirlerse onları tıpkı hamurdan kıl çeker gibi dinden çıkarıncaya kadar uğraşırlar. Batıni Karamite grubu ve felsefecilerin bazı müslüman gruplara yaptıkları budur.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


8.GİRİŞ

بســـم الله الرحمن الرحيم

"(İyi bilinmelidir ki) Allah'ın dostlarına hiçbir korku yoktur ve onlar üzülecek de değildirler. Onlar, iman edip (gerektiği gibi Allah'tan) sakınanlardır.Onlara dünya hayatında da, ahiret hayatında da müjdeler vardır. Allah'ın sözlerinde değişiklik yoktur. İşte bu en büyük kurtuluştur. " (Yunus Suresi: 62,63,64)

Şeyhü'l İslâm AHMED İBN TEYMİYYE

İBN TEYMİYYE KÜLLİYATI:8

AKİDE DİZİSİ:8

لا اله إلا الله

محمد رسول الله

KADER

Cenab-ı Hak bu zindanda bu kez bana Kur'an'ın manalarını ve ilmin easları ile ilgili -pek çok alimin elde etmeyi umduğu- birçok şeyin sırrını açtı. Şimdi, zamanımın çoğunu Kur'an'ın manalarından başka şeyleri incelemek için harcadığımdan dolayı pişmanlık duyuyorum.

Düşmanlarım bana ne yapabilirler ki;ben cennetimi ve gülistanımı yüreğimde taşıyorum,nereye gitsem sürekli benimle birliktedir;benden bir an olsun ayrılmaz.Benim hapsedilmem halvet,öldürülmem şehadet,sürgün edilmemse seyahattir.

TEVHİD YAYINLARI

Çeviren: Vahdettin İnce

Programı Hazırlayan:

fakr@email.com

İÇİNDEKİLER


Yeni Sayfa 1

GÜÇ VE KUDRETTEN ANCAK O'NA TEBERRİ EDERİM SÖZÜ

Soru:

Hatip b. Nebae’nin:

“Güç ve kudretten ancak O’na teberri ederim” söylediği, bazılarının da, bu söze karşı çıktıkları ve:

Böyle söylemek doğru değildir. Ancak istisnanın hafzedilmesiyle bu söz doğru olabilir. Yani:

“güç ve kudretten O’na teberri ederim,” demek gerekir, demişlerdir.

Hatib’in sözüne arka çıkanlar:

“Ben sizin taptıklarınızdan beriyim. Ben yalnız beni yaratana taparım. Çünkü O, beni doğru yola iletecektir.” (Zuhruf, 26-27) ayetini kanıt göstermektedirler.

Bu sözü reddedenler doğruyu bulmuşlar mıdır, bulmamışlar mıdır?

Cevap:

Hatib’in sözleri, kast ettiği anlamıyla doğrudur. Buna karşı çıkanların, istisnanın hazf edilmesiyle ilgili olarak söyledikleri de bir başka açıdan doğruyu ifade etmektedir. Çünkü bir kimse:

“Güç ve kudretten O’na teberri ettim,” dediği zaman, bunun anlamı şudur: Kendi gücüm ve kudretimden teberri edip O’na yöneldim...

Yani, kendimde güç ve kudret bulunduğu iddiasından vazgeçtim. Tıpkı:

Borçtan falana teberri ettim... demek gibi. Bu örneği Sa’leb el-Fasih adlı eserde zikretmiştir. Yani, şundan, O’na teberri ettim, uzaklaştım...

Şu ayetler de buna örnek oluşturmaktadır:

“O gün Allah onları çağırarak: Benim ortaklarım olduklarını iddia ettikleriniz hani nerede? diyecektir. Aleyhlerine söz gerçekleşmiş olanlar: Rabbimiz! Şunlar azdırdığımız kimselerdir. Biz nasıl azmışsak onları da öylece azdırdık. Beri olduğumuzu sana arzederiz. Zaten onlar aslında bize tapmıyorlardı, derler.” (Kasas, 62-63)

Buna peygamber efendimizin (s.a.v.) şu sözünü de örnek gösterebiliriz:

“Allahım! Halid’in yaptıklarından beri olduğumu sana bildiriyorum.” (Buhari, Ahkam, 35; Nesai, Kudat, 17; Ahmed 2/151)

Ensar’dan bir müslümanın uhud savaşının olduğu gün söylediği şu söz de buna örnektir:

“Allahım! Şunların, -müşriklerin- yaptıkların-dan beri olduğumu sana bildiriyorum...”

Bu tarz bir ifade borcun olumsuzlanmasını da içerir. Anlamı da:

Borcu ona ulaştırdım. Bazılarına göre, borçtan dolayı ona mazeret bildirdim. Veya ona havale ettim. Berae, teberri etme kelimesi, ilka etme, havale etme anlamını da içerir. Tıpkı:

“Ona söz ilka etti, denilmesi gibi. ”

Nitekim yüce Allah şöyle buyurmuştur:

“Onlar da bunlara: Siz mutlaka yalancılarsınız, diye söz atarlar. O gün Allah’a teslim bayrağını çekerler.” (Nahl, 86-87)

Şu halde, teberri etme, muhataba atılan bir sözdür. Bu anlamı esas aldığımızda, örnek ifadedeki car mecrur, beraeh kelimesiyle ilintili olurlar.

Hatip bu anlamı kast etmemiştir. Bilakis, o, sırtını Allah’tan başkasına dayamaktan, işlerinin idaresini Allah’tan başkasına havale etmekten, işleriyle ilgili olarak Allah’tan başkasına yönelmeken, işleriyle ilgili olarak Allah’tan başkasını amaçlamaktan beri olduğunu kast etmiştir.

Peygamber efendimiz (s.a.v.) Berra b. Azibe şunları söylemiştir:

“Yatağına uzanacağın zaman, namaz kılmak için aldığın abdestin aynısını al, sonra şunları söyle: Allahım! Kendimi sana teslim ettim. Yüzümü sana çevirdim. İşlerimin idaresini sana havale ettim. Sırtımı sana dayadım. Arzum da korkum da sana yöneliktir. Senden kurtulmanın, senden başka sığınağı yoktur.” (Buhari, Da’avat, 6-7-8; Müslim, Zikir, 56-57; Ebu Davud, Edeb, 98; Tirmizi, Dua, 16; Ahmed, 4/285)

Dolayısıyla, Hatib’in:

Güç ve kudretten ancak O’na teberri ederim, sözünün anlamı şudur:

O’ndan başkası için, sığınılacak bir güç ve kudret ispat etmekten teberri ediyorum, böyle bir iddiadan beriyim. Diğer bir ifadeyle, yalnız O’na tevekkül ediyorum ve yalnız O’na dayanıyorum.

Bir üçüncü anlam daha söz konusudur. O da şöyle demektir:

Ancak O’nunla güç ve kudretten teberri ediyorum. Yani, teberri edip, O’ndan başkasıyla güç ve kudret olabileceğine inanmaktan, böyle bir iddiada bulunmaktan uzak olduğumu bildiriyorum. Çünkü güç ve kuvvet ancak O’nunla olabilir...

Bu, özü itibariyle doğru bir anlamdır. Fakat Hatib ortanca anlamı kast etmiştir. Çünkü sözleri buna delalet etmektedir. Çünkü güç ve kudreti olana sığınılır, dayanılır. Bu da gösteriyor ki, güç ve kuvvet kavramları sığınma anlamını da içeriyor. Dolayısıyla sözlerinin takdiri açılımı şöyle oluyor:

O’ndan başkasına sığınmaktan teberri ediyorum, uzak olduğumu bildiriyorum. Bu takdirde car ve mecrur, güç ve kuvvet kelimelerinin delalet ettiği sığınma anlamıyla ilintili olur, teberri ediyorum, ifadesinin anlamıyla değil. Fakat Hatib’in sözüne karşı çıkanlar, car ve mecrur’un, teberri ediyorum, sözüyle ilintili olduğunu sandıkları için, bu sözde istisnanın bulunmasını olumlu karşılamamışlar. Şayet Hatib bunu kast etseydi, istisna edatının hazf edilmesi zorunlu olurdu. Fakat böyle bir anlamı kast etmemiştir, bilakis, ancak istisnanın bulunmasıyla birlikte bir anlam ifade edecek bir hususu kast etmiştir. İstisna edatı, boşa çıkarıcı bir işlev görür. İstisna edatından sonra yer alan hüküm, ondan önce yer alan hükmü boşa çıkarır. Bazen boşa çıkarıcı edat, lafız ve anlam itibariyle gerektirici bir unsur olmadan da yer alabilir.

Berae, teberri etme, olumlu bir ifade olmakla beraber olumsuzluk anlamını da içerir. Tıpkı şu ayetlerde olduğu gibi:

“Ve onlar ki, iffetlerini korurlar; ancak eşleri ve ellerinin sahip olduğu cariyeleri hariç. Bunlarla ilişkilerinden dolayı kınanmış değillerdir.” (Mü’minun, 5-6)

Bu ayetlerde geçen “koruma” kelimesi olumlu bir ifadedir; ancak zikredilenlerin dışında, anlamını da içermektedir. Dolayısıyla takdiri açılımı şöyledir:

Ayıp yerlerini ancak eşlerinin yanında açarlar...

Berae, teberri etme lafzı da öyle. İbrahim Peygamber’in (a.s.):

“Ben sizin taptıklarınızdan uzağım. Ben yalnız beni yaratana taparım.” (Zuhruf, 26-27) sözlerine gelince, burada tam istisna söz konusudur. Çünkü hemen sonrasında istisna edilen zikredilmiştir. Fakat bu ifade, onun bir şeyden teberri ettiğine delâlet ediyor, şey olmayandan değil. Bunun karşılığı ise şöyle söylenmiş olmasıdır:

Her şeye güç ve kudret vermekten, ancak O’na teberri ettim...

Fakat yukarıdaki ayeti kanıt olarak gösterenler, bu anlamların tümünün ortak noktasını esas almışlardır. O da Allah’tan başkasından teberri etmektir. Ayeti kanıt olarak gösterenlerin ileri sürdükleri bu anlam, tevhide delalet etmesi itibariyle doğrudur. Çünkü Allah’tan başkasından beri olma gerçeği ifade ediliyor.

Nitekim yüce Allah da bu anlamı birçok yerde zikretmiştir. Buna aşağıdaki ayeti örnek gösterebiliriz:

“İbrahimde ve onunla beraber olanlarda, sizin için gerçekten güzel bir örnek vardır. Onlar kavimlerine demişlerdi ki: Biz sizden ve Allah’ı bırakıp taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz bir tek Allah’a inanıncaya kadar, sizinle bizim aramızda sürekli bir düşmanlık ve öfke belirmiştir.” (Mümtehine, 4)

Bu, Hatibin kast ettiği anlama da uygundur.

Bu ayette yer alan ifadenin kast ettiği anlam, Allah’tan başkasından uzak olmaktır, Allah’a sığınmak değil...

Fakat Hatip, Allah’tan başkasına sığınmaktan beri olduğunu kast etmiştir. Allah’a sığınmak, Allah’a ibadetin kapsamına girer. İbrahim’in sözlerinin bir bölümü de buna delalet etmektedir. Çünkü, Allah’tan başkasına ibadet etmekten veya Allah’tan başkasına tevekkül etmekten teberri etmeleri bir zorunluluktur. Bu, yüce Allah’ın uğruna peygamberler gönderdiği ve kitaplar indirdiği tevhidin gerçekleşmesi demektir. Fakat bazen insan, dilekte bulunurken, dua ederken, tevekkül ederken veya sığınırken, ibadeti sırf Allah’a özgü kılma anlamını kast edebilir.

İşte Hatib’in kast ettiği de bu anlamdır. Bu, sahih, doğru bir anlamdır ve sözleri, kelimelerin gerçek anlamları itibariyle buna delalet etmektedir. Buna karşı çıkanlar da doğru bir anlamı esas almışlardır. Ayeti kanıt gösterenlerin de üzerinde durdukları anlam doğrudur. Ancak insan, çoğu zaman, bilinmeyeni olumsuzlarken, bilineni olumlamayı kast eder.

Her türlü noksanlıktan münezzeh ve yüce olan Allah doğrusunu herkesten daha iyi bilir.

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Güç yetiremeyeni teklif etme

Bu meseleden “teklifi malayutak” (güç yetirilemeyeni teklif etme) meselesi doğar. Çünkü “takat” yapabilirliktir. Ve yapabilirlik te mücmel bir kavramdır. Çünkü yüce Allah, hiç kimseye emir ve yasaklamanın çerçevesini oluşturan şeri yapabilirlik dışında herhangi bir yükümlülük yüklememiştir. Bu anlamda takat getirilemeyeni teklif etme söz konusu değildir. Fakat sadece fiilin işlenişi esnasında olan takata gelince, bu anlamda bütün emir ve yasaklar “teklifi malayutak” (güç yetirilemeyeni emretme) sayılırlar. Çünkü bütün müslümanların ittifakıyla emir ve yasaklarla ilgili böyle bir yapabilirlik şart değildir.

Aynı şekilde kulun bilinenin aksine olan bir şeye kadir olup olmadığı hususunda da tartışma çıkmıştır. Şayet kudretle

“Gücünüz yettiğince Allah’a isyandan kaçının.” (Teğabun, 16) ayetinde zikredilen ve emir ve yasakların çerçevesini oluşturan şer’i (yasama nitelikli) kudret kast ediliyorsa, kul, Allah’ın bütün emir ve yasakları hususunda yapabilirliğe sahiptir, onun bu emir ve yasaklara itaat etmediği bilinse dahi. Eğer bununla, sadece yapılanla (mef’ul) eş zamanlı kadersel kudret kast ediliyorsa, fiili yapmadığı bilinen bir kimse için böyle bir kudret sabitleşmemiş olur.

İnsanların emir ve irade kavramlarıyla ilgili tartışmaları da bu konunun kapsamına girer. Allah irade etmediğini emreder mi veya irade ettiğini emretmemesi mümkün müdür? Kuşkusuz irade kavramı da mücmel bir kavramdır.

İrade derken, bütün hadiseleri kapsayan kevni irade kast ediliyorsa, müslümanların:

Allah’ın dilediği olur, dilemediği de olmaz, demeleri bu tür bir iradeye işaret etmektedir.. Şu ayette de buna işaret edilir:

“Allah kimi doğru yola iletmek isterse onun kalbini islâma açar; kimi de saptırmak isterse göğe çıkıyormuş gibi kalbini iyice daraltır.” (Enam, 125)

Hz. Nuh’un (a.s.) şu sözü de buna ilişkin bir örnektir:

“Eğer Allah sizi azdırmak istiyorsa, ben size öğüt vermek istesem de, öğüdüm size fayda vermez.” (Hud, 34)

Bu anlamda, Allah’ın kullarına irade etmediği şeyleri emrettiği kuşku götürmez. Nitekim bir ayette şöyle buyurmuştur:

“Biz dilesek elbette herkese hidayetini verirdik.” (Secde, 13)

Bu ayet gösteriyor ki, yüce Allah herkese hidayete ermeyi emrettiği halde, herkese hidayet vermemiştir.

Bütün alimler şu hususta görüş birliği içindedirler:

Bir kimse, Allah dilerse, yarın borcumu ödeyeceğim veya bendeki emaneti yahut gasp ettiğim malı geri vereceğim yahut Allah dilerse öğlen veya ikindi namazını kılacağım ya da Allah dilerse ramazan orucunu tutacağım, diye Allah adına yemin ederse, sonra da yemin ettiği şeyi yapmazsa, Allah kendisine yemini yerine getirmesini emrettiği halde, yeminini bozmuş sayılmaz. Çünkü yemin ederken “Allah dilerse..” demiştir. Bundan da anlaşılır ki, Allah yeminini yerine getirmesini emrettiği halde, yeminini yerine getirmesini dilememiştir.

Dinsel iradeye gelince, bu, sevme ve razı olma anlamını ifade eder. Bu anlamda irade, emretmenin ayrılmaz bir unsurudur. Aşağıdaki ayette bu anlamda irade ile emrin ayrılmazlığına işaret ediliyor:

“Allah size açıklamak ve sizi, sizden öncekilerin yollarına iletmek ve sizin günahlarınızı bağışlamak istiyor.” (Nisa, 26)

Müslümanların, çirkin hayasızlıklardan birini işleyen bir kimseye:

Bu adam, Allah’ın istemediği bir şeyi yapıyor, dediklerini sıkça duyarız. Bununla Allah’ın o işi sevmediğini, ona razı olmadığını, bilakis yasakladığını ve ondan hoşnut olmadığını anlatmak isterler.

Bunun gibi “cebir” kavramında da mücmellik vardır. Bununla failin, rızası olmadan bir fiili işlemeye zorlanması kastedilebilir. Örneğin denilir ki:

Baba, kadını nikaha zorlar...

Yüce Allah, bu anlamda zorlayıcı olmaktan münezzehtir, yücedir. Çünkü Allah kul için, yaptığı şeye yönelik rıza ve seçme özelliğini yaratmıştır. Bu da işaret ettiğimiz anlamda cebir sayılmaz. Öte yandan cebir kavramıyla nefislerdeki inanç ve iradelerin yaratılması da kast edilir.

Muhammed b. Kab el-Kurazi bu hususta şöyle der:

Cabbar; kulları irade ettiğine zorlayan demektir. Hz. Ali’den (r.a) rivayet edilen bir duada şöyle deniyor:

Kalpleri fıtratlarına zorlayan; bedbahtını bedbahtlığına, mutlusunu mutluluğuna... Bu anlamda cebir sabittir.

Cebir kavramı mücmel olduğu için önde gelen imamlar, cebrin mutlak olarak olumlanmasını da, olumsuzlanmasını da yasaklamışlardır.

Aynı şekilde “rızık” kavramı da mücmel bir kavramdır. Bununla yüce Allahın kuluna mübah kıldığı ve kulunu sahip kıldığı şeyler kast edilir. Haram olan bir şey bu anlamıyla rızık kavramının kapsamına girmez. Aşağıdaki ayetlerde bu anlamdaki rızıktan söz ediliyor:

“Kendilerine verdiğimiz rızıktan infak ederler.” (Bakara, 3)

“Katımızdan kendisine verdiğimiz güzel rızıktan gizli ve açık olarak harcayan kimse.” (Nahl, 75)

Bunun gibi birçok ayeti örnek göstermek mümkündür. Öte yandan rızık kavramıyla, bir mübahlık ve sahip kılınmışlık söz konusu olmasa da canlıların yararlandıkları şey de kast edilir. Haram bir şey, bu anlamıyla rızık kavramının kapsamına girer. Şu ayette bu anlamda rızık kavramından söz ediliyor:

“Yeryüzünde yürüyen her canlının rızkı, yalnızca Allah’ın üzerinedir.” (Hud, 6)

Peygamber efendimiz (s.a.v.) şu hadisinde bu anlamda rızıktan söz ediyor:

“...rızkını, amelini, ömrünün süresini, bedbaht mı, mutlu mu olacağını yazar...” (Buhari, Kader, 1; Müslim, Kader,1)

Cebir ve rızık gibi kavramlar mücmel oldukları için, imamlar bunların mutlak olarak olumsuzlanmasını da, olumlanmasını da nehyetmişlerdir. Nitekim daha önce Evzai ve Ebu İshak el-Fezari gibi imamların bu yöndeki açıklamalarını aktarmıştık.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Güç yetirilmeyenin emredilmesi

Güç yetirilmeyenin emredilmesi iki kısımdır:

Birincisi:

Acziyetten kaynaklanan karşıtı bulunduğu için güç yetirilmeyen bir şeyin emredilmesi.

Yatalak olana ayağa kalkmasının, kör olana yazı yazıp, yazıya noktalama işaretlerini koymasının emredilmesi gibi. Böyle bir şeyin teklif edilmesi caiz değildir. Bu hususta icma vardır. Çünkü böyle bir şeye güç yetirememe, imkânsızlıktan, muhal oluştan kaynaklanıyor. Bu yüzden, güç yetirilen şeyler kapsamından çıkarılması gerekir. Benzerlerinin emredilmiş olması da imkânsızdır.

İkincisi:

Acziyetten kaynaklanan karşıtı bulunduğu için değil, başka bir nedenden dolayı güç yetirilmeyen şeyin emredilmesi.

Emre olumlu karşılık vermeyeceği Allah tarafından önceden bilinen Firavun, Ebu Cehil gibi kâfirlere bir şeyin emredilmiş olması. Böylelerine bir yükümlülüğün emredilmiş olması caizdir. Mutezile, güç yetirilmeyenin emredilmesinin caiz olmadığı görüşündedir. Bu mesele, Mutezile açısından bu konunun esası gibidir.

Bana göre, bu icma, fukahanın ve ilim ehlinin icma’ıdır. Çünkü bazı kelâmcılara göre, bizzat imkânsız olan bir şeyin emredildiğinin örnekleri mevcuttur şeriatta. Bu, Razi’nin ve ondan önce ortaya çıkan bir grubun görüşüdür. Onlar, Ebu Leheb gibi kimselerin yükümlü kılınmış olmaları buna örnektir. Çünkü Ebu Leheb, kendisinin iman etmeyeceğine dair haberi de kapsayan haberleri tasdik etmekle yükümlü tutulmuştur... Bu çıkarsama yanlıştır. Çünkü, peygamberin (s.a.v.) iman etmeye davet etmesinden sonra, yüce Allah’ın iman etmeyeceğini ve cehenneme atılacağını haber verdiği, dolayısıyla hakkında azap sözü kesinleşen kimse, ölüm anında meleği bizzat gören kimse konumundadır. Bundan sonra artık elçi açısından iki karşıt emirle muhatap sayılmaz.

Aynı şekilde:

“O gün işler güçleşir ve secdeye davet edilirler; fakat güç yetirmezler.” (Kalem, 42) ayetine dayanarak aciz kimseye yönelik yükümlülüğün kesin olarak vakî olduğunu söyleyenler de, yukarıda işaret ettiğimiz icma ile çelişkiye düşmektedirler.

İcmanın mahiyeti, böyle bir şeyin, şeriatta yer alamayacağı yönündedir. Aynı şekilde, bu tür bir hitap, ceza mahiyetinde, aciz bırakmalarını sağlamaya yöneliktir. Onlar, sağlam oldukları bir sırada secde etmeyi terk etmişlerdi. Şimdi ise, aciz oldukları bir sırada, yapabiliyorken ibadeti terk etmelerinin cezası olarak, secde emrine muhatap oluyorlar. Yani, onlara yönelik bir tür cezadır bu. Ceza ve azap amaçlı hitaplar, varoluşsal hitaplar gibidirler, bunun için muhatabın gücünün olması şart değildir. Çünkü istenen şey, onu yapması değildir. Türler ve kısımlar belli olduğuna göre, konuyla ilgili karışıklıklar ve kapalılıklar da ortadan kalkmıştır demektir.

İÇİNDEKİLER

KADERİYECİLERİN SINIFLARI


Yeni Sayfa 1

Günahlar musibetin sebebidir

Yedinci Fark:

Başa gelen musibetler olarak kişinin işlediği kötülüklerin nefsinden kaynaklanan günahından başka bir sebebi yoktur. Hayır olarak meydana gelen şeylerse, sebeplerine hasredilemez. Çünkü hayırlar Allah’ın lütfünün tezahürleridir, kişinin ameliyle gerçekleşebildikleri gibi, başka bir şeyle de gerçekleşebilirler. Kişinin bu hayırları elde etmek için işlediği amelleri de Allah’ın bahşettiği nimetlerinin kapsamına girer. Allah, işlediği ameli oranında karşılık vermez; bilakis katlayarak verir.

O halde sadece Allah’a güvenip dayanmalı, sadece O’na dönülmelidir. O, mutlak, genel ve eksiksiz şükrü hakkeder. O’ndan başkası ise, Allah’ın, kendisinin aracılığıyla gerçekleştirdiği hayır oranında teşekkürü hakkeder. Anne ve babaya teşekkür etmek gibi. Çünkü insanlara teşekkür etmeyen Allah’a şükretmez. Ama bu, bir kimseye, Allah’a karşı masiyet işleyerek teşekkür etmeyi veya günah yoluyla itaat etmeyi gerektirmez. Çünkü nimeti veren Allah’tır.

“Nimet olarak size ulaşan ne varsa, Allah’tandır.” (Nahl, 53)

“O, göklerde ve yerde ne varsa hepsini, kendi katından size boyun eğdirmiştir.” (Casiye, 13)

Allah’ın ibadet ve şükre, günah ve küfre karşılık olarak verdiği cezaya hiç kimse güç yetiremez.

Bu yüzden yaratıcıya isyan hususunda yaratılana itaat etmek caiz değildir.

Ulu Alah şöyle buyuruyor:

“Biz insana anne ve babasına iyilik etmesini tavsiye ettik. Eğer hakkında bilgi sahibi olmadığın bir şeyi bana ortak koşman için seninle mücadele ederlerse, onlara itaat etme.” (Ankebut, 8)

Bir diğer ayette şöyle buyuruluyor:

“Eğer onlar seni, hakkında bilgin olmayan bir şeyi bana ortak koşman için zorlarlarsa, onlara itaat etme. Onlarla dünyada iyi geçin.” (Lokman, 15)

Şunu demek istiyoruz:

Bütün nimetlerin Allah’tan olduğu bilinince, kişinin tek güvencesi ve dayanağı Allah olur, sadece O’na umut bağlar. Allah’ın, başkasının asla haketmediği şükrü hakettiğini bilince...

Şerrin sebebi sırf nefisle sınırlı olduğu için, nereden geldiği bilinir. Dolayısıyla bu bilince varan kişi istiğfar eder, Allah’tan yardım ister ve bu güne kadar işlemediği iyi ameller aracılığıyla Allah’a sığınır.

Nitekim selef ulemasından biri şöyle demiştir:

“Kul, Rabbinden başkasına umut bağlamamalı ve günahından başka bir şeyden korkmamalıdır.”

Bu söz, Allah günah olmadan da azap eder, diyen ve günah işlemeseler de Allah’ın kendilerine azap edeceğinden endişe eden Cehmiye grubunun düşüncesine aykırıdır.

“Sana isabet eden bir iyilik Allah’tandır ve başına gelen bir kötülük de nefsindendir.” (Nisa, 79) ayetinin içeriği tasdik edilirse, Cehmiye’nin bu söyleminin yanlış olduğu anlaşılır. Hiç kimse, bu genel hükmün dışında bırakılmamıştır. Bu da hitabın özel oluşunun bir yararıdır ki, özele indirgenmiş genel bir hüküm olduğu sanılmasın.

İÇİNDEKİLER

İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR


Yeni Sayfa 1

Güzel ve kötülük akılla mı, şer’an mı bilinir?

Aklı başında olan herkes, bazı fiillerin insana uygun, bazılarının da onunla uyuşmadığını, olumsuz olduğunu kabul eder.

Şu güzel, şu da çirkindir, denildiği zaman, bu güzellik ve çirkinlik, alimlerin ittifakiyle, aklen güzel ve çirkin olduğu bilinendir.

Ama, fiilin yerginin ve cezanın sebebi olması anlamında güzellik ve çirkinlik hakkında ihtilaf çıkmıştır. Acaba böylesi güzellik ve çirkinlik aklen bilinir mi, yoksa sadece şeriat aracılığıyla mı bilinir?

Bu tartışmanın sebebi, bu kısım güzellik ve çirkinliğin öncekinden ayrı olduğunu sanmalarıdır. Oysa bu, öncekinin dışında değildir. Çünkü varlık aleminde, uygun olmak anlamından başka güzellik ve uyumsuz olmak anlamından başka çirkinlik yoktur. Övgü ve sevap uygundur. Yergi ve ceza uyumsuzdur. İşte uygunluğun ve uyumsuzluğun bir türü budur.

Geriye güzellik ve çirkinliğin bazı türleri hakkında bir şeyler söylemek kalıyor; ama tümü hakkında değil. Kuşkusuz güzellik ve çirkinliğin bazı türleri vardır ki, bunlar ancak şeriat aracılığıyla bilinirler. Ancak, şeriatın çirkin gördüğü bir şeyin bütün insanlarca bilinebileceği noktasında tartışma çıkmıştır. Zulüm, yalan v.b. gibi.

Tartışma aşağıdaki hususlarla ilgili çıkmıştır:

Fiilin, güzel ve çirkin oluşunda etkili olan bir niteliği var mıdır?

Aklen güzel, bir şeyin alemin maslahatına uygun olmasıdır. Aklen çirkin de aksine denir. Acaba şeriatta bundan öte bir şey var mıdır?

Dünya ve ahiretteki ceza salt akılla bilinebilir mi?

Bu meselenin ayrıntılı açıklaması başka yerde yapılmıştır.

Bazı insanlar, güzellik ve çirkinliğin bir üçüncü kısmının daha olduğunu söylemişler ve bu hususta görüş birliği olduğunu ileri sürmüşler. Bu da fiilin kemalin veya noksanlığın sıfatı olmasıdır. Kelâmcıların ilk kuşağının geneli, böyle bir kısımdan söz etmemişlerdir. Fakat Razi gibi bazı son kuşak kelâmcılar bundan söz etmiş ve felsefeciler de ondan almışlardır.

Meselenin özü şudur:

Bu üçüncü kısım, ilk kısımdan farklı, ilk kısma aykırı değildir. Çünkü bazı fiiller sonucu insan için gerçekleşen kemal niteliği, sonuç itibariyle uygunluk ve aykırılık olgusuna dayanır. O da lezzet ve acının ta kendisidir. Şu halde nefis, kendisi açısından kemal sayılan bir şeyden lezzet alır ve kendisi açısından eksiklik sayılan bir şeyden de acı duyar. Böylece kemal ve eksiklik; uygunluk ve uyumsuzluk olarak belirginleşmiş olur. Bu konu başka bir yerde uzunca anlatılmıştır.

Asıl söylemek istediğimiz şudur:

Kişiye lezzet veren güzel fiiller ile kişiye acı veren çirkin/kötü fiiller arasındaki fark, somut bir olgudur; bütün canlılar bunu algılayabilir. Kader hakikatına vakıf olduğunu, Rububiyet birliğinde fena bulduğunu ve birlik ateşinde yandığını iddia edenlerden:

“Cem pınarında kaldım ki, burada acı verenle lezzet veren arasında bir fark kalmaz.” diyenlerin bu sözlerinin yalan olduğu herkesçe bilinmektedir. Şayet ne dediğini biliyorsa. Eğer ne dediğini bilmeyen biriyse, bu durumda hakikatini bilmediği bir şeyi söyleyen bir sapıktır. Bu konuda fikir beyan edenlerin geneli bu durumdadır.

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

Geçişsiz ve geçişli fiil ve üç ayrı görüş

Kudret, fiili yapabilme gücüdür.

Fiil ise, lazım (geçişsiz) ve müteaddi (geçişli) olmak üzere iki kısma ayrılır.

Fiilin her iki türünü de aşağıdaki ayette görebiliriz:

“O, gökleri ve yeri altı günde yaratan, sonra arşın üzerine istiva edendir.” (Hadid, 4)

Dolayısıyla, istiva etmek (bürümek, kurulmak), gelmek, varmak ve inmek gibi fiiller lazım (geçişsiz) fiillerdir, bir mef’ule geçiş yapmazlar. Sadece fail ile kaimdirler.

Yaratma, rızık verme, öldürme, diriltme verme, alıkoyma, hidayet etme, yardım etme ve indirme gibi fiillerde bir mef’ule geçiş yaparlar.

Alimler bu iki çeşit fiil hakkında üç ayrı görüş ileri sürmüşlerdir:

Birinci görüş:

Lazım olsun, müteaddi olsun, hiçbir fiil fail ile kaim değildir. Lazım fiil, bu düşüncede olanlar nezdinde tamamen uzak kabul edilir ve olumsuzlanır. Yaratma gibi müteaddi filler, ise şu şekilde değerlendirilir:

Yaratma aslında yaratılmışın kendisidir. Ya da yaratılmış olmayan anlamını ifade eder. Bu, Cehmiye ve Mutezile ekolünün savunduğu bir görüştür. Eş’arî ve izleyicileri de bu görüştedir. Kadı Ebu Ya’la’nın ilk görüşü de böyleydi. İbn-i Ukayl de bu düşüncededir.

Mutezile mezhebine mensup olanların çoğu, yaratma, yaratılışın kendisidir. Geri kalanı ise, yaratma yaratılmış olandan başka bir şeydir, diyorlar. Ama şunu da ekliyorlar:

Yaratmanın da başka bir yaratılması vardır. Örneğin Ma’mer b. Abbad bu görüştedir. Bunlara “zincirleme anlamlar” ehli denir. Bunlardan bazıları şöyle demişlerdir:

Yaratma, iradenin kendisidir. Örneğin Basralı Mutezililerin bir kısmı bu görüştedir.

İkinci görüş:

Lazım fiil değil ama müteaddi fiil, kendisiyle kaimdir. Bunlar diyorlar ki:

Kendisiyle kaim olan yaratma, yaratılmışın kendisi değildir. Bu düşünceyi savunanlar da iki ayrı görüş ileri sürmüşlerdir.

Bazısı bu fiili sonradan olma (hadis) olarak nitelendirirken, bazısı öncesiz (kadim) olduğunu savunmuş ve yaratılış ve varoluş öncesiz ve ezeli olgulardır, demişlerdir.

Bunlardan bazılarına göre, yaratılış objesi bir tek şeydir ve o da kadimdir, yaratılmışlar ise, onun maddesini oluştururlar. Bununla beraber kadim ve ezelidir. Onlara göre, kendisiyle kaim bir iniş de, kendisiyle kaim bir istiva da yoktur.

Çünkü bunlar ‘sonradan olma’ (hadis)dirler. Bu, “Allah’ın kelâmı gibi fiili de kadimdir.” diyen el-Külabiye ekolünün savunduğu bir görüştür. İbn-i Huzeyme’nin arkadaşları da bunu savunmuşlardır. Hanefilerin, Hanbelilerin, Malikilerin ve Şafiilerin çoğu da bu kanaate sahiptir. Bunlar arasında türü kadim sayıp fertlerini, birimlerini sonradan olma (hadis) olarak değerlendirenler de vardır. Bu görüşe göre, fiilin kendisi, güç yetirilen bir olgu olarak belirginleşir. Fiili muayyen bir şey olarak kabul edenlerse, onun kadim olduğunu söyleseler çelişkiye düşmüş olurlar. Kaçınılmaz olarak muayyen kadimin güç yetirilen olmasını kabul etmek zorunda kalırlar. Eğer güç yetirilen değildir, deseler, yine çelişkiye düşmüş olurlar. Çünkü fiil, güç yetirilen olmak zorundadır.

Doğrusunu Allah herkesten daha iyi bilir.

Üçüncü görüş:

Kur’an’ın da delalet ettiği gibi, lazım ve müteaddi fiilin ispatı.

Biz diyoruz ki:

Yüce Allah, gökleri ve yeri altı günde yarattığını, sonra arşa istiva ettiğini bildiriyor. Selef uleması ve ehl-i sünnet imamları bunu savunur. Ayrıca, Ebu Muaz’ın arkadaşları, Züheyr el-Babi, Davud b. Ali gibi alimler ve Kerramiye gibi değişik ekollerden olup, ihtiyari sıfatlar da O’nunla kaimdir, diyenler de bu görüştedir. Gerçi Kerramiye ekolü, iniş ve geliş fiilleri O’nunla kaimdir, derken, öbürleri gelmeye, inmeye ve istiva etmeye ve benzeri fiillere güç yetirir, derler.

Nitekim yüce Allah, böyle haber vermiştir ve kemal dediğimiz de budur.

Bu düşünceyi savunanlar, Allah’ın “hareket ettiğini” de söylerler. Nitekim Harb el-Kermani ehl-i sünnet ve’l cemaat mezhebinin bu düşünceyi esas aldığını söyler ve Ahmed b. Hanbel, Said b. Mansur ve İshak b. İbrahim gibi isimleri verir. Aynı şekilde Osman b. Said ed-Darimi de bu görüşü ehl-i sünneti kaynak göstererek nakleder. Ona göre, Allah’tan hareketi olumsuzlamak, selef ulemasının karşı çıktığı Cehmiye ekolünün görüşüdür. Ardından şunları söyler:

Her canlı hareket eder, hareket etmeyen diri olamaz. Bazıları şöyle demişlerdir:

Eğer Cehmiye ekolünden biri:

Ben hareket eden bir Rabbi inkâr ediyorum, derse, sen:

Ben dilediğini yapan Rabbe inanıyorum, de.

Bunlar diyorlar ki:

Bu hareketlerin mümkün nitelikli olmadıklarını ve O’nun tarafından güç yetirilenler olmadıklarını söyleyenler, O’nu cansız varlıklardan (cemad) da ayrı kabul etmiş olurlar. Çünkü cansız varlıklar kendilerinden kaynaklanan bir güçle hareket ediyor olmasalar da, genel olarak harekete yatkındırlar. Bunlar şunu da diyorlar:

“Allah, hareketi hiçbir şekilde kabul etmez. Hareket etmesine imkân yoktur.”

Hareket ve fiil ise kemal sıfatıdır. Tıpkı ilim, kudret ve irade gibi. Bu gibi sıfatları olumsuzlayanlar, Allah’ın kemal sıfatlarını yok saymış olurlar.

İşte Külabiye ekolünün yaklaşımı bundan ibarettir.

Bu “sıfat olumsuzlayıcılar”a:

Eğer Allah, diri, bilen, işiten, gören ve konuşan değilse, bu O’nun ölü, bilmeyen, sağır, kör ve lal olmasını gerektirir. Bunlar da yüce Allah’ın münezzeh kılınması gereken noksanlıklardır.

Ayrıca yüce Allah, diri, işiten, gören, konuşan, bilen, güç yetiren ve hareket edebilen bir varlık yarattığına göre, O, herkesten çok bu niteliklere en mükemmel şekliyle sahip olmaya layıktır.

Çünkü malul her mahlûktaki bir kemal sıfatı, etkin illet denilen yaratıcının kemalinden kaynaklanır...

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ


misal-3

بســـم الله الرحمن الرحيم

GEÇMİŞTE İSTİSNA

Geçmişte İstisna
Kur'an harflerinin Allah'ın kelamı olmadığı görüşü
İmanda istisna

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Geçmiş ve gelecekte Allah'ın meşiyeti

Şeyhu’l İslâma (r.a):

Bazı gruplar: Meşiyet, geçmişteki ve gelecekteki ilâhî meşiyettir, diğer bazı gruplar ise, meşiyet gelecekle ilgilidir, geçmişle değil, diyorlar; bunlardan hangisi doğrudur? diye soruldu.

Cevap:

Geçmiş, Allah’ın meşiyetiyle (dilemesiyle) geçmiştir. Gelecek de ancak Allah’ın dilemesiyle olur. Dolayısıyla bir kimse geçmişle ilgili olarak:

Allah dilerse (inşaallah), gökleri ve yeri yarattı. Allah dilerse (İnşaallah) Hz. Muhammedi (s.a.v.) peygamber olarak gönderdi, derse, yanlış yapmış olur. Ama bir kimse, Allah gökleri, Allah’ın dilemesiyle yarattı. Allah, Hz. Muhammedi Allah’ın dilemesiyle gönderdi, derse doğruyu söylemiş olur.

Bir kimse:

Varlık aleminde Allah’ın dilemesi dışında bir şey olabilir, derse, yanlış söylemiş olur.

Bir kimse, Allah’ın dilediği olur, dilemediği de olmaz, derse doğru söylemiş olur.

Geçen her şey kesinlikle Allah’ın dilemesiyle olmuştu. Dolayısıyla Allah gökleri kesinlikle dilemesiyle yarattı. Hz. Muhammed’i kesinlikle dilemesiyle gönderdi. Varolan insanı Allah, kesinlikle dilemesiyle yarattı. Allah, varlıkları bir halden başka bir hale değiştirmek isterse, buna gücü yeter. Dolayısıyla yarattığı şeyler kesinlikle O’nun dilemesiyle olmuştur. Allah bu şeyleri başka şeylerle değiştirmek isterse, kesinlikle dilemesiyle değiştirir.

Allah doğrusunu herkesten daha iyi bilir.

İÇİNDEKİLER

İRADE, İZİN, KİTAP, HÜKÜM, KAZA VE HARAM KILMA


Yeni Sayfa 1

Geçmişte İstisna

Mazi ile ilgili bir şeyin istisna edilmesi meselesi ise, bilinen ve sağlam açıklamalara dayandırılan bir meseledir. Bu ağaçtır, inşallah. Veya, Bu insandır, inşallah. Yahut, gök bizim üstümüzdedir, inşallah. Ya da, Allah’tan başka ibadete layık ilah yoktur, inşallah. Yahut da, Muhammed Allah’ın resulüdür, inşallah... demek gibi. Veya:

Muhammed Allah’ın resulüdür, kesinlikle, demekten veya, bu ağaçtır, kesinlikle, demekten kaçınmak gibi. Bütün bunlar, akla ve dine aykırı şeylerdir.

Ehl-i İslâm’dan hiç kimseden böyle bir söz duyulmamıştır. Sadece kendilerini Şeyh Ebu Amr b. Merzuk’a (Ebu Amr Osman b. Merzuk b. Hamid b. Selame el-Kureşi, Hanbeli mezhebine mensup zühd ehli bir fakihtir.) nisbet eden bir grup bu tür iddialarda bulunmuştur. Ancak ne adı geçen şeyh ne de arkadaşlarından aklı başında olan kimse böyle bir iddiada bulunmuştur. Ancak onu iyi tanıyanlardan biri, bana, şeyhin ölümünden sonra, iki arkadaşının birbirleriyle sürtüştüklerini haber vermişti. Bunlardan birinin adı Hazım, diğerinin adı ise Abdulmelik’tir. Hazım, mazide olduğu kesin olan şeylerle ilgili istisna bid’atını icat etti. Mazide kesin olarak gerçekleşen şeyler hakkında kesin ifadeler kullanmayı terk etti. Abdulmelik ise, müslümanların cemaatine ve dinin imamlarına uyarak, bu hususta ona karşı çıktı.

Şeyh Ebu Amr’a gelince, o bu gibi hezeyanlarda bulunmayacak kadar akıllı bir kimseydi. Çünkü o, bilgi sahibi dindar bir kimseydi. Gerçi kulların hayır ve şer nitelikli fiillerinin kadim olması meselesinde, bunu savunanlar, görüşlerini ona dayandırmışlardır. Nitekim bazıları, onun bu konuyla ilgili görüşlerini içeren el yazısını da bana göstermişlerdi. Şunu da belirtelim ki, onun bu görüşten caydığı da söylenmektedir. Ebu’l-Ferec el-Makdisi eş-Şirazi’nin tarikatına intisap etmişti. Onun bu hususta kesin konuşmaktan kaçındığını ve:

Kulların fiilleri takdir edilmişlerdir... Dediğini ve sustuğunu nakletmiştir.

Şeyh Ebu’l Ferec ise, Kadı Ebu Ya’la’nın arkadaşlarından biriydi. Ancak Kadı Ebu Ya’la bu gibi söylemlerden hoşlanmazdı. Bilakis, kulların fiillerinin kesin olarak mahlûk olduğunu belirtenlerden biriydi. Bırakın, kulların hayır ve şer nitelikleri fiilleri kadimdir, demesini, eğer bir kimsenin, küfür, fısk ve günahın mahlûk olduğunu kesin olarak söylemekten kaçındığını duysaydı, onun bu davranışını şiddetle redderdi.

Gerçi Kadı’nın söylediklerinde bazı yerler vardır ki, buralarda sözleri birbirine karışmış ve bir takım çelişkiler belirmiştir. Bazı sözlerine, bir takım bozuk düşünceler dayandırılabilmiştir bu yüzden. Nitekim alim bir insan sürçme sonucu bazı şeyler söyleyebilir ve onun izleyicileri de ondan sonra bu sözlere dayalı olarak bir takım ayrıntılı meseleler icad ederler. Örneğin insanların sözleri ve lafızları meselesinde, yine iman ve kulların fiilleri meselesinde benzeri bir durum yaşanmıştır.

Ne selef kuşağı, ne de imamlar-imam Ahmed ve başkaları- kulların konuşmaları mahlûk değildir, dememişlerdir. Kulların konuşmalarının kadim olduklarını da söylememişlerdir. Yine kulların fiillerinin mahlûk olmadıklarını söylemedikleri gibi, kadim olduklarını da söylememişlerdir. Şunu da dememişlerdir:

İman kadimdir, mahlûk değildir. Kimse:

Kulların Kur’an okurken çıkardıkları lafızlar mahlûktur, dediklerini de iddia edemez. Ya da onların mahlûk olmadıklarını söylediklerini de ileri süremez. Fakat, iman mahlûktur, Kur’an okurken çıkarılan lafızlar mahlûktur, şeklinde mutlak bir ifade kullanılmasını onaylamamışlardır. Çünkü bu gibi meselelerde Allah’ın sıfatları da işin içine giriyorlar. Ayrıca bundan, yaratıcının kelâmının kendisi de mahlûktur ve bu kelimenin kendisi de mahlûktur, sonucu anlaşılır. Bu yüzden:

Gece harfleri de mahlûktur, denilmesini onaylamamışlardır. Çünkü bu gibi şeyleri söyleyen bir kimsenin, Kur’an Allah’ın kelâmıdır, dememek durumunda kalır. Allah’ın Musa ile konuşmasını inkâr etmek mecburiyetinde olur, tutarlı olabilmek için.

Sonra bir grup ortaya çıktı ve bu söylemlerinin karşıtını mutlak olarak savundular. Onlardan bazıları şöyle dediler:

Benim, Kur’an’ı telafuz ederken çıkardığım söz mahlûk değildir....

İmam Ahmed ve diğer imamlar böyle söyleyen kimsenin bid’atçı olduğunu söylemişlerdir.

Bazıları da, mutlak olarak, imanın mahlûk olmadığını söylemişlerdir. Hatta buradan hareketle sonuca varılmıştır:

Kulların iman nitelikli fiilleri de mahlûk değildir. Başkaları ortaya çıktılar ve daha da ileri giderek, kulların mahlûk olmayan harflerden meydana gelen sözleri de mahlûk değildirler. Başkaları da şöyle dediler:

Öyleyse kulların bütün fiilleri mahlûk değildirler. Bid’ata eklemede bulunuldukça dal budak saldı. Bunun sonucunda iğrenç ve çirkin söylemler ortalığı kapladı. Neticede bu bid’atları savunanlar, tutarlılık adına aklın ve dinin zorunlu olarak reddettiği şeyleri de söylemek durumunda kaldılar.

İÇİNDEKİLER

GEÇMİŞTE İSTİSNA


Yeni Sayfa 1

Hac için azık

Alimler, hac veya başka bir maksatla çıkılan yolculuklarda azık bulundurmakla ilgili olarak çeşitli görüşler ortaya koymuşlardır. Peygamberin (s.a.v.) sünneti, raşid halifelerin, peygamberin ashabının, onlar güzellikle uyan tabiin kuşağının ve önde gelen şeyhlerin uygulaması, bu gibi yolculuklarda azık bulundurmanın, hem azığı taşıyanın yararlanmasının hem de başkalarını yararlandırmasının Allah’a ve resulüne itaat etmenin bir gereği olduğu şeklinde belirginleşmiştir.

Bir grup, bu gibi yolculuklarda azık bulundurmamanın tevekkülün tamam oluşunun göstergesi olduğunu ileri sürmüştür. Büyük alimler bu görüşü kesin bir dille reddetmişlerdir.

Örneğin, el-Haris el-Muhasibi “Kitabu’t-Tevekkül” adlı eserinde, Şakik el-Belhi’nin bu kanaaatte olduğunu belirtir, ardından bu görüşü benimseyenlere sert cevaplar verir. Bu bağlamda, yanlışlıklarını ortaya koyan somut kanıtlar ortaya koyar ve onların, tevekkülün hakikatini bilmeyen cahiller olduklarını belirtir. Bu davranışlarıyla, Allah’a itaati terk ettikleri için günahkâr asiler olduklarını vurgular. Anlatıldığına göre, tevekkül hakikatini bilmeyen cahil aşırılardan birine Ahmed b. Hanbel yemek verdiğinde, bu adam, yemeği almak için elini uzatmaz, yemeğin ağzına konulmasını beklerdi. Yemeğin ağzına konulması için de başkalarının ağzını açıp içine yemek koymasını beklerdi. İbni Hanbel bu davranışa çok sert tepki gösterir. Bunlardan bazıları çalışmayı da haram sayar.

İÇİNDEKİLER

RIZIK MESELESİ


Yeni Sayfa 1

HAK İÇİN HAK ARACILIĞIYLA HAKKIN TAKDİRİYLE MÜCADELE

Soru:

Şeyh Abdulkadir’in:

“Hak için hak aracılığıyla hakkın takdiriyle mücadele ettim” sözünün manası nedir?
Cevap:

Allah’a hamdolsun.

Bütün hadiseler Allah’ın kazası ve kaderiyle olmaktadır. Ayrıca yüce Allah kötülükleri, imkânlarımız dahilinde hayırlarla gidermemizi emretmiştir. Küfrü imanla, bid’atı sünnetle, günahı kendi nefsimizden ve kendi katımızdan itaatle gidermemizi istemiştir. Dolayısıyla inkâr eden, fıska düşen veya günah işleyen herkesin tevbe etmesi gerekir, bu da Allah’ın kaderiyle gerçekleşiyor olsa da. İmkânları ölçüsünde başkalarına ma’rufu emretmesi ve münkeri de yasaklaması gerekir. Allah yolunda cihad etmesi lazımdır. İşlediği küfür, fısk ve günah Allah’ın takdiriyle olsa da, insanın, kadere dayanarak Allah’ın kendisini yararlandıracağı çalışmayı bırakması caiz değildir. Bilakis, insan, Allah ve resulü’nün emrettiklerini yapmakla yükümlüdür.

Nitekim Müslim sahihinde peygamberimizin (s.a.v.) şöyle buyurduğunu rivayet etmiştir:

“Güçlü mü’min Allah katında zayıf mü’minden daha hayırlı ve daha sevimlidir. Her hayırda sana yarayan hakkında ihtiraslı ol. Allah’tan yardım iste ve sakın acizlik gösterme. Eğer başına bir şey gelirse, keşke şöyle şöyle yapsaydım, deme. Ama: Bu Allah’ın kaderidir. Allah dilediğini yapar, de. Çünkü “keşke” şeytanın amellerinin başlangıcıdır.” (Müslim, Kader, 34)

Burada peygamberimiz (s.a.v.) kişinin kendisine yararlı olan şeye karşı ihtiraslı olmasını emrediyor. Kişiye yararlı olan şeyin elde edilmesi de insan ve cin şeytanlarıyla mücadele etmeye bağlıdır. Allah’ın takdir ettiği kötülüğü, yine Allah’ın takdir ettiği hayır aracılığıyla savmasıyla mümkün olur. Bunun yanında bu mücadeleyi verirken kişinin Allah’tan yardım istemesi gerekir. Çünkü kuvvet ve değiştirme gücü ancak Allah’tandır. Ayrıca kişinin yapacağı iş sırf Allah’ın rızasına yönelik olmalıdır. Çünkü Allah, ancak kendisinin rızasını elde etmek için işlenmiş amelleri kabul eder. İşte namaz kılarken söylediğin “yalnız sana ibadet ederiz” ve ondan önce söylediğin

“yalnız senden yardım dileriz.” (Fatiha, 5)

sözünün hakikati budur. Dolayısıyla kulun, emredileni yapması ve yasaklananı terk etmesi bir zorunluluktur. Bu çabasında da Allah’tan yardım dilemelidir. Allah’a ibadet ve itaat etmenin kapsamında, takdir edilen şerrin takdir edilen bir hayırla izale edilmesine dair emre uymak, şeytanın isteğini geri çevirmek de vardır. Kişi, yüce Allah’ın kendisine ileteceği hayra ulaşmadan önce, içinde bulunduğu kötülüğü bertaraf etmekle yükümlüdür.

Ulu Allah bir ayette şöyle buyurmuştur:

“Eğer Allah’ın insanlardan bir kısmının kötülüğünü diğerleriyle savması olmasaydı elbette yeryüzü altüst olurdu.” (Bakara, 251)

Nitekim yüce Allah kâfirlerin ve günahkârların içlerindeki kötülüğü, hak ile savar. Kuvvet hazırlamak ve savaş için besili atlar beslemek gibi. Dua ve sadaka aracılığıyla da bunların savılması mümkündür. Dua ve sadaka belayı defeder.

Nitekim bir hadiste peygamber efendimiz (s.a.v.) şöyle buyurmuştur:

“Dua ve bela gökle yer arasında karşılaşır, kavgaya tutuşurlar.” (Hakim, El-Müstedrek, 1/492)

Çünkü kötülüğün sebebi bazen karışık ve gizli olabilir. Böylece dua aracılığıyla bu kötülük bertaraf edilmiş olur. İslâm ülkesine saldırmaya yönelen kâfirlerin savılması gibi. Bazen kötülüğün sebebi açık olur ve giderilmesi kolay olur. Kötülüklerin iyiliklerle değiştirilmesi gibi. Bütün bunlar, takdir edilen kötülüğün, yine takdir edilen hayırla izale edilmesinin örnekleridir. Bu da, bazen vacip bazen de müstahap olur.

Dolayısıyla Şeyh’in -Allah rahmet etsin- söylediği bu söz, Allah ve resulü’nün emrettiğinin ta kendisidir.

Meselenin özü şudur:

Süluk ve irade ehlinin (salik ve müridlerin) çoğu, yüce rabbin rububiyetini ve yasaklanan birçok olguyu takdir edişini müşahede ederler. Fakat müşahede ettikleri bu kevni hakikatin yanında durur, ötesine geçmezler. Bu davranışlarının kadere rıza gösterip teslim olma kapsamına girdiğini sanırlar. Bu cehalettir, sapıklıktır. Bazen küfre kadar sürükler insanı. Dinden çıkarır. Çünkü Allah, bize, meydana gelmiş olan küfre, fıska ve günaha rıza göstermemizi emretmemiştir. Bilakis bunlardan tiksinmemizi ve imkânlarımız ölçüsünde bunları savmamızı emretmiştir.

Nitekim peygamber efendimiz (s.a.v.) şöyle buyurmuştur:

“Sizden kim bir kötülük görürsü, onu eliyle değiştirsin, buna gücü yetmiyorsa, diliyle değiştirsin, buna da gücü yetmiyorsa kalbiyle değiştirsin. Bu ise imanın en zayıf derecesidir.” (Müslim, İman, 78)

Yüce Allah şöyle buyurmuştur:

“O, kullarının küfrüne razı olmaz.” (Zümer, 7)

“Allah bozgunculuğu sevmez.” (Bakara, 205)

Allah’ın bizim işlememize razı olmadığı bir şeye, bizim rıza göstermemizi emretmiş olması mümkün olabilir mi? Kaldı ki o, kötülüğü bizim için bir sınama ve deneme aracı kılmıştır.

Nitekim şöyle buyurmuştur:

“Sizin bir kısmınızı diğer bir kısmınıza imtihan vesilesi kıldık.” (Furkan, 20)

Bir başka yerde savaş emrini verdikten sonra şöyle buyurmuştur:

“Durum şu ki, Allah dileseydi, onlardan intikam alırdı. Fakat sizi birbirinizle denemek ister. Allah yolunda öldürülenlere gelince, Allah onların yaptıklarını boşa çıkarmaz.” (Muhammed, 4)

Sahih-i Müslim’de peygamber efendimizin (s.a.v.) şöyle buyurduğu rivayet edilmiştir:

“Nefsimi elinde tutan Allah’a yemin ederim ki, Allah mü’min kişi hakkında neyi takdir ederse etsin, bu onun için hayır olur. Bu, sadece mü’mine özgü bir durumdur. Şayet mü’mine bolluk isabet ederse şükreder, bu kendisi için hayır olur. Eğer ona bir darlık isabet etse, sabreder, bu da onun için hayır olur.” (Müslim, Zuhd, 64; Ahmed, 64/2999)

Buna göre mü’min sabreden ve şükreden biri olunca, kendisi için takdir edilen musibetler hayra dönüşürler. Marufu emreden, münkeri yasaklayan, Allah yolunda cihad eden biri olunca, kâfirlerin küfrü olarak takdir edilen durum onun için bir hayır olur.

Aynı şekilde şeytan ve hevası kendisini bir kötülüğe çağırdığında, bu da kendisi için hayrın gerçekleşmesine vesile olur. Böylece takdir edilen kötülükle, Allah ve resulü’nün emrettiği gibi, mücadele edip savdığı zaman, bu, kendisi için iyilik ve takvanın gerçekleşmesine sebep olur. Hayır, sevap ve yüksek derecelerin gerçekleşmesine yol açar.

Bu ve benzerleri, yukarıdaki sözün anlamını açıklayan örneklerdir. Allah doğrusunu herkesten daha iyi bilir.

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Hallac'ın öldürülmesi

Bir gruba göre Hallac da bunlardan biridir. Daha sonra Hallac’ın durumuyla ilgili iki görüş belirmiştir:

Birinci görüş: Hallac, böyle bir yokluğun girdabına düştü. Bu yüzden o, iç dünyası itibariyle mazurdur. Fakat zahire göre öldürülmesi vaciptir. Diyorlar ki:

Onu öldürenler mücahid, o da şehittir. Bir şeyhin şöyle dediğini anlatırlar:

“Hallac tökezledi. Eğer onun zamanında olsaydım, elinden tutardım.”

Bunlara göre Hallac’ın durumu, aşk ateşine yanan, yokluk girdabına düşen birinin durumudur.

İkinci görüş:

Bunlar, fena ehlinin rububiyet tevhidine ilişkin anlayışlarını doğru bulan kimselerdir. Diyorlar ki:

Asıl gaye budur. Ve şunu ekliyorlar:

Hallac, hakikatin ve tevhidin son noktasına gelmişti.

Sonra bu gruplar onun öldürülmesi hakkında da iki farklı görüş ileri sürmüşler:

Birincisi:

Hallac haksız yere öldürüldü. Onu öldürmek caiz değildi... Bu görüşte olanlar, Hallac’ın öldürülmesinden dolayı şeriata ve şeriat ehline düşmandırlar. Bu yüzden fakihlere ve ilim ehline düşman olanlar da var. Hallac’ın katilleridir bunlar, diyorlar...

Bu bakımdan şöyle diyenlere benziyorlar:

Bizim bir şeriatımız var, bir hakikatımız var, şeriattan farklı...

Bu sözü söyleyenler, Allah’ın kelâmında, Resulullah’ın (s.a.v.) sözlerinde ve sair insanların konuşmalarında “şeriat” kavramıyla ne kastedildiğinin bilincinde değildirler. Yine Allah kelâmında, Resulullah’ın (s.a.v.) sözlerinde ve sair insanların konuşmalarında hakikat, hak, zevk, vecd ve tevhid kavramlarının hangi anlamlarda kullanıldığını bilmiyorlar. Hatta bunların içinde şeriatın, kadı’nın verdiği hüküm olduğunu sananlar bile var.

Bazıları alim ve adil kadı ile cahil ve zalim kadıyı dahi birbirinden ayırmaz. Hakimin verdiği hüküm ne olursa olsun, ona şeriat adını verirler. Oysa, bir işte, hakimin verdiği hükme muhalif ve Allah ve Resulü’nün sevdiği bir hakikat olabilir.

Nitekim peygamber efendimiz (s.a.v.) şöyle buyurmuştur:

“Bana gelerek birbirinizden davacı oluyorsunuz. Kiminiz, kiminize göre kendi kanıtını daha etkili ortaya koyabilir. Ben ancak dinlediklerime göre hüküm veririm. Kardeşinin hakkından olmak üzere kimin lehine bir hüküm verirsem, onu almasın. Aksi taktirde, bu verdiğim hüküm onun için bir ateş parçası olur.” (Buhari, Şehadat, 27; Müslim, el-Akdiye, 4; Tirmizi, Ahkam, 11; Ebu Davud, Akdiye, 7)

Çünkü hakim, dinlediği belgelere ve ikrarlara göre hüküm verir. Karşı tarafın açıklayamadığı kanıtları olabilir. v.s.

Dolayısıyla şeriat, aynı zamanda batıni bir olgudur. Kadı’nın verdiği hüküm, zahiri bir uygulamadır. Birçok şeyin iç yüzü, insanlara görünen dış yüzünden farklı olabilir. Buna Musa ve Hızır kıssasını örnek verebiliriz. Çünkü Hızır’ın yaptığı maslahata uygundu ve o, Allah’ın kendisine emrettiği şeriattı. Allah’ın şeriatına muhalif uygulamalar değildi. Fakat Musa, iç yüzünü bilmediği için, görünürde bu, onun için caiz olmayan bir davranıştı. Fakat Hızır, ona bu işlerin iç yüzünü anlatınca, ona hak verdi, onu onayladı. Çünkü Hızır’ın yaptığı şeriata aykırı değildi.

Bu bağlamda:

Bir şey, iç yüzü itibariyle dış yüzünden farklı olabilir, denildiğinde, bu sahih bir değerlendirme olur. Ancak iç yüzün hakikat, dış yüzünse şeriat olarak isimlendirilmesi, tamamen ıstılahi bir isimlendirmedir.

Bazı insanlar, hakikatı mutlak olarak batıni olgu, şeriatı da zahir olgu olarak algılarlar. Aynı şekilde İslâm kavramı iman kavramıyla birlikte zikredildiğinde, bununla zahiri ameller, iman kavramıyla da kalpteki inanç kastedilir. Nitekim Cibril hadisinde de buna işaret edilmiştir. Bu bağlamda “İslâm hükümleri (yasaları) ve iman hakikatleri” denilirse, bu, doğru bir niteleme olur. Ancak bu kavramlardan hangisi yalnız başına kullanılırsa, diğerinin anlamını da kapsamış olur.

Dolayısıyla batıni hakikatı içermeyen bir şeriatın bağlısı gerçek mü’min olmadığı gibi, yüce Allah’ın Hz. Muhammed’e (s.a.v.) gönderdiği şeriata uygun olmayan bir hakikatin bağlısı da bırakın Allah’ın müttaki velisi olmasını, müslüman bile değildir.

Bazen “şeriat” kavramıyla fakihlerin içtihad yaparak çıkardıkları hükümler, “hakikat” kavramıyla da mutasavvıfların kalpleriyle algıladıkları manevi haz kastedilir. Hiç kuşkusuz, bu gruplara mensup müctehidler, bazen doğruyu bulurlar, bazen de yanılırlar. Ama hiçbirinin bilinçli olarak Resulullah’a (s.a.v.) muhalefet etmeyi amaçladığı söylenemez. Şayet her iki grubun içtihadı örtüşürse, ne ala! Aksi taktirde, bu gruplardan biri, diğerini taklit etmek zorunda değildir. Ancak uymayı kaçınılmaz kılan şer'i bir kanıt getirilmesi başka.

Bazı insanlar, Hallac’ın, mutasavvıfların meşrebi olan zevksel hakikate aykırı olarak fıkhi içtihatla öldürüldüğünü ifade ediyorlar. Bu, birçok insanın zannıdır; ancak doğru değildir. Hallac, küfründen dolayı öldürülmüştür ve bu hususta fıkıhçılarla mutasavvıflar arasında görüş birliği oluşmuştur.

Örneğin Hallac, Kur’an’dan daha iyi bir kitap getirerek ona karşı çıkabileceğini iddia etmişti. Ayrıca hac ziyaretini kaçıran bir kimsenin, bir ev yaparak onu tavaf edebileceğini ve güç yetirdiği miktarda sadaka vererek hac yükümlülüğünü yerine getireceğini iddia etmişti. Bunun gibi daha birçok şey söylemişti ki, bunların tümü, Hz. Muhammed’in Allah’ın resulü olduğuna şehadet getiren alimiyle, abidiyle, fakihiyle, dervişiyle ve mutasavvıfıyla bütün müslümanların ittifakiyle öldürülmüştür.

Bazıları diyorlar ki:

“Hallac öldürüldü, çünkü açıklanmaması gereken tevhid ve hakikat sırrını açığa vurdu. Oysa bu ancak seçkin, özel insanlara (havas) söylenecek sırlardandır. Böyle bir sırrın gizlenmesi ve açıklanmaması gerekir.”

Bu hususta bir de şiir inşad etmişler:

Sırrı ifşa edenin cezası ölümdür

Kim olursa ve intikamı alınmaz

Sırrı ifşa ettiler, bu yüzden kanları mübah oldu

Mübah görenlerin kanı böyle mübah olur.

Bunların sözü aslında şöyle demeye geliyor: Hıristiyanların İsa (a.s.) ile ilgili görüşleri haktır. Bu aynı zamanda onun dışındaki nebi ve veliler için de geçerlidir. Fakat bunu açıkça söylemek mümkün değildir. Çünkü şeriat sahibi buna izin vermemiştir. “Menazilu’s Sairin” yazarının ve başkalarının sözlerinden bunu anlamak mümkündür. Aşağıdaki şiirde tevhid anlayışını şöyle dile getiriyor:

Hiç kimse bir olanı birleyemez.

Çünkü onu birleyenler inkârcıdır.

Onun sıfatından söz edenin tevhidi

Çıplaktır ve bir olan bunu iptal etmiştir.

Onun kendisini birlemesi tevhididir.

Ama onun sıfatlarını sırlayanın sıfatlarının sonu yoktur.

Bu görüşte olanların demek istedikleri şudur:

“Birleyen birin kendisidir. Kulun dilinde tevhidi söyleyen hakkın kendisidir. Kendisinden başkası O’nu birleyemez. Birleyen yine kendisidir.”

Bu arada Firavun’un:

“Ben sizin en yüce Rabbinizim” (Naziat, 24) sözü ile Hallac’ın:

Ben Hakkım. Sübhani (Kendimi tenzih ederim) sözünü birbirinden ayırıyorlar. Çünkü Firavun bunu söylerken kendini müşahede ediyordu ve bu sözü kendisi ile ilgili olarak söyledi. Fena ehli olanlar ise, kendilerini kaybetmişlerdir. Onların dilinden konuşan bir başkasıdır.

Son kuşak mutasavvıfların çoğu bu yanlışa düşmüştür. Bu yüzden Cüneyd-i Bağdadi -Allah ona rahmet etsin-, kendisine Tevhid’le ilgili bir soru sorulduğunda, bu anlayışı reddeder tarzda şu cevabı vermiştir:

“Tevhid; kadim (ezeli-öncesiz) olan ile muhdes (sonradan olma) olanı birbirinden ayırmaktır.”

Böylece Tasavvufun önderi -Seyyidu’t Taife- Cüneyd-i Bağdadi, Tevhidin, ancak öncesiz-ezeli rab ile sonradan olma kulu birbirinden ayrı tutmakla gerçekleşebileceğini vurguluyor. Kadim ile sonradan olmayı bir ve aynı gören anlayışın tevhid olmadığını ifade ediyor.

Bunlar özel ve kayıtlı Birlikçi (vahdet-i vücud), hululcü (tanrının insana hulul etmesi) taifedir.

Genel ve mutlak hulul ve birliğe inanlar ise şunu söylüyorlar:

“O, bizzat her yerdedir. Ya da O, mahlûkatın varlığının kendisidir.” Başka yerlerde bu görüşe ilişkin düşüncelerimizi geniş bir şekilde sunma imkânını bulmuştuk.

Şunu demek istiyoruz:

Hallac, bu tasniflerin hiçbirine dahil değildi. Bilakis, bütün müslüman grupların ittifakiyle küfrü ve öldürülmeyi gerektiren sözler söylüyordu. Ki biz birçok yerde onun bu tür sözlerine yer vermiştik. Nitekim Cüneyd, Ömer b. Osman el-Mekki ve Ebu Yakub en-Nehrcuri gibi şeyhlerin birçoğu da onun görüşlerini inkâr edip onu yermişlerdi.

Hallac’ın durumunu ve söylediklerinin gerçek anlamını kavrayamayanlar -mutlak veya muayyen hulula inananlar dışında-, bunun Hallac’ın sözü olduğunu sanıyorlar ve ondan kaçınıyorlar. Nitekim Hallac’ın da içinde yer aldığı İbni Seb’in taifesi zalim adamlardan oluşuyordu. Tasavvuf şeyhlerinin büyük çoğunluğu ve ilim ehli nazarında Hallac salih meşayihten biri değildi, bilakis zındık biriydi. Zahidliğininse çeşitli sebepleri vardı. Bunları detaylı olarak anlatmak uzun zaman alacaktır. Ayrıca o, rububiyet tevhidinde fena makamına ermiş biri de değildi. Tam tersine, sihir eğitimini almış bir büyücüydü. Hizmetinde birçok şeytan vardı. v.s. Başka yerlerde bunlar uzun uzadıya anlatılmıştır.

Her halukârda Adem ve Havva yasak ağacın meyvesini yediklerinde, ne akılları başlarından gitti, ne de genel kaderi müşahede etmenin içinde yok oldular. Adem, buna dayanarak Musa’ya üstünlük sağlamadı. Bilakis şunu dedi:

“Allah’ın, benim yaratılmamdan önce, benim hakkımda yazdığı bir şeyden dolayı beni kınama.”

Burada Hz. Adem, önceden var olan kaderi kanıt gösteriyor; ama emredilen ile yasaklanan arasındaki farkı görmemezlikten gelmiyor.

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

HARAM YOLLA KAZANMA

Soru:

Bir adam, yol kesse, hırsızlık yapsa veya haram yese, bu yediği ve çalıp çırptığı şeyler, onun Allah tarafından garanti edilen rızkı mıdır, değil midir?

Bize fetva ver, Allah sana ecir versin.
Cevap:

Allah’a hamdolsun.

Bu, Allah’ın ona mübah kıldığı rızık değildir. Allah bunu sevmez ve bundan razı da olmaz. Bu nitelikteki bir maldan infak edilmesini de emretmemiştir.

“Kendilerine rızık olarak verdiklerimizden infak ederler.” (Bakara, 3)

“Size rızık olarak verdiklerimizden infak edin.” (Münafikun, 10) ayetlerinin kapsamına haram yollardan elde edilen mallar girmezler. Bilakis, haram yollardan elde ettiği bir şeyi infak eden kimseyi yüce Allah kınamıştır. Böyle bir kimse, dinine göre, dünya ve ahirette azabı hakkeder.

Nitekim yüce Allah bir ayette şöyle buyurmuştur:

“Mallarınızı aranızda haksız yollardan yemeyin.” (Bakara, 188)

Soruda belirtilen durum, malın haksız ve batıl yollardan yenilmesi kapsamına girer.

Ancak bu, Allah’ın önceden bildiği ve takdir ettiği rızıktır.

Nitekim sahih bir hadiste İbni Mes’ud peygamber efendimizden (s.a.v.) şöyle rivayet eder:

“Sizden birinizin yaratılışı şöyle gerçekleşir: Anasının karnında kırk gün nütfe halinde kalır. Sonra bunun gibi kırk kan pıhtısı halinde kalır. Sonra kırk gün bir çiğnem et halinde kalır. Sonra onun yanına iki melek gönderilir ve bunlara şu dört söz emredilir ve denilir ki: Rızkını, ecelini, amelini, mutsuz veya mutlu olacağını yaz.” (Buhari, Kader, 1; Müslim, Kader, 1)

Allah, kulun hayır ve şer olarak işleyeceği şeyleri bildiği gibi, hayırdan dolayı sevap, şerden dolayı da ceza verecektir. Aynı şekilde helâl ve haram olarak kişinin edindiği rızıkları da yazmıştır. Bunun yanında haram yollardan elde ettiği rızıklardan dolayı kulu cezalandıracaktır.

Aynı şekilde varlık aleminde olan her şey Allah’ın dilemesi ve kudretiyle olur. Tıpkı diğer ameller de Allah’ın iradesi ve kudretiyle olduğu gibi. Fakat hiç kimse kaderi işlediği kötülüklerin mazereti olarak gösteremez. Bilakis kadere inanılır ve hiç kimse Allah’a karşı kaderi mazeret ve yaptıklarının doğruluğunun kanıtı olarak gösteremez. Bilakis, Allah’ın kullara karşı üstün kanıtı vardır. İşlediği günahları meşru göstermek için kaderi kanıt olarak ileri süren kimsenin kanıtı geçersiz ve çürüktür. Kaderi mazeret olarak ileri süren kimsenin mazereti kabul edilmeyecektir. Tıpkı aşağıdaki ayetlerde işaret edilen kimseler gibi:

“Allah dileseydi ne biz ortak koşardık ne de atalarımız.” (En’am, 148)

“Rahman dileseydi biz onlara tapmazdık.” (Zuhruf, 20)

“Kişinin: Allah’a karşı aşırı gitmemden dolayı bana yazıklar olsun! Gerçekten ben alay edenlerdendim! Veya: Allah bana hidayet verseydi, elbette sakınanlardan olurdum, diyeceği gün...” (Zümer, 56-57)

Allah’ın kulları için garanti ettiği rızka gelince...

Allah, kendisinden korkup sakınanlar için bir çıkış yolu göstermeyi ve beklemedikleri yerden onları rızıklandırmayı garanti etmiştir. Muttaki olmayanlara gelince, ona da durumuna uygun olanı vermeyi garanti etmiştir. Dünyada yaşayacağı kadar rızık vermek, sonra ahirette onu azaba çarptırmak gibi.

Nitekim bir ayette Hz. İbrahim’in (a.s.) şu sözüne yer verilmiştir:

“Halkından Allah’a ve ahiret gününe inananları çeşitli meyvelerle besle.” Yüce Allah, İbrahim peygamberin bu dileğine şu karşılığı veriyor: “Kim inkâr ederse onu az bir süre faydalandırır, sonra onu cehennem azabına sürüklerim. Ne kötü varılacak yerdir orası!” (Bakara, 126)

Allah rızkı, kendisine itaat etmek için bu rızıktan yararlanan kimseler için mübah kılmıştır. Kendisine isyan edip günah işlemek için ondan yararlanan kimselere ise mübah kılmamıştır. Bilakis, günah işlemede, kendilerine verilen rızıklardan yararlanan kimseler için, rızık vermeyi garanti etmiş olsa bile, bu haram kullanımdan dolayı sonra onları azaplandırır.

Nitekim yüce Allah şöyle buyurmuştur:

“Kim inkâr ederse onu az bir süre faydalandırır, sonra onu cehennem azabına sürüklerim. Ne kötü varılacak yerdir orası!” (Bakara, 126)

“İhramlı iken avlanmayı helâl saymamak üzere size okunacaklar dışında kalan hayvanlar, sizin için helâl kılındı.” (Maide, 1)

Buna göre, hayvanlar, ihramlı iken avlanmak kendisine yasak olan kimselere helâl kılınmıştır.

Yüce Allah bir ayette şöyle buyuruyor:

“İman eden ve iyi işler yapanlara, hakkıyla sakınıp iman ettikleri ve iyi işler yaptıkları, sonra yine hakkıyla sakınıp iman ettikleri, sonra da hakkıyla sakınıp yaptıklarını, ellerinden geldiğince güzel yaptıkları takdirde tattıklarından dolayı günah yoktur. Allah iyi ve güzel yapanları sever.” (Maide, 93)

Her canlı kendisi için takdir edilen rızkı yer. Kendisine mübah olmayan şeyi almasından dolayı da cezalandırılır. Bu ister tür olarak haram kılınmış bir şey olsun, ister, günah işleme hususunda yararlanıldığı için haramlık niteliğini kazanan bir şey olsun. Bu yüzden kâfirlerin malları gasp edilmiş sayılmazlar, bilakis mü’minlere mübahtırlar. Bu mallar mü’minlere döndüğünde ganimet olarak isimlendirilir. Çünkü malları, ancak Allah’a itaat edenler hakkeder, O’na isyan edenler değil. Mü’minler, hakkettikleri için kâfirlerin mallarını alırlar. Kâfirlerse, bu malları harcamakla hadlerini aşmış oluyorlar, haksızlık etmiş oluyorlar. Tıpkı yapıp ettiklerinde haddi aşıp haksızlık ettikleri gibi. Dolayısıyla bu mallar mü’minlere geri döndüğünde kendilerine ganimet olarak dönmüş, yerini bulmuş oluyor. Tıpkı yüce Allah’ın bir malı hakkeden kimseye vermesi gibi.

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Hareketlerin izahı

Bütün hareketler;

ya doğal, ya iradi veya icbaridirler.

İcbari hareketler icbar edene tabidir.

Doğal hareketlere gelince, hareket ettirici bunun farkında bile değildir. Toprağın aşağıya doğru hareket etmesi gibi.

İradi hareketlerinse, hareket ettirici farkındadır, canlıların hareketleri gibi.

Varlıklar içinde doğası gereği veya iradesine bağlı olarak hareket edenlerin hareketlerinin kaynağı kendileridir.

İcbari olarak hareket edenleri ise hareket etmeye mecbur bırakan şey bir mahlûktur. Dolayısıyla bu mahlûkun onu mecbur bırakması icbarı kabule yatkın olmasından ileri gelmektedir. Bu da icbar edenden kaynaklanmayan bir anlamdır.

Dolayısıyla feleklerin hareketleri bir araya geldikleri zaman, söz konusu cisimleri hareket ettirme noktasında bağımsız bir etki gösteremezler, sebebin bir parçası sayılmaları caiz olsa da.

Nitekim güneşin, bazı cisimlerin gelişmesi, yaşlığı, kuruluğu ve benzeri halleri üzerinde bir sebep olduğunu görüyoruz. Sonra bunların sebep olduklarını kabul etsek bile, bunların önünde bir takım engeller ve muhalif etkenler olduğunu da bilmemiz gerekir.

Çünkü akla gelebilecek hiçbir sebep yoktur ki, iradi veya doğal yahut dua ve sadaka gibi salih ameller kapsamına giren bir engeli de bulunmasın. Çünkü dua, sadaka gibi salih ameller belaların ve gök menşeli afetlerin savılmasında en büyük etken rolünü oynarlar.

Bu yüzden azab için birer sebep olan güneş tutulması gibi semavi ayetler karşısında bu tür salih amellere sarılmamız emredilmiştir.

Nitekim peygamber efendimiz (s.a.v.) şöyle buyurmuştur:

“Güneş ve ay bir kimsenin hayatta kalması veya ölmesi üzerine tutulmazlar. Bilakis güneş ve ay tutulması Allah’ın ayetlerinden birer ayettirler. Allah bunlarla kullarını azabından korkutur. Bunu gördüğünüz zaman derhal namaza koşun.” (Buhari, Küsuf, 14; Müslim, Küsuf, 24; Nesai, Küsuf, 10-25; Darimi, Salat, 187)

Resulullah efendimiz (s.a.v.) güneş tutulduğu zaman namaz kılmamızı, Allah’ı zikretmemizi, istiğfar etmemizi, sadaka vermemizi ve köle azat etmemizi emretmiştir.

Gözle görülen bütün varlıklara, dokuzuncu felekten bu yana, birer birer baktığın zaman, bunların kesinlikle herhangi bir hadisenin bağımsız tek sebebi olmadıklarını görürüz. Bunlar hadiselerin sebeplerinin bir parçası olsalar da başka sebepleri de vardır.

Ayrıca bu sebeplerin önünde engel oluşturan başka etkenler de söz konusudur.

Bununla da anlaşılır ki, bunlar içinde görülen hadiselerin meydana getiricisidir, diyeceğimiz hiçbir şey yoktur. Hadiselerin meydana getiricisi olduklarını diyemeyeceğimize göre, kendi hareketlerinden farklı hareketlere sahip cisimlerin meydana getiricileri olduklarını hiç diyemeyiz. Çünkü bunların kendilerinden farklı hareketlere sahip olmaları, onların gerektiriciliklerini boşa çıkaran bir olgudur. Çünkü bir şey karşıtını, muhalifini gerektirmez.

Hareket eden cisimler içinde, muktezası, dokuzuncu feleğin gereğinden ve muktezasından farklı olan, ona zıt düşen bir şey varsa, bunlardan birinin diğerinin illeti olması imkânsız olur. Çünkü malul illetinin faili olamayacağı gibi karşıtı da olamaz. Bir şeyin kendisinin zıddı ve faili olamayacağı gibi. Çünkü bir şeyin kendisinin karşıtı olması, varlığının varlığına tabi olmasını gerektirir. Böylece yoksal bir varlık olarak belirginleşir. İlletin maluldan önce olması gerçeğine rağmen bir şeyin kendisini yapmış olması da varlığının yoksul bir varlık olmasını gerektirir.

Hadiseler ve cisimlerin güçlerinden kaynaklanan hareketleri “dokuzuncu felek” ten olmayıp, ondan sadece yatay bir hareketlendirmeden kaynaklandığına göre, cisimlerin kendilerinin ve güçlerinin ondan kaynaklanmamış olması çok daha öncelikli olur. Bununla da anlaşılır ki, felekleri ve onların dışındaki gözlemlenen cisimleri hareket ettiren, bu cisimleri başka bir sebep aracılığıyla yoktan var eden dokuzuncu felek dışında bir rab vardır. Bütün bunları yoktan vareden, onlara değişik şekillerini veren, farklı şekillerde hareket ettiren O’dur. Konunun akışından amaçlanan da budur.

Öte yandan bu yıldızlar bazı hadiselerin meydana gelmesini sağlayan sebebin bir cüzünü oluştursalar da, sebebin cüzü oluşları, belli durumlarda geçerlidir, her durumda değil. Çünkü bu yıldızlar doğdukları zaman, bu doğuş halinde ışıkları ortaya çıkar ve etkisini gösterir. Fakat battıkları zaman ışıkları da etkileri de ortadan kalkar. Bu durumda ne sebep olabilirler, ne de sebebin bir cüzü. Bu yüzden Hz. İbrahim:

“Batanları sevmem” (Enam, 76) demiştir.

Çünkü bunlar battıkları zaman, bize yansıyan etkileri bütünüyle ortadan kalkar. Dayanılacak veya ilgi kurulacak bir izleri kalmaz. Dua edilen, ümit bağlanan ve tevekkül edilen rabbinse kayyum olması, kulun her vakit ve her halde O’nunla kaim olması bir zorunluluktur.

Nitekim yüce Allah şöyle buyurmuştur:

“Daima diri ve ölümsüz Allah’a tevekkül et.” (Furkan, 58)

“Allah, O’ndan başka ilah yoktur. Daima diridir ve kayyumdur.” (Al-i İmran: 2)

Bu ve benzeri gözlemler ve akli çıkarsamalar da gösteriyor ki kul, sadece Allah’a ümit bağlamalıdır ve sadece O’na güvenip dayanmalıdır.

İÇİNDEKİLER

KULUN RABBİNDEN BAŞKASINA UMUT BAĞLAMAMASI


Yeni Sayfa 1

Hayır Allah'tan, Şer Şeytandandır

Soru:

İbni Teymiye’ye -Allah rahmet etsin-

“Hayır Allah’tan, şer ise şeytandandır. Şer işlemek kulun elindedir. İsterse işler, istemezse işlemez, diyen ve bu sözüne itiraz edilince:

“Allah hayasızlığı emretmez.” (Araf, 28)

“Kullarının küfre sapmasından razı olmaz.” (Zümer, 7) ayetlerini delil olarak gösteren kimsenin bu inancı, yani, hayır Allah’tandır, şer ise benim elimdedir, şerri işlemek istersem, işlerim, demesi hakkında ne buyurursunuz?

Benim bir dilemem var. Şer işlemek istediğimde işlerim, diyen kimsenin gerçekten faal bir dilemesi var mı, yok mu?” diye soruldu.

Cevap:

Şöyle cevap verdi:

Allah’a hamd olsun.

Bu meselenin iki temel mukaddimesi var.

Birincisi:

Kul bilmelidir ki;

- Allah imanı ve salih ameli emreder, iyilikleri sever ve onlardan razı olur.

İyilik işleyenlere ikramda bulunur, onları ödüllendirir ve onları dost edinir. Onlardan razı olur. Onları sever, onlar tarafından sevilir. Onlar Allah’ın yardımına mazhar olmuş askerleridir. Allah’ın galip gelen hizbidir, onlar Allah’ın müttaki velileridir. Kurtuluşa eren hizbidir. Allah’ın cennet ehli olan salih kullarıdır. Bunlar, peygamberler, sıddıklar (doğrular), şehidler ve salihlerdir. Dosdoğru yolun izleyicileridir. Allah’ın nimet verdiği kimselerin yolu, gazaba uğramışların ve sapmışların olmayan dosdoğru yolu.

- Allah, küfür, fısk ve günah gibi kötülükleri de yasaklar. Bunların işlenmesinden öfke duyar ve işleyenlere azap eder.

Onlara lanet eder, gazab eder, cezalandırır ve onlara düşman olur. Onlar, Allah’ın ve Resulü’nün düşmanlarıdır. Şeytanın dostlarıdır. Ateş ehlidirler onlar ve bu yüzden bedbahttırlar. Bu halleriyle onlar kâfir ile fâsık arasında gidip gelen bir çizgide dururlar. Günahkâr kişi kâfir veya fâsık değildir.

İkincisi:

Kul bilmelidir ki;

Allah herşeyin rabbi, yaratıcısı ve sahibidir. O’ndan başka rab O’ndan başka yaratıcı yoktur. O’nun dilediği olur, dilemediği de olmaz. Halleri değiştirme yetkisi ve güç O’nundur. O’ndan yine O’na sığınılır. O’nun her şeye gücü yeter. Göklerde ve yerde olan her nesne, nitelikleri ve haraketleriyle O’nun tarafından yaratılmıştır. O’nun tarafından takdir edilmiştir. O’nun dilemesiyle tasarruf gücünü sergilemektedir. Göklerde ve yerde olan hiçbir şey Allah’ın kudretinin ve mülkünün dışına çıkamaz. Bütün bu hususlarda hiçbir ortağı yoktur.

Bilakis O, eşi ve ortağı olmayan tek ilahtır. Mülk O’nundur. Hamd da O’nun içindir. O’nun gücü her şeye yeter.

Bu nedenle kul, her açıdan, her hususta ve her şeyde Allah’a muhtaçtır. Her şey için Allah’a karşı muhtaç bir pozisyondadır. Bir göz açıp kapama anı kadar kısa bir süre dahi Allah’tan müstağni değildir.

Dolayısıyla Allah’ın doğru yola ilettiğini hiç kimse saptıramaz, O’nun saptırdığını da doğru yola iletecek kimse bulunamaz...

İÇİNDEKİLER

HAYIR ALLAH'TAN, ŞER ŞEYTANDANDIR


Yeni Sayfa 1

Hayır ve şer de birer nimettirler

Eğer denilse ki:

“Yüce Allah hikmet sahibidir, merhametlidir, her şeyin yaratılışını güzel yapmıştır. O merhametlilerin en merhametlisidir. Hayır O’nun elindedir. Şerde O’nun bir sorumluluğu yoktur. Ancak hayır yapar. Bazı canlılara acı veren şeyler yaratması, kimi yerilen davranışları varetmesi de gerisinde büyük bir hikmet ve muazzam bir nimet barındırmaktadır.”

Bu söz haktır ve yüce Allah’a yönelik övgü olur.

Fakat:

“Hiç bir hayrı olmayan, kimseye yararı dokundurmayan, hikmet ve rahmetten eser bulunmayan şerri yaratır. Günahsız insanlara azap eder” denilse, bu, Allah’a yönelik bir övgü olmaz, aksine yergi olur. Cehennemin, İblis’in ve kötülüğün yaratılmasının hikmetiyle, bunlarla birlikte tecelli eden rahmetle ilgili açıklamalarda bulunmuştuk. Ama bilemediklerimiz daha da büyüktür.

Yüce Allah zatı olarak hamdı, sevgiyi ve hoşnutluğu hakkeder. Bu ihsanından dolayı da O’na hamdolsun, şükürler olsun. İşte bu, mutlak hamddır.

Bu kitabımızın dışında başka yerlerde, Allah her neyi yaratmışsa, o bir nimettir ve bundan dolayı Allah’a şükretmek gerekir. Her yaratılan şey, O’nun bir nimeti ve bir işaretidir. Bu yüzden Necm suresinin sonunda şöyle deniyor:

“Şimdi Rabbinin nimetlerinin hangisinden şüpheye düşersin.” (Necm, 55)

Rahman suresinde:

“Yeryüzünde bulunan her canlı yok olacak” (Rahman, 26) ve benzeri ifadeler kullanıldıktan sonra:

“Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz.” buyuruluyor.

Bir grup müfessir şöyle demiştir -lafız Bağavi’ye aittir-:

“Onlar, cehennemle kaynar su arasında dolaşır dururlar.” (Rahman, 44)

Yüce Allah her nerede:

“Yeryüzünde bulunan her canlı yok olacak” benzeri bir ifade kullanmışsa, bu, öğüttür ve bir nimettir. Çünkü insanı günahtan alıkoyucu bir özelliği var. Aralarında ez-Zeccac ve İbn-i Cevzi gibi isimlerin bulunduğu bazı kimseler de, “Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz” ayetleri hakkında şöyle demişlerdir:

“Bu ayetlerde işaret edilen varlıkların tümü, sizi Allah’ın birliğine ileten deliller olmaları hasebiyle nimettirler. Sonra sizin ayakta durmanızı sağlayan şeyleri rızık olarak sunması da sizin için bir nimettir.”

Adı geçen zatların Rahman suresine ilişkin değerlendirmeleri budur. Necm suresinde yer alan:

“Şimdi Rabbinin nimetlerinin hangisinden şüpheye düşersin.” (Necm, 55) ayetiyle ilgili görüşleri de şöyledir:

Rabbinin birliğine delalet eden nimetlerinin hangisinden şüphe edebilirsin. Bazıları:

“Hangisinden şüphe edip tartışma konusu yapabilirsin” şeklinde bir açıklama getirmişlerdir.

İbn-i Abbas:

“Hangisini yalanlayabilirsin...” diye açıklamıştır.

Benim kanaatime göre, “şüpheye düşmek” yalanlama anlamını da içerir. Bu yüzden, kelimeye bir “ta” harfi daha eklenerek geçişli kılınmıştır. Çünkü bu kelimenin aslı “el-Mera” masdarının “tefaul” veznine uyarlanmış şekli olan “temara” dır. “Temareyna fi’l hilali= Hilalin görünüp görünmediği hususunda kuşkuya düştük.” demek gibi. Kur’an hakkında kuşkuya düşmekse küfürdür. Bunun nedeni yalanlama ve kuşku duyma olabilir. Bazı müfessirlere göre hitap çoğunluğa yönelik olduğu için “tetemara= Yani, şüpheleniyorsunuz” denilmiş ve “temteri” denilmemiştir. Çünkü “tefaul” kalıbı iki kişi arasında cereyan eden eylemlerle ilgilidir.

Bazı müfessirlere göre bu ayette kastedilen kişi:

“Bilsin ki insan için kendi çalışmasından başka bir şey yoktur.” (Necm, 39) ayetinde de işaret edilen Velid b. Muğire’dir. Yüce Allah:

“Yoksa, Musa’nın ve ahdine vefa gösteren İbrahim’in sahifelerinde yazılı olanlarkendisine haber verilmedi mi? Gerçekten hiçbir günahkâr, başkasının günah yükünü yüklenmez.” (Necm, 36-38)

Buyurduktan sonra, ona dönüyor ve:

“Bilsin ki insan için kendi çalışmasından başka bir şey yoktur.” (Necm, 39) buyuruyor.

Nitekim başka bir yerde de şöyle buyurmuştur:

“Allah insanı, pişmiş çamura benzeyen bir balçıktan yarattı. Cinleri öz ateşten yarattı. O halde, Rabbinizin nimetlerinden hangisini yalanlayabilirsiniz?” (Rahman, 14-16)

Şu halde Allah’ın yarattığı her şey kullarına yönelik bir ihsandır ve bundan dolayı Allah’a şükredilmesi gerekir. Yarattığı her şeyde kendisine dönük bir hikmet vardır ve bu hikmetten dolayı zatı için O’na hamdedilmesi gerekmektedir.

Bundan da anlıyoruz ki bütün mahlûkatta Allah’ın kullarına yönelik bir inam vardır. Tıpkı aşağıdaki ayette iki ağırlıklı topluluğa (cinlere ve insanlara) hitaben buyurduğu gibi:

“Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz.”

Çünkü bütün mahlûkat birer ayet, birer alamet konumundadır. Bunlar aracılığıyla kullar doğru yolu bulurlar. Bunlar, Allah’ın birliğine delalet eden, peygamberlerinin doğruluğunu ortaya koyan kanıtlar, işaretler, alametler konumundadırlar. Bu yüzden söz konusu ayet ve alametler zikredildikten sonra şöyle buyurulmuştur:

“Bu, ilk uyarılardan bir uyarıcıdır.” (Necm, 56)

Bazı müfessirlere göre, bununla Hz. Muhammed, bazısına göre Kur’an kastedilmiştir. Ama Hz. Muhammed (s.a.v.) ve Kur’an birbirinden ayrı düşünülemez. Yüce Allah şunu demek istiyor:

“Bu, önceki elçilerin ve kitapların uyardıkları şeyle insanları uyaran bir uyarıcıdır.” İlk uyarılardandır...”

Yani, onlarla aynı türdendir. Şu halde nimetlerin en faziletlisi iman nimetidir. Dolayısıyla bütün mahlûkat, bu iman nimetinin elde edilmesini sağlayan ayetler, alametler olmaları itibariyle nimettirler.

Yüce Allah şöyle buyuruyor:

“Andolsun, onların kıssalarında akıl sahipleri için ibretler vardır.” (Yusuf, 111)

“Gönülden boyun eğip Allah’a yönelen her kul için bir basiret ve uyarıdır.” (Kaf, 8)

İÇİNDEKİLER

İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR


Yeni Sayfa 1

HAYIR ŞER, TEKVİNÎ KADER, ŞER’Î EM İR

Ebu’l Abbas b. Teymiye’ye, hayır, şer, tekvinî kader ve şer’i emir ve nehiy hakkında soruldu.

Şöyle cevap verdi:

Allah’a hamd olsun.

Biliniz ki, Allah her şeyin yaratıcısı, rabbi ve sahibidir. O’ndan başka Rab, O’ndan ayrı bir yaratıcı yoktur. O’nun dilediği olur, dilemediği de olmaz. O’nun her şeye gücü yeter. Her şeyi bilir.

Kul, Allah’a itaat etmekle, Allah’ın elçisine itaat etmekle yükümlüdür. Allah’a ve elçisine karşı gelmesi yasaklanmıştır. Eğer itaat ederse, bu, Allah’ın ona bahşettiği bir nimettir. Allah’ın lütfü ve rahmetiyle ecrini ve sevabını alır. Karşı gelirse yergiyi ve cezayı hakkeder. Allah’ın ona karşı kesin, eksiksiz delili vardır; ama hiç kimsenin Allah’a karşı ileri sürebileceği bir delili yoktur. Bütün bunlar Allah’ın ezeli ön tasarımı, takdiri, dilemesi ve kudretiyle olur.

Öte yandan Allah itaat edilmesini sever ve bunu emreder. İtaat ehlini itaatlerinden dolayı ödüllendirir ve onlara ikramda bulunur.

Günah ve masiyete buğzeder ve bunu yasaklar. Günah ve masiyet ehlini yaptıklarından dolayı cezalandırır, alçak düşürür.

Kulun karşısına çıkan her nimeti Allah ona bahşetmiştir.

Kulun başına gelen her kötülüğün menşei de işlediği günahlar ve masiyetlerdir.

Nitekim yüce Allah şöyle buyuruyor:

“Başınıza gelen herhangi bir musibet, kendi ellerinzle işledikleriniz yüzündendir.” (Şura, 30)

“Sana gelen iyilik Allah’tandır. Başına gelen kötülük ise nefsindendir.” (Nisa, 79)

Sana isabet eden bir bereket, zafer ve hidayet, Allah tarafından sana bahşedilmiş bir nimettir. Başına gelen kuraklık, zillet ve kötülük de senin günahlarından ve hatalarından kaynaklanır. Her oluşum, Allah’ın dilemesi, kudreti ve yaratmasıyla gerçekleşir. Bu yüzden kulun, Allah’ın ezeli ön tasarımına ve planlamasına (kader) iman etmesi gerektiği gibi, Allah’ın şeriatına ve emirlerine de inanması bir zorunluluktur.

Dolayısıyla bir kimse salt kader gerçekliğini göz önünde bulundurur, ilâhî emir ve yasakları, vaad ve tehditleri gözardı ederse müşriklere benzemiş olur.

Emir ve yasakları dikkate alırken kaza ve kaderi yalanlayan ise mecusilere benzer.

Ama her ikisine de inanan, bir iyilik yaptığında Allah’a hamd eden, bir kötülük işlediğinde ise, Allah’tan bağışlama dileyen, bunların tümünün Allah’ın kaza ve kaderiyle olduğunu bilen kimse de mü’mindir.

Çünkü:

Adem (a.s.) günah işlediğinde derhal tevbe etti. Rabbi de onu seçti ve ona doğruyu gösterdi.

İblis ise, işlediği günahta ısrarcı oldu ve kaderi bir bahane, bir kanıt olarak ileri sürdü. Bu yüzden Allah onu lanetledi ve dergahından uzaklaştırdı.

Dolayısıyla günahtan pişmanlık duyup tevbe eden kimse Ademcidir.

Günahta ısrar edip işlediği günahın gerekçesi olarak kaderi ileri süren kimse de İblisçidir.

O halde mutlu olanlar ataları Adem’e uyarken, mutsuz bedbahtlar da düşmanları olan İblis’e uyarlar.

Ulu Allah’tan bizi dosdoğru yola, iletmesini diliyoruz.

Nimet verdiği peygamberlerin, sıddıkların (doğruların), şehidlerin ve salihlerin dosdoğru yoluna...

Allah herkesten daha iyi bilir.

İÇİNDEKİLER

ALFABETİK FİHRİST


misal-3

بســـم الله الرحمن الرحيم

HAYIR ALLAH'TAN, ŞER ŞEYTANDANDIR

Hayır Allah'tan, Şer Şeytandandır
Kulun istemesi hidayete sebep olur
Kulun kadere iman etme gerekliliği
Kulun dilemesi Allah'ın dilemesine bağlıdır

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Hayra ulaşmada sebepler en büyük duadır

Es-Sünen de belirtildiğine göre peygamber efendimize (s.a.v.) sorulmuş ki:

“Ya Resulallah! Ne dersin, ilaçlarla, okuyup üflemeyle, koruyucu dualarla tedavi olalım mı? Bunlar Allah’ın kaderindeki bir şeyi bizden savabilirler mi? Peygamberimiz (s.a.v.) buyurmuş ki: Bunlar da Allah’ın kaderindedirler...” (Tirmizi, Tıp, 21; İbni Mace, Tıp, 12)

Bu yüzden bazı alimler şöyle demişlerdir:

Sebeplere yönelmek tevhid inancı açısından şirktir; sebeplerin sebepliğini bütünüyle geçersiz saymak akla terstir; sebeplere bütünüyle sırt çevirmek şeriatı inkâr etmektir...

Yüce Allah sebepleri de müsebbepleri de yaratmıştır. Birini diğerinin sebebi kılmıştır. Bir kimse:

Eğer bir şey takdir edilmişse, sebepsiz olur, eğer takdir edilmemişse, olmaz, derse, ona verilecek cevap şudur:

Bir şey sebeplerine bağlı olarak takdir edilir, sebepsiz değil. Nitekim peygamber efendimiz (s.a.v.) şöyle buyurmuştur:

“Allah cennet için halk yaratmıştır. Onlar daha babalarının sülbündeyken onları cennet için yaratmıştır. Ve cehennem için de bir halk yaratmıştır; onlar daha babalarının sülbündeyken onları cehennem için yaratmıştır.” (Müslim, Kader,31; Ebu Davud, Sünnet, 17; Nesai, Cenaiz, 85; İbni Mace, Mukaddime, 10; Ahmed 6/208)

Bir diğer hadiste de şöyle buyurmuştur:

“Amel edin. Kim ne için yaratılmışsa, bu şeyle ilgili ameller ona kolaylaştırılır. Mutluluk ehli olanlar, mutluluk ehlinin amelini işlemeye muvaffak olurlar. Bedbahtlık ehli olanlar da bedbahtlık ehlinin amellerini işlemeye muvaffak olurlar.” (Buhari, Kader, 4; Müslim, Kader, 6)

Buhari ve Müslim’de İbni Mesud’dan (r.a) şöyle rivayet edilir:

“Doğru sözlü ve söylediği doğru çıkan resulullah (s.a.v.) bize anlattı: Birinizin ana karnındaki yaratılışı kırk günlük nütfe halinde geçer. Sonra kırk gün alaka olarak geçer, ardından kırk gün bir çiğnem et olarak geçer. Sonra ona bir melek gönderilir ve ona dört şey emredilir: Denilir ki: Onun rızkını, amelini, eceleni, mutlu veya bedbaht olacağını yaz. Sonra ona ruh üflenir. Nefsimi elinde tutan Allah’a yemin ederim ki, biriniz cennet ehlinin amellerini işler, nihayet onunla cennet arasında bir zira kadar bir mesafe kalır ki, ana rahmindeyken yazılan yazı devreye girer ve kişi ateş ehlinin amelini işler ve cehenneme girer. Yine içinizden biri ateş ehlinin amellerini işler, nihayet onunla cehennem arasında bir zira kadar bir mesafe kalır ki, ana rahmindeyken yazılan yazı devreye girer ve o kişi cennet ehlinin amellerini işleyerek cennete girer.” (Buhari, Kader, 1; Müslim, Kader, 1)

Böylece peygamber efendimiz (s.a.v.) birinin en son işlediği amelle cennete girdiğini, öbürünün de en son işlediği amelle cehenneme girdiğini açıklıyor. Nitekim bir diğer hadiste de şöyle buyurmuştur:

“Ameller sonları itibariyle değerlendirilirler.” (Buhari, Kader, 5; Ahmed, 5/335)

Çünkü bütün iyilikler irtidat etmekle boşa çıkar ve bütün kötülükler de tevbe ile bağışlanırlar. Bunun en güzel örneği, bir kimsenin gün boyu oruç tuttuktan sonra, güneşin batmasından önce yemek yemesiyle orucunun, veya namaz kılarken namazını tamamlamadan önce bilerek defi hacet etmesiyle de namazının boşa gitmesidir.

Toparlayacak olursak; Selef kuşağı ve bu kuşağın imamları Allah’ın peygamberlerini gönderdiği ve kitaplarını indirdiği akide üzereydiler. Allah’ın yaratmasına, kaderi doğrultusunda emretmesine, kevni ve dini hükmüyle teşride bulunmasına, kevni ve dini iradesine inanıyorlardı.

Nitekim üzerinde durduğumuz ayetlerin ilkinde şöyle buyurmuştu:

“Allah kimi doğru yola iletmek isterse onun kalbini İslâma açar; kimi de saptırmak isterse göğe çıkıyormuş gibi kalbini iyice daraltır.” (Enam, 125)

Hz. Nuh (a.s.) şöyle söylemişti:

“Eğer Allah sizi azdırmak istiyorsa, ben size öğüt vermek istesem de, öğüdüm size fayda vermez.” (Hud, 34)

Yüce Allah "dini irade" hakkında da şöyle buyuruyor:

“Allah sizin için kolaylık ister, zorluk istemez.” (Bakara, 185)

“Allah size açıklamak ve sizi, sizden öncekilerin yollarına iletmek ve sizin günahlarınızı bağışlamak istiyor. Allah bilendir, esirgeyendir.” (Nisa, 26)

“Allah size herhangi bir güçlük çıkarmak istemez; fakat sizi tertemiz kılmak ve size nimetini tamamlamak ister.” (Maide, 6)

Selef kuşağı;

- Allah’ın her şeyin yaratıcısı, rabbi ve meliki olduğunu, varlıkları kudreti ve dilemesiyle yarattığını ikrar ettikleri gibi,

- O’ndan başka ibadete layık ilah olmadığını,

- O’ndan başka hiçbir şeyin ve hiç kimsenin ibadet edilmeye layık olmadığını da ikrar ediyorlardı.

- O’na ve resullerine itaat ediyor,

- O’nu seviyor,

- O’nun affını umuyor ve O’nun azabından korkuyorlardı.

- O’na güvenip dayanıyorlardı,

- O’nun dostlarını dost ve düşmanlarını da düşman ediniyorlardı.

- Allah’ın emrettiklerini, mü’min kullarını sevdiğini ve bunlardan razı olduğunu da ikrar ediyorlardı.

- Yine O’nun yasakladığı şeylere ve kâfirlere buğzettiğini, bunlara öfkelendiğini, gazap ettiğini de ikrar ediyorlardı.

Peygamber efendimizden (s.a.v.) rivayet edilen ve hadis literatürüne göre müstefiz düzeyinde olan şu hadisin içeriğini de ikrar ediyorlardı:

“Yüce Allah’ın bir kulunun tevbe etmesinden dolayı duyduğu sevinç, ölüm tehlikesinin kol gezdiği ıssız bir çölde, üzerinde yiyeceği ve içeceği de bulunan bineğini yitiren, bütün aramalarına rağmen bulamadıktan sonra bir ağacın altında uyuklayan (öğlen uykusuna dalan), uyanınca da üzerinde yiyeceği ve içeceği de olduğu halde bineğini karşısında bulan kimsenin duyduğu sevinçten çok daha fazladır. Allah’ın kulunun tevbe etmesinden duyduğu sevinç, bu adamın bineğini bulmaktan dolayı duyduğu sevinçten çok daha fazladır.” (Müslim ,Tevbe, 3; Ahmed, 2/316)

- Buna göre Allah insanların ibadet ettikleri ilahları, ihtiyaçlarını gidermesini istedikleri rableridir.

Nitekim yüce Allah şöyle buyurmuştur:

“Hamd, alemlerin rabbi olan Allah’a mahsustur (...) Yalnız sana ibadet eder, yalnız senden yardım dileriz.” (Fatiha, 2-5)

- O, yardım istenen mabuddur. İbadette sevginin en üst derecesi ile zilletin en üst derecesi birleşir. O’nu, her sevenin sevgilisine karşı beslediği sevgiden çok daha fazla severler.

Nitekim şöyle buyurmuştur:

“İnsanlardan bazıları Allah’tan başkasını Allah’a denk tanrılar edinir de onları Allah’ı sever gibi severler. İman edenlerin Allah’a olan sevgileri ise çok daha fazladır.” (Bakara, 165)

- Onlar Allah’tan başka kimi severlerse, onu Allah için severler.

Nitekim Buhari ve Müslim’de peygamber efendimizin (s.a.v.) şöyle buyurduğu rivayet edilir:

“Üç şey kimde varsa, o, imanın tadını almıştır:

Allah ve Resulü’ne karşı duyduğu sevgi başkalarına karşı duyduğu sevgiden daha fazla ise, sevdiğini Allah için seviyorsa, Allah kendisini küfürden kurtardıktan sonra, tekrar küfre dönmekten ateşe atılmaktan korktuğu kadar korkuyorsa..” (Buhari, İman, 9; Müslim, İman, 66-67)

Tirmizi’de ve başka kaynaklarda şöyle bir hadis yer alır:

“İmanın en sağlam ipi Allah için sevmek ve Allah için buğzetmektir. Kim Allah için sever, Allah için buğzeder, verdiğinde Allah için verir ve vermediğinde Allah için vermezse imanı kemale ermiş olur.” (Tirmizi, Kıyamet, 60)

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Her mahluk Allah'ın nimetlerindendir

Buna Rahman suresinde zikredilen hususları da örnek gösterebiliriz. Buna göre, her mahlûk, çeşitli açılardan Allah’ın nimeti, ayeti konumundadır. Allah’ın birliğine, kudretine v.s. delalet etmeleri gibi.

Bunların gözlemlenmesi sonucu Allah’a imanın, ilmin ve O’nu zikretmenin gerçekleşmesi de varlıkların varoluş amaçlarındandır.

Bunlar yüce Allah’ın dünyada kullarına bahşettiği en üstün nimetlerdir. Her mahlûk bu nimetlerin somut göstergesi ve kanıtıdır. Bunun dışında, yukarıda saydığımız olgulara ilişkin kanıtlar olmalarının yanı sıra, bütün mahlûkat, kullar için çeşitli menfaatler de sağlamaktadır. Çünkü yüce Allah:

“O halde, Rabbinizin nimetlerinden hangisini yalanlayabilirsiniz?” (Rahman, 13) buyuruyor.

Bu ifadeyi, işaret ettiği herhangi bir ayetinin, işaretinin ardından zikrediyor. Öte yandan:

“Şimdi Rabbinizin nimetlerinin hangisinde şüpheye düşersiniz.” (Necm, 55) buyuruyor.

El-Alau; nimetler demektir. Bütün nimetler, O’nun kutsal zatına, birliğine, sıfatlarına ve isimlerinin anlamlarına delalet ederler. Yani bunlar ayet, işaret nitelikli nimetlerdir.

Dolayısıyla O’nun nimetlerinden olan bir şey, aynı zamanda O’nun ayetlerindendir de. Bu husus son derece açıktır.

Aynı şekilde O’nun ayetlerinden olan bir şey de, doğal olarak O’nun nimetlerindendir.

Çünkü yüce Allah’ı tanıtma, yol gösterme ve varlığını kanıtlama gibi işlevleri görürler. Kudretine, hikmetine, rahmetine ve dinine delalet ederler. Hidayet nimetlerin en üstünüdür.

Ayrıca varlık aleminde, kullarına dönük nimetler ve menfaatler vardır ve bu, varlıkların kanıtsallık misyonlarından öte bir olgudur. Güneşin, ayın, bulutların, yağmurun, hayvanların ve bitkilerin yaratılması gibi. Bunların tümü Allah’ın ayetleridir. Kanıtsallık misyonları dışında, kullara dönük büyük nimetler de barındırmaktadırlar.

Bu yüzden, içlerindeki nimet olgusundan dolayı insanın Allah’a şükretmesini gerektirici özelliktedirler. Kanıtsallıklarından dolayı da Allah’ı anmayı gerektirici niteliktedirler.

Yüce Allah bu gerçeğe şöyle işaret ediyor:

“İbret almak veya şükretmek dileyen kimseler gece ile gündüzü birbiri ardınca getiren O’dur.” (Furkan, 62)

“Allah’a yönelen her kula gönül gözünü açmak ve ibret vermek için bütün bunları yaptık.” (Kaf, 8)

Çünkü şükretmeye ve bilgiye yönelten etkenler insanı Allah’a kulluk sunmaya da yöneltir. Çünkü insana Allah’ın nimetlerini gösterirler ve bu da şükretmesine yol açar.

Kuşkusuz insan nefsi, kendisine iyilik edene teşekkür etme özelliğine sahip olarak yaratılmıştır. Yüce Allah nimet bahşedici (munim) ve iyilik edici (muhsin)dir. Kulların sahip olduğu bütün nimetler, sadece O’nun tarafından bahşedilmişlerdir.

Nitekim bir hadiste şöyle buyuruluyor:

“Sabahleyin uyanınca bir kimse: Allah’ım! Bu sabah bana veya başka herhangi bir kuluna ulaşan herhangi bir nimet, sadece sendendir, senin ortağın yoktur, derse, o günün şükrünü yerine getirmiş olur. Bunu akşam söyleyen bir kimse de o gecenin şükrünü eda etmiş olur.”

Bu hadisi Ebu Hatem İbn-i Hibban sahihinde İbn-i Abbas’tan rivayet eder. (İbnu Hibban: 858)

Diğer bir rivayette ise, peygamberimizin (s.a.v.):

“Kim: Allah’a hamd olsun. O, benim Rabbimdir, O’na hiçbir şeyi ortak koşmam. Allah’tan başka ibadete layık ilah olmadığına şahitlik (tanıklık) ederim, derse akşamlayıncaya kadar günahları af olunur. Eğer akşamleyin söylerse sabahlayıncaya kadar günahları af olunur.” (Heysemi, Mucmeu’z-zevaid, 10/19-120. Kenzu’l-ummal, 3589) buyurduğu belirtiliyor.

Öte yandan yüce Allah, iman ettikten sonra inkâr edenleri yermiştir.

“De ki: Karanın ve denizin karanlıklarından sizi kim kurtarır?” (En’am, 63)

Bu ayet, insanlara ilişen herhangi bir zararın giderilmesiyle ilgilidir. Nimetlerle ilgili olarak da şöyle buyuruyor:

“Allah’ın verdiği rızka karşı şükrü, onu yalanlamakla mı yerine getiriyorsunuz?” (Vakıa, 82)

Yani, böyle mi teşekkür ediyorsunuz? Allah’ın size verdiği rızıklara ve size bahşettiği nasibe karşılık, size verilen rızkı yalanlayarak mı şükrediyorsunuz. Bu davranış, yıldızlardan yağmur istemek gibi bir şeydir.

Nitekim sahih kanallardan İbn-i Abbas’ın şöyle dediği rivayet edilir:

Resulullah (s.a.v.) buyurdu ki:

“İnsanlar, bir kısmı şükreden, bir kısmı da nankörlük edenler olarak sabahladılar; bazısı:

Bu, Allah’ın rahmetidir, derken, bazısı da: falan falan yıldızlar doğru söylediler, dediler. İşte bunun üzerine şu ayetler indi:

“Hayır! Yıldızların yerlerine yemin ederim ki, (...) Allah’ın verdiği rızka karşı şükrü, onu yalanlamakla mı yerine getiriyorsunuz?” (Vakıa, 75-82)

Bu hadisi Müslim rivayet etmiştir. (Müslim, İman, 73)

Yine Sahih-i Müslim’de Ebu Hureyre’nin peygamberimizden (s.a.v.) şöyle rivayet ettiği belirtiliyor:

“Allah ne zaman gökten bir bereket indirirse, mutlaka bazı insanlar onu inkâr ederler. Allah yağmur yağdırır, onlar: Falan falan yıldız yaptı.” derler.

Yine Müslim’de bu hadisin bir de şu lafzı içeren bir versiyonu vardır:

“Bu yağmur falan falan yıldız sayesindedir.” (Müslim, İman, 72)

Buhari ve Müslim’de Zeyd b. Halid el-Cuheni’den şöyle rivayet edilir:

Resulullah (s.a.v.) geceleyin yağan bir yağmurun ardından bize sabah namazını kıldırdı. Ardından şöyle buyurdu:

“Biliyor musunuz Rabbiniz ne dedi?”

Dediler ki: Allah ve Resulü daha iyi bilir. Bunun üzerine Resulullah (s.a.v.) buyurdu ki:

“Rabbiniz şöyle dedi: Kullarım, bir kısmı bana inanarak, bir kısmı da beni inkâr ederek sabahladılar. “Allah’ın lütfu ve rahmeti sayesinde üzerimize yağmur yağdı” diyenler bana inanan yıldızları inkâr edenlerdir.” “Falan falan yıldız sayesinde üzerimize yağmur yağdı” diyenler de, beni inkâr eden ve yıldızlara inanan kimselerdir.” (Buhari, Ezan, 156, Müslim, İman, 125)

Bu tür ifadelerin birçok benzeri Kur’an ve sünnette vardır. Yüce Allah, bahşettiği nimetlerini başkasına izafe ederek ve bu başkasını kendisine ortak koşanları yeriyor. Selef ulemasından bazıları şöyle demişlerdir:

Rüzgar iyiydi ve gemici de ustaydı. (Bu sayede boğulmaktan kurtulduk) demek de bu yerginin kapsamına girmeyi gerektirir.

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ


Yeni Sayfa 1

Herkese yaratılışının gayesi olan davranışların kolaylaştırılması

Çünkü kul, Allah’ın hoşnut olduğu, sevdiği, emrettiği, yakınlaşılmasına vesile kıldığı şeyleri istediği gibi, Allah’ın öfkelendiği, hoşlanmadığı, kızdığı, yasakladığı ve kişinin azaba çarptırılmasına sebep saydığı şeyleri de ister. Her iki gruptaki davranışları da Allah onun için işlenebilir hale getirmiş, kolaylaştırmıştır.

Nitekim peygamber efendimiz bir hadiste şöyle buyurmuştur:

“Herkese, yaratılışının gayesi olan davranışlar kolaylaştırılmıştır. Mutluluk ehli olan kimselere, mutluluk ehli olanların amelleri kolaylaştırılır. Bedbahtlık ehli olan kimselere de bedbahtlık ehli olanların davranışları kolaylaştırılır.” (Buhari, Cenaiz, 82; Kader, 6; Müslim, Kader, 6-7-8; Tirmizi, Kader, 3; Ahmed, 4/67)

Yüce Allah da konuyla ilgili olarak şöyle buyuruyor:

“Her kim bu çarçabuk geçen dünyayı dilerse ona, yani dilediğimiz kimseye dilediğimiz kadarını dünyada hemen verir, sonra da onu, kınanmış ve kovulmuş olarak gireceği cehenneme sokarız. Kim de ahireti diler ve bir mü’min olarak ona yaraşır bir çaba ile çalışırsa, işte bunların çalışmaları makbuldur. Hepsine, onlara da bunlara da rabbinin ihsanından veririz. Rabbinin ihsanı kısıtlanmış değildir.” (İsra, 18-20)

Başka bir yerde de şöyle buyuruyor:

“İnsan var ya, rabbi kendisini imtihan edip de ikramda bulunduğunda ve bol nimet verdiğinde, rabbim bana ikram etti, der. O’nu imtihan edip rızkını daralttığında ise, rabbim beni önemsemedi, der. Hayır!” (Fecir, 15-17)

Burada yüce Allah, dünya hayatında bir kimseyi sınadığında, bunun, onu önemsemediği anlamına gelmeyeceğini açıklıyor. Bilakis, O, kullarını rahatlık ve zorlukla imtihan eder. Mü’min kimse bu imtihan esansında sabırlı ve haline şükreden biri olur ki, her ikisi de, yani hem rahatlık, hem de zorluk kendisi için hayır olur.

Nitekim peygamber efendimiz (s.a.v.) sahih bir hadiste şöyle buyurmuştur:

“Allah mü’min hakkında hangi hükmü verirse, mutlaka bu hüküm onun hakkında hayır olur. Bu durum mü’min kimseden başkası için geçerli değildir. Şayet mü’min kimseye bir rahatlık isabet ederse, şükreder ve bu onun için hayır olur. Eğer başına bir zorluk gelirse, sabreder ve bu da onun için hayır olur.” (Müslim, Zühd, 64, Ahmed, 4/332)

Münafık ise, pek sabırsız ve feryadı basan bir karektere sahiptir.

Yüce Allah şöyle buyuruyor:

“Gerçekten insan, pek hırslı (ve sabırsız) yaratılmıştır. Kendisine fenalık dokunduğunda sızlanır, feryat eder. O’na imkân verildiğinde ise pinti kesilir. Ancak şunlar öyle değildir: Namazı kılanlar, ki onlar namazlarında devamlıdırlar; mallarında isteyene ve mahrum kalmışa belli bir hak tanıyanlar. (...) cennetlerde ağırlanırlar..” (Mearic, 19-35)

Kula faydası olmayan, bilakis kendisine zararlı olan, Allah’a isyan etmek, varlık içinde şımarmak ve azmak gibi şeyler kolaylaştırıldığı gibi, Allah’a ibadet maksadıyla yönelmek, O’na itaat etmek ve salih amel işlemek de kolaylaştırılmıştır. Bu yüzden her namazda şöyle demesi emredilmiştir:

“Yalnız sana kulluk eder ve yalnız senden yardım dileriz...” (Fatiha, 5)

Sahih bir hadiste peygamberimiz şöyle buyurmuştur:

“Yüce Allah diyor ki:

Namazı kendimle kulum arasında ikiye böldüm. Bir kısmı benim, bir kısmı da kulumundur. Kuluma istedikleri verilecektir.

Kul: Hamd alemlerin rabbine mahsusutur, dediği zaman,

Allah şöyle der: Kulum bana hamd etti.

Kul: “Rahmandır, rahimdir”, dediği zaman,

Allah şöyle der: Kulum beni övdü.

Kul: Din gününün sahibidir, dediği zaman,

Allah: Kulum beni ululadı, der.

Kul: Yalnız sana ibadet eder ve yalnız senden yardım dileriz, dediği zaman,

Allah: Bu ayet benimle kulumun arasındadır. Kuluma istediği verilir, der.

Kul: Bizi dosdoğru yola ilet. Nimet verdiklerinin yoluna, gazaba uğramışların ve sapmışların yoluna değil, dediği zaman,

Allah: Bunlar kuluma aittir. Kuluma istediği verilir, der.” (Müslim, Salat, 38; Ebu Davud, Salat, 132; Tirmizi, Fatiha Tefsiri, 1; Nesai, İftitah, 23; İbni Mace, Edeb, 52; Muvatta, Nida, 39)

Selef alimlerinden biri şöyle demiştir:

Yüce Allah yüz ondört kitap indirdi. Bu kitapların ilmini dört tanesinde topladı:

Tevrat, İncil, Zebur ve Kur’an’da... Sonra dördünü Kur’an’da topladı. Kur’an’ın ilmi mufassal surelerdedir. Mufassal surelerin ilmi de Fatiha’dadır. Fatiha’nın ilmi de “yalnız sana ibadet eder ve yalnız senden yardım dileriz” ayetindedir.

Kul, bir amel işle, bu amel Allah’a yönelik itaat ve ibadet değilse, yani salih amel değilse, bu amel batıldır. Çünkü dünya lanetlenmiştir, onda bulunan şeyler de lanetlenmişlerdir. Ancak Allah için olan şeyler müstesnadır. Eğer insan dünyada işlediği amellerle liderlik ve mal elde etmek isterse, liderlik istemenin sonu firavunluk, mal biriktirmenin sonu da karunluktur.

Yüce Allah Kasas suresinde firavunun da karunun da kıssanını anlatmış ki, bu kıssalarda akıl sahibi kimseler için büyük ibretler vardır.

Bir işte Allah kuluna yardım etmezse, bu iş olmaz ve fayda sağlamaz. Allah ile olmayan bir şey de asla olmaz. Allah için olmayan bir şey de ne fayda verir, ne de devam eder. Bu yüzden kulun:

“yalnız sana ibadet eder ve yalnız senden yardım dileriz,” (Fatiha, 5) demesi emredilmiştir.

Kul için, takdir edilenle ilgili olarak iki durum söz konusudur.

- Biri kaderden önceki durum,

- Biri de kaderden sonraki durumdur.

Takdir edilenden önce kulun Allah’tan yardım istemesi, O’na güvenip dayanması ve O’na dua etmesi gerekir. O’nun fiilinin bir etkisi olmaksızın ön görülen şey takdir edilince, buna sabretmesi veya rıza göstermesi gerekir.

- Şayet takdir edilen şey kendi fiili aracılığıyla gerçekleşirse, o zaman bu, bir nimettir ve bundan dolayı Allah’a hamd etmesi gerekir.

- Şayet fiili sonucu takdir edilen şey günah nitelikli ise, o zaman da Allah’tan bağışlanma dilemesi gerekir.

İnsan için, emredilen şeylerle ilgili olarak da iki durum söz konusudur.

- Biri fiilden öncedir. Emredileni yerine getirme hususunda kararlılık göstermek ve bunun için Allah’tan yardım istemek.

- Biri de fiilden sonraki durumdur. O da işlenen kusurlardan dolayı Allah’tan bağışlanma dilemek ve fiilin sonucunda ortaya çıkan ilâhî nimetlere karşılık Allah’a şükretmektir.

Yüce Allah bir ayette şöyle buyuruyor:

“Şimdi sen sabret. Çünkü Allah’ın vaadi haktır. Günahının bağışlanmasını iste.” (Mü’min, 55)

Burada yüce Allah, takdir edilen musibetlere karşı sabretmeyi ve işlenen günahtan dolayı da bağışlanma dilemeyi emretmektedir. Kuşkusuz her insanın bağışlanma dilemesi, kendi düzeyiyle ilgilidir. Çünkü ebrar denilen derecedeki insanların iyilikleri, mukarebbin düzeyindeki insanlar açısından kötülük konumundadırlar.

Yüce Allah bir ayette şöyle buyuruyor:

“Eğer sabreder ve takva gösterirseniz, muhakkak ki bu, işlerin en değerlisidir.” (Al-i İmran, 186)

Yüce Allah bize Hz. Yusuf’un (a.s.) şu sözünü aktarır:

“Kim Allah’tan korkar ve sabrederse, şüphesiz Allah güzel davrananların mükafatını zayi etmez.” (Yusuf, 90)

Burada musibetlere karşı sabretmek ve günahlardan kaçınmak sûretiyle de takva göstermek zikrediliyor.

Nitekim peygamberimiz (s.a.v.) de şöyle buyurmuştur:

“Her hayırda sana faydalı olacak şeye içtenlikle sarıl ve Allah’tan yardım iste, kesinlikle acizlik gösterme. Eğer başına bir şey gelirse:

Eğer şunu yapsaydım, şöyle olurdu, deme. Bilakis: Bu Allah’ın kadiridir, Allah dilediğini yapar, de. Çünkü “eğer...” diye başlamak, şeytana özgü amellerin açılışıdır...” (Müslim, Kader, 34; İbnu Mace, Mukaddime, 79)

Burada peygamberimiz (s.a.v.) insanın başına bir musibet geldiği zaman kadere bakmasını ve geçenden dolayı hasret çekmemesini emretmektedir. Bilakis insanın şunu bilmesi gerekiyor ki, başına gelen şey kendi işlediği hatanın sonucu değildir. Çünkü işlediği her hatanın mutlaka başına bir musibet olarak gelmesi zorunlu değildir. O halde yapılacak şey, musibetler zamanında kadere bakmak, kusur işlendiği zaman da Allah’tan bağışlanma dilemektir.

Yüce Allah şöyle buyuruyor:

“Yer yüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan önce, bir kitapta yazılmış olmasın. Şüphesiz bu, Allah’a göre kolaydır. Allah bunu elinizden çıkana üzülmeyesiniz ve Allah’ın size verdiği nimetlerle şımarmayasınız diye açıklamaktadır.” (Hadid, 22-23)

Başka bir yerde de şöyle buyuruyor:

“Allah’ın izni olmaksızın hiçbir musibet isabet etmez. Kim Allah’a inanırsa, Allah onun kalbini doğruya götürür.” (Tegabun, 11)

Alkame ve başkaları bu ayetle ilgili olarak şöyle demişlerdir:

Burada kastedilen kimse, başına bir musibet geldiği zaman, bunun Allah’tan geldiğini bilen ve bu gelen şeye razı olup teslimiyet gösteren kişidir...

Yüce Allah doğrusunu herkesten daha iyi bilir.

İÇİNDEKİLER

MÜSLÜMANLARIN ÖNDE GELEN İMAMLARININ GÖRÜŞLERİ


Yeni Sayfa 1

Hiçbir fiilimizle ilgili olarak bizim gücümüz yoktur. diyen kimse .

“Hiçbir fiilimizle ilgili olarak bizim gücümüz yoktur.” diyen kimse yalan söyler.

Çünkü Allah, yapabilirliğe sahip güçlü ile yapabilirlikten yoksun güçsüzü birbirinden ayırır:

“Gücünüz yettiğince Allah’tan korkup sakının.” (Tegabun, 16)

“Yoluna gücü yetenlerin o evi haccetmesi, Allah’ın insanlar üzerinde bir hakkıdır.” (Al-i İmran, 97)

“Sizi güçsüz yaratan, sonra güçsüzlüğün ardından kuvvet veren ve sonra kuvvetin ardından güçsüzlük ve ihtiyarlık veren, Allah’tır.” (Rum, 54)

Öte yandan, yüce Allah, kulun dilemesinin ve fiilinin de olduğunu vurgular:

“Sizden doğru yola gitmek isteyenler için. Alemlerin Rabbi Allah dilemedikçe siz dileyemezsiniz.” (Tekvir, 28-29)

“Yaptıklarına karşılık olarak...” (Secde, 17; Ahkaf, 14; Vakıa, 24)

Şu kadarı var ki Allah, insanın yaratıcısı olduğu gibi, onun sahip olduğu güç, dileme ve amel gibi şeylerin tümünün de yaratıcısıdır. Çünkü O’ndan başka Rab yoktur. O’nun dışında hiçbir ilah yoktur. O, herşeyin yaratıcısı, rabbi ve sahibidir.

İÇİNDEKİLER

KADERİYECİLERİN SINIFLARI


Yeni Sayfa 1

Hulul düşüncesini reddedenler

İmam Ahmed ve benzeri imamlar, hulul düşüncesini reddettiler ve bu düşüncede olanları Hıristiyanlara benzettiler.

İmam Ahmed “er-Redd ala’z Zenadike ve’l-Cehmiye” adlı eserinde şöyle der:

Allah’ın düşmanı Cehm hakkında bize ulaşan bilgiler şunlardır: Horasan’ın Tirmiz kentindendir. Alimlerle girdiği polemikleri ve bazı kelâmi görüşleri vardır. Genellikle Allah hakkında düşünceler ileri sürerdi. Bir gün “Semeni” adı verilen müşrik bir toplulukla karşılaştı. Bunlar Cehm’i tanıdılar ve ona dediler ki:

Seninle tartışalım. Eğer bizim kanıtlarımız karşısında yenilirsen bizim dinimize girersin. Biz senin kanıtlarına cevap veremezsek, senin dinine gireriz. Cehm’e söyledikleri şuydu:

Sen bir tanrının olduğunu söylemiyor musun? Evet, dedi, söylüyorum. Dediler ki:

Peki, bu tanrını gördün mü? Hayır, dedi. Ya sözlerini duydun mu? dediler. Hayır, dedi. Kokusunu aldın mı? dediler. Hayır, dedi. Hissettin mi? dediler. Hayır, dedi. Ona hiç dokundun mu? dediler. Hayır, dedi. Dediler ki:

Onun tanrı olduğunu nereden biliyorsun? Bu soru karşısında Cehm şaşırdı ve kırk gün boyunca nasıl bir kanıtla cevap vereceğini düşündü. Sonra, Hıristiyan zındıkların kanıtlarına benzer bir kanıt bulabildi. Şöyle ki, Hıristiyan zındıklar, Meryem oğlu İsa’nın içindeki ruhun, Allah’ın zatından olan ruhu olduğunu ileri sürüyorlar. Allah, bir şey meydana getirmek istediği zaman, bir mahlûkun içine girer, o mahlûkun diliyle konuşur ve onun dilinden dilediğini emreder, dilediğini yasaklar. O gözlerin göremediği bir ruhtur...

Cehm bu kanıtı alır ve Semeni olan kişiye şöyle der:

Sen, içinde bir ruh olduğunu söylemiyor musun? adam: Evet, der. Peki, sen ruhunu gördün mü? diye sorar. Hayır, görmedim, der. Sözlerini duydun mu? diye sorar. Hayır, der. Onu hissettin mi veya ona dokundun mu?diye sorar. Hayır, cevabını verir. Bunun üzerine şöyle der:

İşte Allah da böyledir. Yüzünü göremezsin, sesini işitemezsin, kokusunu alamazsın. O gökler tarafından görülemez. Bir mekanda olup da başka bir mekanda olmaması söz konusu değildir. İmam Ahmed bu argümanları reddetme bağlamında açıklamalara devam eder. Sonra şunları söyler:

Cehm başka bir şey de iddia etmiş ve şöyle demiştir:

Kur’an’da bir ayet gördük ki, bu ayet, Kur’an’ın mahlûk olduğunu göstermektedir. Biz de sorduk: Bu hangi ayettir? Dedi ki:

“Meryem oğlu İsa Mesih ancak Allah’ın resulü ve O’nun kelimesidir.” (Nisa, 171) ayetidir. Ki İsa da mahlûktur. Biz buna şu karşılığı verdik:

Allah senin Kur’an’ı anlamanı engellemiştir. Kur’an’da İsa ile ilgili ifadeler var ki, Kur’an’la ilgili olarak bu ifadelere yer verilmez. Kur’an, İsayı, doğmuş, çocuk ve sabi olarak nitelendirir. Yiyen ve içen bir delikanlı olarak vasfeder. O emir ve yasaklara muhataptır. İlâhî vaad ve tehditler onun için de geçerlidir. Sonra o, Nuh’un, ardından İbrahim’in zürriyetinden gelir. Bu bakımdan İsa hakkında söylediklerimizi Kur’an hakkında söylememiz caiz değildir. Siz Allah’ın İsa hakkında söylediklerini Kur’an hakkında da söylediğini duydunuz mu?

“Meryem oğlu İsa Mesih ancak Allah’ın resulüdür ve Meryem’e ilka ettiği kelimesidir.” (Nisa, 171) ayetinin anlamına gelince, Allah’ın Meryem’e ilka ettiği kelimesinden maksat, “ol” demesi ve bu sözden sonra İsa’nın olmasıdır. İsa “ol” sözüyle olmuştur, ama İsa “ol” sözünün kendisi değildir. “Ol” Allah’tan sadır olan bir sözdür. Allah’tan sadır olan “ol” sözü mahlûk değildir.

Gerek Hıristiyanlar ve gerekse Cehmiyeciler İsa hakkında Allah’a karşı yalan söylüyorlar. Cehmiyeciler diyorlar ki:

İsa Allah’ın ruhudur, kelimesidir. Fakat kelime mahlûktur. Hıristiyanlar da diyorlar ki:

İsa Allah’ın zatından olmak üzere O’nun ruhudur ve Allah’ın zatından olan kelimesidir. Tıpkı, şu yama şu giysidendir, denildiği gibi. Biz ise şöyle diyoruz:

İsa “ol” kelimesiyle olmuştur, ama İsa bu sözün kendisi değildir. Yüce Allah’ın: “Ondan bir ruh...” sözüne gelince, burada yüce Allah, içinde ruh olan ve kendisinden bir emir, demek istiyor. Buna şu ayeti de örnek verebiliriz:

“O, göklerde ve yerde ne varsa hepsini, kendi katından size boyun eğdirmiştir.” (Casiye, 13)

Yani, emir vererek size boyun eğdirmiştir. Allah’ın ruhu ifadesinin açıklaması, Allah’ın kelimesinden olan ve Allah tarafından yaratılan ruh, şeklindedir. Tıpkı, Allah’ın kulu ve Allah’ın seması denildiği gibi.

İmam Ahmed, kulların amelleri bir yana, sözlerinin de mahlûk olduğunu söylemiş ve şöyle demiştir:

Cehmiyecilerin, yüce Allah’ın Musa ile konuşmasını inkâr etmeleri ile ilgili düşüncelerimize gelince, biz onlara şunu soruyoruz:

Niçin bunu inkâr ediyorsunuz? Diyorlar ki:

Allah konuşmaz ve Allah ile konuşulmaz. Olan sadece şudur:

Bir şey oluşmuş ve Allah adına ifadede bulunmuştur. Allah bir ses yaratmış ve bu ses duyulmuş... Onların iddialarına göre, konuşma, ancak ağız boşluğunun, lisanın ve iki dudağın olmasıyla mümkündür. Biz de onlara şunu soruyoruz:

Allah’ın dışında, yaratılmış herhangi bir şeyin Musa’ya:

“Ben senin rabbinim, demesi veya: “Muhakkak ki ben, yalnızca ben Allah’ım. Benden başka ilah yoktur.” (Taha, 14) demesi caiz midir? Kim bunu söyleyenin Allah’tan başkası olduğunu iddia ederse, kuşkusuz Allah’tan başkası için rablık iddiasında bulunmuş olur. Cehmilerin iddia ettikleri gibi, Allah bir şey yaratmış olması ve bu şeyin:

“Ey Musa! Allah alemlerin rabbidir, demiş olması, izah edilebilir olsa da, bu şeyin: “Şüphesiz ben, alemlerin rabbiyim” (Kasas, 30) demesi caiz değildir. Oysa yüce Allah şöyle buyurmuştur:

“Allah Musa ile konuştu.” (Nisa, 164)

“Musa tayin ettiğimiz vakitte gelip, rabbi onunla konuşunca.” (Araf, 143)

“Ben risaletimle ve sözlerimle seni insanların başına seçtim.” (Araf, 144)

Bunlar, konuyla ilgili Kur’an’ın açık nasslarıdır.

Allah konuşmaz ve Allah’la konuşulmaz, diyenler, A’meşin Haysemeden, onun da Adiy b. Hakem et-Tai’den rivayet ettiği şu söze ne diyecekler:

Resulullah (s.a.v.) buyurdu ki:

“Sizden, arada bir tercüman olmadan rabbiyle konuşmayacak hiç kimse kalmayacaktır.” (Buhari, Tevhid, 24; Müslim, 67; Tirmizi, Kıyamet, 1)

Ahmed onlara yönelik açıklamalarını sürdürüyor ve şunları söylüyor:

Allah konuşmaz, demekle O’na büyük bir iftira atmış oldunuz. Böyle söylemekle, onu, Allah’tan başka tapılan putlara benzetmiş oldunuz. Çünkü putlar konuşmazlar, hareket etmezler, bir yerden bir yere gitmezler....

Cehmiyeciler karşılarında çürütülmez bir kanıt olduğunu görünce, bu sefer:

Allah konuşur, ama kelâmı mahlûktur, demeye başladılar. Biz de diyoruz ki:

Adem oğlunun sözleri de mahlûktur. Siz, Allah’ın kelâmı mahlûktur, demekle O’nu yarattıklarına benzetmiş oluyorsunuz. Nitekim sizin mezhebinize göre, Allah kelâmı yaratıncaya kadar, konuşmadığı bazı vakitler de vardır. Böylece siz küfür ve teşbihi birlikte işlemiş oluyorsunuz. Allah bu nitelikten münezzehtir. Biz ise şunu söylüyoruz:

Allah, dilediği zaman daima kelâm sahibidir. Şunu demiyoruz: Allah, kelâmı yaratıncaya kadar, konuşmazdı....

Bundan da anlaşılıyor ki, kulların kelâmı mahlûktu, Allah tarafından yaratılmıştır. Bu açıklama, kulların fiillerinin Allah tarafından yaratıldığına dair açıklamadan daha vurgulayıcıdır. Gerçi kulların fiillerinin de konuşmalarının da Allah tarafından yaratıldığını açık bir biçimde vurgulamıştır.

İmam Ahmed devamla şunları söylüyor: Eğer bir Cehmiyecinin:

Allah her yerdedir, bir yerde olurken başka bir yerde olmaması söz konusu değildir, dediğinde, aslında yalan söylediğini anlamak istersen, ona şu soruyu sor:

Hiçbir şey yok iken Allah var değil miydi? Evet, diyecektir. O zaman şunu söyle:

Allah mahlûkatı yaratırken, onları kendi içinde mi yarattı, yoksa kendi dışında mı?

Bu sorunun cevabı bağlamında üç görüş belirginleşecektir.

Bu görüşlerden biri:

1 - Allah mahlûkatı kendi içinde yarattı, demektir. Bu cevabı verecek olsa, küfre sapmış olur. Çünkü insanların, cinlerin ve şeytanların Allah’ın içinde olduklarını iddia etmiş olur. Şayet:

2 - Onları kendi dışında yarattı, sonra kendisi onların içine girdi, dese, bu sefer de küfre sapmış olur. Çünkü Allah’ın, kirli, pis bir mekana girdiğini iddia etmiş olur. Eğer:

3 - Allah mahlukatı kendisinin dışında yarattı, ama onların içine girmedi, şeklinde bir cevap verse, diğer bütün yanlış görüşlerinden dönmüş olur. Ki, ehl-i sünnetin görüşü de budur.

İmam Ahmed, adem oğullarının sözlerinin mahlûk olduğunu açıklamıştır. Birçok yerde kulların fiillerinin de mahlûk olduğunu belirtmiştir. Ancak kulların sözlerinin mahlûk olduğuna ilişkin açıklamalar daha vurgulayıcıdır. Çünkü bu bağlamda kuşkular daha çok baş gösteriyor. Dolayısıyla, kulların konuşmaları veya fiilleri kadimdir, diyen bir kimse, kitaba, sünnete, selef kuşağının icmaına ve ümmetin imamlarının görüşlerine aykırı bir anlayışı benimseyen bir bid’atçıdır.

İÇİNDEKİLER

KULLARIN FİİLLERİNİN KADİM VEYA YARATILMIŞ OLDUĞU


Yeni Sayfa 1

Hz. Nuh ve Hz. Musa'nın bedduaları

Hz. Nuh’un (a.s.) yeryüzündekilerin tümünün helâk edilmesi için dua etmesine gelince, bu, Allah’ın ona, kavminden iman edenlerden başka kimsenin iman etmeyeceğini ona bildirmesinden sonraki bir durumdur.

Bununla beraber, sahih bir kaynakta yer alan şefaat hadisinde Hz. Nuh’un (a.s.) kıyamet günü:

“Ben, yeryüzü ehline, böyle bir emir almadığım halde beddua ettim.” diyeceği rivayet edilmiştir. (Müslim, İman, 327)

Gerçi Hz. Nuh’a bu yasaklanmamıştı, ama emredilmemişti de. Çünkü uygun olanı, vacip veya müstehap olarak emredilen duadan başkasını yapmamaktır.

Dua, ibadetlerden biridir.

Kul, Allah’a, vacip veya mustehap olarak emredilenden başka şekilde ibadet edemez.

Şayet bu, emredilen bir şeyse, bu, Nuh peygamberin (a.s.) şeriatında olan bir hükümdür. Bunun için kendi şeriatımıza bakmamız lazım, neshedilmiş mi, edilmemiş mi? diye.

Hz. Musa’nın (a.s.):

“Ey Rabbimiz! Elem verici cezayı görünceye kadar iman etmesinler diye, onların mallarını yok et, kalplerine sıkıntı ver.” (Yunus, 88) şeklindeki duasına gelince.

Şayet bu, ona emredilen bir dua ise, bizim şeriatımıza uygun olup olmadığına bakılır.

Bizim şeriatımızda temel kural şudur:

- Bir dua, eğer vacip veya müstehap ise, bu duadan dolayı, dua eden kişi sevap alır.

- Şayet insanların kanlarını heder etmek gibi haram bir şeyle ilgili olursa, bu dua günahtır, masiyettir.

- Mekruh olan bir şeyle ilgili olursa, kişinin derecesini eksiltir.

- Şayet iki tarafın ortasında mübah bir şeyle ilgili olursa, lehinde ve aleyhinde hiçbir şey olmaz. Bu böyle.

Yine de doğrusunu Allah herkesten daha iyi bilir.

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

Kötülük nefistendir

Sekizinci Fark:

Kötülük nefistendir, bunu biliyoruz. Kötülükse pis ve yerilmeyi hakkeder.

“Kötü kadınlar kötü erkekler içindir.” (Nur, 26) gibi ayetlerde kötülük “pis” olarak nitelendirilmiştir. Selef ulemasının büyük çoğunluğu yukarıdaki ayeti:

“Pis kelimeler pis kimseler içindir...” şeklinde yorumlamışlardır. Bazıları da pis söz ve fiiller pis kimseler içindir, demişlerdir.

Yüce Allah şöyle buyuruyor:

“Allah temiz bir ağacı örnek verir. (...) Kötü sözün misali, kötü bir ağaç gibidir.” (İbrahim, 24-26)

“Ancak güzel sözler O’na çıkar, salih amel de onu yükseltir.” (Fatır, 10)

Sözler ve fiiller söyleyenin, fiili işleyenin sıfatlarıdır.

Şu halde nefis kötülük ve pislikle nitelendiğine göre, ancak layık olduğu bir yerde olabilir. Bir kimse yılan ve akreplerin tıpkı kediler gibi insanlarla birlikte yaşamalarını isterse, bu olmayacaktır.

Yine yalancı birini şahit yapmak isteyen kimsenin bu davranışı da olumlu değildir.

Cahili öğretmen yapmak, ahmağı at bakıcısı, seyis yapmak isteyen de olumlu bir davranış sergilemez.

Şu halde pis nefislerin tertemiz cennete girmeleri de uygun değildir. Bilakis nefiste bir pislik varsa temizlenip arındıktan sonra cennete girmeye elverişli olabilir.

Tıpkı sahih bir hadiste buyurulduğu gibi:

“Mü’minler ateşten kurtuldukları zaman köprü üzerinde durdurulurlar.” (Buhari, er-Rikak, 48; Ahmed 3/13, 57)

Bir kimse kötülüğün kendi nefsinden geldiğini bilince, içindeki şerre rağmen eksiksiz mutluluğun beklentisi içine girmez. Bilakis:

“Bir kötülük işleyen onun karşılığını görür.” (Nisa, 123)

“Kim zerre ağırlığınca hayır işlerse onu görür. Kim de zerre ağırlığınca kötülük işlerse onu görür.” (Zilzal, 7-8) ayetlerinin anlamlarını kendi pratik hayatında kavramış olur.

Doğal olarak şunu da bilir ki, Allah’ın fiilleri adalet ve ihsan kanunu doğrultusunda gerçekleşirler.

Sahih bir hadiste:

“Allah’ın sağ eli doludur...” (Buhari, Tefsir, 11. Sure, 2; Müslim, Zekât 36 İbnu Mace, Mukaddime, 13; Ahmed, 2/313-500) buyurulduğu gibi.

Bunun neticesinde, sevap ve azap için hiçbir hikmet öngörmeyen Cehmiye grubunun bu anlayışının bozuk olduğunu fark eder.

Çünkü yüce Allah, kendisinden başka ibadete layık ilah olmadığına şahitlik eder, melekler ve adaleti ayakta tutan ilim adamları da.

Aslında Cehmiye grubu bu tezi ileri sürerken amaçları, Mutezile mezhebinin kader ve azap tehditiyle ilgili düşüncesini çürütmekti. Bu yüzden kendini sünnet ve hadise nispet eden, selefe tabi olan bazı kimseler Cehm’in yolunu benimsemişlerdir. Aynı şekilde iman ve azap tehditi hususunda Cehm ve izleyicileri aşırı mürciyecilerin yolunu izlemişlerdir. Cehm iki bid’atı savunmakla ünlüdür.

Bunlardan biri, Allah’ın isim ve sıfatlarıyla ilgilidir. İsim ve sıfatları olumsuzlama (nefyetme) hususunda aşırıya gitmiştir. Batıniler, felsefeciler v.b. gruplar bu hususta onunla aynı görüşü paylaşmışlardır. Mutezililer sıfatları olumsuzlama hususunda onunla örtüşürken, isimler hususunda aynı kanaatte değildirler. Kilabiye ve onlarla aynı görüşü paylaşan fıkıh akımı ve hadisçilerden bazıları isteğe bağlı (ihtiyari) sıfatları olumsuzlama hususunda Cehm’le aynı noktada buluşmuşlardır. Keramiler ve benzeri gruplar bu anlayışın temeli noktasında onun görüşünü paylaşmışlar. O da sonsuz olanın devamlı olmasının imkânsızlığıdır. Buna göre, dilediği zaman daima konuşması ve dilediği zaman daima faaliyet halinde olması imkânsızdır. Çünkü öncesiz hadiselerin olması imkânsızdır. İşte bu temelden hareketle, gelecekte de sonsuz bir şeyin var olması olumsuzlanmıştır. Cehm’in bir diğer bid’atı da cennet ve cehennemin sonunda yok olacaklarını söylemesidir. Mutezile’nin imamı Ebu Hezil de onun bu görüşüne katılmış, fakat hareketlerin sonunun olduğunu da söylemiştir.

Şu halde Mutezililer sıfatlar hususunda Cehmiye’ye yaltaklanıyorlar, Kilabiye ise, sfatlar hususunda... Eş’ariler de öyle. Fakat Ebu İsmail el-Ensari’nin de dediği gibi Eş’ariler, Mutezililer karşısında edilgen ve yaltaklanan bir tutum içinde olmuşlardır. Bazı insanlar:

Mutezile Felsefecilere yaltaklanır, diyorlar. Bunu söylemelerinin nedeni, Cehm’in felsefecilerden önce bu görüşü ortaya attığını bilmemeleri veya Mutezile’nin başka bazı yönlerden felsefecilere yaltaklanmalarını görmüş olmalarıdır. Nitekim Şehristani, onların düşüncelerini felsefecilerden aldıklarını söyler. Çünkü Şehristani, Eş’arî mezhebine mensup arkadaşlarının, ehl-i sünnet imamlarının aksine, onlarla tartıştıklarını görüyordu.

Ehl-i sünnet imamları daha çok Cehmiye ile tartışırlardı.

Selef uleması yanında Cehmiye sıfatları olumsuzlamasıyla ünlüydü. Selef uleması nazarında bu özellikleriyle diğer gruplardan ayrılıyorlardı.

Amr b. Ubeyd’in temelini attığı Mutezile mezhebi ise, el-Menziletu beyne menzileteyn (iki menzi arasındaki menzil) söylemiyle belirginleşti. Amr b. Ubeyd ve arkadaşları mescidde cemaatten ayrı otururlardı. Bunu gören Katade:

Bunlar Muteziledir (Ayrılmışlardır) demişti. Bu olay Hasan el-Basri’nin ölümünden sonradır.

Kaderiye bid’atı ise, bundan önce, Muaviye’nin ölümünden sonra ortaya atıldı. Bu nedenle İbni Ömer, İbni Abbas ve başkaları bu hususla ilgili kelâmi görüşlerini dile getirdiler. İbn-i Abbas, İbni Zübeyr’den önce öldü. İbn-i Ömer de onun ardından öldü. Bunu Haccac’ın yetmiş küsur senesinde Irak’a vali olarak atanması izledi. Böylece Hicaz, Şam ve Irak bölgelerinde insanlar kader mevzusuna dalmayı sürdürdüler. Daha çok Şam, Irak ve Basrada bu tartışmalar olurdu. Hicaz’da ise bu tür tartışmalar nispeten azdı. Mutezile mezhebi ortaya çıkıp “iki menzil arasındaki menzil” fikrini savunmaya başlayınca, buna bağlı olarak, ilâhî tehditin gerçekleşmesini, tevhid ehlinin ebediyen cennette kalacaklarını ve ateşe giren kimsenin bir daha oradan çıkmayacağını savundular. Buna kaderi de eklediler. Çünkü mevzu onunla tamamlanıyordu.

O sıralar henüz insanlar arasında Allah’ın sıfatlarını olumsuzlamak gibi bir fikir baş göstermemişti. Derken Ca’d b. Dirhem ortaya çıktı. Bu fikri ilk savunan kişi O’dur. Halid b. Abdullah el-Kasri onu kurban etti. Bir bayram günü insanlara şöyle seslendi:

“Ey İnsanlar! Kurbanlarınızı kesin! Allah kurbanlarınızı kabul etsin. Ben de Ca’d b. Dirhem’i kurban edeceğim. Çünkü O, Allah’ın İbrahimi dost edinmediğini, Musa ile konuşmadığını iddia ediyor. Allah, Ca’d’ın söylediklerinden münezzehtir, yücedir.”

Bunları söyledikten sonra minberden indi ve Ca’d’ı bir kurban gibi boğazladı. Bu olay Irak’ta meydana geldi.

İÇİNDEKİLER

İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR


Yeni Sayfa 1

Kötülüklerin en büyüğü Allah'ı inkar etmektir

Kur’an, Allah’ın takdiriyle de olsa kötülüklerin nefisten kaynaklandığını açıklıyor.

Kötülüklerin en büyüğü de yaratıcıyı inkâr etmek, O’na ortak koşmaktır.

Nefsin O’na ortak olmayı veya O’nun dışında başlı başına bir ilah (tanrı) olmayı dilemesidir. Tarihte bunların ikisi de gerçekleşti. Çünkü gerek Firavun ve gerekse İblis kendilerine ibadet edilmesini istemişlerdir.

Firavun ve İblis’in bu tutumu zulüm ve cehaletin doruk noktasıdır. Geri kalan insanların ve cinlerin nefislerinde bundan kırıntılar vardır. Eğer Allah kula yardım etmez, onu hidayete erdirmezse, mutlaka etkinliği ve imkânları çapında Firavun ve İblis’in sergilediği tutumun bir benzerini sergileyecektir.

İrfan ehlinden biri şöyle der:

Her nefiste mutlaka Firavunun nefsindekine benzer duygular vardır. Şu kadarı var ki, Firavun belli bir güce kavuştu ve bu duyguyu dışa vurdu. Ama diğerleri yeterince güçlü olmadıkları için bunu gizlerler...

Çünkü, insan kendi nefsini ve diğer insanların nefislerini tanıyıp ibret alırsa, her insanın imkânları ölçüsünde kendisine itaat edilmesini, kendisinin yüceltilmesini istediğini, nefislerin yükseklik ve liderlik sevgisiyle dolu olduklarını görür. Bu özelliklere ve eğilimlere sahip nefsin, bu arzusuna onay verip uyan kimselere dost, onay vermeyip muhalefet edenlere de düşman olduğunu gözlemler. Bu nefsin ilahı (tanrısı) hevası ve isteğidir.

Ulu Allah şöyle buyuruyor:

“Hevasını ilah edineni gördün mü? Sen mi ona vekil olacaksın?” (Furkan, 43)

Bu nefsin nazarında diğer insanlar, Türkler ve diğer kâfir milletlerin krallarının nazarında olduğu gibi “Yal = Yar ve Yağ = Yad”, dost ve düşman olmak üzere iki kısma ayrılır.

Hevalarına onay verip uyan kimse kâfir de olsa onların dostudur.

Hevalarına onay vermeyen de bir muttaki dahi olsa onların düşmanıdır.

İşte bu, Firavunun tutumudur.

Bunların her biri, imkânlar ölçüsünde emirlerine itaat edilmesini ister; fakat ilahlık iddiasında bulunmak ve yaratıcıyı inkâr etmek hususunda Firavunun sahip olduğu imkânları kendisinde bulamaz. Bunlar yaratıcının varlığını kabul edebilirler; ama bir kimse onları Allah’a ibadet etmeye çağırsa, bu, kendilerine yönelik itaatin terki anlamına geleceği için bu davetçiye düşman kesilirler. Tıpkı Firavunun Musa’ya (a.s.) düşman kesilmesi gibi.

İnsanların büyük kısmı, bu kadarını istemeyecek akla ve imana sahiptir. Bunların nefisleri sahip oldukları şeyle ilgili isteklerde bulunurlar.

Bir kimse, Allah’a itaat eden bir müslüman ise, günah ve Allah’a isyan niteliğinde dahi olsa arzularına, amaçlarına itaat edilmesini isteyebilir. Kendisine itaat eden ve kendisini seven kimse, kendisine karşı çıkıp da Allah’a itaat eden bir kimseden daha sevimli gelir. İşte bu, Firavunun ve Resulleri yalanlayan diğer azgınların tutumundan bir kırıntıdır.

Bu duygulara sahip kimse alim ve şeyh olursa, kendisine saygı gösterilmesini ister, rakibi olan alim ve şeyhe değil. Hatta rakibi olan kimseye kıskançlıktan ve hasetten dolayı kin dahi besler. Tıpkı yüce Allah, Musa’nın (a.s.) davet ettiğinin aynısına davet eden bir elçi gönderdiğinde Yahudilerin yaptığı gibi.

“Onlara: Allah’ın indirdiğine inanın, denildiğinde: Bize indirilene inanırız, dediler.” (Bakara, 91)

“Kendilerine kitap verilenler ancak o açık delil kendilerine geldikten sonra ayrılığa düştüler.” (Beyyine, 4)

“Onlar kendilerine ilim geldikten sonra, sadece aralarındaki çekememezlik yüzünden ayrılığa düştüler.” (Şura, 14)

Bu yüzden yüce Allah, onlardan haber verirken, Firavunla ilgili haberdekine benzer ifadeler kullanıyor ve kendilerinden intikam alacak birini onlara musallat kıldığını belirtiyor.

Yüce Allah Firavundan söz ederken şöyle buyuruyor:

“Firavun Mısır toprağında azmıştı.” (Kasas, 4)

Bir başka ayette de şöyle buyuruyor:

“İşte ahiret yurdu! Biz onu yeryüzünde böbürlenmeyi ve bozgunculuğu arzulamayan kimselere veririz. Akıbet takva sahiplerinindir.” (Kasas, 83)

İÇİNDEKİLER

İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR


Yeni Sayfa 1

Kader önceden tespit edilmiş mi ?

Soru:

Bazı gruplar, kaderin önceden tespit edilmiş olmasını kanıt göstererek diyorlar ki:

“İş olup bitmiş. Mutsuz mutsuzdur, mutlu da mutludur.”

Bunu söylerken şu ayeti ileri sürüyorlar:

“Tarafımızdan kendilerine güzel akıbet takdir edilmiş olanlara gelince, işte bunlar cehennemden uzak tutulurlar.” (Enbiya, 101)

Diyorlar ki:

Allah hayrı ve şerri takdir etmiştir. Zina bizim hakkımızda önceden yazılmıştır. Sergilediğimiz fiillerde bizim bir gücümüz yoktur. Güç sadece Allah’ındır. Biz sadece bizim için yazılanları yapıyoruz. Adem günah işlemedi, isyan etmedi. ‘Lailahe illallah’ diyen cennete girer. Buna kanıt olarak da şu hadisi gösteriyorlar:

“Lailahe illallah, diyen cennete girer, zina etse de, hırsızlık yapsa da” (Taberani, el-Evsat 2932)

Kesin delillerle, bu grupların görüşlerinin yanlışlığını bize açıklayınız!

Cevap:

Alemlerin Rabbi olan Allah’a hamd olsun.

Bu gruplar, eğer bu inançta ısrar ederlerse, Yahudi ve Hıristiyanlardan daha koyu kâfirler olurlar. Çünkü Yahudi ve Hıristiyanlar, ilâhî emir ve yasaklara, vaad ve tehditlere, sevab ve azaba inanırlar. Ancak tahrifat yaparak bunları değiştirirler, böylece bir kısmına inanır, bir kısmını da inkâr ederler.

Nitekim yüce Allah onlar hakkında şöyle buyuruyor:

“Allah’ı ve Peygamberlerini inkâr edenler ve (inanma hususunda) Allah ile Peygamberlerini birbirinden ayırmak isteyip ‘bir kısmına iman ederiz ama bir kısmına inanmayız’ diyenler ve bunlar (iman ile küfür) arasında bir yol tutmak isteyenler yok mu; işte gerçekten kâfirler bunlardır. Ve biz kâfirlere alçaltıcı bir azap hazırlamışızdır. Allah’a ve Peygamberlerine iman eden ve onlardan hiçbirini diğerlerinden ayırmayanlara (gelince) işte Allah onlara bir gün mükâfatlarını verecektir. Allah çok bağışlayıcı ve esirgeyendir.” (Nisa, 150-152)

Bir kısmına inanıp bir kısmını inkâr eden gerçek kâfir oluyorsa, bütünü inkâr eden, Allah’ın emir ve yasaklarını, vaad ve tehditlerini kabul etmeyen, hatta kaderi bahane ederek bunların tümünü terk eden kâfir olmaz mı?

Bilakis, böyle biri, bir kısmına inanıp bir kısmını reddedenden daha koyu kâfirdir.

Bunların sözlerinin batıllığı birçok açıdan belirgindir.

Birincisi:

Bunlardan biri ya kaderin bir kul için kanıt olduğunu kabul edecek veya etmeyecek. Eğer kader kul için kanıtsa, bütün insanlar için de kanıt olur. Çünkü kaderde bütün insanlar ortaktırlar. Bu durumda, kendisine zulmedene, sövene, malını gasp edene, namusunu çiğneyene, boynunu vurana, ekini ve nesli helâk edene öfke duymaması, ondan rahatsız olmaması gerekir. Ama bunların tümü çelişkiler içinde yüzen yalancılardır. Çünkü her biri mutlaka şunu yermekte, şuna buğz etmekte ve şuna karşı çıkmaktadır. Hatta kendi düşüncelerine karşı olumsuz bir tavır takınanlara öfke duymakta, onlara düşmanlık beslemekte, onları reddetmektedirler.

Eğer haramları işleyen ve farzları terk eden kimse için kader bir kanıt ve mazeret olsaydı, hiç kimseyi yermemeleri, hiç kimseye kin gütmemeleri, ne yaparsa yapsın hiç kimseye ‘zalim’ dememeleri gerekirdi. Bilindiği gibi hiç kimsenin bunu yapması mümkün değildir. Çünkü insanlar bunu yapacak olurlarsa, tüm alem bozulur. Şu halde bunların bu tür sözlerinin aklen yanlış ve şer’an de küfür olduğu açıktır. Dolayısıyla:

Kader kul için bir mazerettir, derken, yalan söylüyorlar. İftira ediyorlar.

İkincisi:

Bu, başta İblis olmak üzere Firavun’un, Nuh ve Ad kavimlerinin, günahlarından dolayı Allah’ın helâk ettiği bütün toplulukların mazur olmalarını gerektirir. Bu ise, bütün din mensuplarının ittifakiyle küfürdür.

Üçüncüsü:

Bunu söyleyen kimsenin Allah’ın dostlarıyla düşmanlarını, mü’minlerle kâfirleri, cennetliklerle cehennemlikleri birbirinden ayrı, birbirinden farklı görmemesi gerekir. Oysa yüce Allah bu ayrılığı özellikle vurguluyor:

“ Körle gören, karanlıkla aydınlık, gölge ile sıcak bir olmaz. Dirilerle ölüler de bir olmaz.” (Fatır, 19-22)

“Yoksa biz, iman edip de iyi işler yapanları, yeryüzünde bozgunculuk yapanlar gibi mi tutacağız? Veya (Allah’tan) korkanları yoldan çıkanlar gibi mi sayacağız.” (Sad, 28)

“Yoksa kötülük işleyenler ölümlerinde ve sağlıklarında kendilerini, inanıp iyi ameller işleyen kimseler ile bir mi tutacağımızı sandılar? Ne kötü hüküm veriyorlar!” (Casiye, 21)

Burada sözü edilenlerin tümüyle ilgili olarak Allah katında önceden belirlenmiş bilgiler vardı. Allah, onları yaratmadan önce kaderlerini yazmıştı. Buna rağmen onlar, iman ve salih amel aracılığıyla mutlular ve küfür, fısk ve günah aracılığıyla mutsuzlar şeklinde iki gruba ayrıldılar. Bundan anlıyoruz ki, kaza ve kader, Allah’a isyan hususunda hiç kimse için bir mazeret değildir.

Dördüncüsü:

Biz kadere inanırız; ama onu işlediğimiz günahların mazereti yapmayız. Yapıp ettiklerine mazeret olsun diye kaderi kanıt olarak ileri süren kimsenin, kanıtı çürüktür. Kaderle kendini mazur göstermeye çalışanın mazereti kabul edilmez. Eğer bir kanıt ve mazeret olarak kaderin ileri sürülmesi geçerli olsaydı, İblis ve benzeri isyancıların mazereti kabul edilirdi. Kader kullar için bir gerekçe olsaydı, mahlûkat içinde hiç kimseye azap edilmezdi, hırsızın eli kesilmez, katile kısas uygulanmaz ve suçlulara cezai müeyyideler uygulanmazdı. Allah yolunda cihad edilmez, iyilik (maruf) emredilmez ve kötülük (münker) yasaklanmazdı.

Beşincisi:

Bu husus peygamberimize (s.a.v.) de sorulmuş ve o (s.a.v.) şöyle buyurmuştur:

“Sizden hiç kimse yoktur ki, cennette oturacağı yer ve cehennemde oturacağı yer yazılmış olmasın. Dediler ki: Ya Resulullah! Öyleyse, amel etmeyi bırakıp yazılanları mi tevekkül etsek?! Buyurdu ki: Hayır; amel edin! Herkese, yaratıldığı hedefe uygun ameller kolaylaştırılır.” (Buhari, Kader, 4; Müslim, Kader, 7; Tirmizi, Kader, 3; Ahmed, 4/67)

Bir diğer sahih hadiste şöyle deniyor: Denildi ki:

Ya Resulullah! Sence insanlar niçin amel ediyorlar, niçin emek veriyorlar? Kalemlerin kaldırıldığı ve sayfaların dürüldüğü şeyler için mi? Yoksa, kendileriyle beraber getirdikleri şeyleri yeni baştan tekrar mı ediyorlar? -veya buna yakın ifadeler kullanılmıştır- Buyurdu ki:

“Bilakis, kalemlerin kaldırıldığı ve sayfaların dürüldüğü şeyler için. Denildi ki: O halde niçin amel edilsin ki? Şöyle buyurdu: Amel edin; çünkü, kişi niçin yaratılmışsa, onunla ilgili ameller ona kolaylaştırılır.” (Müslim, Kader, 8 )

Altıncısı:

Şöyle demektir:

Allah olayları bilir ve oldukları gibi yazar. Nitekim yüce Allah:

“Falan iman edecek, salih amel işleyip cennete girecek. Falan isyan edecek, fasıl olup cehenneme girecek.” diye yazar. Aynı şekilde, falan şahıs bir kadınla evlenecek, onunla birleşecek ve ondan bir çocuğu olacak, diyebilir ve yazar. Falan kişi yiyecek, içecek, bunun sonucunda doyacak ve susuzluğunu giderecektir, diyebilir ve yazar. Dolayısıyla bir kimse:

Eğer ben cennet ehlinden isem, bu demektir ki, oraya salih amel işlemeden girerim, derse, onun bu sözü batıl ve çelişkili bir sözdür. Çünkü Allah’ın bildiği, onun salih amelle cennete gireceğidir. Eğer salih amel olmadan oraya girecek olsa, bu, Allah’ın bilip takdir ettiğiyle çelişir.

Bu tıpkı birin şöyle demesine benzer:

“Ben herhangi bir kadınla birleşmeyeceğim. Eğer Allah bana bir çocuk takdir etmişse, o çocuk doğar.” Böyle diyen birinin cahil olduğu açıktır. Çünkü Allah, bir çocuğun doğmasını takdir ettiği zaman, babasının bir kadınla birleşmesi, kadının hamile kalması, sonra onu doğurması şeklinde takdir eder. Cinsel birleşme ve hamile kalmadan çocuk doğmasını Allah ne takdir etmiş, ne de yazmıştır.

Bunun gibi cenneti de Allah mü’minler için hazırlamıştır. Bir kimse imansız cennete gireceğini zannederse, onun bu zannı batıldır.

Allah’ın emrettiği amellere ihtiyaç olmadığına, onları yapmakla yapmamak arasında bir fark olmadığına inanırsa kâfir olur.

Allah, cenneti kâfirlere haram kılmıştır. Dolayısıyla böyle bir inanış, kişinin cehenneme girmesine engel olan iman olgusuyla çelişir.

İÇİNDEKİLER

KADERİYECİLERİN SINIFLARI


Yeni Sayfa 1

Kader, sevgi ve iradede Cebriye ve Kaderiye'nin görüşü

İyiyi güzel ve kötüyü de çirkin görmeyene gelince, böyle birinin nezdinde olgular, hak nazarında sevilen ve sevilmeyen şeklinde iki kısma ayrılmazlar. Bilakis, yaratılan her şey, hak nezdinde irade edilen olduğu gibi sevilendir de. Çünkü bu görüşte olanların temel düşünceleri kaderiyeci Cehm b. Safvan’ın düşüncesinin aynısıdır. Dolayısıyla kader bağlamında bunlara Cebriyeci Cehmiyecilerin aşırıları diyebiliriz. Sıfatlar hususunda Cehmiye’yi ve sıfat olumsuzlayıcıları tekfir etseler de. Buna “Menazilu’s Sairin”, “Zemm-ul Kelam” “el-Faruk” ve “Tekfir-ul Cehmiye” gibi kitapların yazarı Ebu İsmail el-Ensari’yi örnek gösterebiliriz. Çünkü adı geçen şahıs, Allah’ın sıfatlarını ispat hususunda Cehmiye’ye ve sıfatları olumsuzlayanlara karşı oldukça sert bir tavır sergiler. Buna karşılık fiiller ve kader hususunda Cehm’e ve aşırı Cebriyecilerden tabilerine katılır. Bu aynı zamanda Eş’ari ve tabilerinin de görüşüdür. Dört imama bağlı fıkıhçıların, hadisçilerin ve tasavvufçuların çoğu da -fiiller ve kader bağlamında- bu görüştedir.

Bunlar da kader noktasında selefi ve imamların büyük çoğunluğunu onaylıyorlar. Bu tutumları doğrudur da. Kaderi olumsuzlama bağlamında Mutezile’den ve başka gruplardan oluşan akımlara da karşı çıkmışlardır. Ancak yukarıda işaret ettiğimiz hususta Cehm b. Safvan’ın ve adamlarının yolunu izlemişler ve şunu iddia etmişlerdir:

“İstediğini seçmede serbest olan Kadir, gerektirici bir etken olmaksızın, birbirine denk olan iki şeyden birini tercih edebilir.”

Her iki grup da şunu söylüyor:

İrade, sevgi ve rıza arasında fark yoktur.

Ardından Kaderiye şunu söylüyor:

Kitap, sünnet ve selefin icmaıyla biliyoruz ki, Allah imanı ve salih ameli seviyor. Buna karşılık fesadı sevmiyor ve kullarının küfre sapmalarına razı değildir. Küfürden, fısktan ve günahtan hoşlanmıyor. Buna binaen diyorlar ki: Bu, varlık alemindeki bütün günahların, masiyetlerin Allah’ın emrine aykırı oldukları gibi, O’nun iradesi ve meşiyeti olmaksızın vakî olmalarını gerektirir. Sevgisinin ve rızasının hilâfına olmalarını da. Sonra şunu diyorlar.

“Allah’ın kullarının amellerine ilişkin sevgisi ve rızası, onları emretmesi anlamındadır. Bunları irade etmesi de emretmesi anlamındadır.”

Onlara göre, Allah hiçbir şekilde emrettiklerinden başkasını irade edemez... Sonra da bunlar, Kur’an’da, Allah’ın meydana gelen her şeye ilişkin iradesini, kullarının fiillerini yaratmasını ifade eden ayetleri sapkın tevillerle yorumlamaya kalkmışlardır.

Cehmiye ve bu hususta onlara tabi olan eşariler ve benzeri gruplar diyorlar ki:

Kitap, sünnet ve icma ile biliyoruz ki, Allah herşeyin yaratıcısı, rabbi ve malikidir. O, ancak kudreti ve dilemesiyle yaratıcıdır. Dolayısıyla O’nun dilediği olur, dilemediği de olmaz. Bu da gösteriyor ki, varlık aleminde olan her şey O’nun dilemesiyle ve kudretiyle olur ve O, her şeyin yaratıcısıdır. Bu hususta kulların fiilleriyle başka şeyler arasında fark yoktur. Allah her şeyi irade ettiğine göre ve O’nun iradesi de sevgi ve rıza olduğuna göre, O, olan herşeyi seviyor ve herşeyden razıdır...

Buna dayalı olarak şu çıkarsamada bulunuyorlar:

Varlık aleminde küfür, fısk ve isyanın tümünden Allah razıdır, tümünü seviyor...

Tıpkı tümünü irade ettiği gibi.

Bunlara

“Allah: “Fesadı sevmez...” (Bakara, 205) ve

“Kullarının küfre sapmasına razı olmaz.” (Zümer, 7) buyurmuştur.” denildiğinde, şöyle diyorlar:

Bu tıpkı şöyle demek gibidir:

Fesadı istemez... Kullarının küfre sapmasını istemez...

Bu da iki açıdan doğru olabilir, diyorlar:

Birincisi, kendisinden küfür ve fesad vakî olmamış kimseye has olması. Hiç kuşkusuz Allah, onlarda vakî olmamış şeyi istemez ve sevmez. Diyorlar ki:

Bunun anlamı şudur: Allah, mü’min kulları açısından fesadı sevmez, onlar arasından bundan razı olmaz.

Aslında bu sözlerinin gerçek anlamı şudur:

Allah -aynı zamanda- kafirler açısından imanı sevmez ve ondan razı olmaz. Çünkü onlara göre sevme ve rıza, tıpkı irade gibi, vakî olmayanla değil, vakî olanla ilintilidir. Bunun emredilen veya yasaklanan bir şey olması fark etmez. Yine kulların mutluluklarının veya mutsuzluklarının sebeplerinden olması da fark etmez. Onlara göre Allah, var olan küfrü, fıskı ve günahı sever, ama var olmayan ibadeti sevmez. Var olan küfür, fısk ve günahı irade edip, var olmayan iman ve ibadeti irade etmediği gibi.

İkincisi: Diyorlar ki:

Allah, din olarak fesadı sevmez ve din olarak ondan razı olmaz. Bunun hakikati de, O, din olarak fesadı irade etmez. Çünkü Allah, bir şeyin bir sıfat üzere vakî olmasını irade ettiği zaman, bu sıfatın hilâfına olmasını irade etmemiş olur. Allah, bir şeyi başka bir şeyle beraber irade ettiği zaman, onu, yalnız başına irade etmemiş olur. Yani, Allah, Zeyd’i Amr’dan yaratmak istediği zaman, onu başkasından yaratmayı istememiş olur, yağmuru yağdırıp onunla yeryüzünde bitkilerin yeşermesini irade ettiği zaman, yağmurun bu nitelikte yağmasını irade etmiş olur. Bir topluluğun deniz yolculuğuna çıkmalarını, bir kısmının boğulmasını, bir kısmının kurtulmasını ve bir kısmının da kâr etmesini irade ettiği zaman, bunu tam da bu nitelikte irade etmiş olur. İman ve küfür için de aynı durum geçerlidir. İmanla beraber, iman sahiplerinin nimetlere kavuşmalarını, küfürle beraber de, kafirlerin azaba çarptırılmalarını öngörmüştür...

Gerçi onlara göre, bir şeyin başka bir şeyin sebebi, bir şeyin bir hikmetten dolayı yaratılması diye bir şey yoktur... Ancak, iman ve küfür bağlamında bu hususları birbirleriyle bağlantılı olarak zikretmişler.

Onlara göre mutluluk imanla beraber kılınmıştır, imanın bir sonucu değil. Nitekim diyorlar ki:

Doyma yemeyle beraber yaratılmıştır, yeme ile ve yemenin sonucu olarak değil. Dolayısıyla emredilen din, beraberinde sahibinin mutluluğu olan dindir...

Küfür, fısk ve isyan, Allah’ın irade ettiği şeyler oldukları gibi, sevdiği ve razı olduğunu şeylerdir de. Fakat bunları, sahiplerinin mutluluğuyla beraber sevmemiştir. Din olarak da sevmemiştir. Din olarak sahiplerinin mutluluğuyla beraber olmasını irade etmediği gibi.

İşte, rububiyet tevhidinde yok olanların tanık oldukları şühud budur. Onlar, yüce Rabbin her şeyi iradesiyle yarattığını, ileride olacak her şeyi bildiğini gördüler...

Onlara göre hiçbir şeyin sebebi de hikmeti de yoktur. Bilakis bütün hadiseler iradeyle meydana gelirler.

Öte yandan Cehm b. Safvan ve Mutezile mezhebi gibi sıfatları olumsuzlayan diğer gruplar, bizzat kendisiyle kaim olan bir iradeyi de olumlamıyorlar. Bilakis ya tamamen olumsuzluyorlar, ya da yaratma ve emretme anlamına alıyorlar. Yahut da:

“Bir yerde olmaksızın irade var etti” diyorlar.

İbn-i Kilab ve Eş’ari gibi sıfatları olumlayanlar da, belki bir iradeden başkasını olumlamıyorlar. Onlara göre her hadiseye taalluk eden bir tek irade vardır. Her işitilene taalluk eden bir tek işitme vardır. Her görülene taalluk eden bir tek görme vardır. Ve her türlü kelama taalluk eden bir tek kelam vardır. Nitekim bunların mezheplerinin konuya ilişkin yaklaşımlarını daha önce incelemiştik. Bunlar diyorlar ki:

Bütün hadiseler bu bir, belli ve tek iradeden sadır olurlar. Bu irade de arada tercih ettirici bir etken olmaksızın denk olan iki şeyden birini tercih eder. Bu da sevgi ve rızanın kendisidir. v.s.

İşte bunlar, bu düzeydeki gözleme geldiklerinde, onların nazarında bütün hadiseler arasında iyilik ve kötülük bakımından bir fark olmaz. Sadece bazı hadiselerin insana uygun olması, bazısının da aykırı olması söz konusudur. İnsanın isteğine ve sevgisine uygun olan, ona göre iyidir. Bunlara aykırı olan da, ona göre kötüdür. Ama aynı zamanda, güzel olup da Allah tarafından sevilen ve çirkin olup da, Allah tarafından buğzedilen olmazlar. Sadece onları işleyenlerin lezzet almasına eşlik etmeleri açısından iyi ve acı çekmesine eşlik etmeleri bakımından da kötü olmaları söz konusudur. Özleriyle ilgili bir farklılıkları yoktur. Fiillere taalluk eden bir farklılık da asla yoktur. Bu yüzden, değindiğimiz bu anlayışta onların nazarında iyi-güzel ve kötü-çirkin diye birşey yoktur. İnsan doğasına uygun olması ve olmaması anlamında değil kuşkusuz. Şer'i iyilik ve kötülükse, işleyenin lezzet aldığı ve acı duyduğu şeylere delalet etmesinden ibarettir.

Bu nedenle, onlara göre, Allah’ın küfür, fısk ve günah dahil her şeyi emretmesi caiz olduğu gibi, iman ve tevhid dahil her şeyi nehyetmesi de caizdir. Yasakladığı her şeyi emrederek emrettiği her şeyi neshetmesi de mümkündür. Onların nazarında varlık aleminde hayır ve şer, güzel ve çirkin diye birşey yoktur. Varsa, sadece bu itibarla vardır. Varlık aleminde olan menfaat ve zarardır. Menfaat ve zarar ise izafi olgulardır. Şuna faydalı olan öbürüne zararlı olabilir. Nitekim:

“Bir kavme gelen musibetler başka bir kavim için faydalardan ibarettir.” diye bir darb-ı mesel vardır.

İnandıklarından ve gözlemlerinin gerçek anlamı bu olduğuna göre, onları iki grup halinde irdelemek mümkündür.

Bir grup kelam ve rey ehlidir. Doğal farklılığı kabul eder ve şöyle derler:

Doğal farklılıktan başka bir fark yoktur. Allah’ın şunu sevdiğini, şuna da buğzettiğini gösterecek anlamda bir fark söz konusu değildir.

Sonra bunlardan bazılarının anlayışında ilahi vaad ve tevhit olguları da gittikçe zaafa uğramıştır. Ya ircai-ertelemeci bir anlayışa sahip olmalarından dolayı, ya da bunun insanların yararına olmak üzere dünyada adaleti ikame etmeye uygun olduğunu sanmalarından dolayı. Nitekim bu görüşte olan felsefeciler de vardır. Dolayısıyla onlara göre iki fiil arasındaki tek fark birini sevmesi ve birinden buğzetmesidir. Bu bakımdan kendisinin sevdiği şey, güzeldir, yapılması gerekir. Buğzettiği şey de çirkindir, terk edilmesi gerekir. Bu, kader hususunda Cehm’in ve Eş’ari’nin görüşlerini benimseyen kelam ve rey ehli olanların çoğunun görüşüdür. Onların sevgi, buğz, dostluk ve düşmanlık hususunda sadece kendi hevalarına ve iradelerine dayandıklarını görürsün. Bunu belirleyen de doğal farklılıktan başka birşey değildir.

Bunlardan ilahi vaade inananlar vacipleri yerine getirir, haramlardan da kaçınırlar. Fakat bunlarla ilintili olup da ahirette elde edecekleri yeme, içme ve evlenme gibi doğal olgular için yaparlar. Onlar Allah’ın sevgisini ve O’na nazar edip lezzet almayı da inkar ederler:

“Kullar Allah’a nazar ettiklerinde lezzet alırlar.”

Denildiğinde, bunun onların anlayışındaki anlamı şudur: Allah’a nazar ettikleri zaman, Allah, lezzet aldıkları türden mahlukatların şahsında onlar için lezzet yaratır. Yoksa Allah’a nazar etmenin kendisi lezzet almayı gerektirmez. Bu düşünceyi birçok kişi dile getirmiştir.

Örneğin, Ebu’l Mali “er-Risaletu’n Nazzamiye” adlı eserde bundan söz eder ve bunun tevhidin sırlarından biri olduğunu söyler. Oysa bu, tevhide şirk bulaştırmaktan başka bir şey değildir. Ama bu olumsuzlayıcılar buna tevhid demeye devam ediyorlar. Yani, Allah’ın elçileriyle gönderdiği, kitaplarıyla indirdiği tevhidin sırlarıyla bir ilgisi yoktur. Çünkü sevgi, sevilen şeyde sevenin sevmesini gerektiren bir şeyin var olmasından başka bir anlam ifade etmez. Onlara göre varlık aleminde, irade etmesi anlamından başka Allah’ın sevdiği bir şey yoktur. Allah da her şeyi irade eder. Yine onlara göre, Allah’ın katından kulun sevdiği bir şey de yoktur. Kul canının çektiğini sever. Kulun canını da kendi doğasına uygun doğal olgular çeker. Onların nazarında kulun doğasına uygun şeyler de yeme, içme ve cinsel ilişki gibi bedensel lezzetlerdir.

İkinci grup: Sufiler. Ki bu gözlem, onların süluklarının son merhalesini oluşturur. Bunlar doğal farklılık olgusunu kabul ederler. Ama çabaları bu doğal farklılığı bir kenara bırakma yönündedir. Nefsin hazlar ve arzuları aleyhine zühd yolunu seçiyor ve nefisleri için hiçbir şey istemiyorlar. Onlara göre, cennette yiyip içmek için bir şey talep eden kimse, hevasını ve nefsani hazzını talep etmiş olur. Bütün bunlar, onlara göre, rububiyet tevhidinde yok olma hakikatiyle çelişen noksanlıklardır. Çünkü nefisle ve hazlarıyla var olma devam etmek demektir.

Onlara göre, tevekkül ve sevgi gibi bütün makamlar, hakikat pınarına doğru yol alan şeriat ehlinin geçtiği menzillerdir. Ama rububiyet tevhidini gözlemleyecek düzeye geldiklerinde, bütün bunlar, gerçekte illetler ve kusurlar olarak belirginleşirler. Hala bu menzillerde olmanın nedeni, onlar açısından, ya marifet ve şühud eksikliğidir, ya da nefisten ve hazlarından sıyrılma noktasında kusurlu davranmadır. Çünkü varlık aleminde bulunan herşeyi Allah’ın sevdiğini, razı olduğunu ve irade ettiğini düşünen kimse açısından, bir şeyle diğer birşey arasında herhangi bir fark kalmaz. Fakat bazı olgular vardır ki, bunlarla beraber, bazı insanlara isabet eden lezzet vardır. Bazılarıyla beraber de insanların bir kısmına isabet eden acılar bulunur. Bu gözlem düzeyinde olan bir kimse, kesinlikle, bir şeyle başka birşey arasındaki fark gören bir kimsenin, bu yaklaşımının marifetinin ve şühudunun eksikliğinden kaynaklandığını düşünür. Yani, Allah’ın, her şeyin rabbi, her şeyin irade edicisi, her şeyi seven -onların iddiasına göre- olması hususunda eksik bilgi ve gözleme sahiptir. Bu, olsa olsa onun nefsinin hazzına ve hevasına dönük bir farktır. Yani, nefsinden uzaklaşayım derken kendi hazzının peşine düşmüş olur. Onlara göre bu da, bir hastalık ve kusurdur.

Böylece onlara göre, varlıklar arasında iyilik ve kötülük esasında fark gören kimsenin ya bilgisi ve şühudu eksiktir veya niyet ve iradesinde bir noksanlık vardır. Bunların her ikisi de hastalık belirtisidir. Çünkü rububiyet şühudunda yok olan kimsenin haline aykırı bir görünümdür bu. Onlara göre rububiyet şühudu derecesine ulaşan kimse, varlıktaki her şeyi sevgisi ve rızasıyla görür. Dolayısıyla herhangi iki şey arasında fark yoktur. İyiyi iyi, kötüyü de kötü görmez. Tıpkı “Menazilu’s-Sairin” yazarının dediği gibi.

ez-Zebili’den ve Bayezid-i Bestami’den şöyle nakledilir:

Cennet ehlinin cennette nimetlerden yararlandıklarını ve cehennem ehlinin de cehennemde azap çektiklerini görür de içinde bunların birbirinden farklı olduklarına dair bir düşünce uyanırsa, tevekkül hakikatının dışına çıkmış olursun.. Ya da:

Tevekkülün aslı olan tevhid hakikatının dışına çıkmış olursun....

Bilindiği gibi, varlıkların farklılığının bilincinde olmak, farkında olmak hiçbir canlının soyutlanamadığı bir temel özelliktir. Bilakis, bir canlı her zaman yemek ve içmek zorunda olduğu şeylere eğilim göstermek durumundadır. Fakat bir canlı yokluk (fena) halindeyken bu sahnede kendini yitirmiş olabilir. Bununla beraber, ihtiyaç duyduğu şeylere eğilim gösterip bunları istemesi kaçınılmazdır. Yine kendisine zarar veren şeylerden kaçınması, onlardan uzaklaşmaya çalışması da bir zorunluluktur. Bu, doğal bir farklılıktır ve insanlar bu bilinç ve özellikten yoksun değildirler.

Öte yandan varlıklar arasında fark görmemek gerektiğini savunan bu gruplar, hayatın zorunlu ihtiyaçları dediğimiz olgular açısından farklılık görmekten kendilerini kurtaramıyorlar. Çünkü yemek ve giysi gibi bu zorunlu ihtiyaçlar olmadan insanın hayatını sürdürmesi mümkün değildir. Bu yüzden dünya ve ahiret açısından zorunlu olan yemek ve giysiyle (bir lokma, bir hırka) yetinme yönüne giderler. Bunu da zühd ve asıl gaye olarak isimlendirirler. Bunların dışında kalan her şeyden uzak durmaya çalışırlar. Yani bunların dışındaki şeyleri istemezler, ama ikrah da etmezler. Sevmezler, ama buğz da etmezler. Bu nedenler onların mescidlerdeki zühtleri, meyhanedeki zühtlerinden farksızdır. Bundan dolayıdır ki, onların büyük şeyhlerinden biri bir memlekete gittiğinde, o memleketin meyhanelerdeki yoldan çıkmışlarıyla sohbete başlar ve: Allah’ın kaderindeki haliniz nasıldır? der...

Çünkü onun için bu sahnede mescid ile kilise ve meyhane arasında herhangi bir fark yoktur. Namaz, ihram ehli ve Kur’an okuyanlar ile küfür ehli, yol kesenler, Rahman olan Allah’a ortak koşanlar arasında bir fark yoktur.

Hiç kuşkusuz, onların fena buluşları, ilâhî ve nebevi şühuddan uzaklaşmaları, Allah’tan başka ilah olmadığına ve Muhammed’in Allah’ın resulü olduğuna ilişkin şehadet cümlesinin, farklılık öngören içeriğinden uzaklaşmaları, onların bilgi, şühud, iman ve tevhid açısından büyük bir eksiklik ve kusur içinde olduklarının göstergesidir. Yani, yüce rabbin sıfatlarından birini seyrederlerken, diğer sıfatlarını yitirmişlerdir. İşte asıl kusur, asıl ayıp budur.

Onlara göre zatın şühudu en mükemmel sıfatlardan mücerred durumda gerçekleştiğine inanırlar. Çünkü önce fiillerin şühudunu, ardından sıfatların şühudunu ve sonra da mücerred zatın şühudunu öngörürler. Bazen ilk aşamayı nefse, ikinci aşamayı kalbe ve üçüncü aşamayı da ruha nispet ederler. İmanlarının, bilgilerinin ve şühudlarının bu eksikliğini ve kusurunu tevhidin gayesi olarak ileri sürerler. Böylece Allah’ın sıfatlarını inkâr eden Cehmiye mezhebiyle aynı paralele düşmüş oluyorlar. Çünkü Cehmiye mezhebi de sıfatlardan soyutlanmış bir zatı ispata çalışır ve:

Kemal derecesi budur, der. Bunlar da, sıfatları dış alemde olumsuzlama eğilimindedirler ve diyorlar ki:

Biz bunların yokluğunu seyrederiz, bunlar ise onların dış alemde varlıklarını bilgi ve inanç olarak ispat ederler. Fakat diyorlar ki:

Kemal, bunların gözlemden kaybolmalarıdır, onların yokluklarının ispat edilmesi değildir. Bununla beraber ispatlarını da gözlemlemezler. İşte bu, büyük bir eksiklik ve büyük bir cehalettir.

Birincisi: Çünkü meseleyi olduğundan farklı bir şekilde gözlemliyorlar. Her şeyden önce sıfatlardan soyutlanmış bir zatın harici bir gerçekliği olamaz.

İkincisi: Bu, şeytanın Cehmiyecilik ve sıfatları olumsuzlama fikrinin gerisindeki amacıdır. Çünkü sıfatları müşahede etmeme ile sıfatların yokluğuna inanan Cehmiye anlayışı arasında bir fark yoktur....

Muhammed’in Allah’ın resulü olduğuna inanmıyorum, diyen birisi ile O’nun Allah’ın resulü olduğuna inanıyor; ancak bu inançta yok oluyorum, bu inancı dile getirmiyorum, bu inanca şehadet etmiyorum, diyen birisi arasında hiçbir fark yoktur. Bu ikincisi de tıpkı birincisi gibi kâfirdir. Çünkü küfür, resulü tasdik etmemekten ibarettir. Bu tasdik etmeyişin altında onu yalanlama anlayışı olsa da olmasa da fark etmez. Hatta onun getirdiğini ikrar etmeme ve onu sevme anlayışı olsa da, olmasa da netice itibariyle bir değişiklik olmaz. Bu nedenle bir kimse, kalbini, Allah’ın zatını bildiği gibi, onun sıfatlarını görmemeye zorlasa ve de kalbini sıfatlardan yoksun bir zatı müşahede etmeye zorlasa, kalbini sıfatlara iman ile hasıl olacak maksattan da uzaklaştırmış olur. İşte bu, büyük sapıklıklardan biridir.

Rububiyet tevhidinde yok olma anlayışına sahip olanlar, Rabbin fiillerinden başka bir şeye tanıklık etmedikleri zaman, bunun herhangi bir günahının olmadığını sanıyorlar. Bu anlayışlarıyla onlar, öldürücü bir zehir yedikten sonra:

Bunu bana yedirenin Allah olduğuna tanıklık ediyorum. Bu yüzden bana zarar vermez, diyen kimsenin anlayışından farksızdır. Bu ise, büyük bir cehalettir. Çünkü günahların ve kötülüklerin insana verdiği zarar, zehirin verdiği zarardan çok daha büyüktür. Bunu yapanın Allah olduğuna şahitlik etmesi, zehirin zararını ortadan kaldırmaz. Eğer bu anlayış zararını giderecek olsaydı, Allah’ın peygamberleri ve velileri, günahların kendileri üzerindeki zararlarını bu tür bir tanıklıkla gidermeye çok daha muktedir olurlardı.

Bunlardan bazıları da, hakkın kendilerine bir hal bahşetmesi durumunda, bunun üzerinde diledikleri gibi tasarrufta bulunacaklarına ve bir keşif gerçekleştirdiklerinde, bundan dolayı hak tarafından hesaba çekilmeyeceklerini sanıyorlar. Bu yaklaşımlarıyla onlar, yüce Allah’ın kendilerine bir mülk bahşetmesi durumunda, bu mülk üzerindeki tasarruflarından dolayı kendilerini hesaba çekmeyeceğini sananlardan farksızdırlar.

Nitekim peygamber efendimiz (s.a.v.) şöyle buyurmuştur:

“Allahım! Senin verdiğini engelleyecek ve senin engellediğini verecek kimse yoktur. Talihli olanın talihi, senin katında bir fayda sağlamaz ona.” (Buhari, el-Ezan, 155; Müslim, es-Sala, 194)

Bu hadisinde peygamberimiz (s.a.v.) veren ve vermeyen Allah olmakla beraber, talihlinin talihinin ona bir fayda sağlamayacağını, aksine, iman ve salih amelin ona bir fayda sağlayacağını vurguluyor.

Bu, bilinmesi gereken temel gerçeklerden biridir. Bununla beraber birçok insan yanılgıya düştüğü için sapmıştır. Öyle ki, bunların bir kısmı, Allah’ın müttaki velilerini peygamberleri öldürenler, Allah’ın düşmanlarına yardım edenler gibi göstermiş hatta onların görevlerinin bu olduğunu ileri sürmüşlerdir. Bu, şeytani, kaderci bir yaklaşımdır. Bu anlayışlarından dolayıdır ki, onlardan bazıları şöyle demişlerdir:

Allah’ın velilerinden müslümanları koruyanlar, müslümanlara koruyuculuk yapanlar olduğu gibi, kâfirleri koruyanlar ve kâfirlere koruyuculuk yapanlar da vardır...

Bunların birçoğu, sıfat ehlinin peygambere (s.a.v.) karşı savaştığını sanmaktadır. Buna göre savaşların birinde peygamberimiz:

“Ey ashabım! Beni yalnız mı bırakıyorsunuz? Benden uzaklaşıyor musunuz? demiş, onlarsa şöyle cevap vermişler:

Biz Allah ile beraberiz. Kim Allah ile beraber olursa, onunla beraberiz...”

Böylece peygamberlerle savaşmayı, onların öldürmeyi caiz görüyorlar. Nitekim onların meşhur şeyhlerinden biri Şam’dayken şöyle demişti:

Yetmiş peygamberi dahi öldürsem, hata etmiş olmam....

Çünkü onlara göre Allah, vuku bulandan başka bir şeyi sevmez, razı olmaz ve irade etmez. Bu yüzden vuku bulan her ne olursa olsun, Allah onu sever, ondan razı olur. Bir şey de vuku bulmamışsa, Allah onu sevmez ve ondan razı olmaz. Vakıa kadere, Allah’ın dilemesine ve kudretine tabi oluştan ibarettir. Çünkü Allah’ın dilediği olur ve dilemediği de olmaz. Bu yüzden onlar galip gelenin yanında olurlar. Çünkü bir kimse galip geliyorsa bu, kaderin onunla beraber olduğunun göstergesidir. Onlara göre takdir edilen şey, hakkın sevdiği şeydir. Bu yüzden kâfirler galip geldiklerinde onların yanında yer alırlar. Müslümanlar galip geldiklerinde bu sefer oların yanında yer alırlar. Peygamber bir zafer kazandığında onunla beraber olur, ama ashabı yenilgiye uğradığında, onlara galip gelen kâfirlerin yanında olurlar.

Bu anlayışı bu düzeye kadar ileri götürenlerin birçoğu, uhrevi tehditleri de bilmiyorlar. Çünkü uhrevi tehditleri bilen ve bunun kâfirler için olduğunun farkında olan bir kimsenin, uhrevi azabı gerektirici eylemlerinde kâfirlere yardımcı olması, onlara dostluk beslemesi mümkün değildir. Bu yüzden uhrevi tehditlerin bütünüyle sakıt olduğunu söylüyorlar. Diyorlar ki, rububiyet tevhidini müşahede eden için bu tehditler sakıt olmuştur. Bunda takdiri bir hakikat vardır.. Şeyhlerinden bir grup bu anlayıştadır. Yukarıda zikrettiğimiz şeyh gibi.

Bundan dolayıdır ki, sırf kadere şahitlik eden ve her şeyi kaderden ibaret gören bu kimseler, ibadet ehlinin nimetini ve günah ehlinin azabını da kaderin gerekçesiz bir yansıması olarak gören bu insanlar, maruf emretmez, münkeri de nehyetmezler. Hatta Allah yolunda cihad dahi etmezler. Ayrıca kâfirlere karşı mü’minlere yardım etsin diye Allah’a dua da etmezler. Bunlardan biri, herhangi bir kimsenin Allah’a dua ettiğini görecek olsa, bu derviş veya muhakkik yahut arif kişi! şöyle der:

Ne oluyor bu adama! Allah neyi dilerse onu yapar. İstediğine yardım eder....

Çünkü ona göre, mü’minlerle kâfirler Allah katında birdirler. Kendisi de mü’minlerle kâfirleri aynı görmektedir. İki gruptan birine yardım etme bağlamında, gerek rabbi açısından ve gerekse kendi açısından herhangi bir amaç yoktur. Çünkü onun görüşüne göre, Allah katında bunlar arasında bir fark yoktur. Kendisine göre de öyle. Çünkü kâfirlerin istilasıyla onun dünyadaki nasibi veya payı eksilmez. Bilakis kâfirlerin, münafıkların ve zalimlerin egemenlikleri altında daha büyük dünyevi nasiplere kavuşma imkânını bulur. Böylece heva ve hevesi daha büyük boyutlarda tatmin olma imkânına kavuşur.

Bunlarla beraber olan dervişlerin büyük kısmı bu gruba girerler, bu anlayışa sahiptirler. Çünkü kâfirlerin, münafıkların ve zalimlerin egemenlikleriyle kavuşacakları büyük dünyevi paylar söz konusudur. Bunların hiçbirini de mü’minlerin egemenlikleri altında elde etmeleri mümkün değildir. Şeytanları kendilerine bu yerilmiş dünyevi hazları sevdirmekte, bunların peşine düşmelerini teşvik etmektedirler. Şeytanları onlara emir ve nehiy nitelikli hitaplar yöneltirler. Bazı keşifler gösterirler ki, bunlar onları Allah tarafından kendilerine bahşedilmiş lütuflar olduklarını sanırlar. Allah’ın kendilerine emrettiğini ve kendilerini nehyettiğini zannederler. Allah’ın bu keşifleri kendilerine bahşettiğini düşünürler. Onların vehimlerine göre, bunlar, Allah’ın müttaki velilerinin gördükleri keşiflerin türünden şeylerdir. Oysa bunların tamamı şeytanlardan kaynaklanmaktadır. Onlar Rahmani haller ile şeytani halleri birbirlerinden ayırt etmezler. Çünkü fark görmek, Allah katında böyle bir farklılığın bulunduğuna inanmaktan kaynaklanan bir durumdur. Ama onlara göre, Allah açısından meydana gelen bütün hadiseler arasında hiçbir fark yoktur. Sadece bir tek irade vardır ve o da her şeyle aynı nitelikte ilintilidir. Allah bir şeyi sevip bir diğer şeyden de buğzetmez...

Bu yüzden bunların, insanın içinde sevgi, vecd ve zevk duygularını harekete geçiren müzikli toplantılara iştirak ettikleri sıkça görülür. Bu tür müzikler de dinleyenlerin kalbindeki sevgi ve heves duygularını galeyana getirici nitelikte olur. Değişik heva ve heveslerin harekete geçmesini sağlar. Çünkü Allah ve Resulü’nün sevdiği bir muhabbet üzere toplanmazlar. Onların anlayışlarına göre, hakkın sevdiği şey, takdir edilen ve vuku bulan şeydir. Bunların vecd esnasındaki hevaları değişiklik gösterince şeytanlarının hevaları da buna paralel olarak değişir. Nitekim şeytanlarının telkini sonucu birbirlerini öldürdükleri de çok görülmüştür. Şeytanı daha güçlü olan diğerini öldürebiliyor. Daha güçlü şeytanlar, diğer şeytanların velilerinin sahip oldukları keşif gibi becerileri yok edebiliyor, etkisizleştirebiliyorlar. Bir anlamda bazılarının şeytanları, diğer bazılarının şeytanlarının önünden kaçarlar. Şeytanları kaçanlar da zayıf düşer, sahip olduğu bazı güçlerini yitirir. Yardımcıları olan bir kralın elinden yardımcılarının ve mülkünün alınması sonucu zelil ve mülksüz kalması gibi.

Bunlar da birbirlerine düşman olan zalim krallara benzerler. Neticede ya öldürülürler, ya esir alınırlar veya ağır bir hezimete uğrarlar. Çünkü zalim kralların bazısı diğer bazısını esir alır ve bu esir krallar onların tasarrufları, egemenlikleri altına girerler. Bazılarının varını yoğunu da başkaları talan eder. Geride hiçbir hali kalmamış olarak kalakalırlar. Tıpkı yenilmiş bir kral gibi. Bütün bunlar, cebir ve kader konusunda aşırı giden Cehmiye anlayışından kaynaklanan detaylardır.

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

KADER HAKKINDA BİR SUAL VE CEVABI

Soru:

Ehl-i Kitap bilginlerinden birinin kaderle ilgili sorusu:

Ey din alimleri! Dininizin bir zımmisi

Şaşkına döndü; en açık kanıtla yol gösterin ona.

Söylediğiniz gibi Rabbim küfrüme hükmetmişse,

ve benim küfrümden de razı değilse, nasıl çıkarım işin içinden.

Beni çağırıyor; ama kapıyı yüzüme kapatıyor. Var mı

girmemin bir yolu! Açıklayın meselemi.

Önce sapıklığıma hükmediyor, sonra da ‘kadere razı ol’ diyor

Razı olmam beni bedbaht kılan şeye.

Eğer takdir edilene, ey kavim, razı olursam

Rabbim, benim uğursuz musibetlerimden razı olmaz.

Efendimin razı olmadığı bir şeye rıza gösterebilir miyim?

Şaşırdım; bu şaşkınlıktan nasıl kurtulacağımı gösterin.

Rabbim irade olarak benden küfür dilemişse

Şimdi ben iradesine tabi olmakla asi mi oluyorum?!

O’nun hükmüne muhalefet etme serbestisine sahip miyim?

Allah için, beni hapseden bağımı çözün...

Cevap:

Şeyhul İslâm eş-Şeyh, el-İmam Allame Ahmed b. Teymiye irticalen ona şu cevabı verdi:

Alemlerin Rabbı olan Allah’a hamd olsun.

Senin sorun, a adam, bir inatçının sorusudur.

Arşın Rabbine, bütün varlıkların yaratıcısına hasım kesilen.

Bu soruyla mele-i a’la’da karşı çıkıldı

Önceden, felaketin aslı İblis sormuştu.

Her şeye egemen Allah’a hasım kesilen,

Döner başaşağı diplerin dibi bir çukura.

Ahiret günü Allah hasımlarını çağırır

Ateşe, kaderci güruhunun topunu...

İster olumsuzlayın, ister karşı çıkmak için çırpının

Onunla Allah’a. Ya da onunla şeriatı etkisiz kılmaya çabalayın.

Her gruptan insanların sapıklıklarının temeli

bir illetten hareketle ilahın fiili hakkında tartışmaktır.

Çünkü bu fiilin bir hikmetinin olduğunu anlamazlar.

Böylece bir tür cahiliye üzere yollarına devam ederler.

Çünkü bütün varlıkların fiilini gerektiren

Mahlukatın rabbinin, varlıkların yaratıcısının dilemesidir.

Mahlukatın ilahının zatı vaciptir ve dahi

vacip ve kadim sıfatları vardır.

Dilemesi bilgisiyle beraberdir ve kudret

zatının ayrılmazlarıdır, hükmü hükmeden Allah’ın.

Var ettiklerinden dilediğini varetmesinin

gerisinde bir hikmet ve türlü rahmetler vardır.

Dilemeyle olur, dediğimizde olmayız

O’nun dosdoğru ayetlerini inkâr edenlerden.

Doğrusu şudur: Hüküm ancak Allah’ındır

Yaratma ve şeriatın içerdiği emir O’nundur.

Her durumda övgüyü hakkeden hükümdardır.

Ortağı olup mülkünü eksiltmeksizin mülk O’nundur.

Mevlamız ilah ne dilerse, o, kesinlikle

olur; dilemediğinin olmasının da bir yolu yoktur.

Kudretinde eksilme olmaz ve hükmü de

her şeyi kapsar, bir meselede hükmünün

sınırlandırılması olmaz.

Bununla demek istiyorum ki, bütün hadiseler

O’nun kudretiyle oldular ve sırf dilemesiyle.

Malikimiz Allah dilemiş olduğu her şeyde

hamdı hakkeder, bir hamd ki, her türlü övgünün üstünde.

Çünkü mahlûkat içine sirayet etmiş O’nun rahmeti

Her hikmet sahibi aklın ötesinde vardır bir hikmeti

Görünce akılları şaşkına çevirir nice olaylar

O’nun üstün hikmetindendir ve hepsi de olağanüstüdür.

İnanıyoruz ki Allah, kudretiyle azizdir

Yaratmasıyla ve iradesinin hükmünü uygulamasıyla...

Bunların tümünü ilahımız için olumlarız

Bunların tümünün ötesinde bir hikmet olduğunu söyleriz.

Bu öyle bir makamdır ki, ilk kuşaklardan nicesi aciz kaldılar.

Olumsuzladılar ve şaşkınlığa geri döndüler.

Bunun içerdiği gerçeği görmek gizliliklerinin

açılmasına bağlıdır.

Gerçeklikteki gerçeğin ta kendisini gerçekleştirmeye bağlıdır.

Bu denize dalanların en nihai hedefi budur.

Bu kasideyi dizmeyi amaçlayanın aşması gereken zorluktur.

Bir muhakkikin açıklamasına ihtiyacı vardır.

Kerem sahibi mevlamızın sıfatlarını...

Güzel isimlerini, dininin hükümlerini

Mahlukat içindeki fiillerini.

Allah’a hamdolsun, bunların tümü açıklanmıştır

O’nun mahlûkata ilham etmesi de en büyük nimetidir.

Bu hususta gereken söylenmiş ve kitabında yazmıştır.

Hasta nefislere şifa olacak şeylerin beyanı...

Senin “niçin diledi?” demen, şunun sorusuna benzer;

Niçin ezelde oldu? diyenin.

Bu, aklın batıl saydığı bir sorudur

Şeriatın tümünde de haram kabul edilmiştir.

Evrende birçok varlık özel kılınmıştır ki, bu da gösterir

akıl sahiplerine, bunların bir iradeyle olduklarını

Birbiri ardınca sadır oluşları

bir an için şaşkınlığa yol versek dahi

Her müsebbebin bağlanmasında kuşku olmaz

öncesindeki gerektirci bir sebebe.

Bilakis, sebeplerin özelliği, gördüğün gibi sebep olmalarıdır.

Salt iradeden kaynaklanan bir hükümden sadır olmalarıdır.

İlah niçin diledi? demen, o dur ki,

halkın aklını çukurun dibine düşürür.

Çünkü mecusiler, bir yaratana inanırlar

İyiliği... Bir de kötülüğün rabbine...

Sırrın illetine ilişkin soruları, düşürdü

Önceki kuşaklarını ikileme (iki tanrıya inanma) kuşkusuna.

İlk mülhid felsefeciler de

bir illete ilişkin kadim fiile inanırlar.

Yokluğundan sonra varlık için bir illet aradılar

bulamayınca da sapıklığı tercih ettiler.

Her ümmetteki şerrin başlangıcı

nebevi bir dine sahip kimselerin

Bu meselelere dalmalarıdır. Ki sonunda şirke düştüler

Ancak açıklamaların dersleri bir dönem sonra geldiler.

Sana bir çelişki olarak yeter, şu sorduğun

mazeretin bütün fıtratça reddedilir olması.

Sen ki incitenlerin tümünü ayıplarsın

seni ve her türlü kötülükle suçlarsın.

Seni dost edinene en berrak dostluğunu sunarsın

Her gruptan sana düşman olana da kin beslersin.

Oysa onların her söz ve fiildeki durumları

Senin durumuna benzer; en geçerli kanıtı ileri sürmekte yani

Diyelim ki bütün kâfirleri kınamaktan vazgeçtin,

her türlü kanıtın dışına çıkan sapık azgını.

Bu bütün zalimleri görmemezlikten gelmeni gerektirir

İnsanların canlarına, mallarına ve namuslarına gözkoyan.

Bir gün olsun, bir kan dökücüye kızamazsın

İhtiyaç sahibi birinin malını çalan hırsıza

Korunması gereken bir ırza dil uzatana

fuhuş yoluyla bir namusa tecavüz edene

İnsanların yolunu kesene

Yeryüzünün her tarafında bozgunculuk çıkarana

Yalan ve iftira yoluyla yalancı şahitlik edene

Namuslu kadınlara zina suçlamasında bulunana.

Tasarlayarak ekini ve nesli helâk edene

Rüşvetle insanlara hükmeden hakime...

Ayrıca hiçbir bozguncu aleyhinde konuşmaman gerekir

Hiçbir suçluyu da cezalandıramazsın.

O zaman planlayarak yalancıların yolunu açman gerekir

Rablerine karşı yalan uydurup iftira atanların

Kendilerine gelenleri saptırmaya niyetlenmiş olsalar da

İnsan türünü ifsad edip riyasete kurulmak için.

Öyleyse, azdığında mel’un firavunu savunman lazım

İlâhî gazabın intikamıyla suda boğulan

Rabbine ortak koşan her kâfiri

Ya da peygamberliği inkâr eden azgını

Ad, Semud ve Salih kavmi gibi

Nuh kavmi ve Eyke halkı gibi

Musa’ya düşman kesil ve gelen diğer

Peygamberlere, ki şeriatı ihya etmek için geldiler

Sapan insanlıkla mücadele ettikleri için

En ağır cezaya nail olan günahkâr insanlarla.

Yoksa bütün mahlûkat, her telafuz edilen sözde,

göz açıp kapamada ve kıl kıpırdanışında

El tutuşunda ya da adım atışta

Her harekette ve hatta her duruşta

İlahın takdirinin hükmü altındadır ve hikmetinin

Tıpkı O’na karşı bir hüccet ileri sürdüğün şu anda olduğun gibi.

Diyelim ki her failden kınamayı kaldırdın

Kötü iş yapan sırf bu kıyası bozmak için.

Kaldırmak mümkün müdür kınamayı, bütün

İnsanlardan, işlenen her çirkinlikte?

Öteden beri uygulanan cezaları terkedebilir misin?

Halk arasında adalet uygulamasını?

Bir nefsi veya malı tazmin etmeyebilir misin?

Saldırgana misliyle ceza vermeyebilir misin?

İnsanların aklında veya doğasında var mı?

Kötü söze eğilim? Aksi çaremiz mi var?

Seni çürüten en büyük delil, Ademoğullarının bedeninin

çocuğuyla, delisiyle ve bütün hayvanların

Hiçbir ön telkin olmaksızın acı duymasıdır

ve Allah’ın dilediğinde en büyük hikmet vardır.

Bunda Allah’ın hikmeti olduğuna göre, ne

sanılır, fiili yaratıp sonra ceza vermenin gerisinde?

Nasıl olmasın ki? Doğan çocuğun acı görmesi de budur

Bir fiilden. Kulun doğası gereği yaptığı fiilden?

Zehir içenin, bu hareketinin ölmesini gerektirmesi gibi.

Her şey varlığın rabbinin takdiriyledir.

Senin küfrün de ey falan! İçtiğin bir zehir gibidir.

Ateşle azap görmek de, bir yudum tasa gibidir.

Şu dünyada suç işleyenin, görmedin mi

Cezalandırıldığını; ya bir hükümle ya da bir şeriatla?

Suç işleyen, yaratıcının takdirini mazeret gösteremez

Aynı şekilde ahirette de. Farklı bir durum olmayacaktır.

Rabbin günahı yaratmayı takdir etmesi, gerektirir

Tevbe edilmezse, günahın cezalandırılmasını.

Tevbe cinsinden olan şeyler ortadan kaldırır

Kulların kötü fillerinin sonuçlarını.

Günahları silen bir hayır gibi. Bir davet gibi

ki suçlunun kabul ettiği. Bazen de bir şefaat.

Kötülük taraftarının bana takdir edildi, demesi,

Kurdun, bu benim tabiatımdır, demesine benzer.

Kurt için bir fiil takdir edilmiş olması, intikamı gerektirir.

Allah’ın her eşyanın gerisinde bir illet takdir etmesi gibi.

Kınanmışın özrü ona fayda verir mi

bu tabiata sahibim diye? Yoksa bu bir sürçme mi denir?

Yoksa yerilip azap mı verilir? Sıkı bir azap o kimseye

doğasında iğrenç kötülük olan kimseye?

Sana verilmesini umuyorsan şayet seni

Büyük ilahın ateşinden kurtaracak olanı

İşte mahlûkatın yaratıcısı! O’na yalvar

Seni hakikat tarafına iletmesini iste.

Nefsin dizginlerini hakka teslim et! Dinle!

Dosdoğru düşünceden yüz çevirme.

Açığa çıkan bir gerçeği asla terketme.

En doğru şeriata davet edene de isyan etme.

Bırak, mesnetsiz geleneklerle bezenmiş dini, uyma ona.

Gazaba uğramış ümmetin yolundan dön.

Haktan sapanın ardısıra gitmeyin

Halkın uyduğu dini, adalet terazisiyle ölçün.

O zaman hidayete götüren ibadetler belirir

Hanif dini getirenin müjdelediği

İbrahim’in milleti ki, imamımızdır

Mahlukatın en hayırlısı Resulullah’ın dini.

Rahman kabul etmez, ondan başka dini, ki,

Soylu Resuller getirmişlerdir.

O toplayıcı ve sonuncu Resul geldi

Genel risaletinde bütün hayırları toplayan

Kulların Rabbinden haber verdi, kimin

Yarın ahirette en kötü hüsrana uğrayacağını

Bunlar kulların şaşkın birine sunacakları kanıtlardır.

Hidayeti ise Rabbin fiilinin kapsamına girer.

Hidayetten yoksunluk öte dünyada fayda vermez, ona

ki dün ondan çevirmişti. Bilakis kanıta gerek olmadan

ceza görür.

Rabbinin takdirini kanıt olarak ileri sürenin bu kanıtı

sadece azabını arttırır. Tıpkı hastalığı kanıt saymak gibi.

Fakat kazaya rıza göstermemize, gelince, sadece

bize musibetlere rıza göstermemiz emredilmiştir.

Sakatlık, hastalık, yenilgi ve gurbet gibi

Suçsuz yere çekilen acılar gibi.

Bize çirkin görünen fillere gelince

iradeden dolayı, azabı gerektiren bir şeye rıza olmaz.

İlim sahibi bir grup demiş ki: Rıza olmaz

Büyük günahların, masiyetlerin işlenmesine.

Bir başka grup demiş ki: Allah’ın kazasına razı oluruz

Ama, en çirkin haslet olarak takdir edilene razı olmayız.

Bir grup demiş ki: Razı oluruz izafe edilene

Rabbe; ama bizde olanı öfkeyle karşılarız.

Nitekim yaratma Rabbindir ve bu

yaratılandır ki, hedefe yönelik fiil gibi değildir.

Şu halde, Allah’ın yarattığı olması açısından razı oluruz

Ama hata işlemesi açısından ona öfke duyarız.

Kul, günahı terk etmekle mükelleftir

Çünkü mevla emretmiştir, O’nun dilemesiyle olsa da.

Mahlukatın ilahının sözü haktır

ki kullar cehenneme ve cennete girerler.

Bu dünyada böyle oldukları gibi

Hatta hayvanlar da acılar ve nimetler açısından böyledir.

O’nun yüksek hikmeti gerektirmiştir, gereken

farkları, bilgisiyle ve rahmetiyle sonra pekiştirmiştir.

Sevkeder azab görecekleri, bir sebepten ötürü

ki takdir etmiştir, izzetiyle azaba doğru.

Nimet görecekleri de nimetlerine doğru

Umut ve korku arasında işledikleri doğru amelleriyle

Mahlukatın ilahı emretmiş ve açıklamıştır

nimet görecekleri mutluluğa sevkedeni

Mutluluk ehli olan izler

emirlerini ve kolaylıkla işler

Bedbahtlık ehli olan nail olmaz

Emir ve yasağa uymaya, bedbahtlık takdir edildiği için

Kulun, kendisi için takdir edilenin dışına çıkması olmaz.

Ama iyilik ve kötülükten birini seçmekle serbesttir.

Mecbur ve iradesiz değildir

Bilakis, iradenin yaratılmasıyla dileyendir.

Eşyanın en şaşırtıcısı dilemenin yaratılmasıdır

Kullar onunla hidayeti veya dalaleti seçerler.

Hikmetin terkini mi seçti? demen

Dilemenin terkini mi seçti? demen gibidir.

Sapıklık fiilinin seçilmemesini seçti

Eğer bu terki çiğnediysen, tevbeyle kurtulursun

Bu mümkündür; ama bağlıdır

Dileme sahibi Allah’ın dilemesine.

Dikkat et! Anla! Sana verdiğim cevabın

İçerdiği anlamları, eğer doğal bir anlayışa sahipsen!

Bir temele işaret ettim ki, hidayeti gösterir

Mahlukatın Rabbi Allah en mükemmel methi hakkeder.

Ulular ulusu mahlûkatın ilahı esenlik versin

Mahlukatın hayırlısı, seçilmiş Mustafa’ya.

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Kader konusunda Cumhurun görüşü

Yukarıda işaret ettiğimiz müslüman grupların geneli, söz gelimi dört mezhebin imamları ve selef ulemasından daha birçokları ve Allah’ın hikmetini kabul eden birçok bilgin, Eş’arîlerin yaptığı gibi, hikmeti olumsuzlamamışlardır.

Eş’arîler ise, hikmetsiz iradeden, rahmetsiz, muhabbetsiz ve rızasız meşiyetten başkasını olumlamamışlardır. Onlara göre, bütün yaratılmışlar Allah açısından birdir. İradeyi, sevgiyi ve rızayı birbirinden ayırmazlar. Bilakis, varlıklar aleminde meydana gelen küfrün, fıskın ve günahın Allah’ın iradesiyle olduğu gibi, sevgisi ve rızasıyla olduğunu söylemek durumuna düşmüşlerdir. Bir şeyi din olarak sevmediğini ve razı olmadığını söylemek istedikleri zaman, bunu din olarak irade etmediğini söylerler. Din ve takva olarak bir şey gerçekleşmemişse, onlara göre, Allah bunu irade etmediği gibi, bundan razı da değildir.

Oysa yüce Allah bir ayette şöyle buyuruyor:

“Geceleyin, O’nun razı olmadığı sözü düzüp kurarlarken...” (Nisa, 108)

Burada yüce Allah, onların bu davranışlarını takdir ettiği ve hükme bağladığı halde, bundan razı olmadığını belirtiyor.

Sözünü ettiğimiz müslüman grupların çoğunluğu, Allah’ın kudretini, yaratmasının her şeyi kuşatmasını, meşiyetinin ve kudretinin genelliğini inkâr eden Mutezile ile de örtüşmüyorlar. Bunların yaptığı gibi, Allah’ı, vacip kıldığı ve yasakladığı şeyler bağlamında kullarına benzetmezler. Allah’ın kendisine ait olarak zikrettiği sıfatları ve fiilleri de olumsuzlamazlar. Bilakis Allah’ın kendisi için zikrettiği sıfatları ve fiilleri olumlarlar. O’nun kendisini tenzih ettiği sıfat ve fillerden de O’nu tenzih ederler.

Allah her şeyin yaratıcısı, malikidir. O’nun dilediği olur, dilemediği de olmaz. O’nun her şeye gücü yeter. O ihsan sahiplerini, muttakileri ve adaleti uygulayanları sever. Muhacirlerden, ensardan ve onlara güzellikle uyanlardan öne geçen ilklerden razı olur. İfsadı sevmez. Kulları açısından küfre rıza göstermez. Allah’ın ve Resulü’nün sözüne aykırı sözden razı olmaz.. derler.

Şunu da derler:

Allah her şeyin yaratıcısı ve maliki olduğu gibi, yarattıklarının şahıslarını ve fiillerini de birbirinden ayırmıştır, farklı kılmıştır.

Nitekim Allah şöyle buyurmuştur:

“Teslimiyet gösterenleri, günahkârlar gibi tutar mıyız?” (Kalem, 35)

“Yoksa kötülük işleyenler ölümlerinde ve sağlıklarında kendilerini, inanıp iyi ameller işleyen kimseler ile bir mi tutacağımızı sandılar? Ne kötü hüküm veriyorlar!” (Casiye, 21)

“Yoksa biz, iman edip de iyi işler yapanları, yeryüzünde bozgunculuk yapanlar gibi mi tutacağız? Veya Allah’tan korkanları yoldan çıkanlar gibi mi sayacağız?” (Sad, 28)

“Körle gören, karanlıkla aydınlık, gölge ile sıcak bir olmaz. Dirilerle ölüler de bir olmaz.” (Fatır, 19-22)

Bunun gibi, yaratılmışlar arasındaki farka işaret eden, kulların bedbaht ve mutlu diye iki kısma ayrıldıklarını vurgulayan birçok ayeti örnek gösterebiliriz.

Nitekim yüce Allah şöyle buyurmuştur:

“Sizi yaratan O’dur. Böyle iken kiminiz kâfir, kiminiz mü’mindir.” (Teğabun, 2)

“O, bir grubu doğru yola iletti, bir gruba da sapıklık müstahak oldu.” (Araf, 30)

“O, dilediğini rahmetine dahil eder. Zalimlere gelince, onlar için elem verici bir azap hazırlamıştır.” (İnsan, 31)

“Kıyamet kopacağı gün, işte o gün birbirlerinden ayrılacaklardır. İman edip salih ameller işleyenlere gelince, onlar, cennette nimetlere ve sevince mazhar olacaklardır. İnkâr edenler, ayetlerimizi ve ahiret buluşmasını yalan sayanlar ise, işte onlar azapla yüzyüze bırakılacaklardır.” (Rum, 14-16)

Bunun örnekleri Kur’an’da çoktur.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Kader konusunda diğer görüşler

Bunlara karşılık kelâm ve tasavvuf ehlinden bilginler ve abidler ortaya çıktılar, kader gerçeğini kabul ettiler, Allah’ın her şeyin rabbi ve sahibi olduğuna inandılar. O’nun dilediğinin olacağını ve dilemediğinin de olamayacağını vurguladılar. O’nun her şeyin yaratıcısı, rabbi ve maliki olduğunu dile getirdiler.

Bütün bunlar güzel ve doğru olmakla beraber, ilâhî emir ve yasaklarda kısmalara gittiler, vaad ve azap tehditlerini fonksiyonsuz gibi algıladılar. O kadar ileri gittiler ki, bunlar içindeki bazı aşırı gruplar inkâra kadar vardırdı işi. Derken:

“Allah dileseydi ne biz ortak koşardık ne de atalarımız. Hiçbir şeyi haram kılmazdık.” (En’am,148) diyen müşriklerle aynı kategoriye düştüler.

Dolayısıyla önceki Kaderiyeciler (Mutezile ve benzerleri) şer bildikleri için Allah’tan başka bir fail isbat etmekle mecusilere benzedikleri gibi, bu Kaderiyeciler (kimi kelâm ve tasavvuf grupları) de:

“Allah dileseydi ne biz ortak koşardık ne de atalarımız. Hiçbir şeyi haram kılmazdık.” diyen müşriklere benzediler.

Şu kadarı var ki, müşrikler her zaman mecusilerden daha kötüdürler. Çünkü hiç olmazsa mecusilerden, müslümanların ittifakiyle cizye vergisi kabul edilmiştir.

Ayrıca bazı alimler, onların kadınlarıyla evlenmenin ve yiyeceklerini yemenin helâl olduğunu da söylemişlerdir. Müşriklerinse, kadınlarıyla evlenmenin ve yiyeceklerinden yemenin haram olduğu hususunda ümmet arasında tam bir görüş birliği vardır. Gerçi Şafii’nin görüşü ve Ahmed’den nakledilen meşhur görüş, müşriklerden cizye kabul edilmeyeceği yönündedir. Ulemanın coğunluğu, mecusilerden cizye kabul edilse de müşriklerden kabul edilmeyeceği görüşündedir. Çünkü peygamber efendimiz (s.a.v.) hiçbir müşrikten cizye kabul etmediği gibi şöyle buyurmuştur:

“Allah’tan başka ibadete layık ilah olmadığına ve benim Allah’ın elçisi olduğuma şahitlik edinceye kadar insanlarla savaşmam emredildi. Bu şahitliği yapınca, haklı bir gerekçe olmadığı sürece kanları ve malları benden yana güvencede olur. Hesaplarını görmekse Allah’a aittir.” (Müslim,İman,32, 36)

Burada şunu demek istiyoruz:

Kaderi kabul edip de, bunu, ilâhî emir ve yasakların iptal edilmesinin gerekçesi gibi kullananlar, kaderi kabul etmedikleri halde ilâhî emir ve yasakları kabul edip riayet edenlerden daha kötüdürler. Bütün müslümanlar ve diğer dinlerin mensupları, daha doğrusu bütün insanlar bu noktada hem fikirdirler. Çünkü kaderi ve bütün mahlûkat üzerindeki rububiyeti kabul edip de emredilenle yasaklananı, kâfirle mü’mini, itaat edenlerle isyan edeni birbirinden ayırmayanlar, hiçbir peygambere ve hiçbir kitaba inanmamış olurlar. Onların nazarında Adem ile İblis arasında hiçbir fark yoktur. Nuh ile kavmi, Musa ile Firavun, iman etmede herkesten önce davranan ilk müslümanlar ile Mekke kâfirleri eşittir.

Bu sapıklık, tasavvuf, zühd ve ibadet ehli olarak bilinen gruplara arasında kol geziyor. Özellikle bu görüşlerini, ilâhî sevgi, buğz, hoşnutluk ve gazabı kabul etmeksizin kaderi ve dilemeyi kabul eden kelâmcıların tevhid anlayışlarıyla destekledikleri zaman bu sapıklıkları daha bir koyulaşır. Sözünü ettiğimiz kelâmcı gruplar diyorlar ki:

Tevhid, rububiyetin birliğidir. Uluhiyet ise, onlara göre, meydana getirme, ortaya çıkarma gücünden ibarettir. Dolayısıyla uluhiyetin birliğini bilmezler ve ilahın, tapılan, kulluk sunulan mabud olduğunun bilincinde değildirler. Ve yine, Allah’tan başka ibadete layık ilah olmadığına şahitlik edilmedikçe, Allah’ın her şeyin rabbi olduğunu ikrar etmenin tevhid sayılmayacağını bilmezler.

Nitekim yüce Allah, uluhiyetin tekliğini ikrar etmeyip sırf rububiyetin tekliğini kabul edenler hakkında şöyle buyurmaktadır:

“Onların çoğu, ancak ortak koşarak Allah’a iman ederler.” (Yusuf, 106)

İkrime şöyle der:

Onlara: Gökleri ve yeri kim yarattı? diye soracak olsan, Allah.. derler. Ama bu sırada Allah’tan başkasına ibadet ederler. Üstelik gerçek tevhid ve fena (Allah’ta yok olma) fikrini de savunurlar ve, bu, bilginin son noktasıdır, derler. Arif kişi bu makama erişince, genel rububiyeti ve kapsamlı egemenliği gözlemlediği için artık güzeli güzel, çirkini de çirkin görmemeye başlar, derler. Nice büyük şeyhlerin (şuyuh-u ekber) yuvarlandıkları bir derekedir bu. Güç ve kuvvet ancak Allah’ındır.

Aslında bunların tevhid anlayışları ile putlara tapan müşriklerin tevhid anlayışları aynıdır. Yüce Allah putperest müşrikler hakkında şöyle buyuruyor:

“De ki: Eğer biliyorsanız söyleyin bakalım, bu dünya ve onda bulunanlar kime aittir? Allah’a aittir, diyecekler. Öyle ise siz hiç düşünüp taşınmaz mısınız! de. Yedi kat göklerin rabbi, azametli arşın rabbi kimdir? diye sor. Allah’ındır, diyecekler. Şu halde siz Allah’tan korkmaz mısınız! de. Eğer biliyorsanız söyleyin, her şeyin melekutu kendisinin elinde olan, kendisi her şeyi koruyup kollayan, fakat kendisi korunmayan kimdir? diye sor. Allah’ındır, diyecekler. Öyle ise nasıl olup da büyüye kapılıyorsunuz? de.” (Mü’minun, 84- 89)

“Andolsun ki onlara: Gökleri ve yeri yaratan, güneşi ve ayı buyruğu altında tutan kimdir? diye sorsan, mutlaka Allah, derler. O halde nasıl çevirilip döndürülüyorlar? Allah rızkı kullarından dilediğine bol bol verir, dilediğine de kısar. Şüphesiz Allah her şeyi hakkıyla bilendir. Andolsun ki onlara: Gökten su indirip onunla ölümünün ardından yeryüzünü canlandıran kimdir? diye sorsan, mutlaka, Allah, derler. De ki: Hamd da Allah’a mahsustur. Fakat onların çoğu düşünmezler.” (Ankebut, 61-63)

“Andolsun ki onlara, gökleri ve yeri kim yarattı? diye sorsan, mutlaka Allah, derler. De ki: Övgü de yalnız Allah’a mahsustur, ama onların çoğu bilmezler.” (Lokman, 25)

“Andolsun onlara kendilerini kimin yarattığını sorsan elbette Allah, derler. O halde nasıl çeviriliyorlar?” (Zuhruf, 87)

“De ki: Size gökten ve yerden kim rızık veriyor? Ya da kulaklara ve gözlere kim malik bulunuyor? Ölüden diriyi kim çıkarıyor? Diriden ölüyü kim çıkarıyor? İşi kim idare ediyor? Allah, diyecekler. De ki: Öyle ise sakınmıyor musunuz? İşte O, sizin gerçek rabbiniz olan Allah’tır. Artık haktan sonra sapıklıktan başka ne kalır? O halde nasıl döndürülüyorsunuz? İşte böylece rabbinin yoldan çıkanlar hakkındaki ‘onlar inanmazlar’ sözü gerçekleşmiş oldu. De ki: Ortak koştuklarınız arasında, ilk defa yaratacak, arkasından onu yeniden döndürecek biri var mı? De ki: Allah ilk defa yaratıp onu yeniden döndürür. O halde nasıl saptırılırsınız! De ki: Ortak koştuklarınızdan hakka iletecek olan var mı? de ki: Hakka Allah iletir. Öyle ise hakka ileten mi uyulmaya daha layıktır; yoksa hidayet verilmedikçe kendi kendine doğru yolu bulamayan mi? Siz ne oluyor? Nasıl böyle hükmediyorsunuz?” (Yunus, 31-35)

“Yoksa gökleri ve yeri yaratan, gökten size su indiren mi o suyla, bir ağacını bile bitirmeye gücünüzün yetmediği güzel güzel bahçeler bitirdik. Allah’tan başka ilah mı var! doğrusu onlar sapıklıkta devam eden bir güruhtur. Yoksa yer yüzünü oturmaya elverişli kılan, aralarından nehirler akıtan, arz için sabit dağlar yaratan, iki deniz arasına engel koyan mı? Allah’tan başka ilah mı var! Doğrusu onların çoğu bilmiyorlar. Yoksa darda kalana kendine yalvardığı zaman karşılık veren ve başındaki sıkıntıyı gideren, sizi yeryüzünün hakimleri kılan mı? Allah’tan başka ilah mı var! Ne kadar da kıt düşünüyorsunuz! Yoksa karanın ve denizin karanlıkları içinde size yolu bulduran, rahmetinin önünde rüzgarları müjdeci olarak gönderen mi? Allah’tan başka bir ilah mı var! Allah, onların koştukları ortaklardan çok yücedir, münezzehtir. Yoksa ilk başta yaratan, sonra yaratmayı tekrar eden ve sizi hem gökten hem yerden rızıklandıran mı? Allah’tan başka bir ilah mı var! De ki: Eğer doğru söylüyorsanız siz kesin delilinizi getirin.” (Neml, 60-64)

Çünkü putperest müşrikler, yüce Allah’ın gökleri ve yeri yarattığını kabul ettikleri gibi, O’nun kendilerinin de yaratıcısı olduğunu ikrar ediyorlardı. Her şeyin melekutünün O’nun elinde olduğunu ikrar ediyorlardı. Hatta kaderi dahi kabul ediyorlardı.

Bilindiği gibi, cahiliye döneminde Araplar kadere inanırlardı. Bunu cahiliye döneminin şiirinde de nesrinde de görmek mümkündür. Buna rağmen, sadece tek ve ortaksız Allah’a kulluk etmedikleri, aksine, O’ndan başkasına ibadet ettikleri için Yahudi ve Hıristiyanlardan daha kötü olan müşriklerden oldular.

İşte kimin tevhid anlayışının vardığı nokta buna benzer bir tevhid anlayışı ise, onun benimsediği tevhid müşriklerin tevhid anlayışından farksız olur.

Burası var ya! burası... nice ayakların kaydığı, nice anlayışların saptığı çok tehlikeli bir dönemeçtir!

Bu dönemeçte, ne yazık kı müslümanların dini değişime uğradı. Burada tevhid ehli putların kullarına karıştılar.

Tevhidin, tahkikin, irfanın ve kelâmın son noktası burasıdır, iddialarına rağmen!

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Kader konusunda Mutezile’nin görüşü

Şurası bilinmelidir ki, bu mesele ile ilgili olarak birçok kelâm ve tasavvuf grubunun ayağı kaymış, Mutezile ve benzeri Kaderiyecilerden çok daha kötü bir duruma düşmüşlerdir. Çünkü sözünü ettiğimiz Kaderiyeci gruplar gerçekten Allah’ın emir ve yasaklarını, vaad ve azap tehditlerini, Allah’a ve Resulü’ne itaati önemsiyorlar. Marufu emretme ve münkeri yasaklama hususunda büyük bir gayret sarfediyorlar. Sadece kader konusunda yanlışa düşmüş, sapmışlardır. Genel meşiyeti, kapsamlı kudreti ve her şeyi içine alan yaratmayı kabul etmeleri durumunda, Allah’ın adaletine ve hikmetine gölge düşürmüş olacaklarını sanmışlardır. Ve bu sanılarıyla da büyük bir yanılgı içine düşmüş oldular.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Kader konusunda sufilerin görüşleri

Bu söylem, sufilerin ekseriyeti arasında yayıldı. Sufiler fiiller ve kaderle ilgili meselelerde Cehmiye’nin düşüncelerini benimserken, “Zemmu’l Kelâm” kitabının yazarı Ebu İsmail el-Ensari gibi bazı sufiler sıfatlar konusunda Cehmiye ile ters düştüler. Ebu İsmail el-Ensari, Cehmiye’nin sıfatları olumsuzlamasına sert eleştiriler yöneltir. Cehmiye’yi tekfir hususunda da bir kitap yazmıştır. Söz konusu gruplar içinde ehl-i sünnet’e en yakın olmalarına karşın Eş’arileri de ağır ifadelerle yerer. Yer yer lanetler de. Bir adam Nizamü’l Mülk’e:

Eş’arilere lanet okur musun? diye sorar. Nizamü’l Mülk şu cevabı verir:

“Göklerde bir ilah yoktur. Mushafın iki kapağının arasında Kur’an yoktur. Kabirde de peygamber yoktur, diyen kimseye lanet okurum.”

Bu cevap üzerine soruyu soran kişi öfkelenerek yanından ayrılır. Oysa Nizamü’l Mülk, oluşları irad etme ve fiillerin yaratılması hususunda Eş’arilerden daha katı bir tutum sergiler ve bunlarla ilgili bir sebebin veya bir hikmetin olmasını olumlamaz, bilakis şöyle der:

“Bilen (arif) birinin bir hükme müşahede etmesi, iyiyi iyi görmesini, kötüyü de kötü görmesini gerektirmez.”

Onun için hüküm dilemedir. Ona göre bilen (arif) fena makamına ulaşan kimsedir. İyilik ve kötülük ayırımı kulun dünyasında geçerlidir. Çünkü birinden lezzet alır, birinden de acı duyar. Bunlara iltifat etmek nefsin özelliğidir. Fena makamında ise sadece hakkın muradını müşahede etmek vardır.

Eş’ari, mahlûkat bazında iyilik ve kötülük arasındaki farkı vurguladığı için bunlardan daha akıllıdır. Ama onlar, arif kişi açısından iyilik-kötülük ayırımının olmadığını iddia ediyorlar. Böylece kulun hakkı ve alanı ile Rabbin hakkı ve alanı hususunda büyük bir yalnışlık yapıyorlar. Onların bu anlayışları, bütün hadiselerin kul açısından aynı olmasını, fark etmemesini gerektirir ki, bu, kesinlikle imkânsızdır. Böylece Rahmani fırkalardan ayrılarak, doğal, heva menşeli ve şeytani bir tutum sergiliyorlar. Rahman-şeytan ayırımını ortadan kaldırıyorlar. Bundan dolayıdır ki, içlerinden birçok kimse günaha dalmış, birçoğu fâsık olmuş, birçoğu da putlara tapmaya cevaz verecek kadar küfre sapmıştır. Ardından birçoğu da vahdet-i vücud (Varlığın birliği-Tanrı eşya birliği) düşüncesini benimseyerek varolan herşeye ibadet edilmesinin gerektiğini söylemişler.

Bu değerlendirmelerden çıkan sonuç, Cehm’in söylemine uygun olarak kader konusunda hikmetleri, sebepleri ve adaleti olumsuzlayanların aleyhinedir. Ki bu da Mürcie düşüncesinin aksi yönünde tezahür eden ikinci bir bid’attır. Üstelik bunu söyleyenler, Cehmiye’den ayrı gruplara mensupturlar. Çünkü bunlar diyorlar ki:

“Rabbin, güç yetirdiği şeyi yapması caizdir.”

Bu yüzden aralarında bazı kimselerin ilâhî emir ve yasakları, vaad ve tehditleri fazlaca önemsemediğini görmek mümkündür. Tümünden veya bir kısmından uzaklaşmaktan bir beis görmezler. Buna karşılık inandıkları bir şeyi de zorlama ürünü argümanlarla da olsa ısrarla vurgularlar. Çünkü bunlar iyilik ve kötülüğün emredilen veya yasaklanan olması hususunda Cehm’i ya da Eş’ari’yi onayladıkları zaman, bu, kulun dünyasıyla ilgili bir ayırım olarak algılanır. Çünkü onlar alanlar ve paylar üstü bir fena makamının varlığına inanırlar. Bu yüzden bazen, emir ve yasaklara uyma hususunda:

Bu, telbis (beşeriyet makamında bulunurken) makamında geçerlidir, derler. Ya da:

Bunları avam tabakası için yapmak gerekir, derler Mağribli Şeyh ve benzerlerinin dediği gibi.

Bunların (sufilerin) yolunu izleyen bir kimse, emir ve yasak meselesini önemsiyorsa, onun maksadı, Şazeli’den nakledilen şu sözde ifade edilendir:

“Bütünlük, birlik kalbinde müşahede edilen olmalı, farklılık ise dilinde mevcut olmalıdır.”

Nitekim hem Şazeli’nin hem de başka sufilerin sözlerinde, dualarında veya hiziplerinde emir ve yasak meselesini geçersiz sayan ifadelere rastlamak mümkündür.

Örneğin, bunlardan biri, Allah’ın, kendisinin işlediği bir günaha, işlediği ibadete karşılık olarak verdiğinden daha büyük bir ödül verdiğini iddia etmiştir. Bunun gibi daha birçok ifadeleri var ki, bunlar, onun kötülük işleyenlerle iyilik işleyenlerin eşit olduklarını veya kötülük işleyenlerin daha üstün olduklarını düşündüğünü gözler önüne serecek niteliktedirler. Bunların öyle duaları var ki, Allah’a karşı küstahlaştıklarını görmek mümkündür. Şazeli hizbinde olduğu gibi.

Sufilerin daha avam olanları ise, velilerine bahşettiği kerametlerden daha büyüklerini günahkâr birine, hatta kâfir birine de ikram edebileceğini iddia etmekten kaçınmazlar. “Bunlar ilâhî hibeler ve bağışlardır” derler.

Bunların da evliya kerametlerinden olduklarını sanırlar. Büyücü ve kahinlerde görüldüğü türden Şeytani haller dahi olsalar, bunları evliya kerametinden sayarlar.

Yüce Allah şöyle buyuruyor:

“Allah tarafından kendilerine, yanlarında bulunanı tasdik edici bir elçi gelince ehl-i kitaptan bir grup, sanki Allah’ın kitabını bilmiyormuş gibi onu arkalarına atıp terkettiler. Süleyman’ın hükümranlığı hakkında onlar, şeytanların uydurup söylediklerine tabi oldular. Halbuki Süleyman büyü yapıp kâfir olmadı. Lakin şeytanlar kâfir oldular. Çünkü insanlara sihri ve Babil’de Harut ile Marut isimli iki meleğe indirileni öğretiyorlardı. Halbuki o iki melek, herkese: Biz ancak imtihan için gönderildik, sakın yanlış inanıp da kâfir olmayasınız, demeden hiç kimseye öğretmezlerdi. Onlar, o iki melekten, karı ile koca arasını açacak şeyleri öğreniyorlardı. Oysa büyücüler Allah’ın izni olmadan hiç kimseye zarar veremezler. Onlar, kendilerine fayda vereni değil de zarar vereni öğrenirler. Sihri satın alanların ahiretten nasibi olmadığını çok iyi bilmektedirler. Karşılığında kendilerini sattıkları şey ne kötüdür! Keşke bunu anlasalardı. Eğer iman edip kendilerini kötülükten korusalardı şüphesiz, Allah tarafından verilecek sevap daha hayırlı olacaktı. Keşke bunları anlasalardı !” (Bakara, 101-103)

Peygamberimiz (s.a.v.) de şöyle buyuruyor:

“Sizden öncekilerin yollarını, geleneklerini tıpatıp izleyeceksiniz. Öyle ki onlar kelerin deliğine girmişlerse siz de gireceksiniz..” (Buhari, el-İ’tisam, 14; Müslim, İlim, 6)

Kendilerine Allah’ın kitabı olan Kur’an’ın geldiği müslümanlar içinde adil bir anlayış ve düşünce içinde olanlar, sufilere tabi olup Şeytanın saptırdığı bu yüzden Allah’ın kitabını arkasına atıp şeytanların okuduklarının peşine düşen, Kur’an’ın dost edinilmesini emrettiği kimselere saygı göstermeyen, Kur’an’ın düşman edinilmesini emrettiği kimseleri düşman bellemeyen, buna karşılık büyücü ve kahinlerinkine benzer bir takım doğa üstü beceriler sergileyen şarlatanlara büyük saygı gösteren kimselerden daha fazladırlar.

Ayrıca bu sufiler içinde gördükleri olağanüstü becerilerin kaynağının şeytanlar olduğunu bilen kimseler vardır. Fakat hevasına ve tutkulu arzusuna uyduğu için bunlara saygı gösterir, onların tarikatlarını Kur’an’ın yoluna tercih ederler.

İşte bu kâfirler, Kur’an’ın işaret ettiği kimselere benzerler:

“Kendilerine kitaptan nasip verilenleri görmedin mi? Putlara ve tağuta iman ediyorlar, sonra da kâfirler için: Bunlar Allah’a iman edenlerden daha doğru yoldadır, diyorlar! Bunlar, Allah’ın lanetlediği kimselerdir; Allah’ın rahmetinden uzaklaştırdığı kimseye gerçek bir yardımcı bulamazsın.” (Nisa, 51-52)

Bu sapıklar, yüce Allah’ın haklarında şu tesbitte bulunduğu kimselerle aynı paralele düşmüşlerdir:

“Allah tarafından kendilerine, yanlarında bulunanı tasdik edici bir elçi gelince.(...) Lakin şeytanlar kâfir oldular.” (Bakara, 101-102)

Ama bu tür doğa üstü becerilerin şeytanlardan kaynaklandığını bilmeyenler de var.

Kelâm, ilim, ibadet ve tasavvuf ehlinden bazı gruplar bu hataya düşmüşlerdir.

Hatta bazıları, şeytanların somutlaştırıcı empozelerinin etkisiyle bir takım olağanüstü haller sergilediklerini gördükleri yıldızlara ve putlara ibadet etmeyi dahi caiz görebilmişlerdir.

Çünkü şeytani empozelerle gözlemledikleri bu haller zulüm ve hayasızlık nitelikli kimi amaçlarına uygun düşmekteydi. Arzulu tutkularına uygun olduğu için de, Allah’a ortak koşmalarına, O’nu ve kitabını inkâr etmiş olmalarına pek aldırış etmez oldular.

Yine elde edecekleri liderlik makamı ve mal uğruna bu sakat anlayışı halka yaymakta da bir sakınca görmediler.

Diğer bir ifadeyle bile bile insanları küfre ve şirke çağırdılar.

Gitgide Hz. Resulün (s.a.v.) getirdiklerine karşı içlerinde bir kuşku da uyanmaya başladı.

Hatta Hz. Peygamber’in (s.a.v.) maslahat icabı, içsel bir gerçekliği olmayan şeyleri halka söylediğini ileri sürenler dahi çıktı. Mülhid batınilerin söyledikleri gibi. Bu anlayışı benimseyenler arasında her gruptan insan var ve bunlar eski İran ve Roma inanç sistemleriyle aynı paralele düştüler.

Çünkü Farslar ışığı kutsuyorlardı. Güneşe ve ateşe secde ediyorlardı.

Romalılar da Hıristiyanlıktan önce müşriktiler, yıldızlara ve putlara taparlardı.

Dolayısıyla yukarıda inançlarına işaret ettiğimiz ve eski İran ve Roma inanç sistemleriyle örtüşen bu gruplar, Yahudi ve Hıristiyanlarla benzeşen gruplardan daha kötüdürler. Çünkü bir grup, değiştirilen veya neshedilen dahi olsa bir kitabın bağlılarına benzerken, bir grup kitapsızlara benzemiştir.

-Allah rahmet etsin- İbni Teymiye devamla şöyle dedi:

Nefisler, gökleri ve yeri yaratan bir yaratıcıya yönelik zorunlu bilgiyi içeren bir fıtrat üzere yaratılmışlardır. Nefisler bu fıtratlarının gereği, O’nun gökleri ve yeri yarattığını ve bunlardan hiçbir şeyi insanların yaratmadığını bilirler. Tıpkı Musa’nın (a.s.) Firavuna söylediği gibi:

“Alemlerin Rabbi nedir? Dedi ki: Eğer kesin inanıyorsanız O, göklerin, yerin ve ikisinin arasındaki varlıkların Rabbidir.” (Şuara, 23-24)

“İkimizin Rabbi kimdir? Ey Musa! Dedi ki: Rabbimiz her şeye hılkatını veren, sonra doğru yolu gösterendir.” (Taha, 49-50)

İÇİNDEKİLER

İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR


Yeni Sayfa 1

Kader konusunda yanılanlar

Kaderi kabul edip emri kabul etmeyen müşrik ibahiyeciler,

Emri kabul edip kaderi kabul etmeyen mecusi kaderciler gibi

Kadere, Allah’ın kulların fiillerinin yaratıcısı olduğu anlamında inanılması gerektiğini sananlar veya kaderle birlikte teklifin makul olmayacağını zannedenler,

Yüce kanun koyucuya sırf ilâhî meşiyetinden dolayı itaat edildiğini, fiilleri işleyenin Allah olduğunu düşünenler ve bunu emir ve yasakla ilgili uygun sebepler içermeyen fiillerle ilgili bir kanıt olarak değerlendirenler, böylece kullarla ilgili dünyevi ve uhrevi maslahatları,iyilikleri ve maksatları şeriatın kapsamasını inkâr edenler,

Şeriatı bazı olgularla sırf görünüşte ilintili olarak düşünen, şeriatın içerdiği hükümler için uygun ve uyumlu illetler ve maluller öngörmeyenler,

Fiillerin yönelik oldukları bazı hedefler için gerçekleştirilmesini, bunların iyi ve emredilen, kötü ve yasaklanan şeyler olarak belirginleşmesini inkâr edenler, bunu söylerken de kaderi gerekçe olarak ileri sürenler,

Yaratıcı olan Allah bütün bunları olumlamadığını bildiği halde böyle bir anlayış içinde olanlar büyük bir yanılgı içindedirler, sapıktırlar.

Söylediklerinin yanlışlığı zorunlu olarak bilinen bir gerçektir. Kitap, sünnet ve icma olarak bu anlayışın fasit olduğu kesin olmasının yanısıra aklı başında olan herkes de bunun yanlış olduğunu kesin olarak söyler.

Çünkü Ademoğullarının geneli kadere inanır ve şöyle derler:

Deliler ve hayvanlar da dahil olmak üzere saldırganların cezalandırılmaları gerekir. Saldırganlıklarına son vermeleri için terbiye edilmelidirler. Fiilleri takdir edilmiş ve Adem oğullarından kemal sahibi olanlar saldırganlıklarını affediyor olsalar da.

Fiilleri eğer takdir edilmişlerse, kula düşen sabretmektir. Takdir edilen musibetlere rıza göstermek, günahlardan ve kusurlardan dolayı istiğfar etmektir. Bunların meydana gelmesini mazur göstermek için kadere sığınmaz. Allah’ın kendisi için takdir ettiği nimetlerden ve bağışlardan dolayı şükreder.

Böylece şükrü, sabrı, istiğfarı, kadere imanı ve şeriata uymayı bir arada gerçekleştirir.

Allah doğrusunu herkesten daha iyi bilir.

İÇİNDEKİLER

KULUN RABBİNDEN BAŞKASINA UMUT BAĞLAMAMASI


misal-3

بســـم الله الرحمن الرحيم

KADERİYECİLERİN SINIFLARI

Müşrik kaderiye
Mecusi Kaderiye
İblisî Kaderiye
Kader önceden tespit edilmiş mi ?
Tarafımızdan kendilerine güzel akıbet takdir edilmiş olanlara gelince, işte bunlar cehennemden uzak tutulurlar. ayeti
Hiçbir fiilimizle ilgili olarak bizim gücümüz yoktur. diyen kimse .
Zina gibi günahlar önceden bize yazılmıştır. sözü
Adem günah işlemedi diyen kimse
La ilahe illallah diyen kişi cennete girer. deyip bunu,bizim de işaret ettiğimiz hadisle destekleyen kimse
Saidler ve Şakiler
Bu meseleye Resulullah'ın cevabı
İlim edilgen midir, değil midir?
Kaderiye'nin çeşitleri ve birbirlerine ters düşünceleri
Yapabilirlik ve fiil
Emredilenler içinde şeriatın reddetmediği bir emir söz konusuysa
Güç yetirilmeyenin emredilmesi

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Kaderi kabul edenlerin ve etmeyenlerin görüşleri

Öte yandan bu görüş etrafında birleşen müslümanlar arasında, yine bu hususla ilgili iki görüş belirginleşmiştir:

Biri, kaderi olumlayan ehl-i sünnetin görüşü, diğeri de kaderi kabul etmeyen grupların görüşüdür. Böylece Zariyat suresinin ilgili ayeti hakkında yedi, “hikmet” hakkında da beş görüş ortaya atılmıştır.

Kaderi kabul eden ehl-i sünnet şunu söylüyor:

“Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım.” (Zariyat, 56) ayeti, yukarıda görüşleri zikredilen grupların iddia ettiği gibi, cinlerden ve insanlardan ibadet olgusunun mutlaka vakî olmasını gerektirmediği gibi, Kaderiye grubunun ileri sürdüğü şekilde, Allah’ın mülkünde dilemediği şeyin olması ve olmayan şeyi dilemesi durumu geçerli olacak şekilde, önceden tasarlanmış bir kaderin olmamasını da gerektirmez. Kaderi olumsuzlayanlar diyorlar ki:

Allah cinleri ve insanları ibadet için yarattı, ama ibadet tümünü kapsayacak şekilde gerçekleşmedi. Çünkü Allah, olmayanı diler ve dilemediği de olur. Buna karşı çıkanlar da diyorlar ki:

Allah’ın dilediği olduğuna ve dilemediği de olmadığına göre, olmayan bir şeyi de dilememiştir. Şu halde ibadet olarak gerçekleşmeyen bir şey O’nun tarafından dilenmemiş demektir. Aslında bu özü itibariyle doğru bir anlamdır. Sonra demişlerdir ki:

Allah onları bir şey için yaratmışsa, onu yaratmayı dilemesi de kaçınılmaz olur. Dolayısıyla bunu yaratmayı dilemediğine göre, onları bunun için yaratmamıştır.

Yukarıda görüşlerine yer verdiğimiz iki grubun yanılgılarının temelinde, meydana gelmesini istediğinden dolayı, onları (insanları ve cinleri) onun için (ibadet için) yaratmıştır, şeklindeki zanları yatmaktadır.

Biri diyor ki:

İbadeti yaratmayı diliyor. Öbürü de:

İbadetin onlardan vakî olmasını diliyor, demektedir. Yani, ibadeti onlara emrediyor. Onların nazarında, kulların fiilleri hakkında ilâhî meşiyetin varlığını gösteren tek olgu, bunu emretmesidir. Dolayısıyla onlar bu emre karşı çıkmaktadırlar. Bu yüzden şöyle demişlerdir:

“Allah’ın dilemediği bir şey olabilir, olmayan bir şeyi de dileyebilir.” Bir de şunu söylüyorlar:

“Kullar, Allah’ın kendilerini nehyettiği şeyi yapıyorlar ve kendilerine emrettiği şeyi de terk ediyorlar.”

Bu, yasama nitelikli emir kastedilmesi durumunda doğru bir çıkarsamadır. Ancak kaderi olumsuzlayanlar:

Allah, emretmek anlamında diler, demiyorlar. Dolayısıyla onlara göre, kulların fiillerinden ibadet niteliğinde olmayanlar, Allah’ın dilemediği şeylerdir. Çünkü onlara göre Allah bunları yaratmaz. Bunları yaratmadığına göre de dilememiştir de. Çünkü müslümanların ortak görüşüne göre Allah, bir şeyi yaratmayı dilediğinde onu yaratır.

Kaderiye grubu bunu tartışmıyor. Yapmayı dilediği şeyin O’nun fiili olduğu, yapmayı dilediği şeyi yapmaya kadir olduğu hususunu tartışmıyor. Fakat onlara göre, kulların fiilleri O’nun yaratmasının, kudretinin ve dilemesinin kapsamına girmezler. Yapmayı dilemesinin kapsamına da girmezler. Fakat bu fiillerle ilintili dilemesi yalnızca emretmek anlamındadır. Bu yüzden diyorlar ki:

Allah cinleri ve insanları, kendisine ibadet etmeleri için yarattı, ama ibadeti bizzat kendilerinin yapması sûretiyle... Nitekim ibadet etmeyi onlara emretmiştir de. Bunu yapmadıkları zaman da bu, emrine karşı gelmek olarak değerlendirilir.

Kaderi kabul edenlerse şunu diyorlar: O’nun dilediği olur ve dilemediği de olmaz. Allah her şeyin yaratıcısıdır. Nitekim şöyle buyurmuştur:

“Rabbin dileseydi bütün insanları bir tek millet yapardı.” (Hud, 118)

“Allah dileseydi savaşmazlardı.” (Bakara, 253)

“Rabbin dileseydi onu yapamazlardı.” (Enam, 112)

Bunun gibi birçok ayet örnek gösterilebilir. Allah, insanları ve cinleri emredilen ibadeti yapmaları için yarattığı halde, onlar topyekün olarak bunu yapmamışlarsa, bu, O’nun bunun gerçekleşmesini dilemediği anlamına gelir. Çünkü bunun olmasını dileseydi, kesinlikle olurdu. Fakat Allah, ibadeti emretmiştir. Dolayısıyla ibadet etmeleri vaciptir. İbadet etmelerinden razıdır ve yapmalarını irade etmiştir. Fakat bu, ibadet etmeye ilişkin emri içeren yasama nitelikli (teşrii) bir iradedir.

Bununla da ayetin anlamı açığa kavuşuyor. Çünkü bu perspektiften bakıldığı zaman

“Ben cinleri ve insanları ancak bana kulluk etsinler diye yarattım.” (Zariyat, 56) ayeti, aşağıdaki ayetlere benzer bir anlam çerçevesine oturmaktadır:

“Sayıyı tamamlamanız ve size doğru yolu göstermesine karşılık, Allah’ı ta’zim etmeniz (...) içindir.” (Bakara, 185)

“Sizi hidayete erdirdiğinden dolayı Allah’ı büyük tanıyasınız diye O, bu hayvanları böylece sizin istifadenize verdi.” (Hac, 37)

“Böylece o mallar, içinizden yalnız zenginler arasında dolaşan bir devlet olmasın...” (Haşr, 7)

“Bu da Allah’ın göklerde ve yerde ne varsa hepsini bildiğini ve Allah’ın her şeyi bilici olduğunu bilmeniz içindir.” (Maide, 97)

“Allah, yedi kat göğü ve yerden bir o kadarını yaratandır.” (Talak, 12)

Aynı şekilde aşağıdaki ayet de buna bir örnek oluşturmaktadır:

“Biz her peygamberi, Allah’ın izniyle, ancak kendisine itaat edilmesi için gönderdik.” (Nisa, 64)

Böyleyken gönderilen bir peygambere itaat edildiği gibi karşı da çıkılmıştır.

Aynı şekilde, Allah, cinleri ve insanları, ancak kendisine ibadet etmeleri için yaratmışken, ibadet eden de olmuş, etmeyen de olmuştur. Buna benzer ifadelerin birçok örneğini Kur’an’da görebiliriz.

Anlaşılıyor ki Allah, ne yaptıysa, kullar O’nu büyük tanısınlar, O’na ibadet etsinler, zulüm etmesinler ve Allah’ın sıfatlarını, kullara emrettiği daha başka şeyleri bilsinler diye yapmıştır. Bunları yapmaları O’na sevimli gelir, bundan dolayı hoşnut olur. Kendilerinden, bu bağlamda istenenleri yapmaları kendileri için mutluluk, olgunluk, iyilik ve kurtuluş vesilesi olur. Böyleyken kimisi istenenleri yapar, kimisi de yapmaz.

Yüce Allah, ikinci bir fiili kendisinin yapması için birinci fiili yaptığını veya ikinci fiili onlara yaptırmayı öngördüğünü de söylememiştir. Onları ibadet edenler kılmak için onları yarattığından da söz etmemiştir. Çünkü yaptığı şeylerle ilgili olarak yaptığı sebepler, yapması kaçınılmaz olan amaçlar kapsamına girerler. Dolayısıyla ikinci bir iş yapmak için birinci bir işi yapması, buna rağmen ikinci işi yapmaması imkânsızdır. Ancak şunu söylemiştir:

O ilk fiili işlemiştir ki, onlar ikinci fiili işlesinler. Dolayısıyla bu ikinci fiilin faili kendileridir ve bu fiilleri aracılığıyla mutluluğa kavuşurlar. Allah’ın onlarla ilgili olarak sevdiği ve hoşnut olduğu durum bundan ibarettir. Sonuçta hem Allah’ın sevdiği, hem de kendilerinin sevdiği bir fiil gerçekleşmiş olur.

Nitekim daha önce demiştik ki, Allah’ın yarattığı ve emrettiği her şeyin amacı, hem Allah’ın, hem de kulların sevdiği bir şeydir ve bunda Allah’ın bir hikmeti ve kullara dönük bir rahmet vardır.

İşte Allah kulları bunun için yaratmıştır; eğer bunu yaparlarsa bu, hem O’nun, hem de kulların seveceği bir şeydir. Ama kullar bunu yapmadılar, bundan dolayı da, emrine karşı çıkanların, yaratılış amacı olan fiilleri terk eden asilerin hakkettiği dünya ve ahiret azabına çarptırılırlar.

Yüce Allah, ibadetin, kulların işledikleri bir şey olmasını dilemiştir. Bu yüzden onların kulluk eden, iradesine teslim olanlar olmasını dilemiş ve onlara yol göstermiştir. Onlara imanı sevdirmiştir.

Nitekim şöyle buyurmuştur:

“Allah size imanı sevdirmiş ve onu gönüllerinize sindirmiştir. Küfrü, fıskı ve isyanı da size çirkin göstermiştir. İşte doğru yolda olanlar bunlardır.” (Hucurat, 7)

İşte bunlar, yaratılış ve emir bağlamında kendilerinden ibadet istenen kimselerdir. Onlara ibadeti emretmiş ve yaratılış olarak da bunları ibadet edenler kılmıştır.

İkinci bir grup daha vardır ki, yüce Allah onlara ibadet etmeyi emretmiş olsa da, onları ibadet edenler olarak yaratmamıştır.

Allah doğrusunu herkesten daha iyi bilir.

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ


Yeni Sayfa 1

Kaderi olumsuzlayanların mecusilere benzemesi

Dememiz o ki:

Kaderi olumsuzlayanlar, Allah’tan başka, O’nun dilemesi, kudreti ve yaratması olmadan, kötülükleri meydana getiren varlıkların olduğunu söylemekle mecûsilere benziyorlar.

Fakat kaderin varlığını, emir ve yasakların, vaad ve tehditlerin düşmesinin, geçersizliğinin kanıtı olarak sunanlar ise müşriklere benziyorlar. Ki yüce Allah onlarla ilgili olarak şöyle buyurmuştur:

“Putperestler diyecekler ki: Allah dileseydi ne biz ortak koşardık ne de atalarımız. Hiçbir şeyi de haram kılmazdık. Onlardan öncekiler de aynı şekilde yalanladılar ve sonunda azabımızı tattılar. De ki: Yanınızda bize açıklayacağınız bir bilgi var mı? Siz zandan başka bir şeye uymuyorsunuz ve siz sadece yalan söylüyorsunuz.” (En’am, 148)

“Ortak koşanlar dediler ki: Allah dileseydi ne biz ne de babalarımız ondan başkasına tapardık. O’nun emri olmadan hiçbir şeyi de haram kılmazdık. Onlardan öncekiler de böyle yapmışlardı, peygamberlerin üzerine açık seçik tebliğden başka bir şey düşer mi!” (Nahl, 35)

“Allah’ın size rızık olarak verdiklerinden hayra sarfediniz, denildiğinde, kâfirler mü’minlere dediler ki: Allah’ın dilediği takdirde doyuracağı kimseleri biz mi doyuracağız? Siz gerçekten apaçık bir sapıklık içindesiniz.” (Yasin, 47)

“Ve dediler ki: Rahman dileseydi biz onlara tapmazdık. Onların bu hususta bir bilgileri yoktur. Sadece yalan söylüyorlar.” (Zuhruf, 20)

Şu halde, emir ve yasakların düştüğüne kaderin varlığının kanıt gösterenler, peygamberleri yalanlayan müşrikler kategorisindedirler.

Müşriklerse, mecusilerden çok daha kötü durumdadırlar. Bunların kanıtları Allah katında geçersizdir ve Allah’ın gazabı onların üzerinedir. Onlara çok şiddetli azap vardır.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

Kaderiye'nin çeşitleri ve birbirlerine ters düşünceleri

Kaderiyenin büyük çoğunluğu ise, ezeli bilme ve yazıyı kabul ediyorlar. Ancak Allah’ın, kulların fiillerini yaratmasını ve varlıkları irade etmesini inkâr ediyorlar. Cebriyeci (zorlamacı) Kaderiye bunlara karşı çıkıyor ve diyorlar ki:

Kulun gerçek bir kudreti ve iradesi yoktur. Kul, gerçek anlamda fail de değildir... Bunların tümü sapıklığın göstergesi bid’atlardır.

Ama, müşrikler gibi, Allah’ın fiilleri yaratmasını, varlıkları irade etmesini emir ve nehye engel gibi görenler, yukarıda işaret ettiklerimizden daha kötüdürler.

Nitekim yüce Allah, bu anlayışta olan müşriklerin şöyle dediklerini bize haber veriyor:

“Eğer Allah dileseydi, biz de, babalarımız da ortak koşmazdık. Hiçbir şeyi haram kılmazdık.” (En’am, 148)

Bunlar Yahudi ve Hıristiyanlardan daha kâfirdirler. Çünkü bu söyledikleri, bütün peygamberlerin getirdikleri emir ve yasakların iptal edilmesi, geçersiz kılınması anlamına gelir.

Öte yandan sözleri çelişkilerle doludur, zorunlu olarak da fasiddir. Kulların ifsad olmasını gerektirdiği için de Ademoğullarının bu anlayış esasında yaşamasının imkânı yoktur. Çünkü kullar, emir ve yasaklara göre hareket etmekle yükümlü olmazlarsa, herkes canının istediği gibi hareket etme hakkına sahip olur.

Nitekim yüce Allah şöyle buyuruyor:

“Eğer hak, onların kötü arzu ve isteklerine uysaydı, mutlaka gökler ve yer bozulurdu.” (Mü’minun, 71)

Biri: Herkes, canının istediği gibi adam öldürebilir, fuhuş işleyebilir, başkasının malını gasp edebilir... vs. dese, bu ağır ve ölümcül bir fesadın ifadesi olur. Bu yüzden Ademoğullarından her topluluk, mutlaka emir ve yasaklar kapsayan bir şeriata, bir yasaya göre yaşar. Bazı kralların, yöneticilerin kanun koymaları da başka bir açıdan fesaddır. Ancak bu, diğer bir konudur.

Biri diyebilir ki:

Bu söyledikleriniz gösteriyor ki, Allah’ın mutluluğu, mutsuzluğu v.b. olguları önceden bilmesi ve yazması, bu şeylerin, Allah’ın söz konusu olguların vasıtası kıldığı amellere ve sebeplere bağlı olmasına engel teşkil etmiyor. Bu da gösteriyor ki, Allah’ın bunları önceden bilmesi ve yazması, kulun, Allah’ın kendisini mutlu kılmasının aracı kıldığı salih ameli işlemesine, buna güç yetirmesine ve bunu irade etmesine engel değildir. Her ne kadar bütün bunlar, Allah’ın kul için müyesser kılmasına bağlı olsa da. Ve insanlar, bunun Cebir (zorlama) olarak isimlendirilmesi hususunda ihtilaf etseler de...

Fakat, acaba kul, Allah tarafından önceden bilinen ve yazılan, kendisi tarafından da yapılan fiilin aksini yapma gücüne sahip midir? İşte insanların ihtilafa düştükleri husus budur. Bunun gibi, yapabilirlik (istitaa) fiille beraber mi olmalı, yoksa fiilden önce mi olmalı? meselesinde de yoğun ihtilaflar çıkmıştır. İspat ehlinden olanlardan bazıları şöyle demişlerdir:

Yapabilirlik, ancak fiille beraber olabilir. Diyorlar ki:

Kul, yaptığından başkasını yapmaya güç yetiremez. O da, Allah tarafından, yapacağı önceden bilinen ve yazılan fiildir. Kimi de şöyle demiştir:

Yapabilirlik fiilden öncedir ve fiil olmadan da olabilir. Diyorlar ki:

Kul, yapmadığını, yapmayacağı önceden bilinen ve yazılan şeyi yapma gücüne sahiptir.

İÇİNDEKİLER

KADERİYECİLERİN SINIFLARI


Yeni Sayfa 1

Kaderiyecilere göre insanın iradesi

Kaderiyeciler bunu kabul ederler. Ayrıca Allah’ın insanı irade sahibi olarak yarattığını da kabul ederler. Fakat onun güç ve kabul anlamında irade sahibi olduğunu söylerler. Yani, şunu ve şunu isteme kabiliyetine sahiptir. Şu muayyen şeyi ve şu muayyen şeyi istemesine gelince, onlara göre bu olgu Allah tarafından yaratılmaz. Böylece gerçeği yanlışla karıştırırlar.

Oysa Allah, bunların tümünün yaratıcısıdır. Nefse günahını da takvasını da ilham eden O’dur.

Resulullah (s.a.v.) şöyle derdi:

“Allah’ım nefsime takvasını -günahlardan sakınma duygusunu- ver.” (Müslim, Zikir, 73; Nesai, İsti’aze, 13-65; Ahmed, 4/374-6/209)

Allah, İbrahim’i (a.s.) ve onun soyunu, kendisinin emriyle insanları Allah’a çağıran imamlar, önderler kılmıştır. Firavun soyunu da ateşe çağıran önderler kılmıştır. Ancak bu da iki açıdan gelip Allah’a dayanır.

Birincisi, amaçsal illeti,

İ kincisi, sebebi açısından.

Amaçsal illete gelince; Allah, bunu bir hikmete dayalı olarak yaratmışsa, bir hikmete dayalı olmak açısından hayırdır, izafî olarak şer olsa da. Tekil bir şeye izafe edildiği zaman, bazı kişiler Cehm b. Safvan’ın anlayışı doğrultusunda bir takım vehimlere kapılırlar. Yani, Allah, hiç kimsenin hayrına olmayan, ne bir hikmete dayanan ne de rahmeti yansıtan salt şerri yaratır, derler. Kitap, sünnet ve akıl ise bu anlayışı reddeder, boşa çıkarır. Nitekim:

“Muhammed ve ümmeti kan döküyorlar ve yeryüzünde bozgunculuk yapıyorlar” denildiği zaman, bu, onlara yönelik bir yergiyi ve eleştiriyi ifade eder. Bu yüzden yanlıştır, batıldır. Ama:

“Allah’ın sözü en yüce olsun diye cihad ediyorlar, buna karşı çıkanları da öldürüyorlar” denildiği zaman, bu, onlara yönelik bir övgü olur ve ayrıca doğrudur da.

İÇİNDEKİLER

İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR


Yeni Sayfa 1

Kadim ve sonradan olma varlık

Kendiliğinden vacip olan öncesiz (kadim) varlık, sonradan olma (hadis) varlıktan daha mükemmeldir.

Çünkü eksik olanın kemal niteliğine özgü kılınması imkânsızdır, denilse:

“cansız (cemad) bir varlığa diri ve ölü denilemez.” karşılığını verirler. Biz birçok yerde, onların bu tezlerine değişik cevaplar verdik.

Birincisi: Diyorlar ki:

“Cemad olan bir şey, diri diye isimlendirilmez. Bir şey diri olabilme özelliğine haiz ise ölü olarak isimlendirilebilir.” Bu bir ıstılahtır. Yani terminolojide tanım böyledir. Yoksa Kur’an birçok yerde cansız (cemad) varlıkları ölü diye nitelendirmiştir.

“Allah’ı bırakıpta taptıkları (putlar), hiçbir şey yaratmazlar. Çünkü onlar kendileri yaratılmışlardır. Onlar diriler değil, ölülerdir. (...) bilmezler.” (Nahl, 20-21)

Burada yüce Allah, taşlardan yapılmış putları ölü diye niteliyor. Bir diğer ayette de şöyle buyurmuştur:

“Ölü toprak onlar için mühim bir delildir. Biz ona hayat verdik.” (Yasin, 33)

İkincisi: Cansız varlıkların böyle bir hayata sahip olmaya yatkın olmalarını imkânsız görmeyiz. Bilakis, yüce Allah cansız varlıkları, hayata yatkın kılmış, bu hayata sahip olabilmelerini imkânsız kılmamıştır. Nitekim yüce Allah Hz. Musa’nın (a.s.) asasını koşan bir yılan yapmış, böylece bir odun parçasının canlı bir varlık olabileceğini göstermişti. Bir gün Hz. Musa (a.s.) bir suda yıkanırken elbiselerini bir taşın üstüne koymuş, taş elbiselerini alıp kaçmıştı. (Buhari, Gusl: 20)

Bir keresinde yüce Allah, Musa (a.s.) ile genç arkadaşının yanında bulunan pişmiş balığı diriltmişti. Çakıl taşları ve yiyecekler -hem de yenildikleri sırada- tesbih getirmişlerdi. (Buhari, Menakıb: 21)

Taşlar peygamberimize (s.a.v.) selam verirlerdi. (Müslim, Fedail: 2)

Hurma kökü ayrılığından dolayı inlerdi. (Buhari, Menakıb: 25)

Dağlar Davud peygamberle (a.s.) birlikte Allah’ı tesbih ederlerdi.

Bunun örneklerini çoğaltmak mümkündür.

Nitekim yüce Allah bir ayette şöyle buyurmuştur:

“O’nu övgü ile tesbih etmeyen hiçbir şey yoktur.” (İsra, 44)

Üçüncüsü: Şunu demek mümkündür:

Diyelim ki, ancak hayata yatkın olan, hayatı kabul eden bir varlık ölümle nitelendirilebilir, kuşku yoktur ki, hayata yatkın olan bir varlık, hayat niteliğini almaya elverişli olmayan bir varlığa göre daha mükemmel ve daha kusursuzdur. Sözgelimi, annesinin karnında olan ve henüz ruh üfürülmemiş olan bir cenin, bir taştan daha mükemmeldir.

Nitekim yüce Allah bir ayette şöyle buyurmuştur:

“Siz ölü iken, O sizi diriltti.” (Bakara, 28)

Çünkü normal olarak bir ceninin hayat bulması, konuşması, konuşmasını başka bir insanın normal bir şekilde duyması mümkündür. Dolayısıyla cenin, taş ve topraktan daha mükemmeldir.

Onlara şöyle denir:

Alemlerin Rabbi, ya hayat ve ilim gibi sıfatlarla nitelenmeye yatkındır, elverişlidir, ya da değildir. Eğer buna yatkın değilse, bu sıfatlarla nitelenmeye elverişli değilse, kör, sağır ve lal birinden daha aşağıdır demektir. Şayet buna yatkın olmakla beraber bu sıfatlara sahip değilse, bu sıfatlara sahip olan biri ondan üstün, ondan mükemmeldir demektir. Böyle düşünenler, O’nu insandan ve hayvanlardan daha aşağı bir konuma indiriyorlar.

Aynı sözler, O’nunla kaim olan gelme, varma, inme ve hareket cinsi gibi fiillerle ilgili olarak da onlara yöneltilir; Bunlarla nitelenmeye ya yatkındır, ya da değildir. Eğer yatkın değilse, bu, hareket etmeye yatkın, ama hareket etmeyen cisimler O’ndan daha mükemmeldir demektir. Buna yatkın olmakla beraber yapmıyorsa, hareket eden bir cisim O’ndan daha mükemmel olarak belirginleşir. Çünkü hareket, hareket eden için bir mükemmelliktir.

Bilindiği gibi kendiliğinden hareket edebilen bir şey, hareket etmesine imkân olmayan bir şeyden, hareket etmeye yatkın olan bir şey de buna yatkın olmayan bir şeyden daha mükemmeldir.

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ


Yeni Sayfa 1

Kaza, kader, hikmet ve ta’lil hakkında söylenenlerin en sağlamı

Soru:

Yüce Allah’ın varlıkları yaratma ve canlıları var etme hususunda gösterdiği güzel iradesi hakkında soruldu. Allah bir illetten dolayı mı yaratır, yoksa bir illet olmaksızın mı yaratır?

Eğer bir illet söz konusu değildir, denilirse, bu durumda yaratma boş bir iş olarak belirginleşir- ki Allah’ı boş bir şey yapmaktan tenzih ederiz- Eğer bir illetten dolayı yaratır, denilirse, bu durumda illet hep vardı (lem yezeldi) derseniz, bu, malulun da hep var olmasını gerektirir. Yok eğer illetin sonradan olma (hadis) olduğunu söylerseniz, bu durumda onun da bir illetinin olması gerekir. Oysa sonsuza kadar illetler zinciri ortaya çıkar ki bu, imkânsızdır.
Cevap:

Alemlerin rabbi olan Allah hamd olsun.

Bu büyük bir meseledir. İnsanların hakkında fikir yürüttükleri en önemli meselelerden biridir. Bölümleri ve dalları olan büyük bir mesele. En çok da kuşkuya ve hayrete düşülen bir meseledir. Çünkü Allah’ın sıfatlarıyla, isimleriyle, fiilleriyle, emir, nehiy, vaad ve tehdit nitelikli hükümleriyle ilgilidir. Dolayısıyla Allah’ın yaratmasının ve emretmesinin kapsamına girer. Şu halde varlık aleminde mevcut olan her şeyin bu meseleyle ilgisi vardır. Bütün varlıklar bu meseleyle ilgilidirler, çünkü bu mesele Allah ile ilgilidir. Aynı şekilde bütün şeri hükümler; emir, nehiy, vaad ve tehdit...

Hep bu meseleyle ilgilidirler. Dolayısıyla kader ve emir meseleleriyle ilintilidir. İlâhî sıfatlar ve fiiller meseleleriyle de. İnsanların sahip oldukları bilgilerin toplandığı bir merkez meseledir bu. Nitekim emir ve yasaklardan ibaret olan fıkıh ilmi de bu meseleyle ilgilidir.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


misal-3

بســـم الله الرحمن الرحيم

KAZA, KADER VE İRADE

Kaza, Kader Ve İrade
İradenin çeşitleri

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Kaza, Kader Ve İrade

Soru:

İlâhî kazalar (takdir) bir hikmete dayalı olarak mı takdir edilmişler yoksa bir hikmete dayanmıyorlar mı?

Şayet ilâhî takdirlerin arkasında mutlaka bir hikmet varsa, acaba Allah insanlardan, onların yapmakta oldukları şeyleri irade etmiş midir?

Eğer yaptıklarının öncesinde ilâhî bir irade varsa, bu durumda mazeretin olmasının ne anlamı olabilir ki?

Bize fetva ver, Allah ecrini versin.

Cevap:

Alemlerin Rabbi olan Allah’a hamdolsun.

Hiç kuşkusuz Rabbimiz her şeyi bilgi, kudret ve hikmetiyle kuşatmıştır. Rahmeti ve bilgisi her şeyi kapsayacak enginlikte ve sonsuzluktadır. Göklerde ve yerdeki her bir zerreyi, anlamlardan her bir anlamı, bilgi ve rahmetinin eksiksizliğiyle, kudret ve hikmetinin kemaliyle görür, müşahede eder. O, mahlûkatı boşuna yaratmamıştır. Hiçbir şeyi abes, amaçsız, hikmetsiz, anlamsız yapmamıştır. Bilakis O, fiili ve sözüyle hikmet sahibidir. Hikmetinin bir kısmından kullarından bazısının haberdar olmasını sağlar. Ama bir kısmını da sırf kendi bilgisine özgü kılar.

İÇİNDEKİLER

KAZA, KADER VE İRADE


Yeni Sayfa 1

KAZA, KADER VE HİKMET

Soru:

İlâhî kazalar (takdir) bir hikmete dayalı olarak mı takdir edilmişler yoksa bir hikmete dayanmıyorlar mı?

Şayet ilâhî takdirlerin arkasında mutlaka bir hikmet varsa, acaba Allah insanlardan, onların yapmakta oldukları şeyleri irade etmiş midir, etmemiş midir?

Eğer yaptıklarının öncesinde ilâhî bir irade varsa, bu durumda mazeretin olmasının ne anlamı olabilir ki?
Cevap:

Alemlerin Rabbi olan Allah’a hamd olsun.

Evet, Allah’ın kaza ve kaderinin gerisinde eksiksiz bir hikmeti vardır. Kullar bunu bilmeseler de. Çünkü Allah bildiği bazı bilgileri kullarına veya kullarından dilediği kimselere bildirmiştir. Bildiği bazı bilgileri de kullarına bildirmemiştir.

Nitekim Allah şöyle buyurur:

“O’nun bildirdiklerinin dışında insanlar O’nun ilminden hiçbir şeyi tam olarak bilemezler. O’nun kürsüsü gökleri ve yeri içine alır, onları koruyup gözetmek kendisine zor gelmez.” (Bakara, 255)

Yüce Allah, kullarından yapmakta oldukları şeyleri, tekvini irade kapsamında irade etmiştir. Nitekim müslümanlar “Allah’ın dilediği olur, dilemediği de olmaz” prensibi üzerinde görüş birliği içindedirler.

Allah şöyle buyurur:

“Allah kimi doğru yola iletmek isterse onun kalbini İslâma açar; kimi saptırmak isterse göğe çıkıyormuş gibi kalbini iyice daraltır.” (En’am, 125),

“Onlar ihtilafa düşmeye devam edecekler. Ancak rabbinin merhamet ettikleri müstesnadır. Zaten rabbin onları bunun için yarattı.” (Hud, 118-119)

“Allah dileseydi onlar savaşmazlardı; fakat Allah dilediğini yapar.” (Bakara, 253)

“Allah sağlam sözle iman edenleri hem dünya hayatında hem de ahirette sapasağlam tutar. Zalimleri ise Allah saptırır. Allah dilediğini yapar.” (İbrahim, 27)

Ancak günahları, onları işleyenlerden, emir, şeriat, sevgi, rıza ve dini irade açısından irade etmemiştir. Aksine bu hususta Allah iradesini şöyle açıklar:

“Allah sizin için kolaylık ister, zorluk istemez.”(Bakara, 185)

“Allah size açıklamak ve sizi, sizden öncekilerin yollarına iletmek istiyor.” (Nisa, 26)

“Sizin günahlarınızı bağışlamak istiyor. Allah hakkıyla bilicidir, yegane hikmet sahibidir. Allah sizin tevbenizi kabul etmek ister; şehvetlerine uyanlar ise büsbütün yoldan çıkmanızı isterler. Allah sizden hafifletmek ister; çünkü insan zayıf yaratılmıştır.” (Nisa, 27-28)

“Allah size herhangi bir güçlük çıkarmak istemez; fakat sizi tertemiz kılmak ve size nimetini tamamlamak ister.” (Maide, 6)

“Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım.” (Zariyat, 56)

Açıklamaları ve sözleri tasnif ettiğimizde, ayrıntılı değerlendirmelere tabi tuttuğumuzda karışıklıklar ortadan kalkar, sapıklık savılmış olur. Başka bir yerde, konuya ilişkin temel prensipleri önemine yakışır bir şekilde ayrıntılı olarak değerlendirdik. Ama burası ayrıntılı açıklamanın yeri değildir.

“Mazeretin olmasının anlamı nedir?” sözüne gelince;

Mazur olduğu nesnel olarak bilinen kimse, irade ettiği halde fiil işlemekten aciz olan kimsedir. Ayağa kalkmaktan, oruç tutmaktan, cihad etmekten aciz olan hasta ve infak emekten aciz olan fakir gibi...

Bunlar mükellef değildirler ve yapmadıkları şeylerden dolayı cezalandırılmazlar da. Aynı durum, çocuk ve deli gibi, davetin ulaşmadığı kimse gibi dinlemekten ve anlamaktan aciz olanlar için de geçerlidir.

Ama kötülük yapmayı seven, seçen ve razı olan, sonra da bunları işleyen kimse, istediğinin aksini yapmaya zorlanacak değildir. Razı olmadığı bir şeyi yapmaya zorlanmış değildir. Böyle birine “mazur” denebilir mi? Buna dense dense “mağrur” denir. Ancak bu konunun detaylandırılması için yaratma ve emir olgularının gerisindeki hikmetin açıklanmasına ihtiyaç vardır. Bu da yerinde açıklanmıştır. Ama bu bölümün kapasitesi bu tarz bir ayrıntıyı kaldırmaz.

Allah daha iyi bilir. Allah’ın salat ve selamı Hz. Muhammedin üzerine olsun.

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Kelam ilminin derinliklerine dalan ehl-i İslâm'ın görüşü

Selam yurdunun girişinde her şeyi bilen Allah, size selam versin.

Her şeyin üzerinde kaim olan Allah, ehl-i sünnet ve’l-cemaat inancı noktasında zihinlerce kapalı kabul edilen hususları açıklama çabanızda size yardım etsin.

Allah selefin ruhlarını aydınlatsın ve onlardan sonra onların yolundan gidenlerin sayısını türlü lütuflarıyla çoğaltsın.

İmdi... Kulların ihtiyari fiilleri, Allah’ın ve kulun yaratmasıyla meydana gelmektedir. Öyleyse kulun kesbinin (kazancının) hakikatı nedir?

Bundan sonra kul, fiilin varlığı üzerinde müessir midir? Değil midir?

Eğer müessir ise, bu demektir ki, kul, fiilin yaratılması hususunda yaratıcının ortağıdır. Böyle bir durumda kula “kasip” değil, ortak yaratıcı denir. -Ehl-i sünnet ise, böyle bir sözü söylemekten beridir- Eğer kul, fiilin varlığı üzerinde müessir değilse, bu demektir ki, fiil bütünüyle yüce Allah aracılığıyla gerçekleşmiştir. Kulun bunda hiçbir dahli olmamıştır. Bu takdirde de şeriatın onca hükümlerinin dürülüp bir kenara atılması demek olan cebir olgusunun geçerliliği söz konusu olur. Parlak ve göz kamaştırıcı kanıtlarla desteklenmiş ehl-i sünnet düşüncesi ise, böylesine çirkin bir sözü söylemekten, böylesine çarpık bir inancı dile getirmekten kaçar. Böyle bir durumda, kula itaat ve isyan, küfür ve iman nispet edilemez ki, gazabı ve hoşnutluğu hakketsin.

Ey dosdoğru yol üzerinde en sağlam ilim yöntemini izleyen yol gösterici rehberler! İzlenecek yol nedir? Ki orta yolun her iki tarafı da yergiyi gerektirici niteliktedir.

Akılları bu bağdan kurtaracak, kalplerin bu elden ayaktan düşürücü hastalıktan şifa bulmasını sağlayacak bir açıklama getirin. Kemal sıfatlarına sahip Allah sizi Ruhu’l-kudüsle desteklesin.

Şeyh, imam, Rabbani alim, kalbine ilâhî nur bahşedilmiş, türlü faziletleri kişiliğinde toplamış, müslümanların müftüsü Takiyuddin Ahmed b. Abdulhalim b. Abdusselam b. Ebu’l Kasım b. Muhammed b. Teymiyenin -Allah rahmet etsin- cevabı:

Cevabın özeti:

Kesb, faile yarar veya zarar olarak geri dönen fiile denir.

Nitekim yüce Allah şöyle buyurmuştur:

“Herkesin kazandığı kendine, yaptığı da kendinedir.” (Bakara, 286)

Burada yüce Allah, kişinin kazandığının kendi lehine veya aleyhine olacağını açıklıyor. İnsanlar arasında şöyle ifadeler çokça kullanılır:

Falan adam mal veya övgü yahut şeref kazandı...

Nitekim kişi bunlardan yararlanır da. Kullar, işledikleri amellerle kemale erer ve onlarla ıslah olurlar. Çünkü yaratılışın başlangıcı itibariyle noksan yaratılırlar. Bu yüzden bir sebebin ispatı sahih olur. Ve çünkü insanların kemal ve ıslahları fiileri aracılığıyla gerçekleşir. Ama yüce Allah’ın fiili ve yapması kemalinden ve celalinden kaynaklanır. Şu halde Allah’ın fiilleri isim ve sıfatlarından türemiştir. Nitekim yüce Allah bir kutsi hadiste şöyle buyurmuştur:

“Ben rahmanım. Rahmeti yarattım. Ona ismimden türemiş bir isim verdim.” (Ebu Davud, Zekat, 45; Tirmizi, Birr, 9)

Kulun isim ve sıfatları fiillerinden kaynaklanırlar. Söz gelimi kul için alim ve kamil isimleri, onda ilim ve kemalin meydana gelmesinden sonra ortaya çıkarlar.

İÇİNDEKİLER

KULUN İHTİYARÎ FİİLLERİ


Yeni Sayfa 1

Kelamcıların görüşü

Bir grup kelâmcı ve kıyası kabul etmeyen bazı kimseler ise, Allah’ın yaratmasının ve emrinin bir gerekçeye dayalı olmasını olumsuzlama yönüne gitmişlerdir. Bu Eş’arî’nin ve onun görüşlerini paylaşan diğer bazı kimselerin görüşüdür. Diyorlar ki:

Kur’an’da Allah’ın fiili ve emriyle ilgili hiçbir ifadede talil (gerekçe) “lam”ı yer almaz. Allah bir şeyi, bir maslahatın gerçekleşmesi ve bir ifsadın bertaraf edilmesi için emretmez. Bilakis, kulların maslahatı ve ifsadı anlamında meydana gelen şeyler, başka sebeplerden dolayı meydana gelirler. Allah bir şeyi, o şeyin kendisiyle sınırlı olarak yaratır. Şunu şunun için, berikini de öbürü için yaratmaz. Onlara göre, Allah’ın fiillerinde gerekçe aramak, ihtiyacı ve başka bir şeyle tekamül etmeyi gerektirir. Bu ise, sonsuza doğru zincirleme gerekçelendirmeyi kaçınılmaz kılar.

İÇİNDEKİLER

ALLAH'IN FİİLLERİNİN İLLETLERİ


Yeni Sayfa 1

Kişinin işlediği günahın Allah tarafından yapılması

Altıncı Fark:

Kişinin işlediği günah, Allah tarafından işlenmiş olsa da, o, Allah’ın kendisini yarartırken varoluşunun amacı ve fıtratının dayanağı kıldığı bir şeyi yapmamasının cezasıdır. Allah insanı sırf kendisine ibadet etmesi için yaratmıştır. İnsan varoluşunun amacı Allah’a ibadettir. Bir insan, yaratılışının amacı olarak öngörülen, fıtratının esasını oluşturan ameli işlemediği zaman, bundan dolayı cezaya çarptırılır. Diğer bir ifadeyle şeytan, işlediği şirki ve diğer günahları ona süslü ve çekici gösterir.

“Git! onlardan kim sana uyarsa, iyi bilin ki hepinizin cezası cehennemdir. Tam bir ceza! (....) Şurası muhakkak ki, benim kullarım üzerinde senin hiçbir ağırlığın olmayacaktır.” (İsra, 63-65)

“Gerçek şu ki: İman edip de yalnız rablerine tevekkül edenler üzerinde onun bir hakimiyeti yoktur. O’nun hakimiyeti, ancak onu dost edinenleredir.” (Nahl, 99-100)

“Takvaya erenler var ya, onlara şeytan tarafından bir vesvese dokunduğunda hatırlayıp hemen gerçeği görürler. Dostlarına gelince, şeytanlar onları azgınlığa sürüklerler. Sonra da yakalarını bırakmazlar.” (Araf, 201-202)

Bu ayetlerden anlaşılıyor ki, Allah’a içtenlikle kul olmak demek olan ihlas, insanı şeytanın egemenliğinden korur.

Nitekim bir ayette şöyle buyurulmuştur:

“İşte böylece biz, kötülük ve fuhuşu ondan uzaklaştırmak için delilimizi gösterdik. Şüphesiz o ihlaslı kullarımızdandı.” (Yusuf, 24)

Şu halde, nefse günahının ilham edilmesi, iyi fiilleri yapmamasının bir cezasıdır, başlı başına var olan bir şey değildir. Dolayısıyla, günahı Allah yarattı, denemez. Kur’an üzerinde düşünen bir kimse, şunu açık bir şekilde görür ki, yüce Allah, küfrün ve günahın yaratılmasıyla ilgili olarak zikrettiği şeyleri bu gibi amellerin cezası olarak öngörmüştür. Buna şu ayetleri örnek gösterebiliriz:

“Allah kimi doğru yola iletmek isterse onun kalbini İslâm’a açar; kimi saptırmak isterse göğe çıkıyormuş gibi kalbini iyice daraltır.” (Kehf, 33)

“Onlar yoldan sapınca, Allah da kalplerini saptırmıştı.” (Saf, 5)[646] “Kim cimrilik eder, kendini müstağni sayar, en güzeli de yalanlarsa, biz de en zora hazırlarız.” (Leyl, 8-10)

Bu ve benzeri ayetlerde bazı amellerden söz ediliyor ki, bunlar, sakıncalı bir fiili işlemelerinin ve emredilen bir fiili de işlememelerinin cezası olarak belirginleşmişlerdir. Kuşkusuz bunları yapanların hareket kabiliyetleri ve iradeleri vardır. Bu kabiliyetlerini pratize etmeleri kaçınılmazdır. İyilik doğrultusunda hareket etmedikleri zaman, kötülük doğrultusunda hareket etmeleri ilâhî adaletin bir tezahürüdür. Nitekim şöyle denmiştir: Nefsini hak ile meşgul etmezsen, o, seni batılla meşgul eder...

Meselenin bu boyutu bütün gerçekliğiyle ortaya çıktığına göre,

“Allah, günahları işlenmeleri için yaratmıştır. Günahlardan dolayı günahkârları cezalandırmak zulümdür” diyen peygamberleri yalanlayan Kaderiyecilerle, zorlamacı (Cebriye) Kaderiyecilerin tezlerinin temel maddesi boşa çıkmış oluyor. Onlara şöyle demek gerekir:

“Allah, onlara yönelik bir ceza olarak onları günaha düşürmüş ve kalplerine günah damgasını basmıştır. Allah onlara zulmetmedi, fakat kendileri nefislerine zulmettiler.”

Bir de şöyle denir:

“Nefislerinin haklarını eksiltmekle ona zulmetmiş oldular.” Yüce Allah bir ayette şöyle buyurmuştur: “İki bağın ikisi de yemişlerini vermiş. Hiçbirini eksik bırakmamıştı.” (Kehf, 33)

Aslında bunların birçoğu, yüce Allah’ın bazı amelleri daha önce işlenmiş diğer bazı amellerin karşılığı, cezası olarak yarattığını kabul eder. Diyorlar ki:

Allah, itaat edenin itaatini yaratır, fakat herhangi bir günahı durduk yere (ilk kez) yaratmaz. Bilakis, günah başka bir şeyin karşılığıdır. Şunu da diyorlar:

Kulun yaptığı ilk şeyi (günah olarak) Allah meydana getirmiş değildir.

Bizim vurguladığımız husus ise, Allah’ın herşeyin yaratıcısı olmasını gerektirir. Ancak kulun işlediği ilk fiil, yaratılışının gayesi olan fiili (kulluğu) işlememesinin cezasıdır. Yokluk ise, Allah’a izafe edilemez. Dolayısıyla kişinin işlediği günahların ilki, olması gerekenin (kulluğun) olmamasının bir cezasıdır. Sonrakilerse, daha önce var olanların cezası, karşılığı olarak belirginleşirler. Olması gerekenin olmayışını sürdürmesinin cezası olarak da belirginleşmeleri muhtemeldir.

Dolayısıyla kul, sırf Allah’a kul olmadığı sürece müşrik olması, şeytanın egemenliği altına girmesi kaçınılmazdır.

Sonra yüce Allah, hidayete erdirdiği kimselere özel bir alan açıyor. Onların, ilk andan itibaren, yaratılışın gayesi olan ameli işlemelerini sağladığını belirtiyor. Bu, kendi lütfuyla açtığı özel bir alandır. O’nun bu lütfu zulmü gerektirmediği gibi, adalete de engel teşkil etmez.

Nitekim bir ayette şöyle buyurmuştur:

“Allah dilediği kimseyi rahmetine has kılar.” (Bakara, 105)

Lütfu için de aynı durum geçerlidir. O, bunu herkesten daha iyi bilir. Nitekim bazı bedenlere öyle güçler vermiştir ki, bunlar başka bedenlerde bulunmazlar. Böyle güçlerin olmayışından dolayı bu bedenlerde bazı fizyolojik hastalıklar da meydana gelebilir. Bunun gibi daha birçok hikmetten söz etmek mümkündür. Bu meselenin bu şekilde olanca gerçekliğiyle ortaya konması bütün şüpheleri izale eder.

İmanın yokluğunun cezasından söz edilen ayetlere örnek olarak şu ayeti gösterebiliriz:

“Yine ona iman etmedikleri ilk durumdaki gibi onların gönüllerini ve gözlerini ters çeviririz.” (En’am, 110)

Bu ayet, hemen öncesinde yer alan şu açıklamanın devamıdır:

“Mucize geldiğinde de inanmayacaklarının farkında mısınız?” (En’am, 109)

Burada yüce Allah, kalplerin bu şekilde tersine çevirmenin baştan itibaren inanmayanlar için geçerli olduğundan söz ediyor ki, bu, imanın yokluğu demektir. Denebilir ki:

“Bu, peygamberin (s.a.v.) onları davet etmesinden, onların da peygamberi yalanlayıp imanı terk etmelerinden sonra gerçekleşen bir durumdur ki bunlar da var olarak nitelendirilebilecek olgulardır.”

Evet ama, yalanlamalarını ve imanı terk etmelerini gerektiren de imanın yokluğudur. Sözünü ettikleri durumsa, peygamberin gönderilmesi gibi azab etmek için olması gereken bir şarttır. Çünkü böyle bir kimseyi iman etmekten alıkoyan şey, türü itibariyle cezayı gerektirmeyen özünde mübah olan bir şey olabilir. Sadece kişiyi imandan alıkoyması önemlidir bu noktada. Kimi insan imanın aksini söyler ki bu, imanı terk etmek anlamına gelir. Bu, “var” diyebileceğimiz bir olgudur ve bundan başka da karşıtı olmaz.

İÇİNDEKİLER

İYİLİK ALLAH'TAN, KÖTÜLÜK NEFİSTENDİR


Yeni Sayfa 1

Kubh ve hüsün konusunda insanların üç gruba ayrılması

Bundan maksat da şudur:

Aklın bir takım şeyleri iyi ve bir takım şeyleri de kötü olarak nitelendirme yetkisine sahip olması meselesi, kader meselesinin ayrılmaz bir parçası değildir. Bunu belledikten sonra, bilmek gerekir ki, aklın bir takım şeyleri iyi, bir takım şeyleri de kötü olarak nitelendirme yetkisine sahip olması meselesi ile ilgili olarak insanlar üç gruba ayrılmışlardır:

İki aşırı uç ve bir de orta yolu tutanlar...

Taraflardan biri, aklın iyi ve kötü görme yetkisini kabul eder ve bunun fiilin zati sıfatı olup ondan ayrılmadığını savunur. Onların nazarında şerait, sadece bu vasfı ortaya çıkarır. Bu gibi sıfatların bir sebebi de yoktur. Bu, Mutezile’nin görüşüdür ve zayıf bir görüştür. Buna rabbin mahlûkatla karşılaştırılması da eklenince şunu söylemek durumu ortaya çıkar:

Mahlukatta güzel olarak belirginleşen şey, yaratıcıdan da güzel olarak belirginleşir. Mahlukattan kötü olarak sadır olan şey, yaratıcıdan da kötü olarak sadır olur. Bunu dediğimizde, Kaderiyecilerin diğer batıl görüşlerine de zemin hazırlamış oluruz. Tecviz ve ta’dil bağlamında söyledikleri diğer yanlış çıkarsamaların dayanağı da bu görüştür. Bunlar fiiller bağlamında müşebbihedirler. (Allah’ı mahlûkata benzetirler) fiiller bağlamında yaratıcıyı mahlûkata, mahlûkatı da yaratıcıya benzetirler. Hiç kuşkusuz bu, batıl bir görüştür. Tıpkı sıfatlar bağlamında yaratıcının mahlûkata ve mahlûkatın da yaratıcıya benzetilmesinin batıl olması gibi.

Örneğin, Yahudiler yüce Allah’ı, beri ve münezzeh olduğu noksanlıklarla vasfettiler ve Onu mahlûkata benzettiler. Yoksul, cimri ve zayıf görüşlü olarak vasfetmeleri gibi. Kuşku yok ki, onların bu anlayışları batıldır. Çünkü yüce Allah bütün noksanlıklardan münezzehtir ve hiçbir noksanlık barındırmayan kemal sıfatlarına sahiptir. O, kemal sıfatları itibariyle mahlûkatın sıfatlarından birine benzemekten de yücedir, münezzehtir. Sıfatları itibariyle O’na denk hiç kimse yoktur. Ameli, kudreti, iradesi, rızası, gazabı, yaratması, istiva etmesi, gelmesi, inmesi vb. gibi kendisine ilişkin nitelemeleri veya resulü’nün O’na dair nitelemeleri itibariyle de mahlûkata hiçbir şekilde benzemez.

Selefin bu husustaki mezhebi, Allah’ın kendisini vasfettiği ve peygamberinin (s.a.v.) O’nu nitelediği gibi vasfetmek, tahrif ve tatil (sıfatları bütünüyle olumsuzlamak, Allah’ı sıfatsızlaştırmak) sapmalarına asla yönelmemek şeklindedir.

Allah’ın sıfatlarını mahlûkatın sıfatlarına benzetmezlerdi. Allah’ın sıfatlarını olumsuzlayan, Allah’ı sıfatsızlaştırmaktadır (Muattala). Allah’ı sıfatsızlaştıran da olmayan bir şeye tapmış olur.

Müşebbihe (benzeten) ise, somutlaştırmacıdır. Somutlaştırmacı ise bir puta tapmaktadır.

Selef mezhebi, sıfatları somutlaştırmadan ispat etme, sıfatsızlaştırmadan tenzih etme esasına dayanır.

Nitekim yüce Allah şöyle buyurmuştur:

“O’nun benzeri hiçbir şey yoktur.” (Şura, 11)

Bu ifade, somutlaştırmacılara bir cevap niteliğindedir. Aynı ayetin devamında ise şöyle buyurmuştur:

“O, işitendir, görendir.” (Şura, 11)

Bu da Allah’ı sıfatsızlaştıranlara cevap niteliğindedir. Allah’ın fiilleri mahlûkatın fiillerine benzetilemezler. Çünkü mahlûkat bütünüyle O’nun kullarıdır. Zulmederler, çirkin hayasızlıklar işlerler. Allah onların bu gibi fiilleri işlemelerine engel olmaya kadirdir. Allah’ın fiillerini mahlûkatın fiillerine benzettiğimiz zaman, kulların işledikleri çirkinlikler, aynı zaman da O’nun da çirkinlikleri olurlar. Bundan dolayı da yergiyi hakkeder. Ama yüce mahlûkatın çirkinlikleri yüce Allah’a nispet edilemezler. Çünkü kullarını, mahlûkatı bu özellikte yaratmasının gerisinde üstün bir hikmet ve büyük bir nimet vardır. Bu, selefin, fukahanın ve Allah’ın yaratmasının ve emrinin bir hikmete dayandığını kabul edenlerin görüşüdür

Allah, hiçbir şeyi bir hikmete dayalı olarak yaratmaz, bir hikmete dayalı olarak emretmez, diyenler, tercihi gerektiren bir etken olmaksızın iki eşitten birini tercih etmekten ibaret olan iradeden başka bir şey ispat etmiş olmazlar. İbn-i Kilab’ın ve ona tabi olanların görüşünün aslı da budur. Bu, Kadireycilerin ve Cehmiyecilerin görüşünün de aslıdır.

Aklın iyi ve çirkin görme yetkisi mes’elesi ile ilgili diğer görüş ise şudur:

Fiiller, hükümlerden ibaret olan sıfatları da, hükümlerin illetleri olan sıfatları da kapsamazlar. Bilakis, kadir olan Allah, eşit iki şeyden birini emretmiştir, diğerini değil. Salt iradeden dolayı. Bir hikmetten dolayı değil veya yaratma ve emirde olan bir maslahattan dolayı da değil.

Diyorlar ki:

Allah’ın, kendisine ortak koşulmasını emretmesi ve sadece kendisine ibadet edilmesini nehyetmesi caizdir. Zulüm ve çirkinlikleri emretmesi, iyilik ve takvayı nehyetmesi de caizdir. Hüküm olarak vasfedilen hükümler, salt nispet ve izafeden ibarettirler. Onlara göre maruf olan bir şey kendisi itibariyle maruf değildir. Yine onlara göre münker olan bir şey de kendisi itibariyle münker değildir. Hatta:

“Onlara iyiliği emreder, onları kötülükten meneder, onlara temiz şeyleri helâl, pis şeyleri haram kılar.” (Araf, 157) ayetini de şöyle anlarlar:

Onlar, emrettikleri şeyleri onlara emrederler, nehyettikleri şeyleri de nehyederler. Helâl kıldıkları şeyleri helâl kılarlar ve haram kıldıkları şeyleri de haram kılarlar. Bilakis emretme, nehyetme, helâl kılma ve haram kılma, onlara göre, kendileri itibariyle bu nitelikte değildirler. Maruf, münker, temiz ve pis de öyle. Bunlar, sadece insan doğasına uygun ifadelerle dile getirilmişlerdir. Bu da, onlara göre, rabbin marufu sevdiğini, münkerden de buğzettiğini göstermez.

Bu görüş ve bundan kaynaklanan diğer değerlendirmeler de önceki gibi kitap ve sünnete muhalif zayıf bir görüştür. Selef kuşağının ve fukahanın icmaı’na da aykırıdır. Apaçık akli kanıta aykırı olması da cabası. Çünkü yüce Allah kendisini çirkin hayasızlıklardan tenzih etmiş ve şöyle buyurmuştur:

“Allah kötülüğü emretmez.” (Araf, 28)

Aynı şekilde hayır ve şerri bir görmekten de kendisini tenzih etmiştir:

“Yoksa kötülük işleyenler ölümlerinde ve sağlıklarında kendilerini, inanıp iyi ameller işleyen kimseler ile bir mi tutacağımızı sandılar? Ne kötü hüküm veriyorlar!” (Casiye, 21)

“Öyle ya, Allah’a teslimiyet gösterenleri, o günahkârlar gibi tutar mıyız hiç? Size ne oluyor? Ne biçim hüküm veriyorsunuz?” (Kalem, 35-36)

“Yoksa biz, iman edip de iyi işler yapanları, yeryüzünde bozgunculuk yapanlar gibi mi tutacağız? Veya Allah’tan korkanları yoldan çıkanlar gibi mi sayacağız?” (Sad, 28)

Bu olumsuzlayıcılara göre, bunları eşit görmekle, bazısını bazısından üstün tutmak arasında da bir fark yoktur. Allah’ın kendisini bu hususların bazısından tenzih etmesi, diğer bazısından tenzih etmesinden daha iyi değildir...

Bu ise, hem nassa, hem de akla aykırı bir anlayıştır.

Nitekim yüce Allah bir ayette şöyle buyurmuştur:

“Allah peygamberliğini kime vereceğini daha iyi bilir.” (En’am, 124)

Onlara göre, resul göndermenin resulle ilintisi, tıpkı hitabın fiillerle ilintisi gibi, ne ilintilemenin öncesinde ne de sonrasında bir niteliğin varlığını gerektirmez.

Fıkıhçılar ve müslüman grupların büyük bir çoğunluğu ise şu görüştedir:

Allah haramları haram kıldı, onlar da haram oldular.

Vacipleri vacip kıldı, onlar da vacip oldular.

Bu bağlamda karşımızda iki durum var.

1 - Biri vacip ve haram kılmadır, ki bu, Allah’ın kelâmından ve hitabından ibarettir.

2 - Biri de vaciplik ve haramlıktır. Bu da fiilin sıfatıdır.

Allah her şeyi bilen ve hikmet sahibidir. Hükümlerin içerdiği maslahatı bilir. Buna dayalı olarak emreder, nehyeder. Bunun gerekçesi de emir ve nehiyde, emredilen ve yasaklanan şey de kullara dair maslahat ve ifsad edici unsurların bulunmasıdır. Bu ise, fiilin hükmünü ispat eder.

Fiilin sıfatına gelince, bu ise, bazen hitap olmaksızın da sabit olabilir. Hitapla da sabitleşebilir.

İÇİNDEKİLER

AKLIN GÜZEL VE ÇİRKİN GÖRMESİ


Yeni Sayfa 1

Kudret-fill ilişkisi

Fakat, emir ve yasakların çerçevesini oluşturan kudrete gelince, bu bahsi diğerdir, konumuzla ilgili değildir.

Bu iki kudreti ayırmakla, kudret fiille beraberdir, diyenlerin, kudret, fiilden öncedir, diyenlerin, bütün fiiller, güç yetirilmez yükümlülüklerdir, diyenlerin ve de buna karşı çıkanların görüşlerini daha iyi anlarsın. Bu bağlamda ortaya konulmuş görüşlerin gerisindeki sırları da ortaya çıkarırsın. Şayet bu açıklamayı anlamakta güçlük çekiyorsan, kendini örnek al. Kalem aracılığıyla yazdığın, asa ile vurduğun veya keser ile bir ağacı doğradığın zaman, örneğin kalem, senin ortağın mıdır?

Ya da fiilin kendisi ve niteliklerinden herhangi bir şey ona izafe edilir mi?

Ya da onun etkisini bütünüyle ortadan kaldırman, onu büsbütün silmen ve varlığını yokluk gibi görmen doğru olur mu?

Yoksa şöyle mi söylenir:

Onunla yaptı. Onunla meydana getirdi...

Hiç kuşkusuz en yüce örnek Allah’ındır. Kulun elindeki sebepler onun fiillerindendirler. Kul bunlara muhtaçtır ve onlarsız yapamaz. Sebepleri ve müsebbepleri yaratan da yüce Allah’tır. Bununla beraber yüce Allah, şart koşulmaktan ve nedenlerle sınırlandırılmaktan, bunların bazısını bazısıyla irtibatlı şekilde düzenleyerek iş görmekten münezzehtir. Ancak bir hikmetten dolayı fiillerini sebeplerle irtibatlandırır. Bu da kendisine döner neticede. Allah üstün iradelidir, her yaptığı yerindedir.

Soruyu soran kimsenin:

Etkiyi olumsuzladığımız zaman, bu, yüce Allah’ın tek başına fiili yapmasını, bu da kulun cebir sonucu hareket etmesini, dolayısıyla emir ve yasaklarla ilgili şer’i hükümlerin dürülüp bir kenara atılmasını gerektirir, şeklindeki sözüne gelince.

Buna cevap olarak şunu söyleriz:

Şayet olumsuzladığın etkiyle, fiilin kendisi veya herhangi bir sıfatı üzerinde tek başına ve bağımsız olarak gerçekleşen etkiyi kast ediyorsan, bu söylediğin doğrudur. Ehl-i sünnet’ten bazı kimseler, önermenin ikinci şıkkı bağlamında senden farklı düşünüyor olsalar da.

Eğer bununla, varlığı ve yokluğu üzerinde eşit düzeyde kadir olmayı kast ediyorsan ve de fiilin bununla olmayışını, bununla meydana gelmeyişini söylemeye çalışıyorsan, bu, daha önce de değindiğimiz gibi, yanlıştır. O zaman, cebir durumu ortaya çıkmadığı gibi, şeriatın içerdiği hükümler de egemen ve geçerli olur. Emir ve yasak bilgisi yayılır. En güçlü kanıt Allah’ındır.

Şimdi anlamış bulunuyorsun ki, mutlak olarak etkiyi olumlamak veya mutlak olarak olumsuzlamak, ayrıntılı açıklamalara girmeden, etkinin anlamını etraflıca ele almadan toptan bir redd ya da kabule yönelmek, cehaletin girdabına girmek ve sapık inançların kucağına düşmektir. Yukarıdaki soruyu soran kişi, isimlerin ortaklığı bağlamında görüş sahiplerinin aralarındaki ihtilafları doğru olarak tanımlamıştır. Böylece okuyucular da mahlûk fiil ile mahlûk kudret arasındaki bağlantıyı, sebepler ile müsebbepler arasındaki bağlantıyı anlamış oldular. Yüce Allah’ın göklerde ve yerde, dünyada ve ahirette yarattıklarının tümü bu kapsama girerler. Çünkü sebeplerin bağımsız etkilerinin olduğuna inanmak, sapıklığın giriş kapısıdır. Sebeplerin etkisini bütünüyle olumsuzlamaksa, cehalet içinde kalakalmaktır. Gerçi ileride de değineceğimiz gibi, insanın kudretinin, başka mahlûklarda bulunmayan bir takım özelliklerinin de olduğu bir gerçektir.

Belki de bu açıklamadan şöyle diyeceksin:

Ben sebepleri anlamıyorum. Etkileri ayırma ve ikisinden birini kabul etme çemberinden çıkamıyorum...

Bunu söylemenin nedeni, sapık bir geçmişinin olmasından başka bir şey değildir.

“Kitabı bilmeyenler de tıpkı onların söylediklerini söylediler. Allah, onlar hakkında hükmünü verecektir.” (Bakara, 113)

Sen bu halinle bir yol ayırımında bulunuyorsun. Ya cennetin yoluna, ya da cehennemin yoluna girmek üzeresin. Bu yüzden senin için yeniden açıklama yapılır. Kulun, sebep olmak anlamında bir etkisinin bulunduğu beyan edilir. Kalemin etkisi gibi. Meydana getirmek ve yaratmak anlamında bir etkisi ise söz konusu değildir. Bunun için sana örnekler de gösteririz. Belki işin aslını anlarsın diye. Ki, meydana getirici sebeplerin varlığını kabul etmenin şirk olduğunu anlayasın. Ama sebeplerin, amaca ulaştırıcı sebepler olarak varlıklarını kabul etmenin de tevhidin ta kendisi olduğunu bilesin. Umulur ki Allah, bu açıklamayı görmeni sağlayacak bir nuru kalbine bahşetmiş olsun.

“Bir kimseye Allah nur vermemişse, artık o kimsenin aydınlıktan nasibi yoktur.” (Nur, 40)

Eğer desen ki:

Kudretin ispatı, gerçek anlamda kulun etkisinin olumsuzlanması demektir. Böyleyken, ne diye fiil kula izafe edilir ki?

Neden emir ve yasaklara muhatap olur?

Ne diye ödül ve ceza alır?

Bu, kelimenin tam anlamıyla cebir değil de nedir?

İnsanın kudretini katibin kalemine ve vuranın elindeki asaya benzetiyorsun. Peki, bir kalemin ödül aldığını veya bir asanın cezalandırıldığını gördün mü?

İnşallah, sana bu konuyu açıklayacağım. Yaratıcının yardımıyla sana doğru yolu göstermek vaciptir. Eğer, somut bir örnek verilmedikçe kaderin ve kudretin sırlarını anlayamıyorsan, bizzat görerek dinle. Umulur ki Allah sana desteğini göndersin.

İÇİNDEKİLER

KULUN İHTİYARÎ FİİLLERİ


Yeni Sayfa 1

Kul gerçek fail mi?

Eğer desen ki:

Bu taktirde sana şu soruyu yöneltirim:

Onların olumsuzlayıp iptal ettikleri cebri takdirin dışına çıktığımda ve yine onların ileri sürdükleri ve açıkladıkları görüş üzere sebat ettiğim zaman, bir insanın fiili ile ilintili olarak sevap ve ceza olguları nasıl bina edilebilir?

Bir insanın gerçek anlamda fail olarak isimlendirilişi ve fiilinin kudretine dayandırılması nasıl mümkün olabilir?

Buna cevap olarak derim ki:

-Doğru yola ileten Allah’tır- Bil ki, yüce Allah, kulun fiilini, övülen veya yerilen sonuçların sebebi olarak yaratmıştır. Bir insan, salih bir ameli, örneğin namazı, kalbiyle yönelerek kılsa, kendini tam anlamıyla verse, her türlü aykırı duygu ve düşünceden ayıklanmış halde ihlasla yerine getirse, üzerinde durup bu görevi yerine getirse, namazın içerdiği güzel sözlerin anlamını derinliğine kavrasa, kapsadığı salih amellerin gerisindeki anlam ve amacı algılayarak hareket etse, kısa vadede kalbi nurlanır, göğsü açılır, nefsi mutmain olur, bilgisi artar, kesin inancının düzeyi artar, aklı güçlenir. Bunun gibi daha birçok bedensel fonksiyonlarında artış olur. Bunun yanı sıra yüzünde bir parlaklık meydana gelir. Çirkin hayasızlıklardan ve kötülüklerden uzak durur. İnsanların kalplerine ona yönelik bir sevgi telkin edilir. Belalar kendisinden savılır. Ve bunun gibi Allah’ın bilip de bizim bilmediğimiz daha neler olur!

Sonra nur, ilim ve yakin gibi kişide meydana gelen bir etkilenimler, kendi türünden veya başka türden sonuçlara yol açan sebepler işlevini de görürler... vs. Bu yüzden:

İyiliğin sevaplarından biri de kendisinden sonra bir başka iyiliğe yol açması, kötülüğün cezalarından biri de kendisinden sonra bir başka kötülüğe yol açmasıdır, denilmiştir. Aynı durum herhangi bir kötü amel için de geçerlidir. Örneğin yalan söylemeyi ele alalım. Yalan söyleyen kişi, yalan söylediği andan itibaren kalp karanlığı, katılık ve göğsün daralması ile cezalandırılır. Nifak, kararsızlık ve öğrendiklerini unutma musibetine duçar olur. Öğrenmek istediği ilmin kapısı yüzüne kapanır. Yakini inancında ve aklında eksilme meydana gelir. Yüzü kararır, insanların kalbinde ona karşı nefret ve kin duyguları uyanır. Yalan söylemesinin ardından aynı cinsten veya başka türden günahlara da cüret eder...vs. Ancak Allah’ın rahmetinin kendisine ulaşması başka.

Şu halde, sözünü ettiğimiz bu sonuçlar, amellerin etkileridir ve biz bunlara sevap ve ceza deriz. Amellerin bunlara havale edilmesi ve bunlara tabi olması, yüce Allah’ın var ettiği bütün sebeplerin müsebbeplerine havale edilmesine benzer. Bir insan yediği, içtiği zaman, doyar ve susuzluğu ortadan kalkar. Allah doyma ve suya kanma ile yeme ve içme arasında sağlam bir bağ var etmiştir. Yeme ve içmeye rağmen doymasını ve suya kanmasını dilemezse, bunu yapabilir. Bunu da ya yiyecekte doyurucu olma özelliğini kaldırarak veya doyma mahallinde bir engel meydana getirerek gerçekleştirir. Ya da dilediği başka bir şeyle bunu sağlar. Şayet yüce Allah, bir insanın yemesiz ve içmesiz veya alışılan yiyecek ve içeceklerin dışındaki bir şey aracılığıyla doymasını ve suya kanmasını dilerse, bunu da yapabilir.

Aynı durum ameller için de aynen ve tıpatıp geçerlidir. Sevap kazandıran ve ceza gerektiren tüm ameller için...

Sevaba bu ismin verilmesinin nedeni, bir amel işleyen kimseye işlediği amelden dönen sonuç olmasıdır. Cezaya da (ikab) denilmesinin nedeni, ameli takip etmesi, yani ondan sonra olmasıdır. Eğer Allah salih bir amel işleyen kimseyi, bu amelinden dolayı sevaplandırmak istemeseydi, bunu ya amelde sevap gerektirici özellik var etmemekle veya sevabın gerçekleşmesini engelleyen etmenler var etmekle ya da başka etkenlerle bunu yapardı. Aynı durum cezalandırmalar için de geçerlidir.

Konunun açıklamasına gelince:

Yeme ve içmenin kendisi kulun seçimi ve dilemesiyledir. Bu, aynı zaman da Allah’ın da fiilidir. Yemeden sonra doymanın gerçekleşmesinde kesinlikle kulun hiçbir etkisi yoktur. Hatta doymayı gerektiren sebeplere başvurduktan sonra doymayı ortadan kaldırmak istese bile buna güç yetiremez. Amelin kendisi de kulun iradesi ve seçimi ile gerçekleşir. Eğer kul ameli gerektiren olguların meydana gelmesinden sonra, yani amelin fiilen gerçekleşmesinden sonra, söz konusu amelin etkisini ve sevabını yok etmek istese bile buna güç yetiremez.

İşte bu, dünya ve ahirette Allah’ın var ettiği tüm sebeplerin gerisindeki ilâhî hikmet ve dilemedir. Fakat ahiret yurdu için faydalı ve zararlı olan amellerin çoğu insanların aklında yoktur, bunlardan habersizdirler. Yine kulların bu dünya yurdundan sonra varacakları akıbet ve dönecekleri mekan da akıllarında olmaz. Bu yüzden yüce Allah müjdeleyici ve uyarıcı olarak peygamberlerini göndermiş, kitaplarını indirmiştir. Ki peygamberlerin gönderilmesinden sonra insanların Allah’a karşı ileri sürebilecekleri bir bahaneleri, bir gerekçeleri bulunmasın. Allah’ın bu olaya egemen olan hikmeti, bütün sebeplerin ve müsebbeplerin yaratılmasının gerisindeki sebebe benzer.

Bunun böyle olmasının nedeni, Allah’ın ezeli ilminin, geçerli iradesinin ve karşı konulmaz kudretinin, bazı toplulukların, işledikleri bazı ameller gereğince cennete gitmelerini gerektirmesinden, öngörmesinden başka bir şey değildir. Yani Allah, bu toplulukların amellerin amellerini yaratmış ve bu amelleri aracılığıyla onları hoşnutluğuna iletmiştir. Aynı durum cehennem ehli için de geçerlidir.

Nitekim doğru sözlü ve sözü her zaman doğrulanan Peygamberimiz (s.a.v.) de buna işaret etmiştir. Bazıları peygamberimize (s.a.v.) şöyle dediler:

“Amel etmeyi bıraksak ve kaderde yazılanlara güvensek daha doğru olmaz mı? Buyurdu ki: Hayır, siz amel edin; her şeye, yaratılışının amacı olan şey kolaylaştırılır. Kim mutluluk ehli olarak yaratılmışsa, onun için mutluluğa götürücü ameller kolaylaştırılır. Kim mutsuzluk ehli olarak yaratılmışsa, onun için mutsuzluğa götürücü ameller kolaylaştırılır.” (Buhari, Kader, 4; Müslim, Kader, 6)

Burada peygamberimiz (s.a.v.) mutlu insan için, yüce Allah’ın kendisini mutluluğa ulaştıracağı amellerin kolaylaştırıldığını açıklıyor. Bu durum mutsuzluk bağlamında da geçerlidir. Allah’ın bu amelleri kolaylaştırması, bu amelleri ilham etmesinin ve sebeplerini hazırlamasının kendisidir. İşte Allah’ın, kulların amellerini yaratmasının açıklaması budur. Dolayısıyla Allah’ı ameli yaratmasının kendisi, mutluluğa veya mutsuzluğa yol açan sebeptir. Dileseydi Allah, bunu amelsiz de yapabilirdi. Hatta bazı kimseleri amelsiz de mutluluğa iletecektir de, diyebiliriz. Çünkü cennette fazla yer kaldığı zaman, buraya yerleştirmek için bir topluluğu yaratacaktır.

Geride şunu demek kalıyor:

Şu halde, sonuçları gerçekleşmesini gerektiren hikmet, ilk sebeplerdendir ve işlerin sonuçta gelip dayandıkları bir hakikattir. Şahıslar ve objeler açısından geçerli olan özellikler ve ayrıcalıklar gibi kader olgusunun bütünsel meseleleri, kulların fiillerinin yaratılması meselesinin kapsamına girmezler. Şu anki, fetva oturumu da bu amaçla gerçekleşmiş değildir. Burası bu gibi meseleleri, bırakın bir ölçüde ayrıntılı olarak el almayı, genel olarak ele almanın dahi yeri değildir.

Akıl sahibi bir kimse için şunu bilmek yeterlidir:

Allah her şeyi bilir, hikmet sahibidir, merhamet edendir. Akıllar hikmeti karşısında şaşkına dönmüşlerdir ve rahmeti her şeyi kapsamıştır. Her şeyi ilmiyle kuşatmış ve levhinde kalemle bunları birer birer kaydetmiştir. Ve bunlar kaderinin kapsamında gizli sırlardır. Saklı bilgilerdir ki, bütün mahlûkatını bunlardan haberdar kılmamıştır. Bütün varlıklar içinde bu bilgileri kendine özgü kılmıştır. İlim sahipleri ve velayet derecesine ulaşmış kimseler, bunlardan sadece bazı genel noktalara erişebilirler. Bazen ulaştıkları bu bilgileri açıklamalarına da izin verilmeyebilir. Bazen bu bağlamda insanlarla akıllarının kapasitesi oranında konuşurlar.

İÇİNDEKİLER

KULUN İHTİYARÎ FİİLLERİ


Yeni Sayfa 1

Kul ile Allah arasında benzerlik kurmak

Tam da bu noktada Kaderiyeciler sapmışlardır. Çünkü onlar, Allah’ın fiillerini kulların fiillerine benzettiler -Allah onların söylediklerinden münezzehtir, yücedir-

Dolayısıyla asıl onlar fiiller noktasında müşebbihedirler. (Kul ile Allah arasında benzerlik kuruyorlar.)

Onların inanışlarına göre, bilgileri ve akılları oranında kendileri açısından güzel olan bir şey Allah açısından da mutlak olarak güzeldir ve kendileri açısından çirkin olan bir şey de mutlak olarak O’nun açısından da çirkindir. Ya da kendileri açısından güzel olduğunu bildikleri şey, iyilikleri ve kurtuluşları anlamını içerdiği için bu niteliğe sahiptir. Ve çirkin olduğunu bildikleri şey de, kendilerinin zararına olduğu için bu niteliği almıştır. Allah, şanına layık olmayan bu tür yakıştırmalardan münezzehtir.

Kul fiilin var olması üzerinde etkili midir, değil midir? Sözüne gelince:

İÇİNDEKİLER

KULUN İHTİYARÎ FİİLLERİ


Yeni Sayfa 1

Kulların fiillerinde cumhurun görüşü

Ulemanın çoğunluğu ise şu görüştedir:

Kulların fiilleri, Allah tarafından yaratılmışlardır, ama kul tarafından işlenmişlerdir. Bunlar kulun fiilleridir ve kul ile kaimdirler. Allah’ın fiilleri olmadıkları gibi, O’nunla da kaim değildirler. Bilakis, Allah’ın yaptığı şey, fiilinin kendisi değildir. Allah, kendisi tarafından yaratılan bir şeyle vasfedilmez. Yalnızca kendisi ile kaim olan şeyle vasfedilir. Böylece ulemanın çoğunluğunun görüşleri doğrultusunda, Allah’ın zulmetmiş olması gibi bir sonuç çıkmaz.

Fakat öbürleri, Allah, kendisinden ayrı varlık olan mahlûkla vasfedilir, diyorlar. Kendisinin yarattığı ve varlığı itibariyle kendisinden ayrı olan şeyin varlığından dolayı adil ve yaratıcı olarak vasfedilir. Böylece, bu kanaatte olanlar, Allah’ın zalim olmasını gerektirici bir çıkarsamada bulunmuşlardır. Çünkü Allah tarafından yaratılan ve varlığı itibariyle de kendisinden ayrı olan zalim kimseler vardır. Çünkü bunlar, varlığı itibariyle kendisinden ayrı olan bir şeyin, başkasının sıfatı ve kendisinin fiili olması ile böyle olmaması arasında bir fark görmezler. Hepsi de onlara göre, Allah’ın kudretine, dilemesine ve yaratmasına nispet edilme bağlamında aynı düzeydedirler.

Bunlar, güç yetirilmeyen yükümlülüğün de varlığını mutlak olarak ifade ederler. Oysa selef kuşağından hiçbir alim, güç yetirilmeyen yükümlülüğün varlığını mutlak olarak dile getirmemiştir. Nitekim onlar içinden mutlak olarak cebrin varlığını savunan da olmamıştır. Yine, Allah’ın mutlak olarak kullarını zorladığını söyleyen de çıkmamıştır. Bunun gibi, Allah’ın kullarına güç yetiremedikleri yükümlülüğü yüklediğini de söylememişlerdir. Bunu söylemek, kulların emredildikleri şeye güç yetirmelerini olumsuzlamak anlamına gelir. Bu da güç sahibi fail olmalarını olumsuzlamak demektir.

Bu yüzden, bunlar arasında, Kadı Ebu Bekir b. Bakıllani, Ebu’l-Hasanın arkadaşlarının çoğu, Malik’in, Şafii’nin ve Ahmed b. Hanbel’in Kadı Ebu Ya’la gibi arkadaşlarının büyük bir çoğunluğu gibi, orta yolu tutanları, güç yetirilmeyen yükümlülüğün öngörülmesi hakkında ayrıntılı açıklamalarda bulunmuşlardır. Nitekim daha önce de işaret ettiğimiz gibi, cebir hakkında da ayrıntılı açıklamalarda bulunmuşlardır. Bunlar diyorlar ki:

Güç yetirilmeyen yükümlülüğün varlığı, kulların böyle bir yükümlülüğü yerine getirmeleri mümkün olmayacağı için, caiz değildir. Fakat, karşıtı olan bir şeyle uğraştığı için, güç yetiremeyeceği bir yükümlülüğün varlığı ise, caizdir. Çünkü insan, aynı anda, hem ayakta hem de oturan olamaz. Ayakta olduğu bir durumda, aynı zamanda oturan da olmaya güç yetiremez. Ama, oturur vaziyette iken ayakta durma emri yöneltilebilir. Müslümanlar bunun caiz olduğu hususunda görüş birliği içindedirler. Hatta emir ve yasakların geneli bu kapsama girer. Fakat bu duruma, güç yetirilmeyen bir şeyin emredilmesi denebilir mi? İşte bu hususta görüş ayrılığı vardır.

Bazılarına göre, kul ancak fiil esnasında güç yetiren olabilir. Kudret ancak fiille beraber söz konusudur. Ebu’l-Hasan el-Eş’arî ve kaderi olumlayan tartışmacıların çoğu bu kanaattedir. Bunların anlayışına göre, teklif esnasında her mükellefe, güç yetiremeyeceği bir yükümlülüğe muhataptır. Fiil zamanında Allah’ın kendisinde yarattığı bir kudret sayesinde bu yükümlülüğe güç yetirse de. Ama teklif esnasında buna güç yetiremez. Çünkü karşıt olan bir şeyle meşguldür ve çünkü fiille eş zamanlı kudret kendisinde mevcut değildir. Ama bunun nedeni, bundan mutlak olarak aciz olması değildir. Yürümekten aciz olan yatalak hasta, görmekten aciz olan kör gibi bir fiili işlemekten aciz olanlara gelince, bunlar, aciz oldukları şeylerle yükümlü değildirler. Tıpkı şeriatta yer almayan bir şeyin teklif edilmemesi gibi. Bunda bütün müslüman gruplar görüş birliği içindedirler. Ancak son kuşak alimlerden küçük bir grup, şeriatta bu gibi yükümlülüklerin yer almasının caiz olduğunu iddia etmişlerdir. Bu yönde açıklamaları da Eş’arî’den ve arkadaşlarının çoğunluğundan nakletmişlerdir. Fakat bu, adı geçen kimselere karşı işlenmiş bir hatadır.

Böyle bir yükümlülüğün aklen caiz olup olmadığı meselesine gelince, ümmetin çoğunluğu böyle bir yükümlülüğün varlığın olumsuzlar. Kaderi olumlayanlardan Ebu’l-Hasan el-Eş’arî’nin bağlılarından bir grup aklen bunun olabileceğini savunmuştur. Malik, Şafii ve Ahmed’in arkadaşlarından da bu görüşü benimseyenler vardır. İbn-i Akil ve İbn-i Cevzi gibilerini buna örnek gösterebiliriz. Bir üçüncü grup daha vardır ki, bunlar, güç yetirilmeyen bir şeyin emredilmesinin aklen caiz olması meselesinde, zihin dışında varlığı tasavvur edilen bizzat mümkün olan insanın uçması gibi bir şeyle, iki zıddın bir arada olması gibi aklen mümkün olmayan bir şeyi birbirinden ayırırlar.

Razi gibi, bizzat imkânsız olan yükümlülüğün olduğunu ileri sürenler, yüce Allah’ın, iman etmeyeceğini bildiği ve haber verdiği Ebu Leheb’e iman etme yükümlülüğünü getirmiş olmasını kanıt gösterirler. Böylece Allah, Ebu Leheb’i iki zıt şeyi bir arada bulundurmak, tasdik etmeyeceği şeyi tasdik etmekle yükümlü tutmuştur. Dolayısıyla o, tasdik gerçekleşmediği zaman, bu davranışıyla asıl konumunu tasdik eden bir vaziyettedir. Bu nedenle, yukarıda işaret ettiğimiz kimseler, Ebu Leheb’in, bilinenin aksi olan bir şeyle mükellef tutulduğunu buna dayanarak ileri sürmüşlerdir. Bilinenin aksinin olması da imkânsız olduğuna göre, bunlar, gerçekte Allah’ın bilgisini cehalet konumuna indirgemiş olurlar. Bu ise bizzat imkânsız bir şeydir.

Bunlar, güç yetirilmeyen (malayutak) lafzını her fiili içine alan genel bir ifade olarak algılamışlardır. Çünkü onlara göre, kudret, ancak fiille beraber olabilir. Dolayısıyla bunun içine, bilinenin aksi de girer. Aciz olunan, bizzat imkânsız olan şey de öyle. Sonra bu tür şeylerin caiz olabileceğine dair ona yakın kanıt sıralamışlardır. Ama bu kanıtları iyice irdelendiği zaman, onların aciz olunan veya bizzat imkânsız olan yahut mümkün olan şeyleri güç yetirilmeyenler kapsamına almaya ilişkin değerlendirmelerinin tümüyle batıl olduğu, hiçbir kanıta dayanmadığı anlaşılacaktır. Kulun güç yetirebildiği ibadetlerin caiz olmasına gelince, kendileri şunu söylüyorlar:

Kul, ancak bunları işlediği esnada bunlara güç yetiren olabilir. Bu da, bütün grupların, teklif edilmesinin caiz olduğu hususunda görüş birliği içinde oldukları bir şeydir. Fakat, güç yetirilmeyenler kapsamına girmesiyle ilgili olarak lafzi ve anlamsal bir takım ihtilaflar baş göstermiştir. Böylece bu isim altında değişik kavramlar ve anlamlar değerlendirmeye tabi tutulmuştur. Caiz veya vakî oluşu hakkında ihtilaf edilenler. Vakî oluşuyla ilgili değil, ismi ve niteliği hakkında ihtilaf edilenler gibi.

Ebu Leheb ve benzerlerinin iman etmekle yükümlü tutulmalarına gelince, böyle bir teklifin olduğu gerçektir. Ebu Leheb peygamberin bütün söylediklerini ve haber verdiği her şeyi tasdik etmekle yükümlü tutulurken, aynı zamanda, onun peygamberi tasdik etmeyeceğinin, kâfir olarak öleceğinin bilinmesi arasında bir çelişki yoktur. Ayrıca, iki zıt şeyi bir arada gerçekleştirmekle de yükümlü tutulmuş değildir. Çünkü o, peygamberi (s.a.v.), tebliğ ettiği her şeyle ilgili olarak tasdik etmekle emrolunmuştur. Ama bu tasdik ondan sâdır olmamıştır. Ona, biz sana bir şey emrettik, bununla beraber, senin onu yapmayacağını biliyoruz, denildiğinde, bu, iki zıt şeyi bir arada gerçekleştirilmesinin teklif edilmesi anlamına gelmez.

Diyelim ki Ebu Leheb şöyle dese:

Her söylediğinizi tasdik etmem, bu tasdik edişim mü’min olmamı gerektirir. Ama sizi tasdik etmem, aynı zamanda mü’min olmamamı da gerektirir. Çünkü siz, benim peygamberin (s.a.v.) haber verdiklerinin tümünü tasdik etmeyeceğimi haber verdiniz.

Ona şöyle denir:

Eğer peygamberi (s.a.v.) tasdik etme durumu senin tarafından gerçekleşirse, bu konuyla ilgili diğer haber vakî olmayacak. Senin mü’min olmayacağın da sana haber verilmeyecek. Çünkü sen bizi tasdik etme gücüne sahipsin. Senin bizi tasdik etmenin gerçekleşmesi durumunda böyle bir haber de olmayacaktır. Böyle bir haber, senin güç yetirebildiğin bir şeyi terk etmen ve yalanlamandan sonra gerçekleşti. Sana genel bir tasdiki emrettiğimiz esnada, üstelik senin de buna gücün yetiyorken, böyle bir haberi sana vermiş değiliz.

Sana şöyle denilseydi:

İman et; ama biz senin, bu habere inanmayacağını biliyoruz. Sana, inanman emredilen şey de, Muhammed’in (s.a.v.) Allah’ın resulü olduğunu bildirmendir. Senin buna gücün yetiyor. Ama sen bunu yapmayacaksın...

Biz sana bunları söylediğimizde, senin, bizim sana söylediğimiz, inanmayacaksın, şeklindeki haberimizi tasdik etmende bir çelişki yoktur. Fakat, senin bu tasdikinle imanın bir arada bulunması mümkün değildir. Çünkü böyle bir şey vakî olmadığı gibi, biz de sana bunu emretmiş değiliz. Bilakis, sana, güç yetirebildiğin mutlak imanı emrettik. Ama bunun yanında, senin güç yetirdiğin bu şeyi yapmayacağını haber verdik. Sana, aynı anda, hem iman etmeyle ilgili emrimizi, hem de inanmayacağına dair sana verdiğimiz haberi tasdik et, demedik ki. Senin yapman gereken mutlak tasdiktir. Bu taktirde bizim sana verdiğimiz bu haberi tasdik etmen gerekmez. Eğer sen mutlak olarak bizi tasdik edersen, zaten bizden taraf sana böyle bir haber verilmeyecektir. Bilakis, biz böyle bir haberi sana verdik, çünkü, senin mutlak anlamda bizi tasdik etmeyeceğini anladık.

Bütün bunlar, Ebu Leheb’in bu ayeti duymuş olması ve bunları tasdik etmesinin emredilmiş olması varsayımına göre geçerlidir. Ama durum böyle değildir. Ancak:

“O, alevli bir ateşte yanacak.” (Mesed, 3) ayeti indiğinde, Allah’ın, peygamberine (s.a.v.) bu hitabı Ebu Leheb’e dinletmesini ve Ebu Lehebe bu haberi tasdik etmeyi emrettiğini söylemelerine imkân yoktur. Bilakis, hiç kimse Ebu Leheb’e peygamberimizin (s.a.v.) bu surenin inişini tasdik etmesini emrettiğini dahi ileri süremez. Dolayısıyla:

Ebu Leheb’e, inanmayacağına dair sözü tasdik etmesinin emredildiğine ilişkin söz batıldır, müslüman alimlerden hiçbirinden böyle bir haber nakledilmemiştir. Bu yüzden böyle bir şeyi peygamberden (s.a.v.) nakletmek, bilgisiz bir söz, daha doğrusu peygambere iftira atmaktır.

Eğer denilse ki:

Ebu Leheb’in iman etmesi vacipti. İmanın bir gereği de bu haberi tasdik etmesiydi.

Buna cevap olarak denilir ki:

Bu surenin inişinden sonra, peygambere (s.a.v.) bunu Ebu Leheb’e tebliğ etmesinin vacip olduğun kabul etmiyoruz. Hatta bu sureden başkasını ona teblig etmesi de gerekli değildi. Çünkü artık azap sözü onun hakkında kesinlik kazanmıştı. Tıpkı Nuh kavmi hakkında kesinlik kazanması gibi. Çünkü Nuh’a (a.s.) şu haber verilmişti:

“Kavminden iman etmiş olanlardan başkası artık sana asla inanmayacak. Öyle ise onların işlemekte olduklarından dolayı üzülme.” (Hud, 36)

Bundan sonra resul, onlara tebliğ etmekle yükümlü değildir. Çünkü onlara tebliğde bulunmuş, onlar ise kendisini yalanlamışlar. Artık onlar hakkında azap kesinlik kazanmıştır.

Allah, peygambere belli kimselerin iman etmeyeceklerini haber verir, fakat bu haberi onlara bildirmesini emretmez. Bilakis, peygamber, onların inanmayacaklarını bilmekle beraber onlara genel mesajı tebliğ etmekle yükümlüdür. Örneğin yüce Allah bazı kimseler hakkında şöyle buyurmuştur:

“Gerçekten haklarında rabbinin sözü sabit olanlar, kendilerine bütün mucizeler gelmiş olsa bile, elem verici azabı görünceye kadar inanmayacaklardır.”(Yunus, 96-97)

“Gerçek şu ki, kâfir olanları korkutsan da korkutmasan da onlar için birdir; iman etmezler.” (Bakara, 6)

Bu gibi insanların şahıs olarak iman etmeyeceklerini, bazı melekler ve peygamberler veya başka insanlar bilebilirler. Bununla beraber Allah’ın emir ve yasaklarını onlara tebliğ etmekle yükümlüdürler. Bunda ise, iki zıddı bir arada gerçekleştirmek gibi bir çelişki söz konusu değildir. Kaldı ki, tebliğ etme yükümlülüğü, bilinenin de hilâfınadır. Çünkü yüce Allah kudretiyle dilediği şeyi yapar. Dilemediği şeyi de yapmayacağını bilir. O, bunu yapmayı dilese yapmaya kadirdir de. Yapmayacağını bilmesi, ona kadir olmasını engellemez.

Yüce Allah, kendi iradeleriyle, dilemeleri ve kudretleriyle itaat edeceklerini bildiği kulların, bu durumlarının yaratıcısıdır. Allah’ın onların bu özelliklerinin yaratıcısı olması, bu özelliklerinin fiilen ortaya çıkmasından önce bilmesi açısından daha vurgulayıcıdır.

Nitekim yüce Allah şöyle buyurmuştur:

“Yaratan bilmez mi? O, en ince işleri görüp bilmektedir ve her şeyden haberdardır.” (Mülk, 14)

Dolayısıyla kendilerine emredilen şeylerden yapmadıkları şeyleri, Allah olmayacaklarını bilir. Bu, onların buna güçlerinin yetmemesinden dolayı değil, buna yönelik bir iradelerinin olmamasından dolayıdır. Bu bakımdan bunların emredilmesi, aciz olunan bir şeyin emredilmesi anlamına gelmez. Bilakis, isteseler güç yetirebilecekleri bir şeyin emredilmesi söz konusudur. Fakat onlar, irade etmedikleri için bunu yapmıyorlar.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

Kulların fiillerinin daha önceden takdir edilmesi

Fillerin Allah’ın kaderi olduğunu ileri sürerek tezini kanıtlamaya çalışana ise şunları söyleriz:

Kader, lafzıyla hem takdir, hem de takdir edilen kast edilir. Eğer, kulların fiillerinin, Allah’ın, ilmi, kelâmı ve dilemesi gibi sıfatlarından ibaret olan, takdir etmesinin kendisi olduğunu söylemek istiyorsan, bu, yanlış ve batıl bir görüştür. Çünkü kulların fiilleri hiçbir şekilde Allah’ın sıfatları değildirler. Şayet bununla, fiillerin Allah tarafından takdir edildiklerini söylemek istiyorsan, bu sözün, gerçeğin ifadesidir. Çünkü diğer tüm mahlûkat takdir edilmiş olduğu gibi, kulların fiilleri de takdir edilmişlerdir. Nitekim sahih bir hadiste, yüce Allah’ın, gökleri ve yeri yaratmadan elli bin sene önce mahlûkatın kaderlerini takdir ettiği belirtilmiştir. Bu takdir edilen şeylerin tümü yaratılmışlardır.

Buhari ve Müslim’de Abdullah b. Mesud’dan şöyle rivayet edilir:

Doğru sözlü ve her dediği tasdik edilen Resulullah (s.a.v.) bize anlattı:

“Sizden birinizin yaratılışı şöyle gerçekleşir: Anasının karnında kırk gün nütfe halinde kalır. Sonra bunun gibi kırk gün kan pıhtısı halinde kalır. Sonra kırk gün bir çiğnem et halinde kalır. Sonra onun yanına iki melek gönderilir ve bunlara şu dört söz emredilir ve denilir ki: Rızkını, ecelini, amelini, mutsuz veya mutlu olacağını yaz. Sonra içine ruh üflenir.” (Buhari, Bed’ul Halk, 6; Müslim, Kader, 1)

Şu halde Allah, kişinin amelini takdir ettiği gibi, rızkını ve ecelini de takdir etmiştir. Bilindiği gibi, kişinin yediği rızık takdir edilmiş olmasına rağmen mahlûktur. Ameli de öyle. Mutluluğu ve mutsuzluğu da. Ki bunlar, amelin sevabı ve cezası olarak belirginleşirler. Bunların tümü takdir edilmişlerdir. Rızkın takdir edilmiş olduğu gibi. Takdir edilen her şey de mahlûktur.

“Ameller şeriatların kapsamındadırlar. Şeriatlar ise mahlûk değildirler” şeklindeki sözlerine gelince, buna cevap olarak şöyle denir:

Şeriat lafzıyla, Allah’ın dini yasalaştırdığı kelâmı kast edildiği gibi, meşru olarak hükmedilen, yasalaştırılan ameller de kast edilir. Çünkü bu gibi kelimelerle masdar anlamı kast edildiği gibi, mef’ul anlamı da kastedilebilir. Halk ve benzeri lafızlarda olduğu gibi.

Eğer deseniz ki:

Kulların amelleri, Allah’ın kelâmı anlamında şeriattır. Bu sözünüz kesinlikle batıldır.

Şayet, ameller, Allah’ın emriyle yasalaştırılmışlardır, demek istiyorsanız, bu dediğiniz doğrudur. Fakat Allah’ın emri mahlûk değildir. Fakat emredilen, Allah’ın emriyle olan veya Allah’ın emriyle yerine getirilen şey kesinlikle mahlûktur. Emre muhatap olan kul mahlûk olduğu gibi.

Emir sözcüğüyle masdar anlamı kast edildiği gibi, mef’ul anlamı da kast edilir. Mef’ul (yapılmış) olan bir şey de mahlûktur.

Nitekim yüce Allah şöyle buyurmuştur:

“Allah’ın emri gelmiştir.” (Nahl, 1)

“Allah’ın emri mutlaka yerine gelecek...” (Ahzab, 38)

Burada, emredilen şey kast edilmiştir, Allah’ın kelâmı olan emri değil. Bunların kanıt olarak ileri sürdükleri bu ayet de şeriat anlamını kapsıyor, bu ise emir ve kader demektir. Bu konuyla ilgili olarak iki grup sapmıştır:

Birinci grup, Allah’ın kelâmı mahlûktur, diyen Cehmiyecilerdir. Bunlar:

“Allah’ın emri mutlaka yerine gelecek...” ayetini kanıt gösterirler. Diyorlar ki:

Makdur, yani güç yetirilen olan bir şey mahlûktur. Bunlar, sapık hululiyecilerdir. Ki Allah’ın emri ve kaderidirler diye kulların fiillerini kadim kılarlar. Böyle olunca da Allah’ın emrine ve kaderine mahlûk denemeyeceği için kulların fiillerine de mahlûk denemeyeceğini ileri sürerler.

İÇİNDEKİLER

KULLARIN FİİLLERİNİN KADİM VEYA YARATILMIŞ OLDUĞU


Yeni Sayfa 1

Kulların Fiillerinin Kadim Veya Yaratılmış Olduğu

Soru:

Alimlerin önde gelenlerinin, din imamlarının-Allah hepsinden razı olsun- kulların fiilleri hakkındaki görüşleri nedir:

Kulların fiilleri kadim midir?

Yoksa insan yaratılırken fiiller de yaratılmış mıdır?

Kulların hareketleri gibi sair fiilleri de kaderin kapsamındadırlar. Ve bu da göklerin ve yerin yaratılmasından önce takdir edilmiştir, diyenlerin kanıtı nedir?

Şu kesinlikle hurma ağacıdır veya zeytin ağacıdır, diyen kimse gibi mazi fiille ilgili olarak herhangi bir şeyi istisna etmeyen ve bir şey dediğinde meşiyete müracaat eden kimseler hakkında ne söylenmiştir. Bu hususta geniş açıklama istenmektedir.
Cevap:

Hamd alemlerin rabbine özgüdür. Ümmetin ilk kuşağının ve imamlarının ittifakıyla kulların fiilleri mahlûktur. Diğer dönemlerde ortaya çıkan islâm imamları da bu görüşü ifade etmişlerdir. İmam Ahmed gibi, ondan önce ve ondan sonra gelen başka birçok imam gibi...

Hatta bazıları şunu söylemişlerdir:

Kulların fiilleri mahlûk değildir, diyen kimse, gök ve yer mahlûk değildir, diyen kimseden farksızdır. Yahya b. Said el-Attar şöyle diyor:

arkadaşlarımızdan hep, kulların fiilleri mahlûktur, sözünü duyardık.

Kaderiyeciler, kulların fiilleri Allah tarafından yaratılmamışlardır, dediklerinde ve fiilleri Allah’ın değil, kulların meydana getirdiklerini veya yarattıklarını ileri sürdüklerinde, selef uleması da kulların fiillerinin mahlûk olduklarını dile getirmişlerdi. Bu bağlamda selef uleması ve imamlar, kulların fiilleri de dahil olmak üzere her şeyin yaratıcısının Allah olduğunu açık bir dille ifade etmişlerdir.

İÇİNDEKİLER

KULLARIN FİİLLERİNİN KADİM VEYA YARATILMIŞ OLDUĞU


misal-3

بســـم الله الرحمن الرحيم

KULLARIN FİİLLERİNİN KADİM VEYA YARATILMIŞ OLDUĞU

Kulların Fiillerinin Kadim Veya Yaratılmış Olduğu
Kur'an lafızlarının mahluk olmaması
Cehmiye'ye göre Kur'an'ın mahluk oluşu
İmam Ahmed'in cevabı
Kulların fiillerinin daha önceden takdir edilmesi
Emir, şer' ve kader kavramlarının açıklanması
Cehmiye'nin görüşü, selefin cevabı
Hulul düşüncesini reddedenler

İÇİNDEKİLER

ALFABETİK FİHRİST


misal-3

بســـم الله الرحمن الرحيم

KULUN İHTİYARÎ FİİLLERİ

Kelam ilminin derinliklerine dalan ehl-i İslâm'ın görüşü
Kul ile Allah arasında benzerlik kurmak
Kulun fiil üzerine etkisi
Kudret-fill ilişkisi
Kur'an'da kulun fiili, dilemesi ve kuvveti
Kul gerçek fail mi?
Allah'ın hikmetini bilme
Kulun kudreti ve kazancı
Yaratma ve kazanç arasındaki fark

İÇİNDEKİLER

ALFABETİK FİHRİST


misal-3

بســـم الله الرحمن الرحيم

KULUN İRADESİ

Kulun İradesi
Kur'an'da iradenin anlamı
İyilikleri Allah'a kötülükleri kendine bağlama gerekliliği
Şer' ve kaderde mümin ve kaderiyecilerin yolu

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Kulun İradesi

Soru:

Kul, bir fiili irade ettiği zaman onu işlemeye güç yetirebilir mi, yetiremez mi?

Bir günahı terk etmeyi irade ettiği zaman, o günahı terk etmeye kadir midir, değil midir?

Bununla beraber bir hayır işlediğinde onu Allah’a nispet eder, bir kötülük işlediğinde de bunu kendi nefsine nispet eder, bu nasıl oluyor?
Cevap:

Allah’a hamdolsun.

Evet, kul Allah’ın kendisine vacip kıldığı bir ibadeti yerine getirmeyi, kesin bir şekilde istediği, irade ettiği zaman, buna kadirdir. Aynı şekilde kendisine haram kılınan bir günahı terk etmeyi kesin bir şekilde irade ettiği zaman da, buna kadirdir. Bunda müslümanlar ve diğer dinlerin mensupları görüş birliği içindedirler. Hatta Cebriye mezhebinin imamları da bu kanaattedirler. Daha doğrusu bu, İslâm dini açısından bilinmesi zorunlu bir husustur. Bu hususta sadece Cebriye’nin bazı aşırı kolları aykırı fikirler ileri sürmüşlerdir. Diyorlar ki:

Özü itibariyle imkânsız olan emirler şeriatta yer almışlardır. Buna kanıt olarak da yüce Allah’ın Ebu Leheb’e iman etmemesi kaçınılmaz olan şeylere iman etmesini emretmesini göstermişlerdir...

Bu değerlendirme, dört mezhep imamı, hadis ve tasavvuf imamları gibi İslâm imamlarının icmaı’na, görüş birliğine aykırıdır. Kaderi olumlayan ve olumsuzlayan kelâm imamlarının da görüşüne aykırıdır.

Mutezile ve benzeri grupların bu hususta görüş birliği içinde oldukları ise açıktır. Sıfatları olumlayan Ebu Muhammed b. Kilab, Ebu’l Abbas el-Kalanisi, Ebu’l Hasan el-Eş’arî, Kadı Ebu Bekir el-Bakıllani, Ebu Bekir b. Fevrek ve Ebu ishak el-İsferayini gibi kelâm imamlarının görüşü de budur. Üstad Ebu’l-Meali el-Cuveyni, Ebu Hamid el-Gazali, Ebu Abdullah Muhammed b. Kerram ve İbni Heysem gibi arkadaşları, Ebu Mansur el-Maturidi gibi Ebu Hanife’nin izleyicileri de bu hususta müttefiktirler. Müslümanların bu konuda görüş birliği içinde olduklarını birçok kişi zikretmiştir. Buna Ebu’l-Hasan ez-Zağuni’yi örnek gösterebiliriz. Bu hususta bazıları farklı görüşler söylemişlerdir. Ki, bunlardan biri de Ebu Abdullah er-Razi’dir.

Bunların Ebu Leheb kıssasını kanıt olarak göstermeleri yanlıştır. Çünkü yüce Allah, “mesed” suresini indirmeden önce Ebu Leheb’e iman etmesini emretmişti. Ama o küfürde ısrar edince, inatçı tutumunu sürdürünce azap tehdidini hakketti. Tıpkı Nuh kavminin azabı hak etmesi gibi:

“Kavminden iman etmiş olanlardan başkası artık asla inanmayacaktır.” (Hud, 36)

Dolayısıyla Ebu Leheb azabı hakkedince, yüce Allah da kendisine ilişecek olan azabı haber verdi. O sırada artık kendisinden yerine getirmesi istenen bir emre muhatap değildi. Şeriatta, emredilen fiillerin, kişinin yapabilirliği ve gücüyle ilintili olduğuna dair o kadar çok açıklama ve direktif var ki!

Nitekim peygamber efendimiz (s.a.v.) İmran b. Husayn’e şöyle demiştir:

“Ayakta namaz kıl. Buna gücün yetmiyorsa, oturarak kıl. Buna da gücün yetmiyorsa, o zaman yanın üzere yatarak kıl.” (Buhari, Taksiru Salat, 19; Tirmizi, Salat, 15)

Müslümanlar, namaz kılacak kimsenin, kıyam, kıraat, rüku, secde, avret yerlerini örtme veya kıbleye yönelme gibi bazı yükümlülükleri yerine getirmekten aciz olması durumunda, bu yükümlülüklerin üzerinden kalkacağı hususunda görüş birliği içindedirler. Sadece, bir şeyi kesin olarak yapmayı irade ettiğinde ve bunu yapma imkânı bulunduğunda vacip olur. Aynı durum oruç için de geçerlidir. Müslümanların ortak görüşü şudur:

Yaşlı erkek veya yaşlı kadınlar orucu zamanında veya kaza ederek tutmaktan aciz iseler, oruç yükümlülüğü üzerlerinden kalkar. Sadece, bu durumda olan kimseler fidye vermeli midirler, yoksa vermemeli midirler?

Noktasında ihtilaf vardır. Ebu Hanife, Şafii ve Ahmed başta olmak üzere fakihlerin çoğunluğu fidye vermenin vacip olduğun savunmuşlardır. İmam Malik ise bu gibi kimselerin fidye vermelerinin gerekli olmadığını söylemiştir. Hac ibadeti ile ilgili olarak da aynı durum söz konusudur. Müslümanlar, hac görevini yerine getirmekten aciz olan kimsenin üzerinden bu yükümlülüğün kalkacağı hususunda görüş birliği içindedirler.

Nitekim yüce Allah şöyle buyurmuştur:

“Yoluna gücü yetenlerin o evi haccetmesi, Allah’ın insanlar üzerinde bir hakkıdır.” (Al-i İmran, 97)

Bu husustaki tartışma şununla ilgilidir:

Güç yetirme sadece malın bulunmasından mı ibarettir, Şafii ve Ahmed’de olduğu gibi, yoksa Malik de olduğu gibi sadece bedensel kudretten mi ibarettir?

Ya da Ebu Hanife’nin mezhebinde olduğu gibi, her ikisinin de bulunması gerekli midir?

Öncekiler, malı gasp edilen birinin malına niyabeten bu görevi yerine getirebileceğini söylerken, diğerleri bunun tersini savunmuşlardır.

Daha doğrusu bu konuda bilinmesi gereken şey, şeri yapabilirliğin emir ve yasaklarda şart olmasıdır. Yasa koyucu, bu konuda, zarar söz konusu olsa da fiilin mümkün olmasını yeterli görmemiştir. Bilakis, kul, fiile kadir olsa da, ortada bir zarar varsa, şeriatın birçok alanında, güçsüz olarak kabul edilmiştir. Su ile temizlenmek, hastaların oruç tutması, namazda kıyam ve benzeri hususları buna örnek gösterebiliriz. Bütün bu hususlarda şu ayetlerin hükmü göz önünde bulundurulmuştur:

“Allah sizin için kolaylık ister, zorluk istemez.” (Bakara, 185)

“Allah, din hususunda üzerinize hiçbir zorluk yüklemedi.” (Hac, 78)

“Allah size herhangi bir güçlük çıkarmak istemez.” (Maide, 6)

Sahih bir hadiste Enes’ten şöyle rivayet edilir:

“Bir bedevi mescidde bevlini yaparken peygamberimiz (s.a.v.):

“Karışmayın! (Bevlini yapmasına engel olmayın) Çünkü siz kolaylaştırıcılar olarak gönderildiniz, zorlaştırıcılar olarak değil.” (Buhari, Vudu’, 58)

Yine sahih bir hadiste peygamber efendimizin (s.a.v.) Muaz ve Ebu Musa’yı Yemen’e gönderirken onlara şöyle dediği rivayet edilir:

“Kolaylaştırınız, zorlaştırmayınız. Müjdeleyiniz, nefret ettirmeyiniz. Birbirinizle uyumlu hareket edin. İhtilafa düşmeyiniz.” (Buhari, Meğazi, 60; Darimi, Mukaddime, 24)

Buna benzer açıklamalar şeriatta sayılmayacak kadar çoktur.

Dolayısıyla, kullar, bir şeyi kesin olarak yapmayı irade ettiklerinde, Allah onlara aciz oldukları şeyi emretmiştir, diyenler Allah’a ve resulü’ne karşı yalan söylemişlerdir. Onlar, yüce Allah’ın haklarında şöyle buyurduğu iftiracılardır:

“Buzağıyı tanrı edinenler var ya, işte onlara mutlaka rablerinden bir gazap ve dünya hayatında bir alçaklık erişecektir. Biz iftiracıları böyle cezalandırırız.” (A’raf, 152)

Ebu Kulab’e şöyle der:

Bu ayette, bu ümmetten kıyamet gününe kadar gelmiş gelecek tüm iftiracılar kast edilmiştir.

Fakat bununla birlikte şunu da bilmek gerekir ki, Allah’tan başka güç ve değiştirici kudret yoktur. Allah’ın dilediği olur, dilemediği de olmaz. Allah her şeyin yaratıcısıdır. Kulların da yaratıcısıdır. Kulların kudretlerinin, iradelerinin ve fiillerinin de.

Dolayısıyla O, her şeyin rabbi ve malikidir, O’nun dilemesi, izni, takdiri, kaderi ve kudreti olmadan hiçbir şey olmaz.

İÇİNDEKİLER

KULUN İRADESİ


Yeni Sayfa 1

Kulun dilemesi Allah'ın dilemesine bağlıdır

Burada yüce Allah’ın iki türlü dilemesi olduğu ortaya çıkıyor.

1 - Biri kendi rabbani dilemesi,

2 - Biri de kulun dilemesi.

Aşağıdaki ayetlerde Allah, kulun dilemesinin, Allah’ın dilemesinin bir uzantısı, Allah’ın dilemesine tabi olduğunu açıklıyor:

“Şüphesiz ki bu bir öğüttür. Artık dileyen rabbine bir yol tutar. Sizler ancak rabbinizin dilemesi sayesinde dileyebilirsiniz. Şüphesiz Allah her şeyi bilendir, hikmet sahibidir.” (İnsan, 29-30)

“O, herkes için, sizden doğru yolda gitmek isteyenler için bir öğüttür. Alemlerin rabbi Allah dilemedikçe siz dileyemezsiniz.” (Tekvir, 27-29)

Başka bir yerde de şöyle buyuruyor:

“Nerede olursanız olun ölüm size ulaşır; sarp ve sağlam kalelerde olsanız bile! Kendilerine bir iyilik dokunsa, bu Allah’tan, derler; başlarına bir kötülük gelince, bu senden, derler. Hepsi Allah’tandır, de. Bu adamlara ne oluyor ku bir türlü laf anlamıyorlar. Sana gelen iyilik Allah’tandır, başına gelen kötülük ise nefsindendir.” (Nisa, 78-79)

Bazı insanlar, bu ayetlerde geçen iyilikler ve kötülüklerle ibadetler ve günahların kastedildiğini sanarak gereksiz bir tartışmaya giriyorlar. Bir grup:

Bunların tümü Allah’tandır, derken, bir başka grup:

İyilikler Allah’tan ve kötülükler de kişinin nefsinden kaynaklanıyor, diyorlar. Elbette her iki grup da ayeti yanlış anlıyor.

Çünkü bu ayette geçen iyilikler ve kötülüklerden maksat, nimetler ve musibetlerdir.

Aşağıdaki ayette olduğu gibi:

“Belki dönerler diye onları iyiliklerle ve kötülüklerle sınadık.” (Araf, 168)

Bollukla ve zorlukla imtihan ettik, denedik.

Yukarıda örnek olarak verdiğimiz ayetin anlamı münafıklarla ilgilidir. Çünkü onlara, zafer, rızık ve sağlık gibi bir iyilik isabet ettiğinde:

Bu, Allah’tandır, derlerdi. Başlarına bir darbe, hastalık veya düşman korkusu gibi bir musibet geldiğinde ise:

“Ey Muhammed! Bu sendendir, bunun sebebi sensin.” diyorlardı. İnsanların bize düşman olmasına neden olan bu dini sen getirdin. Onun yüzünden bunca felaket başımıza geliyor.

Yüce Allah bunlara cevap olarak şöyle buyuruyor:

“Bu adamlara ne oluyor ku bir türlü laf anlamıyorlar.” (Nisa, 78)

Sen, onlara marufu emretmekten ve münkeri nehyetmekten başka bir şey yapmadın. Eğer sana:

Zafer, sağlık ve rızık gibi bir nimet isabet ederse, bu, Allah’tandır. O, Allah’ın sana bahşettiği bir nimettir. Şayet başına, yoksulluk, zillet, korku ve hastalık gibi bir musibet de gelirse, seni nefsinden, günahlarından ve hatalarındandır.

Nitekim yüce Allah bu hususa değişik yerlerde şöyle işaret etmiştir:

“Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir.” (Şura, 30)

“İki katını düşmanlarınızın başına getirdiğiniz bir musibet kendi başınıza geldiği için mi? Bu nasıl oluyor?, dediniz. De ki: O, kendi kusurunuzdandır.” (Al-i İmran, 165)

“Elleriyle yaptıkları yüzünden başlarına bir kötülük gelirse, işte o zaman insan pek nankördür!” (Şura, 48)

Dolayısıyla, insana günahlarından ve hatalarından ötürü bir musibet isabet ederse, nefsine bu haksızlığı yapan yine kendisidir. Tevbe edip mağfiret dilerse, Allah, ona her kederden bir çıkış yolu, her darlıktan bir kurtuluş penceresi açar. Ummadığı yerden onu rızıklandırır.

Günah işlemek zehir yemeye benzer. Bir kimse zehir yediğinde ya hastalanır veya ölür. Hastalanan, acı duyan, azab çeken ve ölen kendisidir. Bunların tümünün yaratıcısı da Allah’tır. O kişi zehir yediğinden dolayı hastalanır. Zehir yemekle nefsine zulmeden kendisidir. Eğer faydalı bir ilaç ve panzehir içerse, Allah onu sağlığına kavuşturur.

O halde günah işlemek zehir içmek; faydalı bir ilaç içmek de işe yarar bir tevbeyle pişmanlık duymak gibidir.

O halde kul, her durumda Allah’a muhtaçtır. Allah fazlı ve rahmetiyle ona tevbe etmeyi ilham eder. Kul tevbe edip Allah’a dönünce, Allah da onun tevbesini kabul edip ona yönelir. Kul Allah’tan bir şey isteyip O’na dua edince Allah duasını kabul eder.

Nitekim bir ayette şöyle buyurmuştur:

“Kullarım beni sana sorarlarsa, bilsinler ki, ben yakınım. Dua ettiği zaman dua edenin duasını kabul ederim. Öyleyse bana icabet etsinler, bana inansınlar ki doğru yolu bulsunlar.” (Bakara, 186)[

Hayır ve şer hususunda hiçbir iradeye sahip olmadığını söyleyen kimse yalan söylüyor.

Allah’ın dilemesi olmadan hayır ve şer dilediğini söyleyen kimse de yalan söylüyor.

Aksine, insanın kendi serbest seçimiyle işlediği her hayır ve şerle ilgili bir iradesi vardır. Ama bütün bunlar, Allah’ın dilemesi ve kudretiyle olur. Öyleyse buna da şuna da inanmak gerekir. Emir ve yasaklara, ilâhî vaad ve tehditlere inanmak, hayrı ve şerriyle kadere iman etmek, kul’a isabet edenin ondan şaşmayacağına, ondan şaşanın da ona isabet etmeyeceğine kanaat getirmek buna bağlıdır.

İşlediği günahlara kaderi bir kanıt olarak ortaya süren kişinin bu kanıtı çürüktür. Kaderin arkasına sığınıp onunla kendini mazur gösteren kimsenin bu mazereti makbul değildir. Bunlar sapıktırlar. Nitekim bir alim şöyle demiştir:

“Sen, ibadet etmek gerektiğinde kaderci, günah işleme hususunda da Cebriyecisin. (Kaderimde yoktur diye ibadet etmiyorsun. Kader beni zorluyor diye günah işliyorsun) Hangi yol heva ve hevesine uyuyorsa onu izliyorsun.”

Bu gibi insanlar, bir zalimin zulmüne uğradıklarında, hatta sıradan bir insan onlara istemedikleri bir şey yaptığında, karşılaştıkları şey hak dahi olsa, kaderde vardır diyerek o insanı mazur görmeye yanaşmazlar. Bilakis, hak veya batıl mutlaka bir karşılık verirler. Oysa eğer kader kendileri için bir gerekçe, bir kanıt oluyorsa, bunlar için de olmalıdır. Eğer bunlara olmuyorsa, kendileri için de kanıt olmamalıdır. Bunlar hevalarına uygun ve yaratıcılarına isyan niteliğini taşıyan davranışlar bağlamında kadere kanıt diye sarılırlarken, insanların kendilerini inciten ve zulüm niteliğini taşıyan hareketleri söz konusu olduğunda ise, kaderi akıllarına dahi getirmezler.

Mü’min ise, bu bağlamda tam aksi bir tutum içindedir. İnsanlardan incitici bir hareket görünce, kadere bakar, sevabını Allah’tan umarak sabreder. Bir kötülük işlediğinde ise, tevbe eder, mağfiret diler.

Nitekim yüce Allah şöyle buyuruyor:

“Sabret; şüphesiz Allah’ın vaadi gerçektir. Günahın için bağışlama dile.” (Mü’min, 55)

Mü’min insan, musibetler karşısında sabreder; günahlardan ve kusurlardan dolayı da mağfiret diler.

Münafık ise, aksi bir tutum sergiler. İşlediği günahtan dolayı bağışlama dileyeceğine, kaderi bahane eder. Başına gelen musibetler karşısında da sabretmez. Bu yüzden dünya ve ahirette mutsuz olur. Mü’min ise, hem dünyada hem de ahirette mutludur.

Allah do ğrusunu herkesten daha iyi bilir.

İÇİNDEKİLER

HAYIR ALLAH'TAN, ŞER ŞEYTANDANDIR


Yeni Sayfa 1

Kulun fiil üzerine etkisi

Bu konuda söylenecekler iki kısımda değerlendirilebilir:

Birincisi:

Bu, eğer zahiren ele alınacak olursa, fasit bir sorudur. Çünkü kulun kesbi (kazancı) fiili ve yapmasıdır. Bu yüzden, kul fiili işlerken kesbi üzerinde etkili midir veya:

Bir şey kendisi üzerinde müessir olur mu? diye bir soru sorulabilir mi? Bir kimse kesbi; ilgilenme, ele alma, bir şeye kast etme ve ona yönelik girişimde bulunma şeklinde algılıyorsa, bilinsin ki, sözü edilen bu şeylerin tümü fiildirler ve oturup kalkmak gibi bedenin tüm fiilleri için söylenenler, bunlar için de geçerlidir.

Soruyu soran kişinin bunu anladığını ve bu yüzden:

Kulun fiili, Allah’ın yaratması ve kulun kesbiyle meydana gelen, diyenlerin görüşünü ifade ettiğini sanıyorum.

Meselenin özü şunu söylemekten ibarettir:

Kulun fiili, Allah’ın yaratmasından ve kulun kesbinden ibarettir. Fakat, kulun bedeninin fiillerinin onun kesbiyle meydana geldikleri kast edilmesi gerekir. Yani, kulun niyetiyle ve eşliğinde meydana gelirler. Bir bakıma şöyle demektir:

Kulun zahiri fiilleri, onun batıni fiilleriyle meydana gelirler. Böyle bir sorunun yenilenmemesi yadırganacak bir şey değildir. Çünkü burası birçok ayağın kaydığı bir kaygan zemindir. Nice zihinler bu bağlamda sapmışlardır. Güzel soru sormak ilmin yarısıdır. Soruyu soran kişi, soruyu iyice düşünüp tasavvur edince, bir şeyin ya ispatını veya olumsuzlanmasını ister. Eğer eksiksiz bir tasavvuru gerçekleştirebilirse, olumlu yada olumsuz taraflardan birini bilmiş olur.

İkincisi:

Sorunun ve cevabın ilgili olduğu meselenin irdelenmesidir. Şöyle demek gerekir:

Kulun mahlûk kudreti, fiilinin varoluşu üzerinde etkili olur mu? Eğer etkili oluyorsa, bu şirki gerektirir, değilse, bu sefer cebri (kulun fiili işlemeye zorlanmasını) gerektirir. Bu nokta, tartışmalı ve bilinen bir meseledir. Nice araşıtrmacı, gözlemci, keşifçi bu mesele üzerinde durmuştur. Çoğu da meseleyi sahih bir şekilde anlamıştır. Ancak içlerinde çok azı anladığını açık ve anlaşılır bir dille ifade edebilmiştir.

Biz diyoruz ki:

Etki (tesir) müşterek bir isimdir. Etki derken, tek başına ortaya koyma, yalnız olarak meydana getirme kastedilebilir. Eğer etki derken kulun böyle bir güce sahip olduğu kast ediliyorsa, haşa, bir sünni böyle bir sözü söyleyemez. Söylese söylese bunu bir sapık söyleyebilir.

Şayet etki derken, olumlamacı kelâmcıların birçoğunun söylediği gibi, fiilin sıfatlarından birinde veya fiilin yönlerinden birinde bir tür yardımlaşma kast ediliyorsa, bu da batıl bir yaklaşımdır. Bu, fiilin özü üzerindeki etkiyi geçersiz kılmayı ifade ediyor. Çünkü tek başına etki olmayı Allah’tan başkasına izafe ettikten sonra, bunun bir zerre ile ilgili olması veya bir fiil ile ilgili olması arasında fark yoktur. Eğer bunu söyleyen kişi, hakka eğilim gösteren biriyse, acaba bu, şirk değil de nedir?

Eğer etki derken, fiilin yokluktan varlığa çıkışının sonradan olma (muhdes) bir kudret aracılığıyla gerçekleşmesi kast ediliyorsa, yani, yüce Allah’ın fiili yaratmasında bu mahlûk kudretin sebep ve aracı olarak kullanıldığı kast ediliyorsa, bitkinin su aracılığıyla, yağmurun bulut aracılığıyla ve bütün müsebbeplerin ve mahlûkatın aracılar ve sebepler vasıtasıyla yaratılması gibi, böyle bir yaklaşım doğrudur ve bütün sebepler ve müsebbepler arasındaki ilişki bu şekilde gerçekleşmektedir. Bu anlamda etki olgusunun kulun kudretine izafe edilmesi şirk değildir.

Nitekim her şeyden haberdar ve her yaptığı yerinde olan ulu Allah şöyle buyurmuştur:

“Orada suyu indirir ve onunla türlü türlü meyveler çıkarırız.” (Araf, 57)

“O suyla, güzel güzel bahçeler bitirdik.” (Neml, 60)

“Onlarla savaşın ki, Allah sizin ellerinizle onları cezalandırsın.” (Tevbe, 14)

Bu son ayette yüce Allah azap edenin kendisi, bizim ellerimizin ise, azabın onlara ulaşmasının sebepleri, aletleri, vasıtaları ve aracıları olduğunu açıklıyor. Resulullah efendimiz (s.a.v.) de bir hadiste şöyle buyurmuştur:

“Haberiniz olsun! Sizden biri öleceği zaman, beni çağırsın ki, onun namazını kılayım. Çünkü Allah benim namazımı, onun için bereket ve rahmet vesilesi kılar.” (el-Hakim, el-Müstedrek 3/ 591)

Buna göre, rahmeti kılan yüce Allah’tır. Fakat bu rahmeti, peygamberimizin (s.a.v.) namazı aracılığıyla kılıyor. Bu açıklama ışığında diyoruz ki:

Yüce Allah, bedenlerin amellerini kalplerin amelleri aracılığıyla yaratır. Bu açıdan her iki kazancın (kesbin) her birinin diğeri üzerinde etkisi olur. Bu bakımdan, kesp, ikinci kespte bulunan izafî kudretin kapsamına girmiş olur. Çünkü burada kudret; niyet, irade, bedende yaratılan organların ve güçlerin sağlam olması gibi kaçınılmaz olarak fiilin gerçekleşmesine aracı olan şeyden başka bir anlam ifade etmez. Bu yüzden de fiile mukarin (eş zamanlı) olması da gereklidir. Zaman olarak fiilden önce olması ise imkânsızdır.

İÇİNDEKİLER

KULUN İHTİYARÎ FİİLLERİ


Yeni Sayfa 1

Kulun günahından başka bir şeyden korkmaması sözünün izahı

Kulun ancak günahından korkmasına gelince, bunun, bir insanın başına gelen musibetin günahından dolayı geldiği bilindiği zaman, anlaşılması daha kolay olur. Bu ise, iç ve dış alemdeki ayetler aracılığıyla bilinir. Ayrıca ve esas olarak Allah’ın kitabında yaptığı açıklamalar bu hususu en net şekliyle ortaya koymaktadır. Nitekim başka yerlerde bu hususu bütün detaylarıyla ortaya koyduk. İşin sırrını açıkladık ki, konumuzun akışı içinde ayrıca bunları da açıklamamıza gerek yoktur.

Ebu Zer’in peygamber efendimizden (s.a.v.) aktardığı kutsi bir hadiste bu gerçek şu şekilde ortaya konuyor:

“Ey Kullarım! Bunlar sizin amellerinizdir. Onları size sayarım ve karşılıklarını eksiksiz olarak size veririm. Hayır bulan, Allah’a hamdetsin. Bundan başka bir şeyle karşılaşan da kendinden başkasını kınamasın.” (Müslim, el-Birr ve es-Salah, 55)

Bu kutsi hadiste açıklanıyor ki, kul, karşılaştığı her hayırdan dolayı Allah’a hamd etmelidir. Çünkü bu hayrı kendisine bahşeden yüce Allah’tır. Eğer bir kötülükle de karşılaşırsa, sadece kendisini kınasın.

Yine sahih bir hadiste resulullah efendimiz (s.a.v.) şöyle buyuruyor:

“Mağfiret dilemenin efendisi kulun şöyle demesidir: Allahım! Sen benim rabbimsin. Senden başka ilah yoktur. Beni sen yarattın ve ben senin kulunum. Elimden geldiğince sana verdiğim söze ve ahde bağlıyım. Yaptıklarımın şerrinden sana sığınırım. Bana bahşettiğin nimetlerini itiraf ediyorum. Günahlarımı da itiraf ediyorum. Beni bağışla. Çünkü senden başka günahları bağışlayacak kimse yoktur.” (Buhari, Da’avat, 15; Ebu Davud, Adab, 101; Ahmed, 4/122-125)

“Bana bahşettiğin nimetleri itiraf ediyorum” sözüyle kul, nimetleri itiraf edip ikrar ediyor. “Günahlarımı itiraf ediyorum” sözüyle de günahları ikrar ediyor. Bu yüzden selef ulemasından biri şöyle demiştir:

“Ben nimetle günah arasında bir halde sabahlarım”. Bu sözüyle nimetten dolayı şükretmeyi ve günahlardan dolayı da mağfiret dilemeyi kast etmiştir. Ancak şükür nimetten sonra olur, tevekkül ve ümit ise nimetten önce. Hz. İbrahim’in (a.s.) ayette yer alan şu sözünden anlaşılacağı gibi:

“O halde rızkı Allah katında arayın. O’na kulluk edin ve O’na şükredin.” (Ankebut, 17)

Peygamberimiz (s.a.v.) de bir hutbesinde şöyle buyurur:

“Allah’a hamdolsun. O’ndan yardım diler, O’ndan mağfiret dileriz. Nefislerimizin şerrinden ve amellerimizin kötülüklerinden Allah’a sığınırız.” (Ebu Davud, Salat, 223; Nesai, Cumua, 24; Tirmizi, Nikah, 17; İbnu Mace, Nikah, 19; Darimi, Nikah, 20; Ahmed, 1/392-432)

Burada resulullah (s.a.v.) Allah’a hamdetmeyi, O’ndan yardım dilemeyi ve O’ndan mağfiret dilemeyi birarada zikrediyor. Bundan da anlaşılıyor ki, sebeplere bağımsız etkenler olarak sarılmak şirktir. Şirk ise zulüm ve cehalettir. İşte Allah’tan başkasına dua eden, O’ndan başkasına güvenip dayanan kimsenin hali budur.

Şayet gerçekten sebep iseler, sebepleri bütünüyle silmek, akıl açısından bir eksikliktir, sözüne gelince, bu söz doğrudur ve şeriat açısından da yergiyi hakkeden bir yaklaşımdır.

Nitekim kelâm ehlinin büyük bir kısmı sebepleri bütünüyle inkâr etmiş ve bunların varlıklarıyla yoklukları arasında bir fark öngörmemişlerdir.

Öte yandan natüralistler de bunları kendi başlarına sonuçları gerektiren illetler olarak görmüşlerdir.

Mutezililer ise, bu bağlamda canlıların fiilleriyle diğer varlıkların fiillerini birbirinden ayrı olarak değerlendirmişlerdir. Bu üç yaklaşım da batıldır.

Çünkü yüce Allah şöyle buyuruyor:

“Rüzgarları rahmetinin önünde müjde olarak gönderen O’dur. Sonunda onlar, ağır bulutları yüklenince onu ölü bir memlekete sevkederiz. Orada suyu indirir ve onunla türlü türlü meyveler çıkarırız.” (Araf, 57)

“Gökten indirip de ölü haldeki toprağı canlandırdığı suda.” (Bakara, 164)

“Rızasını arayanı Allah onunla kurtuluş yollarına götürür.” (Maide, 16)

“Allah onunla birçok kimseyi saptırır; birçoklarını da doğru yola iletir.” (Bakara, 26)

Buna benzer daha birçok ayeti örnek gösterebiliriz. Bir kimse yüce Allah’ın bütün bu hadiseleri sözünü ettiği sebepleri yanında yapar, onlarla yapmaz, dese, duygu ve akıl bunların sebep olduklarına tanıklık ettiği halde, Kur’an’ın lafzına muhalefet etmiş olur. Alın ile göz arasındaki fark, birinde olup da diğerinde olmayan görme yeteneğiyle bilinir. Ekmek ile çakıl arasındaki fark da biriyle beslenilirken, diğeriyle böyle bir sonucun alınmamasıyla bilinir.

Bütün arazlar tamamen sebeplerden kaynaklanırlar, sözü de şeran yergiyi hakkeden bir yaklaşımdır. Daha doğrusu aklen de yerilmeyi gerektirmektedir. Çünkü kulların fiilleri, kendileriyle ilintili olan şeyler üzerindeki etkenlerin en güçlüleri konumundadırlar. Dolayısıyla iman edip salih ameller işleyenleri yeryüzünde bozgunculuk çıkaranlar gibi gören veya muttakileri günahkârlarla bir tutan kimse, insanların en cahili ve küfürde en şiddetli olanıdır.

Tam tersine yüce Allah’ın emrettiği ibadetler, dualar, ilimler ve ameller, kendileriyle bağlantılı ibadetler açısından en güçlü sebepler konumundadırlar. Aynı şekilde yüce Allah’ın yasakladığı küfür, fısk ve günah gibi şeyler de kendileriyle ilintili bedbahtlığın en büyük etkenleri, sebepleri sayılırlar.

Bununla beraber yaratılmışların en hayırlısı (s.a.v.) şöyle de buyurmuştur:

“Sizden hiç kimse ameliyle cennete girmez. Orada bulunanlar: Sen de mi ya Resulallah? dediklerinde, ben de, buyurdu, Allah’ın beni katından bir rahmetin ve lütfun kapsamına alması başka.” (Buhari, er-Rikak, 18; Müslim, Münafikun, 71; İbnu Mace, Zühd, 20; Darimi, Rikak, 24; Ahmed, 2/235-256)

Bir gün resulullah (s.a.v.) ashabına:

“Sizden hiç kimse yoktur ki, cennetteki ve cehennemdeki oturacağı yer bilinmesin, dediğinde, şöyle dediler: Ya resulallah! O halde bu yazılanlara dayanarak amel etmeyi bıraksak mı? Buyurdu ki: Hayır! Hayır, amel edin, çünkü kim ne için yaratılmışsa ona uygun ameller ona kolaylaştırılır. Mutluluk ehli olana mutluluk ehlinin amelleri kolaylaştırılır. Bedbahtlık ehli olana da bedbahtlık ehlinin amelleri kolaylaştırılır.” (Buhari, el-Cenaiz, 86; Müslim, Kader, 6)

İÇİNDEKİLER

KULUN RABBİNDEN BAŞKASINA UMUT BAĞLAMAMASI


Yeni Sayfa 1

Kulun istemesi hidayete sebep olur

Bu iki temel öncül iyice bellendikten sonra şunu diyoruz:

Bir kula Allah’tan hidayet dilemesi ve Allah’a itaat hususunda O’ndan yardım talep etmesi ilham edilmişse, Allah O’na yardım eder ve O’nu doğru yola iletir. Bu, onun dünya ve ahirette mutluluğa kavuşmasının bir nedeni olur.

Ama kul yardımsız ve yüzüstü bırakılırsa, Allah’a ibadet etmez, O’ndan yardım istemez ve O’na tevekkül etmez. Böylece kendi halleri değiştirme becerisi ve gücüyle başbaşa bırakılır. Neticede Şeytan onun işlerini ele alır, onu dost edinir, yolunu tıkar. Bu yüzden dünya ve ahirette mutsuz olması kaçınılmaz olur.

Varlık aleminde olup biten her şey Allah’ın ezeli ön tasarımı ve planlamasıyla (kaza ve kaderiyle) olur. Hiç kimse ve hiçbir şey takdir edilen kaderin dışına çıkamaz. Levhi mahfuzda kendisi için belirlenen sınırın dışına taşamaz. Ayrıca hiç kimsenin Allah’a karşı ileri sürebileceği bir bahanesi, bir gerekçesi, bir kanıtı da yoktur. Tam tersine:

“Kesin delil, ancak Allah’ındır. Allah dileseydi elbette hepinizi doğru yola iletirdi.” (En’am, 149)

Allah’ın verdiği her nimet O’nun lütfunun ve tattırdığı her azap da adaletinin göstergesidir.

İÇİNDEKİLER

HAYIR ALLAH'TAN, ŞER ŞEYTANDANDIR


Yeni Sayfa 1

Kulun kadere iman etme gerekliliği

Kul, kadere iman etmeli, ama kaderi Allah’a karşı bir kanıt olarak kullanmaya yeltenmemelidir.

Çünkü kadere iman etmek hidayete ermekse, kaderi, kötülükleri işlemenin gerekçesi olarak Allah’a karşı bir kanıt olarak kullanmak da sapıklıktır, azgınlıktır.

Tam tersine, kadere iman kulu, sabırlı ve şükreden biri yapar. Musibetler karşısında sabretmesini, bolluk ve rahatlık karşısında da şükertmesini sağlar.

Kadere iman eden kimse bir nimete kavuştuğunda bunun Allah katından olduğunu bilir ve Allah’a şükreder. Kavuştuğu bu nimetin, işlediği güzel bir fiil olması veya çalışmasıyla elde ettiği bir hayır olması bu bakımdan fark etmez. Çünkü güzellikleri işlemeyi kolaylaştıran, güzelliklere karşılık ödül verme lütfunda bulunan O’dur. Bunların tümünden dolayı hamd Allah’adır.

Başına bir musibet gelse, kadere iman eden kişi, sabreder. Bu musibet, bir başkasının eliyle başına gelmiş olsa da. Çünkü bu başkasını başına musallat eden, onun fiillerini yaratan, bu olayın kulun başına gelmesini yazan Allah’tır.

Nitekim yüce Allah şöyle buyuruyor:

“Yeryüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan önce, bir kitapta yazılmış olmasın. Şüphesiz bu, Allah’a göre kolaydır. Elinizden çıkana üzülmeyesiniz ve Allah’ın size verdiği nimetlerle şımarmayasınız diye.” (Hadid, 22-23)

“Allah’ın izni olmaksızın hiçbir musibet isabet etmez. Kim Allah’a inanırsa, Allah onun kalbini doğruya götürür. ” (Teğabun, 11)

Müfessirlere göre, burada, başına bir musibet geldiğinde, bunun, Allah katından olduğunu bilip rıza gösteren ve teslim olan kimse kastedilmiştir.

Kul, bir günah işlediği zaman, istiğfar etmek ve tevbe etmek durumundadır. Kaderi bir bahane ve gerekçe olarak ileri sürüp:

“Benim ne günahım var! Bu günah ta ezelden benim için takdir edilmiş!” dememelidir. Aksine günahı işleyenin, günah işlediği için asi durumuna düşenin kendisi olduğunu bilmelidir. Bütün bunlar Allah’ın ezeli ön tasarımı (kaza), kaderi ve dilemesiyle olsalar da. Çünkü Allah’ın dilemesi, takdiri ve yaratması olmadan hiçbir şey olmaz. Ama haramı yiyen, hayasızlığı işleyen kuldur. Bu hareketleri gerçekleştiren O’dur. Bu hadiseleri o kesbeder. Kazandığı hayır kendi lehine ve işlediği şer de kendi aleyhinedir. Bunun ve başka şeylerin yaratıcısı ise yüce Allah’tır. Ve bunların gerisinde Allah’ın eksiksiz bir hikmeti, sonsuz kudreti ve her an yürürlükte olan etkin dilemesi vardır.

“Sabret; şüphesiz Allah’ın vaadi gerçektir ve günahın için bağışlama dile.” (Mü’min, 55)

Kul, musibetler karşısında sabretmek, işlediği kusurlardan dolayı da mağfiret dilemekle yükümlüdür.

Allah hayasızlığı emretmez, kullarının küfre sapmalarına razı olmaz, bozgunculuğu (fesadı) sevmez.

O, her şeyin yaratıcısı, Rabbi ve sahibidir. O’nun istediği olur, istemediği asla olamaz. Allah’ın doğru yola ilettiği bir kimseyi saptıracak hiç kimse yoktur. O’nun saptırdığını da hiç kimse doğru yola iletemez. Kulun hayra ve şerre yönelik dilemesi mevcuttur. Çünkü kulun hayrı ve şerri dilediği görülmektedir. Kul, hayrı da şerri de işleme gücüne sahiptir. Öte yandan kul, hayrı da şerri de işlemektedir. İşte bütün bunların yaratıcısı, rabbi ve sahibi de Allah’tır. O’ndan başka yaratıcı ve O’ndan başka rab yoktur. O’nun istediği olur, istemediği kesinlikle olmaz.

İÇİNDEKİLER

HAYIR ALLAH'TAN, ŞER ŞEYTANDANDIR


Yeni Sayfa 1

Kulun kudreti ve kazancı

Kulun kudretinin ve kesbinin diğer sebepler arasında bir özelliğe ve etkinliğe sahip olmasına gelince, yüce Allah insana şu özelliği bahşetmiştir:

İnsanın bilgisi, dünyada ahlâk, durum ve sonuç olarak bazı etkiler bırakır. Ahirette de başka etkiler gösterir. Bu özellik insandan başka bir varlık için öngörülmemiştir. Bütün varlıklar içinde, zatı, sıfatları, isimleri ve fiilleri bağlamında şahıs ve tür olarak sırf insana özgü kılanın ayrıcalıklar sayılmayacak kadar çoktur. Aklı başında hiçbir insan yoktur ki, bu ayrıcalıklardan bazılarına sahip olmasın. Bu yüzdendir ki, emir ve yasakların insana yöneltilmesi isabetli olmuştur. Gerçeklik ve kesp olarak fiilin insana izafe edilmesi doğrudur. Bununla beraber bütün bunları yaratan yüce Allah’tır. Çünkü Allah kulu da amelini de yaratmıştır. Bu amelin ona ait olmasını, onunla kaim olmasını ve ondan sadır olmasını sağlamıştır. Onun sonradan olma kudretiyle meydana gelmesini öngörmüştür.

Fiile ait durumların en alt mertebesi, sıfat düzeyinde olmasıdır. Kulun içinde yaratılan ahlâk, başka olgulara havale edildiği zaman, acaba kulun bundan soyutlanması doğru olur mu? Kesinlikle hayır. Hem neden olsun ki!...

Emir olgusuna gelince, bu olgu, itaat edenler açısından, kendilerinden fiil sadır olmasını sağlayan sebeplerden biri konumundadır. Çünkü emir, fiili işlemeyi mümkün kılan etmenleri harekete geçirir. Sonra itaat etmelerini, salt boyun eğmelerini ve teslim olmalarını gerektirir. Dolayısıyla kendilerinin mutluluğa erişmelerini öngören önceden belirlenmiş kaderin kapsamında bir olgudur. Asiler açısından ise, isyanı hakketmelerine neden olan bir sebep konumundadır. Şu halde emir olgusu olmasaydı, itaat edenle isyan eden birbirinden ayırt edilmezdi.

Ayrıca insanlar için öngörülen kader kapsamında, günaha yönelme özelliği de söz konusudur. Bunun nedeni, birçokları, onunla sapsın ve birçokları da doğru yolu bulsun. Bu da emir ve yasaklamanın kaderin genel anlamının kapsamına girdiğinin göstergesidir. (.....) Bu, birçok düğümü çözer. (.....) Çünkü yüce Allah, akıbetleri bilir. Kulların emrine gelince, burada yokluk zahirdi. (....) bilgileri dahilinde günahlardan sayılır. Zaten kulların niyetleri fiilin tümünden sadır olmasının kendisidir. Dolayısıyla o (....) indirilmiş kitaplarla gönderilen elçilerin lisanıyla duyurulan şer’i emrin zahirinde.... Bunların tümünü Allah (....) Yürürlüğe koyduğu emrin ve hükmün mazharıdır. Dolayısıyla irade ve emrin her biri ayrılır (....) genel olarak vuku bulur ve her iki kısmı da kapsar. (....) Kader O’nun tarafından belirlenmiştir. Bütün hayırlar O’nun nüfuzu altındadır. İki kısma ayırarak özel bir şekilde meydana getirir ve varlıkları varoluş mertebelerine koyar. (Boşluklar, eserin orijinalindeki boşluklardan kaynaklanıyor)

Şu halde itaat ve isyan, içinde yaratıldıkları kişiye nispet edilebilirler. Acaba bir insan:

Siyah, kızıl, uzun, kısa, zeki, aptal, Arap, Acem, dese ve bu sıfatların tümünü kendine nispet etse, ki bunların kendisiyle kaim olmalarından başka hiçbir iradesi söz konusu değildir, böyle bir nispet doğru olarak kabul edilebilir mi?

Ayrıca insanın bu nitelikler üzerinde hiçbir etkisi de yoktur. Çünkü bazen insanın beğendiği tarzda, bazen de nefret ettiği biçimde olabilirler. Biri çıkıp da yukarıda saydığımız ve insanın iradesinin etkisinin olmadığını vurguladığımız nitelikleri insana nispet ederken, insanın yaratılmış iradesi ve kasti aracılığıyla fiilinin sonucu meydana gelen şeylerin ona izafe edilmesini imkânsız görürse, böyle bir yaklaşım doğru olabilir mi?

Ve dese ki:

Kulun kötülükten dolayı hiçbir sorumluluğu yoktur...

Acaba bu saydıklarımızın faili ve kasibi insanın kendisi değil midir? Daha doğrusu başkasının bunlarda bir etkisi var mıdır?

Fakat yüce Allah bunları insan için yaratmıştır. Bir fiilin yaratıcısına, var edicisine izafe edilmesi ile bu fiilin sahibine, kasibi ve faili olan kişiye izafe edilmesi arasında bir çelişki yoktur. Biz daha önce olumsuz karşılanan ve yerilen cebir anlayışının ne olduğunu açıklamıştık.

İÇİNDEKİLER

KULUN İHTİYARÎ FİİLLERİ


Yeni Sayfa 1

Kulun Rabbinden Başkasına Umut Bağlamaması

Soru:

Hz. Ali’nin (r.a):

“Kul Rabbinden başkasına kesinlikle umut bağlamamalıdır ve günahından başka bir şeyden de asla korkmamalıdır.” sözünün anlamı nedir?
Cevap:

Allah’a hamd olsun. Bu söz Emirulmü’minin Ali b. Ebu Talib’ten (r.a) rivayet edilir. En güzel, en vurgulayıcı ve en kapsamlı sözlerden biridir. Çünkü ümit hayırla ilgili bir eylemdir. Korku ise, kötülükle ilgili olur. Kula, günahlarından dolayı kötülük ilişir.

Nitekim Allah şöyle buyurmuştur:

“Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. Allah çoğunu affeder.” (Şura, 30)

“Nerede olursanız olun ölüm size ulaşır; sarp ve sağlam kalelerde olsanız bile! Kendilerine bir iyilik dokunsa ‘Bu Allah’tan’ derler; başlarına bir kötülük gelince de ‘Bu senden’ derler. ‘Hepsi Allah’tandır’ de. Bu adamlara ne oluyor ki bir türlü laf anlamıyorlar! Sana gelen iyilik Allah’tandır. Başına gelen kötülük ise nefsindendir.” (Nisa, 78-79)

İnsanların birçoğu bu ayette geçen iyilik ve kötülükten maksadın ibadet ve günah olduğunu sanıyor.

Sonra da Kaderiyeciler bu zanna dayanarak “Hepsi Allah’tandır” sözünü kanıt olarak ileri sürüyorlar. Bu sefer de “Sana gelen iyilik Allah’tandır. Başına gelen kötülük ise nefsindendir.” sözü karşılarına çıkıyor. Kaderi bütünüyle olumsuzlayanlar ise, bu ikinci ayeti, görüşlerinin kanıtı olarak ileri sürüyorlar ve doğal olarak da büyük bir yanılgının içine düşüyorlar. Çünkü onların mezheplerinin esasını “kul, tüm amellerinin yaratıcısıdır” sözü oluşturuyor. Ve “Hepsi Allah’tandır” sözü onların bu anlayışlarını çürütüyor.

Her iki grubun yanlışlığının sebebi, yukarıda işaret ettiğimiz gibi, ayette geçen iyilik ve kötülüğün ibadet ve günah anlamında kullanıldığını sanmalarıdır. Oysa sözünü ettiğimiz ayette geçen iyilik ve kötülükten maksat, nimetler ve musibetlerdir. Nitekim aşağıdaki ayetler de iyilik ve kötülük kavramları bu anlamda kullanılmıştır:

“Belki dönerler diye onları iyilik ve kötülüklerle imtihan ettik.” (Araf, 168)

“O’nlara bir iyilik gelince, bu bizim hakkımızdır, derler; eğer kendilerine bir fenalık gelirse Musa ve onunla beraber olanları uğursuz sayarlardı.” (Araf, 131)

“Size bir iyilik dokunsa, bu onları tasalandırır; başınıza bir musibet gelse, buna da sevinirler.” (Al-i İmran, 120)

“O’nları her türlü kötülüklerden koru.” (Ğafir, 9)

Buna benzer birçok ayeti örnek olarak göstermek mümkündür.

Üzerinde durduğumuz ayette yüce Allah münafıkları yeriyor. Çünkü onlar, cihad ve benzeri ilâhî emirleri yerine getirme hususunda ağır davranıyor, yüksünüyorlardı. Bu esnada bir rızık, zafer veya esenlik elde etselerdi. “Bu Allah’tan” derlerdi. Şayet başlarına yoksulluk, ezilme veya hastalık gibi bir musibet gelseydi. “Bu senden” ey Muhammed! derlerdi, senin bize emrettiğin dinin yüzünden böyle bir şey başımıza geldi. Tıpkı Firavun kavminin Musa’ya (a.s.) dedikleri gibi. Yüce Allah onların Musa karşısındaki bu tavırlarını bize şöyle aktarıyor:

“Onlara bir iyilik gelince, bu bizim hakkımızdır, derler; eğer kendilerine bir fenalık gelirse Musa ve onunla beraber olanları uğursuz sayarlardı.” (Araf, 131)

Ve tıpkı kâfirlerin İsa peygamberin (a.s.) elçilerine:

“Doğrusu siz bize uğursuz geldiniz.” (Yasin, 18)

Çünkü kâfirler ve münafıklar, işledikleri günahları yüzünden, başlarına bir musibet geldiği zaman, bunu mü’minlerin kendilerine uğursuz gelmelerine bağlarlardı. Burada yüce Allah, iyiliğin kendisinden olduğunu ve bu iyiliği onlara kendisinin lütfettiğini, başlarına gelen musibetin de onların işledikleri günahlarının yüzünden olduğunu açıklayarak bu yaklaşımlarının yanlış olduğunu ortaya koyuyor. Nitekim bir başka ayette de şöyle buyurmuştur:

“Sen onların içinde iken Allah, onlara azap edecek değildir. Ve onlar mağfiret dilerlerken de Allah onlara azap edici değildir.” (Enfal, 33)

Bu ayette ulu Allah mağfiret dileyenlere azap etmeyeceğini açıklıyor. Mağfiret dileme, azabın sebebi olan günahı siler, azabı savar. Ebu Davud ve İbni Mace sünenlerinde peygamber efendimizin (s.a.v.) şöyle buyurduğu rivayet edilir:

“Kim mağfiret dilemeyi arttırırsa, Allah ona her kederden bir kurtuluş yolu, her sıkıntıdan bir çıkış kapısı var eder ve beklemediği yerden onu rızıklandırır.” (Ebu Davud, el-Vitr, 26; İbni Mace, el-Edeb, 57; Ahmed, 1/248)

Allah bir başka yerde de şöyle buyurmuştur:

“Allah’tan başkasına ibadet etmemeniz için. Şüphesiz ki ben, O’nun tarafından size gönderilmiş bir uyarıcı ve müjdeleyiciyim. Ve rabbinizden mağfiret dilemeniz, sonra da O’na tevbe etmeniz için. Allah sizi, tayin edilmiş bir süreye kadar güzel bir şekilde yaşatır, fazlasını yapan herkese de iyiliğinin karşılığını verir.” (Hud, 2-3)

Burada yüce Allah şunu açıklıyor:

Kim Allah’ı birlese ve O’ndan bağışlanma dilese, Allah onu güzel nimetlerle nimetlendirir ve belirlenmiş bir vakte kadar bu nimetler içinde yaşamasını sağlar. Kim bunun ötesinde iyi amelleri fazladan işlerse, Allah da ona fazladan ödül verir. Bir hadiste şöyle buyuruluyor:

“Şeytan şöyle der: Ben insanları günahlarla helâk ettim. Onlar da “La ilahe illallah” demekle ve mağfiret dilemekle beni helâk ettiler. Bunu görünce onların arasına heva ve hevesleri yaydım. Şimde artık günah işliyorlar, ama tevbe etmiyorlar. Çünkü iyi şeyler yaptıklarını sanıyorlar.” (Ebu Ya’la, Müsned, 1/123, 136, Heysemi, Mecmau’z Zevaid, 10/210)

Bu nedenle yüce Allah şöyle buyurmuştur:

“Boyun eğsinler diye onları darlık ve hastalıklara uğrattık. Hiç olmazsa, onlara bu şekilde azabımız geldiği zaman boyun eğselerdi!” (Enam, 42-43)

Yani, bizim azabımız kendilerine geldiği zaman, boyun eğip yalvarsalardı ya! Çünkü azabın geldiği sırada boyun eğip yalvarmaları bir gereklilikti. Başka bir ayette de şöyle buyurmuştur:

“Andolsun, biz onları sıkıntıya düşürdük de yine rablerine boyun eğmediler, tazarru ve niyazda da bulunmuyorlar.” (Mü’minun, 76)

Ömer b. Abdulaziz şöyle demiştir:

“Hiç bir bela yoktur ki bir günahtan dolayı inmiş olmasın ve hiçbir bela yoktur ki tevbe ile ortadan kalkmasın.”

Yüce Allah aşağıdaki ayetlerde bu gerçeğe işaret eder:

“Bir kısım insanlar, mü’minlere: Düşmanlarınız olan insanlar, size karşı asker topladılar; aman sakının onlardan! dediklerinde bu, onların imanlarını bir kat daha arttırdı ve ‘Allah bize yeter. O ne güzel vekildir! dediler. Bunun üzerine, kendilerine hiçbir fenalık dokunmadan, Allah’ın nimet ve keremiyle geri geldiler. Böylece Allah’ın rızasına uymuş oldular. Allah büyük kerem sahibidir. İşte o şeytan, ancak kendi dostlarını korkutur. Şu halde, eğer iman etmiş kimseler iseniz onlardan korkmayın, benden korkun.” (Al-i İmran, 173-175)

Burada yüce Allah mü’minlerin şeytanın dostlarından korkmalarını yasaklarken, sadece kendisinden korkmalarını emrediyor. Allah’tan korkmak, O’nun emrettiklerini yapmayı, yasakladıklarını da terk etmeyi ve günahlardan dolayı bağışlanma dilemeyi gerektirir. Bundan sonradır ki musibetler geri çevirilir ve düşmanlar karşısında zafer kazanılır. Bu yüzden Hz. Ali (r.a):

Kul Rabbinden başkasına kesinlikle umut bağlamamalıdır ve günahından başka bir şeyden de asla korkmamalıdır. Eğer bir mahlûk ona musallat olmuşsa, bunun nedeni kesinlikle işlediği günahlardan başka bir şey değildir. Bu yüzden kul Allah’tan korkmalı ve başına bu musibetin gelmesine neden olan günahından tevbe etmelidir. Çünkü peygamberimizden (s.a.v.) gelen bir rivayette şöyle buyuruluyor:

“Allah diyor ki: Ben Allah’ım. Melikler melikiyim. Meliklerin kalpleri ve perçemleri benim elimdedir. Kim bana itaat ederse, melikleri onun için rahmete çeviririm. Kim bana isyan ederse, melikleri onun için azaba döndürürüm. Meliklere sövmekle vakit geçirmeyin. Bana itaat edin; onların kalplerini size karşı yumuşatayım.”

İÇİNDEKİLER

KULUN RABBİNDEN BAŞKASINA UMUT BAĞLAMAMASI


misal-3

بســـم الله الرحمن الرحيم

KULUN RABBİNDEN BAŞKASINA UMUT BAĞLAMAMASI

Kulun Rabbinden Başkasına Umut Bağlamaması
Kulun Rabbinden başkasına umut bağlamaması sözünün izahı
Bütün hayır ve nimetler Allah'tandır
Felsefeci ve müneccimlerin açıkladıkları bazı sebepler
Hareketlerin izahı
Kulun günahından başka bir şeyden korkmaması sözünün izahı
Sebeplerin en büyüğü dua ve tevekküldür
Adem ile Musa'nın tartışması
Kader konusunda yanılanlar

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Kulun Rabbinden başkasına umut bağlamaması sözünün izahı

“Kul Rabbinden başkasına kesinlikle umut bağlamamalıdır” cümlesine gelince, hiç kuşkusuz Allah’a ümit bağlayan kimse, hayırları elde etmeyi ve kötülüklerin de kendisinden uzaklaşmasını istemektedir. İyilikler de ancak Allah’tan gelirler. Kötülükleri gidermek de Allah’ın yardımı ile mümkündür.

“Eğer Allah sana bir zarar dokundurursa, onu yine O’ndan başka giderecek yoktur. Eğer sana bir hayır dilerse, O’nun keremini geri çevirecek de yoktur.” (Yunus, 107)

“Allah’ın insanlara açacağı herhangi bir rahmeti tutup hapseden olamaz. O’nun tuttuğunu O’ndan sonra salıverecek de yoktur.” (Fatır, 2)

Ümitvar olmak tevekkülsüz olmaz.

Çünkü tevekkül eden kimse, yararın elde edilmesine ve zararın ber taraf edilmesine ilişkin ümidinin gerçekleşmesini talep eder.

Tevekkül de ancak Allah’a olabilir. Allah’tan başkasına tevekkül etmek caiz değildir.

“Eğer inanıyorsanız, sadece Allah’a tevekkül edin.” (Maide, 23)

“Tevekkül edenler sadece Allah’a tevekkül etsinler.” (İbrahim, 12)

“Allah size yardım ederse, artık size üstün gelecek hiç kimse yoktur. Eğer sizi bırakıverirse, ondan sonra size kim yardım eder? Mü’minler ancak Allah’a güvenip dayanmalıdırlar.” (Al-i İmran, 160)

“Eğer onlar Allah ve Resulü’nün kendilerine verdiğine razı olup, Allah bize yeter, yakında bize Allah da lütfundan verecek, Resulü de. Biz yalnız Allah’a rağbet edenleriz, deselerdi daha iyi olurdu.” (Tevbe, 59)

“Bir kısım insanlar, mü’minlere: Düşmanlarınız olan insanlar, size karşı asker topladılar; aman sakının onlardan! dediklerinde bu, onların imanlarını bir kat daha arttırdı ve ‘Allah bize yeter. O ne güzel vekildir! dediler.” (Al-i İmran, 173)

Mü’minler, bir takım insanların bu tür uyarıları karşısında, Allah bize yeter, musibetleri savmak için Allah bize kafidir, derler. Mü’minlere şöyle demeleri emrediliyor:

Nimetleri elde etme hususunda Allah bize yeter. O, kulundan kötülüğü giderme ve onu hayırlara ulaştırma hususunda kuluna kafidir. Allah kuluna yetmez mi! Kim Allah’tan başkasına tevekkül eder, ona ümit bağlarsa, hüsrana uğrar, her türlü hayırdan yoksun kalır.

“Allah’tan başka dostlar edinenlerin durumu, örümceğin durumu gibidir. Örümcek bir yuva edinir; halbuki yuvaların en çürüğü şüphesiz örümcek yuvasıdır.” (Ankebut, 41)

“Onlar, kendilerine itibar ve kuvvet olsun diye Allah’tan başka tanrılar edindiler. Hayır, hayır! onların ibadetlerini tanımayacaklar ve onlara hasım olacaklar.” (Meryem, 81-82)

“Kim Allah’a ortak koşarsa sanki o, gökten düşüp parçalanmış da kendisini kuşlar kapmış, yahut rüzgar onu uzak bir yere sürüklemiş gibidir.” (Hac, 31)

“Allah ile birlikte bir ilah daha tanıma! Sonra kınanmış ve kendi başına terkedilmiş olarak kalırsın.” (İsra, 22)

Yüce Allah Hz. İbrahim’in (a.s.) şöyle dediğini bize aktarıyor:

“O halde rızkı Allah katında arayın. O’na kulluk edin ve O’na şükredin. Ancak O’na döndürüleceksiniz.” (Ankebut, 17)

Kim, yaptığı amelin karşılığında bir menfaat sağlarım ümidiyle Allah’tan başkası için amel ederse, elleri boş kalır, ağır bir hüsrana uğrar.

“İnkâr edenlere gelince, onların amelleri, ıssız çöllerdeki serap gibidir ki susayan onu su zanneder; nihayet ona vardığında orada herhangi bir şey bulamamış, üstelik yanıbaşında da Allah’ı bulmuştur; Allah ise, onun hesabını tastamam görmüştür. Allah hesabı çok çabuk görür.” (Nur, 39)

“Rablerini inkâr edenlerin durumu şudur: Onların amelleri fırtınalı bir günde rüzgarın şiddetle savurduğu küle benzer. Kazandıklarından hiçbir şeyi elde edemezler.” (İbrahim, 18)

“Onların yaptıkları her bir işi ele alırız, onu saçılmış zerreler haline getiririz.” (Furkan, 23)

“O’nun zatından başka her şey yok olacaktır.” (Kasas, 88)

Bu ayetin tefsiri ile ilgili olarak şu açıklama yapılmıştır:

Allah’ın rızasını gözeterek yerine getirilen amellerden başkası batıldır. Dolayısıyla kim Allah’tan başkası için amel ederse, ona ümit bağlarsa, bütün çabası boşa gider. Nitekim ümit bağlayan kimse, bazen işlediği amelle amacına ulaşmayı umar, bazen de ümit bağladığı kimseye güvendiği, ona sığındığı ve ondan istekte bulunduğu için ümit bağlar; bu, bir tür ibadet ve bir tür yardım dilemedir.

Oysa yüce Allah şöyle buyurmuştur:

“Yalnız sana ibadet eder, yalnız senden yardım dileriz.” (Fatiha, 5)

“O halde yalnız O’na ibadet edin ve yalnız O’na tevekkül edin.” (Hud, 123)

“De ki: O benim rabbimdir. O’ndan başka tanrı yoktur. Sadece O’na tevekkül ettim ve dönüş sadece O’nadır.” (Rad, 30)

İÇİNDEKİLER

KULUN RABBİNDEN BAŞKASINA UMUT BAĞLAMAMASI


misal-3

بســـم الله الرحمن الرحيم

KULUN YAPABİLİRLİĞİ

Kulun Yapabilirliği
Yapabilirlik türleri

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Kulun Yapabilirliği

Şeyh’ul-İslâm Ahmed b. Teymiye dedi:

Mezhebimize (Hanbeli) mensup alimler ve başkaları, kulun yapabilirliği hakkında fikirler beyan etmişlerdir. Kulun yapabilirliği fiil ile beraber midir, yoksa fiilden önce mi vardır?

Sonuçta birbiriyle çelişen iki görüş ortaya çıkmıştır. Bazıları, yapabilirliğin, sadece fiille beraber var olduğunu söylemişler. Eş’arî’nin arkadaşlarından kaderi olumlayan kelâmcıların ağırlıklı görüşü budur. Bizim mezhepten ve başka gruplardan bazı kimseler de bu hususta onlarla aynı düşünceyi paylaşmışlardır.

Bazıları ise yapabilirliğin, fiilden önce var olduğunu söylemişlerdir. Bu ise, kaderi olumsuzlayan Mutezili ve şii düşünce ekollerinin genel yaklaşımıdır. Bunlar, çeşitli kudret şekillerinin ancak bir tek fiil açısından söz konusu olabileceği kanaatindedirler. Çünkü kudret fiille eş zamanlıdır ve ondan ayrılmaz.

Başkalarına göre de, yapabilirlik (istitaat), ancak iki karşıt duruma elverişli olan bir şeyle ilintili olabilir ve hiçbir zaman fiille eş zamanlı olmaz. Kaderiyeciler, bu hususta en çok sapan kimselerdirler. Çünkü hiçbir şekilde fiille eş zamanlı olarak kudretin olmasını kabul etmezler. Onlara göre müessir, eserden önce olmak zorundadır, onunla kesinlikle eş zamanlı olamaz. Onlara göre bu hususta kudret, irade ve emir arasında herhangi bir fark yoktur.

Kitap ve sünnetin gösterdiği gerçek ise şudur:

Yapabilirlik, hem fiilden önce vardır, hem de fiille eş zamanlı olarak vardır.

Ayrıca bununla eş zamanlı olarak, başka bir fiile elverişli olmayan bir diğer yapabilirlik de vardır.

İÇİNDEKİLER

KULUN YAPABİLİRLİĞİ


Yeni Sayfa 1

Kur'an'da iradenin anlamı

Allah’ın kitabında irade iki kısma ayrılmıştır:

Birincisi: Dini irade.

Aşağıdaki ayetlerde bu iradeye işaret edilir:

“Allah sizin için kolaylık ister, zorluk istemez.” (Bakara, 185)

“Allah size açıklamak ve sizi, sizden öncekilerin yollarına iletmek ve sizin günahlarınızı bağışlamak istiyor..... Allah sizin tevbenizi kabul etmek ister.” (Nisa, 26-27)

“Allah size herhangi bir güçlük çıkarmak istemez; fakat sizi tertemiz kılmak ve size nimetini tamamlamak ister; umulur ki şükredersiniz.” (Maide, 6)

İkincisi: Kevni irade.

Aşağıdaki ayetlerde de bu irade türüne işaret edilir:

“Allah kimi doğru yola iletmek isterse onun kalbini İslâma açar; kimi de saptırmak isterse göğe çıkıyormuş gibi kalbini iyice daraltır.” (En’am, 125)

“Allah dileseydi onlar savaşmazlardı; lakin Allah dilediğini yapar.” (Bakara, 253)

Bir ayette de Hz. Nuh’un(a.s.) şu sözüne yer verilir:

“Eğer Allah sizi azdırmak istiyorsa, ben size öğüt vermek istesem de, öğüdüm size fayda vermez.” (Hud, 34)

“Bir şey yaratmak istediği zaman O’nun yaptığı “ol”demekten ibarettir. Hemen oluverir.” (Yasin, 82)

İrade kavramına ilişkin bu taksim, gayet enteresandır. Bu taksim, Allah’ın kitabında izin ve emir kavramlarıyla ilgili olarak da vurgulanmıştır. Kelime, tahrim, hüküm ve kaza ifadeleri için de. Nitekim biz değişik yerlerde bunları ayrıntılı olarak açıklama imkânını bulduk. Bunları bildikten sonra, büyük kuşkuların ortadan kalktığı görülecektir.

Kuşkuların yoğun olduğu ve birçok yanılgıların yaşandığı alanlardan biri de kudretle ilgili tartışmalardır. Kudretin fiille eş zamanlı olması gerekli midir?

Yoksa fiilden önce olması mı gereklidir?

Bu meselenin doğrusunu fıkıh alimleri ortaya koymuşlardır. Şöyle ki:

Emir ve yasakla ilintili olarak şart koşulan yapabilirliğin, -ki daha önce buna değindik-fiille eş zamanlı olması gerekli değildir. Çünkü yüce Allah haccı, sadece ona güç yetirenlere vacip kılmıştır. Dolayısıyla güç yetirdiği halde, bu görevi yerine getirmeyen biri, müslümanların ortak görüşüne göre günahkârdır. Böyle biriyle ilgili olarak, fiille eş zamanlı yapabilirlik ise gerçekleşmiş de değildir. Aynı şekilde ilâhî emir ve yasaklara muhatap olup da Allah’a isyan eden kimseler için de, emir ve yasaklarda şart olan yapabilirlik mevcuttur.

Yapabilirlik ve fiil eş zamanlılığı, ancak fiili işleyenler için söz konusudur. Failin de fiili yapmayı kesin olarak irade etmesi gerekir. Fiili yapma gücüne sahip olması da şarttır. Böyle biri hakkında saydığımız şartlar yerine geldiğinde fiilin varlığı zorunlu olur. Dolayısıyla birisi:

Yapabilirlik, fiille eş zamanlıdır, dese ki, yapabilirlik, fiilin işlenmesi için gerekli olan tüm koşulların yerine gelmesi demektir ve buna irade gibi diğer kavramlar da girer... Böyle diyen birine, bu kavrama dayalı olarak şöyle denir:

Kişi, fiili yapmayı irade etmediği zaman, fiili yapma gücüne sahip olmaz. Bu da gösteriyor ki, bu tür bir tartışma, kelimeler bağlamında yapılan lafzi bir tartışmadır. Bir kimse kudretsizliği bu şekilde açıklarsa, maksadı açıktır. Bu mesele bu şekilde açıklığa kavuşunca şu soru gündeme gelir:

Kul, kendisine emredilen şeyi kesin bir şekilde yapmayı irade ettiği zaman, bunu yapmaktan aciz olabilir mi?

Bu da hakkın kesin bir şekilde bilinmesine, herkesçe anlaşılmasına yol açan bir açılım demektir. Yani, bir kimse, kendisine emredilen bir şeyi yapmayı kesin olarak yapmayı irade ettiği zaman, o işi yapmaktan aciz olmaz. Yine, bir kimse, yapmaktan aciz olduğu bir şeyi yapmayı irade etse, Allah onu bu işi yapmaktan mükellef tutmamıştır. Çünkü Allah, bir kimseyi ancak yapabildiği şeyden sorumlu tutar. Yani, nefsinin yapabilirliğinin kapsamında olan şeyi ona yükler.

İÇİNDEKİLER

KULUN İRADESİ


Yeni Sayfa 1

Kur'an'da kulların amelleri

Kur’an kulların inandıklarından, inkâr ettiklerinden, amel ettiklerinden, kazandıklarından, itaat ettiklerinden, isyan ettiklerinden, namaz kıldıklarından, zekât verdiklerinden, hac ziyaretinde bulunduklarından, umre yaptıklarından, öldürdüklerinden, zina ettiklerinden, hırsızlık yaptıklarından, doğru söylediklerinden, yalan söylediklerinden, yediklerinden, içtiklerinden, savaştıklarından, muharebe ettiklerinden... söz eder.

Selef kuşağından hiç kimsenin ve de hiçbir imamın:

Kul fail değildir, seçme yetkisi yoktur, dilemez ve kudreti de bulunmaz, dediği duyulmuş değildir. Kul, mecazi olarak faildir, dedikleri de duyulmamıştır. Bilakis, bunlardan kelimeleri hakiki veya mecazi anlamında kullanarak görüş belirtenleri, kulun gerçek anlamda fail olduğunu vurgulamışlardır ve bu konuda aralarında görüş birliği vardır. Yüce Allah’ın, kulun zatının, sıfatlarının ve fiillerinin yaratıcısı olduğu hususunda da aralarında görüş ayrılığı yoktur.

Bunu ilk kez inkâr edenler Cehm b. Safvan ve izleyicileridir. Şöyle dedikleri anlatılır: Kul, mecburdur, zorlama altında hareket eder. Kesinlikle kula ait bir fiil yoktur. Kul, asla kudret sahibi değildir...

Cehm, Allah’ı sıfatsızlaştırma (sıfatları olumsuzlama) hususunda da son derece aşırıydı. Allah’ın, kullar için de kullanılan herhangi bir isimle isimlendirilmesini kabul etmezdi. Ona göre, Allah şey, diri (hay), alim (bilen) semi (işiten) ve basir (gören) olarak isimlendirilemezdi. Ancak mecazi anlamda bu isimler Allah ile ilgili olarak kullanılabilirdi. Anlatıldığına göre Cehm, Allah ile ilgili olarak kadir ismini kullanırdı. Çünkü ona göre, kul kadir değildir. Dolayısıyla Allah’a kadir dediği zaman, Allah’ı kula benzetmiş olmazdı.O da, bağlıları da, yüce Allah’ın yaratmasında ve emrinde bir hikmetin olmasını inkâr ederlerdi. Allah’ın rahmetinin olmasını kabul etmezlerdi. Diyorlardı ki:

“Allah ne yaparsa, salt dilemesiyle yapar, bu dilemenin beraberinde rahmeti söz konusu değildir. Anlatıldığına göre, Cehm, yüce Allah’ın “erhamurrahimin” (merhametlilerin en merhametlisi) olmasını inkâr ederdi. Cüzzamlıların yanına gider, onlara baktıktan sonra:

Merhametlilerin en merhametlisi olan biri, şu adamlara yapılanlara benzer bir şey yapar mı? derdi. Diyordu ki:

Kullar, işledikleri fiilleri yapmaya mecburdurlar, onların ne fiilleri vardır, ne de seçme yetkileri...

Cehm’in ortaya çıkması, Allah’ı sıfatsızlaştırma, cebir, irca (ertelemecilik) gibi konulara ilişkin fikirlerini yayması, Kaderiye ve Mutezile’nin ortaya çıkmasından sonra, Emevi devletinin son dönemlerine rastlar. Çünkü Kaderiyeciler, bundan önce, sahabe devrinin sonlarında ortaya çıkmışlardı. Cehm, Kaderiyecilere karşı geliştirdiği fikirleri dile getirmeye başlayınca, selef kuşağının mensubu bilginler bu görüşleri reddettiler. Mutezile ve benzeri grupların Kaderiyeci görüşlerini reddettikleri gibi. Her iki taifeyi de bid’atçı olarak nitelendirdiler. Hatta cebir konusu ile ilgili olarak:

Kullar işledikleri fiillerde mecburdurlar, diyenleri de, mecbur değildirler, diyenleri de reddettiler.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

Kur'an'da kulun fiili, dilemesi ve kuvveti

Bil ki, kul gerçek anlamda bir faildir ve sabit bir dilemesi vardır. Elverişli bir güce sahiptir. Kur’an birden çok ayette kulun dilemesinin olduğunu ifade eder:

“Sizden doğru yolda gitmek isteyenler için bir öğüttür. Alemlerin rabbi Allah dilemedikçe siz dileyemezsiniz.” (Tekvir, 28-29)

“Artık dileyen rabbine bir yol tutar.” (İnsan, 29)

“Dileyen ondan öğüt alır. Bununla beraber, Allah dilemeksizin onlar öğüt alamazlar. Sakınılmaya layık olan da O’dur, mağfiret sahibi de O’dur.” (Müddessir, 55-56)

Kur’an’ın genelinde “amel ederler...yaparlar... inanırlar... inkâr ederler... Düşünürler... korurlar.... sakınırlar”... gibi kulun fiilinin ispatı anlamına gelen çok sayıda ifade vardır.

Biz, yüce Allah’ın yaratıcı olduğunu ispat etmekle, bu ümmetin mecusilerinden ayrıldığımız gibi, kulun kazanan, fail, yapan ve amil olduğunu ispat etmekle de Cebriyeden ayrılıyoruz. Ümmetin selef kuşağının ve ehl-i sünnet alimlerinin reddettiği cebir; bir fiilin, bir şeyden, iradesi, dilemesi ve seçmesi dışında sadır olması demektir. Ağaçların rüzgarın esmesiyle hareket etmeleri ....vs. gibi...

İnsanlarda sıtmalıların, felçlilerin ve titrek kimselerin hareketleri de buna örnek gösterebiliriz. Çünkü aklı başında olan herkes, bir insanın oturması, kalkması, namazı, cihadı, zinası ve hırsızlığı ile felçli bir kimsenin titreyişi, sıtmalı birinin çırpınışı arasındaki farkı bilir. Biliyoruz ki, önceki fiili işlemeye kadirdir, fiili istemektedir ve seçebilmektedir. Ama ikincisi, fiili işlemeye kadir değildir, isteme ve seçme gücüne sahip değildir.

Cehm’den ve onun Cebriyeci taraftarlarından, onların insanın bütün fiillerinin aynı olduğunu ileri sürdükleri rivayet edilmiştir. Bu, fasitliği açık olan bir görüştür. Oysa iki grup insan arasındaki farka bağlı olarak fiiller de ihtiyari, isteğe bağlı ve ıztarari, istem dışı diye iki kısma ayrılır. Bunlardan seçebilenler emir ve yasaklamalara muhataptırlar. Hiçbir şeriatta ve hikmet sahibi hiçbir insanın kelâmında körlere mushaftaki yazılara noktalama işaretlerini koymaları emredilmez. Ya da yatalak kimseye giyinip kuşanmasının yahut sıtma nöbetine tutan kimsenin hareketsiz kalmasının emredildiği görülmüş değildir. vs...

Gerçi bunun aklen veya işitsel olarak caiz olup olmadığı hususunda ihtilaf vardır. Ancak bütün gruplardan olmak üzere akıl sahiplerinin icmaıyla böyle bir şeyin imkânsız olduğu ifade edilmiştir.

Eğer:

“Diyelim ki, benim istediğim ve seçtiğim fiilim, benim iradem ve isteğimle gerçekleşti; peki bu istek ve irade Allah’ın yarattığı bir şey değil midir?

Allah fiili işlemeyi gerektiren bir şeyi yarattığı zaman, böyle bir fiili terk etme durumu da beraberinde söz konusu olabilir mi?” denilse, bu konuyla ilgili olarak şunu anlatırız:

Birinci kısımdaki hususlar kulun iradesinin aracılığı söz konusu olmayan cebirdir. İkinci kısımdaki hususlarda ise, kulun iradesinin aracılığında bir cebir söz konusudur.

Bunu açacak olursak. Şunu söyleriz:

Olumsuzlanan cebir, açıkladığımız gibi, birinci kısımdır. İkinci kısım cebri olumlamamıza gelince, sünnet ve hadis ehli nezdinde bunda kuşku yoktur. Akıl ve basiret sahipleri de bunu kabul ederler. Fakat, birinci kısım cebirle karışmasın diye buna cebir adı verilmez. İnsanların akıllarına erhal cebir olgusunun uyanacak olmasından kaçınmak için böyle bir isimlendirme tercih edilmez. Karışma ihtimali ortadan kalkınca ve ilmi meseleler iyice oturunca belki buna da cebir denebilir. Hz. Ali (r.a) peygamberimize (s.a.v.) salat okumak maksadıyla söylediği meşhur dualarından birinde şöyle diyor:

“Yayılan şeyleri yayan, uzayan şeyleri uzatan, kalpleri fıtratları üzere, mutlu veya mutsuz olarak şekillendirip yönlendiren Allahım!”

Hz. Alinin (r.a) bu sözlerinden de anlaşılacağı üzere, yüce Allah, kalpleri yaratılışlarında esas olan bedbahtlık veya mutluluk üzere şekillendirir. Bu, ikinci fıtrattır, birinci fıtrat değil.

“Her çocuk fıtrat üzere doğar.” (Buhari, Cenaiz, 92; Ebu Davud, Sünne, 17; Ahmed, 2/275) hadisinin, biri birinci fıtrat, diğeri de ikinci fıtrat esasında olmak üzere iki açıklaması var.

Birinci fıtrat esasındaki açıklaması açıktır. Bunu Muhammed b. Kab el-Kurazi söylemiştir. El-Kurazi, Medineli tabiinlerin faziletlilerinden ve eşraftan biridir. Bazıları, tabbinlerin en üstünlerinden olduğunu söylemişlerdir. O, el-Cebbar sözüyle ilgili olarak şöyle demiştir:

Kulları dilediği gibi şekillendirir. Bu görüş başkalarından da rivayet edilmiştir. Kur’an ve hadisten de buna ilişkin tanıklar bulmak mümkündür. İleri görüşlü ve eksiksiz kanıtlara dayalı olarak meseleleri sonuca bağlayan bilginler de, yüce Allah’ın, kulların kalplerini istediği gibi döndürdüğü, onları çevirdiği, onlara günahlarını ve sakınmalarını ilham ettiği, bir göz açıp kapama anı kadar kısa bir süre içinde, üstün iradeli ve hikmet sahibi Allah katında bilginlerin kalplerine kesin ayırıcı hükmün indiği gerçeğini dile getirmişlerdir. Bu bilginler, bedendeki organların kendi lehlerine ve aleyhlerine verilen hükümleri algılayışlarını son derece çarpıcı ifadelerle açıklamışlardır. Ancak Allah’ın gözlerini kör, basiretlerini bağladığı kimseler başka.

İÇİNDEKİLER

KULUN İHTİYARÎ FİİLLERİ


Yeni Sayfa 1

Kur'an harflerinin Allah'ın kelamı olmadığı görüşü

Bu konuda açıklamalara yer verdik. Kur’an ve diğer hususlar bağlamında insanların nasıl karmaşık fikirler ileri sürdüklerini ortaya koyduk.

Örneğin bazı insanlar:

“Kur’an’ın harfleri Allah’ın kelâmı değildir. Allah’ın kelâmı olan, bizzat kaim olan anlamlardır. Bunlar da emirler, yasaklar ve haberlerdir” demişlerdir. Bunlar normal aklın kabul etmeyeceği bozuk fikirler oldukları gibi, sahih nakle de aykırıdır. Çünkü tek başına bir anlam, bütün emredilenlere ilişkin emir, bütün haber verilenlere ilişkin haber olamaz. Tevrat’ın, İncil’in ve Kur’an’ın anlamı da bir olmaz. Onlar diyorlar ki:

Bu kelâm Arapça ifade edildiği zaman Kur’an, İbranice ifade edildiği zaman da Tevrat olur. Bu yanlış bir sözdür. Çünkü Tevrat’ın içerdiği anlamlar Arapça ifade edildiği zaman, Kur’an olmaz. Kur’an da İbranice ifade edildiği zaman, anlamları Tevrat’ın anlamları olmaz.

Bu görüşü ilk olarak İbn-i Kilab ortaya attı. Fakat o ve Eş’arî gibi ona tabu olanlar, bunun yanında şunu da söylüyorlar:

Kur’an gönüllerde gerçek anlamda mahfuzdur. Dillerde gerçek anlamda tilavet edilir. Mushaflarda da gerçek anlamda yazılmıştır.

Bazıları bunu örneklendirmek için şunu söylüyorlar:

Kur’an’ın kalplerin ezberinde olması, Allah’ın kalplerde bilinmesine, dillerde okunması Allah’ın dillerde anılmasına, mushaflarda yazılması, Allah’ın mushaflarda yazılmasına benzer...

Ancak İbn-i Kilab ve Eş’arî’nin mezhebinin ana fikri bağlamında bu söylenenler yanlıştır. Çünkü onlara göre Kur’an, anlamdan ibarettir. Gerçekliklerin ise dört niteliği vardır: Somut varlık, ilmi varlık, lafzi varlık ve resmi varlık...

Oysa anlama ilişkin bilgi, bu bağlamda ikinci varlık mertebesinden yoksundur. Böyle bir bilginin kitapta sabit olması objektif varlıkların kitapta sabit olması gibi değildir. Bu demektir ki, bunlar, İbn-i Kilab ve Eş’arî’nin sözlerine biraz daha çirkinlik katmışlardır.

Sonra onlara tabi olanlardan bazıları bu görüşlere şunu da eklediler:

Kur’an sadece Allah ile kaim olan anlamdan ibarettir. Kur’an’daki harfler Allah’ın kelâmı değildir. Bilakis Allah onları havada yaratmıştır veya Cebrail yahut Hz. Muhammed (s.a.v.) onları tasnif etmiştir. Buna ek olarak şunu söylediler:

Mushaf mürekkep ve kağıttan başka bir şey değildir....

Böylece selefin, bunlar Allah’ın kelâmına delalet ediyorlar, bu yüzden hürmet gösterilmesi gerekir, şeklindeki yaklaşımından da yüz çevirdiler. Çünkü onlara göre, bunların delil olmaları, saygı gösterilmelerini gerektirmez. Tıpkı kelâm ile konuşan yaratıcıya delalet eden başka deliller gibi. Neticede bütün varlık alemi O’na ilişkin kanıtlar konumundadır. Bununla beraber varlık alemine saygı göstermek gibi bir zorunluluk yoktur. Derken mushafa saygısızlık etmeye, hatta ayaklarının altına alıp çiğnemeye başladılar. Hatta bazıları mushafta yazılan Allah’ın isimlerine ve ayetlerine saygı göstermenin gerekli olmadığını göstermek için Allah’ın adını pislikle yazdılar.

Oysa müslümanlar, mushafı helaya atmak veya onu ayaklar altına alıp çiğnemek gibi mushafı küçümseyici, saygısız davranışlarda bulunan kimsenin kâfir olduğu, kanının helâl olduğu hususunda görüş birliği içindedirler.

Görüldüğü gibi bid’at başlangıçta bir karış kadar olur. Sonra tabi olanlar arasında çoğalır. Derken bir zir’a, ardından birkaç mile ve fersahlara ulaşır.

Bu meseleyle ilgili cevabımızı açarsak, bu bölümün kapsamını aşmış oluruz. Çünkü başka yerde konu etraflıca ele alınmıştır.

Şu halde bu gibi geçmiş ve kesinleşmiş konularda istisnacı bir yaklaşım içinde olanlar cahil sapıklardır. Ama bu görüşte olanlardan birine:

Bu ağaçtır, denildiği zaman, yukarıda işaret ettiğimiz görüşleri çerçevesinde kanıtlarını ortaya sürmeye çalışır ve şöyle der:

Eğer Allah onu bir hayvana dönüştürmek isterse, yapar. Ona şöyle denir: Ama şu anda kesinlikle ağaçtır. Eğer desen ki:

Dönüşmüş olabilir. Nitekim insan da önce nütfedir, sonra embriyoya, ardında bir çiğnem ete, sonra ete dönüşür. Derken canlanır, içine ruh üfürüldükten sonra kesinlikle canlıdır. Allah onu öldürmek dilerse, kuşkusuz canını alır. Allah bir varlığı bir halden başka bir hale çevirmeye kadir olduğuna göre, bu, varlığın, Allah’ın yarattığı halde kesin olarak var olmasına engel değildir. Dolayısıyla gök, Allah’ın dilemesi, kudreti ve yaratmasıyla göktür. İnsan, Allah’ın dilemesi, kudreti ve yaratmasıyla insandır. At, Allah’ın dilemesi, kudreti ve yaratmasıyla attır. Allah dilediği şeyi değiştirmeyi dilerse, dilemesi, kudreti ve yaratmasıyla değiştirir.

Kitap ve sünnette mazideki bir hususla ilgili istisnaya yer verilen bir ifade yoktur. Fakat gelecekle ilgili olarak istisnaya yer verilmiştir. Aşağıdaki örneklerde olduğu gibi:

“Allah’ın dilemesine bağlamadıkça (inşaallah demedikçe) hiçbir şey için yarın yapacağım deme.” (Kehf, 23-24)

“Allah dilerse... mescid-i harama gireceksiniz.” (Fetih, 27)

Peygamber efendimizin (s.a.v.) şu hadisleri de buna örnek oluşturmaktadır:

“Biz de inşallah size katılacağız.” (Müslim, Cenaiz, 103-104)

“Süleyman şöyle dedi: Bu gece karılarımdan yetmiş tanesiyle yatacağım. Her biri, Allah yolunda savaşan bir atlı doğurur. Arkadaşı: İnşaallah, de, dedi. Fakat Süleyman demedi. Nitekim bu kadınlardan sadece bir tanesi, o da bir yarısı olmayan bir çocuk dünyaya getirdi. Eğer Süleyman, inşaallah demiş olsaydı, hepsi de Allah yolunda savaşan atlılar olarak dünyaya gelirlerdi.” (Buhari, Cihad, 23; Müslim, Eyman, 25)

“Kim yemin ederken, inşaallah derse, isterse yeminini yerine getirir, isterse getirmez.” (Nesai, Eyman, 9-12; İbni Mace, Keffaret, 4-7)

Çünkü bu şekilde yemin eden kimse, gelecekte kendisinin veya başkasının falan şeyi yapacağına yemin etmiştir. Ya da kendisinin veya başkasının falan şeyi yapmayacağına yemin etmiştir. Ve ardından: İnşaallah, demiştir. Çünkü Allah’ın dilediği olur ve dilemediği de olmaz. Şayet yemine konu olan şey olursa, Allah bunu dilemiş olur, bundan dolayı yemini bozmak gibi söz konusu değildir. Eğer olmazsa, bu sefer de Allah dilemediği için olmamıştır. Bundan dolayı da yeminin bozulması söz konusu değildir. Çünkü o, kendisini Allah’ın dilemesiyle bağlamıştır. Allah dilemezse, olmaz. Dolayısıyla yapmadığı için yeminini bozmuş muamelesi görmez.

İÇİNDEKİLER

GEÇMİŞTE İSTİSNA


Yeni Sayfa 1

Kur'an lafızlarının mahluk olmaması

Sonra kendilerini ehl-i sünnete nispet eden bir grup ortaya çıktı ve bunlar, kulların ağızlarından çıkan Kur’an lafızlarının mahlûk olmadığını ileri sürdüler. İmam Ahmed bu görüşü reddetti ve bunu bid’at saydı. Sonra Ahmed vefat edince, arkadaşı Ebubekir el-Mervezi bu hususta bir kitap kaleme aldı. Ebubekir el-Hallal, “es-Sünne” adlı eserinde bundan söz eder. Bu arada, Ebu Talib’in, Kur’an okurken ağzımdan çıkan lafızlar mahlûk değildir. İlk kez, Kur’an okurken ağızdan çıkan lafızlar mahlûktur, diyenler Cehmiye mezhebinin mensuplarıdır, şeklindeki sözlerini, imam Ahmed’in nasıl reddettiğini anlatır. Bu görüşü imam Ahmed’den oğulları Salih ve Abdullah, amcasının oğlu Hanbel, Mervezi ve Fevran gibi önde gelen arkadaşları da rivayet etmişlerdir.

İmam Ahmed’in arkadaşlarından birçok imam ve onların dışında birçok ehl-i sünnet uleması:

Kulların sesleri ve fiilleri mahlûk değildir, şeklindeki görüşü reddetmişlerdir. Buhari bu konuda bir kitap yazmıştır. Ayrıca:

Allah ses aracılığıyla konuşmaz veya Kur’an harfleri mahlûktur, diyenleri bid’atçı ve Cehmiyeci saymışlardır. Kur’an okurken ağızdan çıkan lafızlar mahlûktur, demişlerdir. Dolayısıyla imamlar bu bid’atı kabul etmemişler. Nitekim biz başka yerlerde bu konuyu geniş bir şekilde ele aldık. Ahmed’in tanınmış arkadaşlarından hiç kimse, tanınmış hiçbir alim, kulların fiillerinin kadim olduğunu söylememiştir.

Ancak son zamanlarda Acem diyarında veya Mısır’da ortaya çıkan, kendilerini Şafii’nin veya Ahmed’in mezhebine nispet eden bazı kimselerin bu görüşü savunduklarını gördüm. Bazı Mısırlıların şöyle dedikleri gördüm:

Kulların hayır veya şer nitelikli fiilleri kadimdir. Ama fiiller derken kasdımız, hareketler değildir. Bilakis, bu hareketlerden kaynaklanan sonuç ve sevabı kast ediyoruz.

Nitekim bir hadiste şöyle buyurulmuştur:

“Mü’min, amelini güzel yüzlü ve hoş kokulu bir adam şeklinde görür.” (Ahmed, 4/287)

Buna kanıt olarak da kaderi gösteriyorlardı. Kader Allah’ın sırrı, sıfatlarından biridir. Allah’ın sıfatları ise kadimdir, diyorlardı.

Yine kanıt olarak diyorlardı ki, şeriatlar mahlûk değildirler. Çünkü Allah’ın emrinden ve kelâmından ibarettirler. Fiiller de şeriatların kapsamına girerler. Dolayısıyla kadimdirler....

Kuşkusuz bunlar fasit sözlerdir. İslâm imamlarının açık sözlerine muhaliftirler. Bu imamlardan biri de Ahmed’dir. Çünkü imam Ahmed ve ondan başka imamlar, Kur’an okuyan kimseye yüce Allah’ın verdiği sevabın mahlûk olduğunu söylemişlerdir. Böyleyken, kulların diğer amellerine karşılık olarak verdiği sevaplar nasıl mahlûk olmaz?

İÇİNDEKİLER

KULLARIN FİİLLERİNİN KADİM VEYA YARATILMIŞ OLDUĞU


Yeni Sayfa 1

La ilahe illallah diyen kişi cennete girer. deyip bunu,bizim de işaret ettiğimiz hadisle destekleyen kimse

“La ilahe illallah” diyen kişi cennete girer.” deyip bunu, bizim de işaret ettiğimiz hadisle destekleyen kimsenin sözüne gelince; buna denir ki:

Hiç kuşkusuz kitap ve sünnette bir takım vaadler ve tehditler yer alır.

Nitekim yüce Allah şöyle buyurmuştur:

“Gerçek şu ki, yetimlerin mallarını zulmederek yiyenler, karınlarına ancak ateş doldurmuş olurlar. Onlar, çılgın bir ateşe gireceklerdir.” (Nisa, 10)

“Ey iman edenler, mallarınızı, sizden karşılıklı anlaşmadan (doğan) bir ticaretten başka haksız ‘nedenler ve yollarla’ (batılca) yemeyin. Ve kendi nefislerinizi öldürmeyin. Şüphesiz, Allah, sizi çok esirgeyendir. Kim haddi aşarak ve zulmederek böyle yaparsa, biz onu ateşe göndeririz. Bu Allah için pek kolaydır.” (Nisa, 29-30)

Kitap ve sünnette bu gibi ifadelerin birçok örneği vardır. Kul, her ikisini de tasdik etmekle yükümlüdür. Bir kısmına inanıp bir kısmını da inkâr etmemelidir.

Ama bu müşrikler, Allah’ın vaadlerini tasdik edip tehditlerini yalanlamak istiyorlar.

Hariciler ile Mutezililer ise, sadece tehditleri tasdik etmek istiyorlar.

Her ikisi de yanlıştır.

Ehl-i sünnet ve’l cemaatin bu husustaki görüşü, hem vaade, hem de tehdide inanma esasına dayanır.

Yüce Allah, kulu tehdit ettiği cezanın bazı şartlara bağlı olduğunu belirtmiştir. Her şeyden önce kul tevbe etmiş olmamalıdır. Eğer tevbe ederse, Allah da onun tevbesini kabul eder. Ayrıca günahlarını silecek yeterlikte iyiliklerinin de olmaması gerekir. Çünkü iyilikler kötülükleri giderirler. Bir de Allah’ın onu bağışlamayı dilememiş olması gerekir. Çünkü yüce Allah şöyle buyurmuştur:

“Allah kendisine ortak koşulmasını bağışlamaz. Bundan başkasını dilediği kimse için bağışlar.” (Nisa, 48)

Böylece vaadin bir tefsiri ve açıklaması vardır. Bir kimse, diliyle:

“La ilahe illallah” dese, bunun yanında peygamberi yalanlasa, müslümanların ittifakiyle, o kimse kâfirdir. Allah’ın indirdiğinden bir şeyi inkâr etse de.

Dolayısıyla peygamberin getirdiği her şeye inanmak gerekir.

Bu temel inanca sahip olan kimse, şayet büyük günahları işleyen biriyse, Allah dilerse ona azap eder, dilerse onu bağışlar. Eğer İslâm’dan döner ve mürted olarak ölürse, kesin olarak ateşe girer. Çünkü tevbe kötülükleri, irtidat da iyilikleri giderir.

Bir kimsenin hem iyilikler, hem de kötülükleri varsa, Allah kesinlikle ona zulmetmez. Bilakis zerre ağırlığınca hayır işleyen onu görür, zerre ağırlığınca kötülük işleyen de onu görür. Allah ona lütufta bulunabilir, mağfireti ve rahmetiyle ona iyilikte bulunabilir.

İman üzere ölen bir kimse, ebediyen ateşte kalmaz. Dolayısıyla zina eden, hırsızlık eden kimseler ebediyen ateşte kalmazlar. Bilakis bir gün mutlaka cennete gireceklerdir. Kalbinde zerre ağırlığınca iman bulunan kimse, ateşten çıkarılır.

Ama soruya konu olan bu kimseler, müşrik nitelikli Kaderiyecilerdir. Onları yeren bir takım rivayetler vardır ki, aktarmaya kalksak yerimiz kifayet etmez.

Yüce Allah herkesten daha iyi bilir.

Salat ve selam efendimiz Hz. Muhammedin ve ehl-i beytinin ve ashabının üzerine olsun. Allah bize yeter, O ne güzel vekildir.

İÇİNDEKİLER

KADERİYECİLERİN SINIFLARI


Yeni Sayfa 1

KADERİYECİLERİN SINIFLARI

Şeyhu’l İslâm dedi ki:

Birkaç yerde Kaderiye’nin üçe ayrıldığını söylemiştim:

1 - Müşrik Kaderiye

2 - Mecusi Kaderiye

3 - İblisî Kaderiye

Müşrik kaderiye

Bunlar ilâhî kaza ve kaderi kabul ederler. Bu kabulün emir ve yasaklara tekabül ettiğini, emir ve yasaklara uygun olduğunu ileri sürerler.

Yüce Allah bunların şöyle dediklerini bize haber veriyor:

“Allah dileseydi, ne biz ne de babalarımız O’na ortak koşmazdık. Hiçbir şeyi de haram kılmazdık...” (En’am, 148)

“Ortak koşanlar dediler ki: Allah dileseydi O’ndan başka bir şeye tapmazdık.” (Nahl, 35)

“Dediler ki: Rahman dileseydi onlara ibadet etmezdik.” (Zuhruf, 20)

Müşrik Kaderiyenin bu anlayışı sonunda ilâhî şeriatın ve yasakların geçersiz kılınmasına, tatil edilmesine gelip dayanır. Bununla beraber, Allah’ın bütün mahlûkat üzerindeki rububiyetini kabul ederler. Hiçbir canlı yoktur ki Allah, onun perçeminden tutmuş olmasın, kontrolü altına almış olmasın, derler.

Birçok sufi grubu ve dervişler taifesi ya inanç veya tavır bazında bu musibete duçar olmuştur. Hatta bunların içinde bazı gruplar bütün haramları mübah, farzları geçersiz ve cezaların etkisiz olduğu sonucuna kadar vardırırlar işi. Bunu açık ve sistematik olarak ifade etmeseler de, heva ve heveslerine uygun düştüğü anda bu davranışı sergilemekten geri durmazlar. Müşrik Araplarda olduğu gibi.

Bunlardan birinin arzusuna aykırı bir durum ortaya çıkarsa, bunu savmak için bütün sınırlara tecavüz eder, bir noktada durmak nedir bilmez. Yine müşrik Arapların yaptığı gibi.

Çünkü bu anlayış, zatların buluşması anında beşeri iradelerle çelişir. Bir insan bir şey isterken, bir başkası başka bir şey ister. Üstelik her iki istek de takdir edilmiştir. Bu iki iradeden biri tercih edilecek ya da başka bir şey tercih edilecek yahut bir şekilde her ikisi de tercih edilecek. Aksi takdirde fesat zorunlu bir olgu olarak baş gösterecek.

Bu anlayışın sahipleri işi o kadar ileriye götürdüler ki, sonunda varlıkların Allah’ın aynısı olduğunu söylediler. Nitekim birçok yerde bu sapıklığa işaret etmiştik. Gerek kendilerinden ve gerekse başkalarından sadır olan kötülükler söz konusu olduğunda, bunun kaderi iradeye uygun olduğu tezini savundular.

Sözgelimi Hariri şöyle der:

“Ben, kendisine karşı gelinebilen, emirlerine aykırı olarak günah işlenebilen bir rabbi inkâr ediyorum.”

Yine onun arkadaşlarından biri, gümrük vergisi toplayan memur tarafından çağırıldığında ona:

Bu adam gümrükçüdür, derler. Der ki:

Bu adam emre aykırı hareket etmişse de iradeye itaat etmiştir...

İbni İsrail de şöyle demiştir:

Onun benden istediklerini yapmaktan başka bir işim yok

Bu yüzden her yaptığım ibadettir

Buna, rabbani hakikat olması savıyla gerçeklik adını verirler. Ya da mevcut ve olan gerçeklik derler. Yahut Cebri hakikat olarak isimlendirirler. Dolayısıyla bunlarda Hıristiyanlığı çağrıştıran nitelikler vardır. Hıristiyanlarda da şirkten kırıntılar olduğundan, kendileri otomatikmen şirkin izlerini taşımış ve müşrikleri izlemiş olurlar. Şeriata muhalefet ederken kaderi gerekçe olarak göstermeleri müşriklerle aynı paralele düşmelerine neden olmuştur. Müşrikler, bütün oluşları takdir eden Allah’tan başkasına taptıkları gibi, bunlarda da bu yaklaşımın belirtilerini gözlemlemek mümkündür.

Bunların zındıkları, ki aynı zamanda bu anlayışın başını çekiyorlar, kendilerini rahat hissettikleri zaman diyorlar ki:

Biz Allah’tan başkasına ibadet etmiyoruz ki! Çünkü Allah’tan başka bir varlık yoktur. Bunların lideri olan biri şöyle diyor:

“Hıristiyanların kâfir olmalarının nedeni, bütün varlığa tapmak yerine, varlık içinde sadece bir varlığa (İsa’ya) tapmalarıdır.”

Bu anlayışla, bütün varlığa tapmayı meşru göstermeye çalışıyorlar. Müşriklerin putlara ve taşlara tapmalarını onaylıyorlar. Ama bir yönden de müşrikleri kusurlu buluyorlar. İbadeti sırf bazı görüntülere ve objelere tahsis ediyorlar, diye. Bilindiği gibi, bütün müşrikleri dikkate aldığımızda, onların istediği durum, yani bütün varlığa tapma olgusu hasıl oluyor.

Çünkü müşriklerin türlü ilahları var. Şirk noktasında birleşseler de, her biri bir başka ilaha tapar. Biri güneşe tapar, biri aya, bir Lat’a, biri Uzza’ya, bir başkası üçüncüsü olan Menat’a. Her biri hevasını ilah edinerek hoşuna giden bir şeye ibadet eder. Aynı durum, insan kabirlerine tapma şeklinde tezahür eden anlayış için de geçerlidir. Her grup kendince iyi bulduğu bir şeyi temsil eden bir nesneye bağlanır.

İÇİNDEKİLER

KADERİYECİLERİN SINIFLARI


Yeni Sayfa 1

Mübahçılar, Yahudi ve Hıristiyanlardan daha kötüdürler

Aynı şekilde emir ve yasak kavramlarını mutlak olarak geçersiz sayan, bunun kanıtı olarak kaza ve kaderi gösteren mübahçılar (her şey mübahtır anlayışında olanlar), Yahudilerden, Hıristiyanlardan ve Arap müşriklerinden daha kötü durumdadırlar.

Çünkü saydığımız bu gruplar küfür ve inkârlarına rağmen, kendi anlayışlarına uygun da olsa, bir tür emir, yasak, vaad ve tehdit inancını da barındırmaktadırlar. Ama bunların, dinde Allah’ın izin vermediği hususlarda hükümler koyan, yasalar belirleyen ortakları vardır.

Mübahçılar ise, tamamen farklı bir anlayışa sahiptirler ve yasaları temelden reddederler, geçersiz sayarlar. Yalnızca nefislerinin hoşlandığı, canlarının çektiği şeylerden razı olurlar. Yine yalnızca nefislerinin hoşlanmadığı şeylerden nefret ederler. Bir şeyi nefisleri için sever ve nefisleri için bir şeyden buğzederler. Allah için razı olmazlar, Allah için öfkelenmezler. Allah için sevmezler ve Allah için buğzetmezler. Allah’ın emrettiğini emretmez, yasakladığını da yasaklamazlar. Ancak bunlardan bir şeyin hoşlarına gitmesi başka. O zaman nefislerini tatmin etmek için hemen yaparlar, rablerine ibadet etmek maksadıyla değil.

Bundan dolayı varlık aleminde mevcut bulunan küfürden, fısktan ve günahtan rahatsızlak duymazlar. Sadece arzularına aykırı oldukları zaman bunlardan rahatsızlık duyarlar. Bu bakımdan duydukları rahatsızlık şeytani doğal bir rahatsızlıktır, Rahmani ve şer’i (yasal) bir rahatsızlık değildir. Bu yüzden şeytanlar onların yakın arkadaşları olur ve sapıklıkta daha da ileri gitmeleri için onlara destek olurlar ve bu alanda hiçbir günahı eksik bırakmak istemezler. Şeytanlar onlara beşer sûretinde görünür, onlarla konuşur, bazı günahları işlemelerine yardım ederler. Tıpkı putlara ibadet eden müşriklere yardımcı oldukları gibi.

Bu gibi insanlar her grubun içinde bulunurlar. Allah’ın gönderdiği dinin, peygamberlerin getirdiği şeriatın, kitabın ve sünnetin dışına çıkan, ibadet ve inançta kendilerine göre bid’at nitelikli bir yol tutan, inanç ve ibadetlerinde resulü örnek almaya, kitap ve sünnete sarılmaya önem vermeyen bu tipleri her toplumda görmek mümkündür.

Bunların temel nitelikleri hevalarına ve şehevi arzularına göre hareket etmeleridir. Bu eğilimlerinden dolayı şeytanlar onları saptırır, resulün çizgisinden saptıkları oranda şirk inanç sisteminin karekteristik özellikleri de bunların inanç ve ibadet sistemlerinden belirginleşmeye başlar.

Kuşkusuz mecusilerle aynı paralele düşen Kadercilerin düşüncelerini reddetmek gerekir, ancak bu tip Kaderiyecilerin görüşlerini reddetmek çok daha gereklidir. Onlara karşı çıkmak çok daha önceliklidir.

Bu gibi insanlar sahabe devrinde yoktular. Tabiin kuşağında da bunlara pek rastlanmazdı. Çünkü bid’atlar ilk defa ortaya çıktıkları zaman, basit ve önemsiz gibi görünürler. Sonra yavaş yavaş artmaya ve yayılmaya başlarlar. Hulefa-i Raşidin devrinin sonlarında haricilik ve şîilik kapsamındaki bid’atların ortaya çıkması gibi.

Sonra sahabe devrinin sonlarında mürcie ve Kaderiye bid’atının ortaya çıkışı. Ve tabiin çağının sonlarında Allah’ı sıfatsızlaştırıcı (muaattile) Cehmiye bid’atının ortaya çıkışı gibi.

Fakat emir ve yasakları geçersiz sayan, bunun gerekçesi olarak da kaderi gösteren mübahçılar, yukarıda saydığımız grupların tümünden sonra ortaya çıkmışlar ve onların hepsinden de daha kötüdürler.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

Mürciyecilerle Kaderiyecilerin bir olması

Şunu demek istiyoruz: Hallal gibi ilim adamları, kaderi günahların gerekçesi gibi görmeseler de cebir anlayışına sahip kimseleri “Kaderiyeciler” zümresine dahil etmişler. Bir de kaderi günahların gerekçesi gibi görenleri düşünün!!!

Şurası muhakkaktır ki, kaderi işlediği günahların, ilâhî emir ve yasakların geçersizliğinin gerekçesi gibi algılayan kimseler, kaderi inkâr edenlerden çok daha fazla Allah’ın yerdiği kaderciler zümresine dahil olmayı hakkederler. Çünkü bunların sapıklığı çok daha büyüktür. Bu yüzden selef ulemasından aktarılan birçok açıklamada Kaderiyecilik Murciyelikle birlikte, onun eşdeğeri gibi sunulmuştur. Hatta bu hususta merfu bir hadis te rivayet edilir. Çünkü her iki bid’at da ilâhî emir ve yasaklamayı, vaad ve azap tehditini ifsad eder anlamsızlaştırır. Şöyle ki:

İrca (imanla birlikte günah zarar vermez anlayışı, mürciyecilik) azap tehditlerine yönelik imanı zayıflatır, farzlara ve haramlara ilişkin emirlerin küçümsenmesine neden olur. Kaderiyeci ise, şayet kaderi günahların gerekçesi gibi algılarsa, mürciyeciye yardımcı olmuş olur. Eğer kaderi yalanlarsa, bu sefer Kaderiyeciyle karşı karşıya gelir, onun karşıt görüşünü savunur. Biri öyle bir noktaya gelir ki, emredildiği bir şeyi yapma, ya da yasaklandığı bir şeyi de terk etme hususunda Allah’tan yardım istemez olur. Öbürü de karşı istikamette aşırılığa gider.

Bilindiği gibi yüce Allah peygamberleri göndermiş ve kitapları indirmiş ki, bu peygamberlerin haber verdikleri şeyler tasdik edilsin ve emrettiklerine itaat edilsin.

Nitekim Allah şöyle buyurmuştur:

“Biz her peygamberi - Allah’ın izniyle- ancak kendisine itaat edilmesi için gönderdik.” (Nisa, 64)

“Kim Peygambere itaat ederse o Allah’a itaat etmiş olur.” (Nisa, 80)

Kadere inanmak da bunun bir gere ğidir. Ama kadere inanıp da bu inancını peygamberlerin emrettiklerine aykırı davranmasının gerekçesi yapan kimse, imanın temelini ortadan kaldırmış olur.

Şurası bilinen bir gerçektir ki, Allah’ın peygamberleriyle bildirdiği emir ve yasakları geçersiz kılan kimse, müslümanların, Yahudilerin ve Hıristiyanların ittifakıyla kâfirdir.

Aslında bu görüşü savunanlar büyük bir çelişki içindedirler. Bu görüşle hayatlarını sürdürmeleri, herhangi bir insana bir iyilik sağlamaları mümkün değildir. İki kişinin bu anlayış çerçevesinde bir araya gelmesine imkân yoktur. Çünkü eğer kader bir gerekçeyse, bu her biri için gerekçedir. Aksi taktirde biri için gerekçe olamaz. Varsayalım ki, bunlardan birine biri zulmetti, biri sövdü veya malını aldı yahut ailesini ifsad edici bir saldırıda bulundu veya başka bir davranışta bulundu, bu adam kendisine karşı bu fiilleri işleyen kimseyi kınarsa, yererse veya cezalandırılmasını isterse, kaderi fiillerin gerekçesi olarak görme esasına dayanan anlayışı bir anda ortadan kaldırmış olur. Dolayısıyla bir kimse:

Arif insan kaderi müşahede edecek düzeye gelince, ona yönelik ilâhî emirler sakıt olur, dese, bu sözü küfürdür ve bu sözden bırakın bir müslümanı, ne Yahudi, ne de Hıristiyan hoşnut olur. Böyle bir söz aklen imkânsız, şeran muhaldır. Çünkü aç insan ekmekle toprağı ayırır, susuz insan su ile serabı ayırır. Kendisini doyuracak veya susuzluğunu giderecek olanı sever, hiçbir fayda sağlamayanı değil.

Bütün herkes ve her şey Allah tarafından yaratılmıştır. Canlı bir varlık-kim olursa olsun- kendisine yarar sağlayanı, kendisi için nimet olanı ve kendisini sevindireni, kendisine zarar verenden, kendisini mutsuz edenden ve kendisine acı verenden ayırmak zorundadır.

İşte ilâhî emir ve yasakların gerçek mahiyeti budur. Çünkü Allah kullara, onlar için faydalı olan şeyleri emretmiş, onlar için zararlı olan şeyleri de yasaklamıştır.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Müslümanların Önde Gelen İmamlarının Görüşleri

Bir cemaatte, insanlar Allah’ın kaza ve kaderi; hayrı ve şerri hakkında ihtilafa düştüler. Kimine göre, hayır Allah’tandır, şerr ise özellikle nefistendir...

Bize bu hususta fetva ver, Allah sana ecir versin...

Şeyh (r.a) şu cevabı verdi:

Ehl-i Sünnet mezhebine göre:

Allah, her şeyin yaratıcısı, rabbi ve sahibidir, O’ndan başka rab, O’ndan başka yaratıcı yoktur. Dilediği olur, dilemediği de olmaz. O’nun gücü her şeye yeter ve her şeyi bilir. Kula, Allah’a itaat etmesi, Resule uyması emredilmiş; Allah’a isyan etmesi, elçiye karşı gelmesi yasaklanmıştır. Eğer itaat ederse, bu bir nimettir, şayet karşı çıkarsa, yergiyi ve cezayı hakkeder. Kula karşı Allah’ın kesin kanıtı vardır, ama hiç kimsenin Allah’a karşı ileri sürebileceği bir kanıtı yoktur. Her şey Allah’ın kazası, kaderi, dilemesi ve kudretiyle olur. Ama Allah, itaat edilmesini sever ve bunu emreder. İtaat ehlinin bu fiillerini ödüllendirir, onlara ikramda bulunur. İsyankarlığa ve günaha buğzeder, bunu nehyeder. İsyan ve günah ehlini cezalandırır ve onları alçaltır.

Kula isabet eden her bir nimeti, Allah ona bahşetmiştir. Kula bir kötülük isabet etmişse, bu da, onun günahlarından ve isyanından dolayıdır.

Nitekim yüce Allah şöyle buyurmuştur:

“Sana gelen iyilik Allah’tandır, başına gelen kötülük ise nefsindendir.” (Nisa, 79)

“Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir.” (Şura, 30)

Yani, sana isabet eden bir bereket, bir yardım ve hidayet Allah’tandır, onu sana bahşeden Allah’tır. Başına gelen bir üzüntü, zillet ve kötülük de senin günahların ve hataların yüzündendir. Her şey Allah’ın dilemesi, kudreti ve yaratması ile olur. Bu yüzden kulun Allah’ın kaza ve kaderine inanması bir zorunluluktur. Allah’ın şeriatına ve emrine kesin olarak iman eden bir kimse, bundan kaçınamaz.

Kader gerçeğini tek başına esas alıp Allah’ın emir ve yasaklarını, vaad ve tehditlerini gözardı eden bir kimse, müşriklere benzemiş olur.

Emir ve yasakları esas alıp kaza ve kaderi yalanlayan bir kimse de Mecusilere benzemiş olur.

Ama buna da, öbürüne de iman eden bir kimse, iyilik işlerse Allah’a hamdeder. Şayet bir kötülük işlerse Allah’tan bağışlanma diler. Ama bunun, Allah’ın kaza ve kaderiyle olduğunu da bilir. İşte bu kimse mü’mindir.

Çünkü Hz. Adem (a.s.), cennette günah işlediğinde, Allah’a tevbe etti. Allah da onu seçerek hidayete erdirdi. İblis ise günahta ısrar etti ve kendini savunmak maksadıyla kanıtlar ve gerekçeler ileri sürdü. Bunun üzerine yüce Allah onu lanetledi ve uzaklaştırdı.

Şu halde günahtan tevbe eden kimse Ademci, günahta ısrar edip suçu kadere yıkmaya çalışan kimse de İblisçidir. Bu nedenle mutlular babalarına, bedbahtlarsa düşmanları olan İblise uyarlar.

Bizi dosdoğru yola iletmesini dileriz Allah’tan. Peygamberlerden, doğrulardan, şehitlerden ve salihlerden nimet bahşettiklerinin yoluna.

Amin! Ey alemlerin Rabbi...

İÇİNDEKİLER

MÜSLÜMANLARIN ÖNDE GELEN İMAMLARININ GÖRÜŞLERİ


misal-3

بســـم الله الرحمن الرحيم

MÜSLÜMANLARIN ÖNDE GELEN İMAMLARININ GÖRÜŞLERİ

Müslümanların Önde Gelen İmamlarının Görüşleri
Allah iki avuç toprak avuçladı hadisi
Sebeplerin oluşu ve müsebbeblere bağlanması
İki grup insan
Herkese yaratılışının gayesi olan davranışların kolaylaştırılması

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

MEŞİYET MESELESİ

Şeyhu’l-islâm -Allah rahmet etsin- şöyle dedi:

Güvendiğim arkadaşlarımızdan biri söyledi. Şeyhimiz Ebu Abdullah Muhammed b. Abdulvahhab, şeyhlerimizden Ebu Zekeriya b. Es-Sarmiye hasta ziyaretinde bulunurken, yanındaki cemaat es-Sarmi’den dua etmesini istemiş.

O da duasında şöyle demiş:

Allahım! Göklere ve yere, isteyerek veya istemeyerek gelin, demeye güç yetirdiğin ve onların da: isteyerek geldik, demelerini sağladığın kudretin hakkı için, şunu şunu yap.

Ebu Abdulvahhab der ki:

İnsanların yanında, bu konuda onunla tartışmak istemedim. İkimiz yalnız kalınca dedim ki:

Böyle söylenmez. Yaratmana güç yetirdiğin kudretin, deseydin bu caiz olurdu. Fakat, söylemeye güç yetirdiğin kudretin....demek caiz değildir. Çünkü bu, Allah’ın sözünün, Allah açısından güç yetirilen ve mahlûk olmasını gerektirir....

Olayı anlatan kişi (kendisi Şafii’nin mezhebinin faziletli simalarından biridir) dedi ki:

Bu olay imam Ebu Zekeriya en-Nevaviye anlatıldığında, önce bu duanın neden olumsuz karşılandığını anlamadı. Sonra mesele açıklanınca anladı.

Bunun üzerine ben de dedim ki:

Bu mesele, meşiyet meselesine benziyor. Diyoruz ki: Dilediği zaman konuşur. Çünkü meşiyetin taalluk ettiği bir şeye kudret de taalluk eder. Allah’ın dilediği olur ve bir şey de ancak Allah’ın kudretiyle olabilir. Varlık olarak Allah’ın kudretinin taalluk ettiği bir şeye meşiyeti de taalluk etmiştir. Çünkü O’nun kudreti ve meşiyeti olmadan hiçbir şey olmaz. Bir şeye kudretin taalluk etmesi caiz ise, meşiyetin taalluk etmesi de caizdir. Bunun aksi de doğrudur. Kudretin taalluk etmesi caiz olmayan bir şeye de meşiyet de taalluk etmez. Bu yüzden “Allah her şeye kadirdir.” (Bakara, 20) denilmiştir.

Şey kelimesi, aslında Şae / yeşau / şey’en fiilinin masdarıdır. (Nale / yenalu / neylen fiiliyle aynı kalıptandır.) Daha sonra masdar olan şey kelimesi mef’ul yerine konulmuş ve istenene de şey denilir olmuştur. Tıpkı nail olunana meyl denilmesi gibi. Nitekim Araplar:

Neylu’l maden =madenden elde edilen, nail olunan, derler. Ve tıpkı güç yetirilene de kudret denilmesi, mahlûka (yaratılmışa) halk denilmesi gibi. Dolayısıyla:

“Her şeye kadirdir” ifadesi, dilediklerinin tümüne kadirdir, demektir. Bundan dolayı, bazı şeyler istenmiş ve olmuşlardır. Bazı şeyler de istenmedikleri halde şey olarak isimlendirilirler. Çünkü zihinde, bilgi kapsamında istenmeye elverişli olmak anlamında şey sayılırlar. Dolayısıyla “Her şeye ...” ifadesi, objeler dünyasında ve zihin içinde şey olan şeyleri kapsar veya sadece zihin içinde olan şeyleri kapsar. Ancak, meşiyetin kapsamına girmesi caiz olmayan şeyleri kapsamaz. Yüce Allah ve sıfatları gibi. Ya da özü itibariyle imkânsız olan şeyleri de kapsamaz. Çünkü bu gibi şeyler ifadenin genelliğinin içine girmezler. Bu yüzden, özü itibariyle imkânsız olan bir şeyin şey olmadığı hususunda ittifak vardır. Ancak mümkün nitelikli olup yok olan şeyin şey olup olmadığı hususunda ihtilaf vardır.

Mutezileden ve rafızilerden oluşan bazı kelâm grupları ile bunlarla aynı görüşü paylaşan bazı sapık sufiler, irade ve kudret sıfatları taalluk ettiği için bunun da objeler dünyasında şey olduğunu ileri sürmüşlerdir. Bu ise, yanlış bir çıkarsamadır. Oysa bu, mevcut olabilen bir şeyse, Allah tarafından bilinen ve irade edilendir. Ama özünde ölüm, varlık ve hakikat gibi bir şey yoktur. Bilakis, varlığı, sübutu ve hasıl oluşu aynı şeydir. Objeler dünyasındaki mahiyeti ve hakikatı ise varlığının kendisidir. Hasıl oluşu ve sübutu objeler dünyasında iki ayrı şey değildir. Akıl, mutlak mahiyeti mutlak varlıktan ayırsa da.

Bu, bilindikten sonra, bu meselenin Allah’ın kelâmı ve buna benzer sıfatlarıyla ilgili bir mesele olduğu belirginlik kazanır. Bu noktada şu soru gündeme gelir:

Acaba kelâm (ya da buna benzer diğer bir sıfat), kadim ve zattan ayrılmaz mıdır? Fiili, dilemesi ve kudretiyle bir şekilde ilintili değil midir? Ya da şöyle mi demek gerekir:

Allah dilediği zaman konuşur, dilediği zaman susar ve bununla beraber kelâm Allah’ın fiili sıfatıdır? Bizim arkadaşlarımızın ve ehl-i sünnetin diğer gruplarının bu konuyla ilgili iki ayrı görüşü vardır. Ben diyorum ki:

Şeyh Ebu Zekeriyanın yaptığı bu dua, imam Ahmed’den rivayet edilmiş ve şeyh de ondan ezberlemiştir. Bununla beraber doğrusunu Allah herkesten daha iyi bilir. Çünkü şeyh, Ahmedi ve onun eserlerini çok severdi. İmam Ahmed’in menkibelerini ve onunla ilgili haberleri sıkça zikrederdi. Nitekim imam Ahmed’in menkibeleri kapsamında Bu duadan da söz edilmiştir. Hafız Beyhaki “Menakibu Ahmed” kapsamında bunu rivayet etmiştir. Dolayısıyla bu duayı Şeyh Ebu Zekeriya, Hafız Abdulkadir er-Ruhaviden özetleyerek rivayet etmiştir. Ondan da özet şekilde dinlemişlerdir.

Beyhaki der ki: Abdullah el-Hafız özetleyerek bana anlattı ki:

Bana Ebu Bekir Muhammed b. İsmail b. Abbas anlattı. Ona da Ebu Muhammed Abdullah b. İshak b. İbrahim el-Beğavi anlatmış, o da Ebu Cafer Muhammed b. Yakup es-Saffar’dan duymuş ki:

Ahmed b. Hanbel’in yanındaydık. Dedik ki:

Bize dua et. O da şöyle dedi:

“Allahım! Bizim seni sevdiğimizden daha çok sevilmeye layık olduğunu bildiğimizi biliyorsun. Bizim, senin sevdiğin şekilde olmamızı sağla.”

Sonra imamın yanında bir saat kadar oturdum. O sırada denildi ki:

Ey Ebu Abdullah! Biraz daha dua et. Dedi ki:

Allahım! Göklere ve yere, isteyerek veya istemeyerek gelin, demeye güç yetirdiğin ve onların da: isteyerek geldik, demelerini sağladığın kudretin hakkı için, bizi razı olduğun şeyleri yapmaya muvaffak kıl.

Allahım! Fakirlikten ancak sana sığınırız. Sırf senin için, zilletten sana sığınırız.

Allahım! Bize, azmamıza sebep olacak kadar çok verme.

Seni unutmamıza sebep olacak kadar da az verme.

Bize rahmetini bahşet. Rızkından geniş olarak ver. Dünyanda bize yetsin ve lutfundan bizi başkasına muhtaç bırakmasın...

Ben diyorum ki:

Yukarıdaki anlamıyla bu dua, istediği zaman konuşur, sözüne uygundur. Böylece kelâm sıfatını kudret ve meşiyet sıfatlarıyla ilintilendirmiş oluyor. Yoksa, burada, söyleme, gerçek bir söz olmaksızın hızla var etmeden ibaret olarak algılanacak olursa, bu, Ahmed’in, bu konuyla ilgili olarak Cehmiye’ye karşı yazdığı kitapta zikrettiği kanıtlara aykırı olacaktı. Çünkü Ahmed adı geçen kitapta, kelâmın, dil ve diğer araçlara bağlı olmadığını kanıtlamaktadır.

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Mecusi Kaderiye

Öncekiler ibadet bazında Allah’a ortaklar koşarken Mecusiler yaratma bazında Allah’a ortak koşarlar ve derler ki:

İyiliğin yaratıcısı ayrı kötülüğün yaratıcısı ayrıdır. Bizim milletimize (İslâm milletine) mensup olup da Mecusiliğe yatkın bir kader anlayışına sahip olan gruplar da diyorlar ki:

Meydana gelen günahlar, Allah’ın dilemesiyle meydana gelmezler. Hatta bazen:

Allah bunları bilmez de, diyorlar. Ayrıca şunu da diyorlar:

“Canlıların bütün fiilleri, Allah’ın kudreti ve yaratması dışında olur.”

Böylece her şeyde ve her yerde geçerli olan ilâhî meşiyeti, her şeyi kuşatan kudreti inkâr ediyorlar. Bu yüzden İbni Abbas şöyle demiş:

“Kader tevhidin düzenidir. Allah’ın birliğine inanıp kadere iman edenin tevhidi tamam olur. Allah’ın birliğini ifade edip kaderi yalanlayanın, bu yalanlaması tevhidini eksiltir.”

Üstelik bunlar, bu anlayışlarını “adalet” olarak isimlendirip, buna ilâhî sıfatları olumsuzlamayı da ekleyerek “tevhid” diye nitelendirirler. Önceki Kaderiyecilerin ilhadı “tevhid” diye isimlendirmeleri gibi. Böylece her iki grup Allah’ın isimlerini ve sıfatlarını inkâr etme noktasında birleşiyorlar. Fıkıh ve kelâmla uğraşanların birçoğu, ya inanç veya davranış bazında bu sapmaya duçar olmuştur. Nitekim Mutezililer ve son kuşak şiiler inanç bazında bu hataya düşmüşlerdir. Basra ve Şam ehlinden bazı ilk kuşak taifeler de inanç bazında değil, ama davranış olarak bu sapmanın içine düşmüşlerdir. Ki bunlar, kaza ve kaderi dikkate almaksızın ilâhî emir ve yasakları önemseyen taifelerdir.

İki grup arasında karşıtlık olduğu için, sufilerden en uzak grubun Mutezile olduğu görülür. Bunlar Yahudilere eğilimlidirler ve Hıristiyanlardan nefret ederler. Allah’ın sıfatlarını kabul etmenin, Hıristiyanların uknumlara inanmalarının aynısı olduğunu söylerler. Bu yüzden Mutezile’nin Hıristiyanları daha fazla yerdikleri görülür. El-Cahiz’in ve başkalarının yaptığı gibi. Nitekim tasavvufçular da Hıristiyanlara daha fazla yatkındırlar.

Bu nedenle bunlar (Mutezililer) harfler ve kelâm noktasında bid’atçı bir tutum içinde olurken, ötekiler (sufiler) sesler ve amel noktasında bid’atçı bir tutum içinde olur. Bu, Yahudi ve Hıristiyanlar arasındaki farklılığın da belirleyici özelliğidir. Yahudilerin büyük kısmı bu anlamda Kaderiyecidir. Çünkü onlar şeriatlarına bağlıdırlar ve fakat ilâhî kaderi kabul etmezler. Bu yüzden Mutezile gibi harfler ve kelâm noktasında bid’atçı bir tutum izleyen grupların kendi yöntemlerini zorunlu görerek ondan başkasının haram olduğunu ilan ederler. Kendi yollarına aykırı davrananların şiddetli bir azaba çarptırılacağına inanırlar. Hatta, din mensuplarından fısk ehli olanların ateşte ebedi kalacaklarını söylerler. Kendilerinden ayrılan ümmetin diğer gruplarını tekfir ederler. Onlar bu sertlikleriyle, insanların zihinlerine vurdukları bu prangalarıyla ve tefekkür çeşitliliğini zincirleyen yaklaşımlarıyla Yahudilik dinini andırıyorlar.

Buna karşılık ses ve amel ehli olan bid’atçıların da ne bir şeyi vacip kıldıklarını, ne de haram kıldıklarını görürsün. Sadece bazı şeyleri iyi, bazı şeyleri de kötü görürler. Kendi yollarını büyük gösterir, üstün tutarlar. Olduğundan kat be kat yüksek göstermeye gayret ederler. Onların yöntemleri azıcık korku, ancak yoğun olarak sevgi ve teşvik empozesi esasına dayanır. Önceki grubun yöntemi ise, çok az teşvik ve sevgi, ama yoğun biçimde korku ve sertlik esasına dayanır. Bu bakımdan sözünü ettiğimiz bu grup, farz ve müstahap tanımadan tamamen gönüllü olarak birçok ibadetleri yaparlar ve uzun zamanlar ibadet egzersizleri yaparlar. Felsefeciler genelde bu yolu benimserler. Buna karşılık kelâmcılar daha çok öncekilerin yolunu izlerler.

İÇİNDEKİLER

KADERİYECİLERİN SINIFLARI


Yeni Sayfa 1

Mutezile'nin Eş’ariyle örtüşmesi

Nitekim Mutezile mezhebinin mensupları da, kendileriyle Allah ile kaim fiilleri olumsuzlama hususunda örtüşen Eş’arîlere ve benzeri Allah’ın sıfatlarını ve kaderi ispat eden gruplara yüklenerek, bu anlayışlarını bir veri olarak ele alıp onların Allah’ın kelâmının mahlûk olmadığına ilişkin olarak kendilerinin aleyhine kullandıkları kanıtlarıyla çelişen çıkarsamalarda bulunmaya zorlamışlardır.

Eş’arîlerin, kelâm ve benzeri olgular, bir mahalde yaratıldığı zaman bunların hükümleri yaratıldıkları mahale dönük olur, şeklindeki açıklamalarını aleyhlerine kullanarak, “kader” meselesinde onları deyim yerindeyse köşeye sıkıştırmışlardır.

Sonunda Eş’arîler, kulun işlediği çirkin fiilin kendisinin Allah’ın fiili olduğunu, kulun fiili olmadığını söylemek durumunda kalmışlardır. Sonra da içine düştükleri açmazdan kurtulmak için hiçbir gerçekliği olmayan kesb teorisini ortaya atmışlardır. Çünkü kudretin güç yetirilen şeyle (makdur) ilişkisi bağlamında kesb ile fiil arasında ne gibi bir farkın olduğunu anlamak mümkün değildir. Bu yüzden insanlar bunu söyleyenlerle alay etmişler ve:

Üç şeyin hakikatle ilgisi yoktur:

Nazzamın sıçraması.

Ebu Haşim’in ahvali.

Eş’arî’nin kesbi...

Yine Mutezililer Eş’arileri, kudretin güç yetirilen şey üzerindeki etkisini sıradan bir yakınlık (iktiran) olarak açıklamak durumuna sokmuşlar. Bu tür bir yakınlık (İktiran) ise, her lazım ve melzum, her güç yetirilen (makdur) ve güç (kudret) arasında bulunur.

Dolayısıyla bunlardan birini diğeri üzerinde müessir görmek tersine göre daha öncelikli değildir.

Yine malul ile ondan ayrı olan illeti arasında da bu tür bir yakınlık (iktiran) vardır. Oysa Eş’arîye göre kulun kudreti mahallini aşamaz. Nitekim Kadı Ebu Bekir bir şey, Ebu İshak Esferayini bir şey ve Ebu’l Meali el- Cuveyni de başka bir şey söylemek zorunda kalmıştır. Çünkü bu sözün bir çelişkiden ibaret olduğunu görmüşlerdi. Bu konu yerinde uzun uzadıya ele alınmıştır. Biz burada sadece dikkat çekmek istedik.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Mutezile'nin görüşü

Mutezile, Allah’ın fiillerinin gerekçeye (illete) dayalı olmasını kabul eder; ancak talil ve cevaz meselesine dair kendi çarpık ilkelerine dayalı olarak...

Fakat Allah’ın fiillerinin illetlere dayalı olmasını kabul eden fıkıh ve ilim adamları ve müslümanların geneli, bunu, Kaderiyecilerin prensiplerine dayalı olarak kabul etmedikleri gibi, Cehmiye’nin prensipleri doğrultusunda da olumsuzlamazlar.

Bu konuyla ilgili olarak değişik yerlerde gerekli açıklamalara yer vermiştik.

İÇİNDEKİLER

ALLAH'IN FİİLLERİNİN İLLETLERİ


Yeni Sayfa 1

Mutezile ve Cebriye'nin görüşü

Kader meselesine dalanlar bu meselede bocalamışlar. Mutezile gibi kaderi olumsuzlayan gruplar şöyle demişler:

Küfür, fısk ve günah gibi olgular çirkin davranışlardır. Allah ise, müslümanların ittifakıyla çirkin fiillerden münezzehtir. Dolayısıyla bunlar Allah’ın fiilleri olamazlar.

Cebir düşüncesine eğilimli olan bazı gruplar da onlara cevap mahiyetinde şöyle demişlerdir:

Bilakis, bunlar Allah’ın fiilleridir, kulların değil. Olsa olsa kulların kazancı sayılabilirler. Buna ek olarak şöyle demişlerdir:

Kulun gücünün ne güç yetirdiği şeyin meydana gelmesi üzerinde, ne de bu şeyin herhangi bir özelliği üzerinde bir etkisi yoktur. Sadece yüce Allah yasasını, kulun güç yetirdiği şeyin olmasının onun gücüyle eş zamanlı olması şeklinde yürürlüğe koymuştur. Dolayısıyla kulun gerçekleştirdiği bir fiil, var etme ve meydana getirme bakımından Allah’ın yarattığı, kazanma bakımından da gücüyle eş zamanlı olduğu için kulun eylemidir. Ayrıca şunu demişlerdir:

Kul fiillerinin meydana getiricisi ve var edicisi değildir. Fakat şunu da demişlerdir: Bununla beraber biz, salt Cebriye düşüncesini savunmuyoruz. Bilakis biz, kulun meydana getirici, oldurucu bir kudretinin olduğunu kabul ediyoruz. Salt Cebriyecilik ise kul için hiçbir güç ön görmez.

Böylece kulun fiilleri bağlamında savundukları kazanma olgusu ile yaratmayı birbirinden ayırmaya çalışmışlar ve şöyle demişler:

Kazanma, güç yetirilen şeyin oldurucu gücle eş zamanlı olmasından ibarettir. Yaratma ise, kadim (öncesiz) kudretin güç yetirilenidir. Ayrıca:

Kazanma; kudretin mahalli ile kaim olan fiildir, yaratma ise, kudretin mahilinin dışındaki fiildir, demişlerdir.

Diğer gruplarsa onlara şu karşılığı vermişlerdir: Bu, kulun kendisinin kazanma olması ile fiil olmasını ayırmayı gerektirmez. Aynı şekilde var eden, meydana getiren, yapan ve işleyen...

Olmasını da ortadan kaldırmaz. Çünkü kulun fiili, meydana getirmesi ve yapması da sonradan olma kudretin güç yetirdiğidir. Dolayısıyla meydana getirici kudretin mahallinde kaimdir.

Aynı şekilde böyle bir ayırımın gerçekliği de yoktur. Çünkü güç yetirilenin kudretin mahallinde olması veya mahallinin dışında olması, gücün onun üzerindeki etkisinin kendisine dönük olmaz. Bununsa iki temel argümanı olmak durumundadır:

Yani, Allah kendisi ile kaim olmayan fiile güç yetirmez. Ve O’nun alemi yaratması alemin kendisinden ibarettir...

Müslüman ve müslüman olmayan bütün akıl sahibi kimseler bunun aksini savunmaktadırlar.

İkincisi:

Kulun kudretinin güç yetirdiği şey ancak kulun varlığının mahallinde olabilir, onun güç yetirdiği hiçbir şey onun varlığının mahallinin dışında olamaz. Bu hususla ilgili uzun tartışmalar olmuştur. Burası bu tür tartışmaları uzun uzadıya anlatmanın yeri değildir.

Ayrıca, etki salt yakın olma (güç ile güç yetirilen şeyin denk gelmesi) olarak açıklanacak olursa, ayırıcının mahalde olması ile mahallin dışında olması arasında da bir fark olmaz.

Hem tartışmacılar onlara şunu da söylemişler:

İnsan fıtratının temel bir kabulüdür ki, adalet fiilini işleyen kimse adil, zulüm fiilini işleyen kimse zalim, yalan fiilini işleyen kimse yalancıdır. Kul yalanının, zulmünün ve adaletinin faili değilse, bilakis Allah bunların faili ise, bu durumda yalan ve zulümle nitelenmesi gereken Allah olur. -Devamla şunu söylemişler- Sizin de diğer sıfatiyecilerin de kabul ettiği gibi, insan fıtratının temel kabullerinden biri de şudur:

İlim kiminle kaimse, alim odur, kudret kiminle kaimse, kadir odur, hareket kiminle kaimse, hareket eden odur, konuşma kiminle kaimse, konuşan odur ve irade kiminle kaimse irade eden odur. Siz diyorsunuz ki:

Kelâm (konuşma) mahlûk olduğuna göre, Allah’ın kelâmı yarattığı mahallin kelâmıdır, tıpkı diğer sıfatlar gibi. Dolayısıyla bu, diğer sıfatların da kaim oldukları, fiilleri işleyen kimseler için de geçerli olan bir kaidedir.

Şunu da söylemişler:

Kur’an’da bu tür fiillerin kullara izafe edildiğinin birçok örnekleri vardır.

“Yaptıklarına karşılık olarak..” (Secde, 17, Vakıa, 24)

“Dilediğinizi yapın..” (Fussilet, 40)

“De ki: Yapın! Amelinizi Allah görecektir.” (Tevbe, 105)

“İman edip iyi işler yapanlar..” (Bakara, 277; Yunus, 9; Hud, 23)

Bunun gibi daha birçok ayeti örnek verebiliriz.

Bir de şunu söylemişler:

Şeriat da, akıl da kulun yaptığı iyi ve kötü işlerden dolayı övüleceği ve yerileceği hususunda ittifak etmişlerdir. Eğer bunları ondan başkası yapmışsa, övülmesi ve yerilmesi gereken bu başkası olmalıdır.

Aslında mesele hakkında uzun açıklamalar verilebilir, fakat burası bu açıklamayı uzun uzadıya yapmanın yeri değildir. Ancak bu müşkül konu ile ilgili yararlı bazı hususlara dikkat çekme gereğini duyuyoruz, ve diyoruz ki:

Biri: Şu şunu yaptı, bunu yaptı, dediği zaman, bu, özü itibariyle icmali bir lafızdır. Çünkü bu tür lafızlarla bazen fiilin kendisi, bazen de mastarın müsemması kast edilir. Birisi:

Şunu yaptım.. Bunu ettim... Dediği zaman, eğer amelle, insanın namazı, orucu gibi masdarın müsemmasını oluşturan fiilin kendisini kast ediyorsa, amel burada edilen, yapılan şeydir. Dolayısıyla burada mastarın müsemması ile fiil birleşmiş olur. Eğer bununla, elbise dikmek, evi bina etmek gibi kişinin amelinden hasıl olan şeyi kast ediyorsa, burada amel işlenen (mamul) şeyden başkasıdır.

Yüce Allah bir ayette şöyle buyuruyor:

“Onlar Süleyman’a kalelerden, heykellerden, havuzlar kadar geniş leğenlerden, sabit kazanlardan ne dilerse yaparlardı...” (Sebe, 13)

Bu ayette yüce Allah, yapılanların tümünü cinlerin işlemeleri (mamulleri) olarak nitelendiriyor. Aşağıdaki ayet de bu kapsamda değerlendirilebilir:

“Sizi ve yapmakta olduklarınızı Allah yarattı.” (Saffat, 96) çünkü bu ayetin gramatik çözümlemesiyle ilgili en sahih görüşe göre, ayetin orijinalinde geçen “ma” edatı “ellezi” anlamında kullanılmıştır ve bundan maksat da, onların kendi elleriyle taşlardan, ağaçlardan v.s. yonttukları putlardır. Bu ve bundan önceki ayeti birlikte ele aldığımız zaman bunun kast edildiği daha açık bir biçimde görülür:

“Yonttuğunuz şeylere mi ibadet edersiniz! Oysa ki sizi ve yapmakta olduklarınızı Allah yarattı.” (Saffat, 95-96)

Yani, sizi de, sizin yonttuğunuz putları da Allah yarattı.

Huzeyfe’nin (r) peygamber efendimizden (s.a.v.) rivayet ettiği şu hadis de buna örnek oluşturmaktadır:

“Allah her yapanın da, yaptıklarının da yaratıcısıdır.” (Hakim, el-Müstedrek 1/31, 32)

Şu da var ki, yukarıda örnek verdiğimiz ayet, bir başka açıdan Allah’ın kulların amellerinin yaratıcısı olduğunun kanıtı olarak da ileri sürülmüş ve denilmiştir ki:

Allah onların yontma işlerinin de yaratıcısı olduğuna göre, bu, onların bu yontmalar üzerinde meydana getirdikleri bileşimlerin de yaratıcısı olmasını da gerektirir. Çünkü bunlar ancak bu bileşimler sayesinde put olabilmişlerdir. Aksi takdirde bu olmadan, bunların onların yapıp ettikleri şeyler olmalarına imkân olmazdı. Bu demektir ki, Allah onların fiillerinin de yaratıcısıdır.

İşin özü şudur: “fiil”, “amel” ve “sanat” gibi lafızlar tıpkı “bina etme” “dikiş yapma” ve “marangozluk” gibi hem mastarın müsemması, hem de yapılan şey için kullanılırlar. Aynı şekilde “tilavet”, “kıraat”, “kelâm” ve “söyleme” gibi fiiller de hem masdarın müsemması için kullanılırlar, hem de söylemenin ve kelâmın kendisinden hasıl olan şey için kullanılırlar. Dolayısıyla tilavet ve kıraat ile okunan ve tilavet edilen Kur’an’ın kendisi kastedildiği gibi, masdarın müsemması da kastedilebilir.

İşin özünü biraz daha irdelersek: Bir kimse:

Bu tasarruflar Allah’ın fiilleridir veya kulun fiilleridir, dediği zaman, bununla eğer bunların masdar anlamında Allah’ın fiilleri olduklarını kast ediyorsa, bu batıldır. Bu hususta müslümanlar müttefiktirler ve açık aklı kanıt da bunu desteklemektedir. Ama bunların Allah’ın fiilleri olduklarını söyleyip de bununla onların tıpkı diğer yaratılmışlar gibi Allah tarafından yapılmış ve yaratılmış olmalarını kast ediyorsa bu söylediği haktır.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

NEFİSLERİMİZİN ALLAH'IN OLMASI SÖZÜ

Şeyh -Allah rahmet etsin- şöyle dedi:

Sahih kaynaklarda Ali (r.a.) hakkında şu hadis yer alır:

Ali (r.a) ve Fatıma (r.a) uyudukları sırada Resulullah (s.a.v.) kapılarını çalar ve:

“Namaz kılmayacak mısınız?” diye seslenir. Ali (r.a) şu karşılığı verir:

“Ya Resulallah! Nefislerimiz Allah’ın elindedir. İsterse tutar, isterse salıverir.”

Resulullah (s.a.v.) elini dizine vurarak geri döner, bir yandan da şu ayeti okur:

“Tartışmaya en çok düşkün varlık insandır.” (Kehf, 54) (Buhari, Tefsir, 18, sure, 1; Teheccüd, 5; Müslim, Salat-ul musafirin, 206; Ahmed, 1/112)

Bu hadis, emre kaderle karşı koyanların aleyhine bir nasstır. Çünkü Ali’nin (r.a):

“Nefislerimiz Allah’ın elindedir...” diye başlayan sözü, emri yerine getirmeyi terk etme hususunda kadere yapışmanın bir ifadesi niteliğindedir. Aslında bu söz, özü itibariyle doğrudur; ancak emre karşı çıkmak anlamında kullanılacak bir argüman olmaya elverişli değildir. Bilakis emre karşı çıkarken bunu kullanmak yerilen tartışmanın, demogoji yapmanın kapsamına girer.

“Tartışmaya en çok düşkün varlık insandır.” (Kehf: 54) ayeti de buna işaret ediyor.

Bunlar, Kaderiyeci grupların bir kolunu oluştururlar. Allah başka bir yerde de onları batıla dayanan tartışmacılar olarak nitelendirir.

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Nisa suresi 78-79. ayetleri üzerinde yapılan tartışma

Aşağıdaki ayetler de buna bir örnek oluşturmaktadır:

“Nerede olursanız olun ölüm size ulaşır; sarp ve sağlam kalelerde olsanız bile! Kendilerine bir iyilik dokunsa, bu Allah’tan derler; başlarına bir kötülük gelince de, bu senden, derler. Hepsi Allah’tandır, de. Bu adamlara ne oluyor ki bir türlü laf anlamıyorlar! Sana gelen iyilik Allah’tandır. Başına gelen kötülük ise nefsindendir.” (Nisa, 78-79)

Çünkü bu iki ayet üzerinde kaderi olumlayanlarla olumsuzlayanlar arasında büyük tartışmalar çıkmıştır.

Bir grup “Hepsi Allah’tandır, de.” ifadesinden dolayı, bütün fiiller Allah’tandır, derken,

Bir grup “Sana gelen iyilik Allah’tandır. Başına gelen kötülük ise nefsindendir.” ifadesinden dolayı, iyilik Allah’tan, kötülük ise, insanın nefsindendir, demişlerdir.

İlk gruptakiler, bu ikinci görüşü savunanlara, ayette geçen “min nefsike= senin nefsindendir” ifadesini uydurma bir kıraat ile “men nefsuke= nefsin kimdir” şeklinde istifham olarak okuyarak cevap vermeye çalışmışlardır. Bunlardan kimisi, söz konusu ifadenin başında bir soru edatı takdir ederek, cümlenin takdiri açılımının “e fe min nefsike = yoksa senin nefsinden midir?” şeklinde yapmışlardır. Kimisi de “Sana gelen..” diye tercüme ettiğimiz ifadenin başında bir “de ki..” sözünü takdir etmiş ve şöyle demişlerdir: Ayetin takdiri:

Bu adamlara ne oluyor ki anlamadıkları sözü söylüyorlar? şeklindedir. Böylece Kur’an’ın lafzını tahrif ettikleri gibi, anlamını da tahrif ediyorlar. Allah’ın sözünün- ki sözün doğrusudur- Allah’ın reddettiği münafıkların sözü haline getiriyorlar. Kur’an’da somut bir kanıtı olmayan, tam tersine ayetin akışının olumsuzladığı zamirler takdir ediyorlar. Aslında bu grupların ikisi de Kur’an’ın hakikatinden habersiz cahillerdir. Savundukları mezhebin hakikatini de bilmiyorlar.

Kur’an’ın burada iyilik ve kötülükten kast ettiği ise, nimetler ve musibetlerdir. Maksat, ibadetler ve günahlar değildir.

Nitekim yüce Allah bir ayette şöyle buyurmuştur:

“Size bir iyilik dokunsa, bu onları tasalandırır; başınıza bir musibet gelse, buna da sevinirler. Eğer sabreder ve korunursanız, onların hilesi size hiçbir zarar vermez.” (Al-i İmran, 120)

Diğer bir ayette de şöyle buyurmuştur:

“Eğer sana bir iyilik erişirse, bu onları üzer. Ve eğer başına bir musibet gelirse, iyi ki biz daha önce tedbirimizi almışız, derler ve böbürlenerek dönüp giderler. De ki: Allah’ın bizim için yazdığından başkası bize asla erişmez. O bizim mevlamızdır.” (Tevbe, 50-51)

Aşağıdaki ayet de buna bir örnek oluşturmaktadır:

“Belki dönerler diye onları iyilik ve kötülüklerle imtihan ettik.” (Araf, 168)

Nitekim bir diğer ayette de şöyle buyurmuştur:

“Bir deneme olarak sizi hayırla da, şerle de imtihan ederiz. Ve siz, ancak bize döndürüleceksiniz.” (Enbiya, 35)

Yani, nimetler ve musibetlerle...

Ama aşağıdaki ayette farklı bir anlamda kullanılmıştır:

“Kim iyilikle gelirse ona getirdiğinin on katı vardır. Kim de kötülükle gelirse o sadece getirdiğinin dengiyle cezalandırılır.” (En’am, 160)

Bunun gibi daha birçok ayet vardır.

Bu ve benzeri ayetlerde bu iki kavramla, ibadet ve günah anlamı kast edilmiştir.

Zaten her ayetin bağlamında, bu lafızlarla hangi anlamın kast edildiğini gösteren kanıtlar, karineler vardır. Yoksa, Allah’a hamd olsun, aziz Kur’an’da anlaşılmayacak, problem oluşturacak herhangi bir şey yoktur. Aksine, Kur’an apaçıktır.

Şöyle ki:

Kur’an’da “Sana isabet eden” veya “Sana dokunan” şeklinde bir ifade kullanıldığı zaman, bununla, bir insana başkası tarafından dokundurulan herhangi bir şeye işaret edilir. Aşağıdaki ayetlerde olduğu gibi:

“Sana gelen iyilik Allah’tandır. Başına gelen kötülük ise nefsindendir.”

“Eğer sana bir iyilik erişirse, bu onları üzer.”

“Elleriyle yaptıkları yüzünden başlarına bir kötülük gelirse.”

“Kim bir iyilikle gelirse..” (En’am, 160, Neml, 89, Kasas, 84) dendiği zaman, burada kişinin kendi fiiline işaret edilmiş olur. Çünkü bu iyiliği getiren kendisidir. Bu, kulun kendi yaptığıdır, kula yapılan bir şey değildir. zaten ayetin akışından da bunu anlamak mümkündür. Çünkü yüce Allah, cihadı teşvik ettiği ve cihada çıkma hususunda ağır davrananları yerdiği bir bağlamda bundan söz ediyor.

Ulu Allah şöyle buyuruyor:

“Ey iman edenler! Tedbirinizi alın; bölük bölük savaşa çıkın, yahut topyekün savaşın. İçinizden bazıları vardır ki pek ağırdan alırlar. Eğer size bir felaket erişirse: Allah bana lütfetti de onlarla beraber bulunmadım, der. Eğer Allah’tan size bir lütuf erişirse- sanki sizinle onun arasında bir dostluk yokmuş gibi- keşke onlarla beraber olsaydım da ben de büyük bir başarı kazansaydım! der.” (Nisa, 71-73)

Burada yüce Allah cihadı emrediyor ve cihada çıkma hususunda ağır davrananları yeriyor. Bu çerçevede bazen mü’minlere erişen musibetten söz ediyor, bazen de onlara erişen lütfundan bahsediyor. Tıpkı Uhud savaşında bir musibete uğradıkları gibi. Nitekim yüce Allah bu olaya şöyle işaret etmektedir:

“İki katını düşmanınızın başına getirdiğiniz bir musibet, kendi başınıza geldiği için mi, bu nasıl oluyor, dediniz? De ki: O, kendi kusurunuzdandır.” (Al-i İmran, 165)

Bedir savaşında da Allah’ın lütfu onlara erişmiş, Allah’ın desteğiyle büyük bir zafer kazanmışlardı. Nitekim buna da şöyle işaret etmiştir:

“Andolsun, sizler güçsüz olduğunuz halde Allah, Bedir’de size yardım etmişti.” (Al-i İmran, 123)

Başka bir yerde de şöyle buyurmaktadır:

“O halde, dünya hayatını ahiret karşılığında satanlar, Allah yolunda savaşsınlar. Kim Allah yolunda savaşır da öldürülür veya galip gelirse biz ona yakında büyük bir mükafat vereceğiz. Size ne oldu da Allah yolunda ve (...) zavallı erkekler, kadınlar ve çocuklar uğrunda savaşmıyorsunuz! (...) Nerede olursanız olun ölüm size ulaşır; sarp ve sağlam kalelerde olsanız bile! Kendilerine bir iyilik dokunsa, bu Allah’tan, derler; başlarına bir kötülük gelince de, bu senden, derler.” (Nisa, 74-78)

Bunlar, kâfirlerin ve münafıkların söyledikleri sözlerdir. Bu gibi insanlara zafer ve benzeri bir nimet isabet ettiği zaman:

Bu Allah’tandır, derler. Fakat zillet, korku ve benzeri bir musibet başlarına geldiğinde ise, bu, Muhammed’in getirdiği din yüzünden başımıza geldi, derler. Çünkü kâfirler başlarına gelen herhangi bir musibetin iman ehlinin davranışlarının yüzünden başlarına geldiğini düşünürler.

Buna benzer bir yaklaşıma Musa ile Firavun kıssasında da işaret edilmektedir:

“Andolsun ki, biz Firavun’a uyanları ders alsınlar diye yıllarca kuraklık ve mahsül kıtlığı ile cezalandırdık. Onlara bir iyilik gelince, bu bizim hakkımızdır, derler; eğer kendilerine bir fenalık gelirse Musa ve onunla beraber olanları uğursuz sayarlardı. Bilesiniz ki, onlara gelen uğursuzluk Allah katındandır..” (Araf, 130-131)

Yasin suresinde yer alan şu ayetler de aynı anlama işaret etmektedir:

“Dediler ki: Rabbimiz biliyor; biz gerçekten size gönderilmiş elçileriz. Bizim vazifemiz, açık şekilde Allah’ın buyruklarını size tebliğ etmekten başka bir şey değildir. Onlar: Doğrusu siz bize uğursuz geldiniz. Eğer bu işten vazgeçmezseniz, andolsun sizi taşlarız. Ve bizden size mutlaka fena bir kötülük dokunur, dediler.” (Yasin, 16-18)

Bu gibi ayetlerde yüce Allah, kâfirlerin mü’minleri kendileri için uğursuz saydıklarını haber veriyor. Başlarına bir musibet geldiği zaman, bunun nedeni olarak iman ehlinin varlığını görürlerdi. Kendilerine bir iyilik dokunduğunda ise, bunun Allah katından kendileri için olduğunu ileri sürerlerdi.

Yüce Allah onların bu davranışları üzerine şöyle buyuruyor:

“Bu adamlara ne oluyor ki bir türlü laf anlamıyorlar!” (Nisa, 78)

Yüce Allah sözün en güzelini indirmiştir. Eğer Kur’an’ı anlamış olsalardı, O’nun kendilerine marufu emrettiğini, münkerden nehyettiğini, hayrı emredip şerri yasakladığını anlarlardı.

Şu halde yüce Allah’ın elçileriyle beraber gönderdikleri arasında kötülüğün sebebi olacak hiçbir şey yoktur. Bilakis kötülük, şer kulların işledikleri günahlardan kaynaklanır.

Nitekim Allah, bu gerçeğe şöyle işaret eder:

“Sana gelen iyilik Allah’tandır.” (Nisa, 79)

Sana isabet eden zafer, rızık ve sağlık Allah’ın sana bahşettiği bir nimettir. Bu, senin işlediğin salih ameller nedeniyle olsa da...

Çünkü sana doğru yolu gösteren, sana yardım eden, kolay olanı sana kolaylaştıran O’dur. İman etmen de O’nun bir lütfudur. O imanı kalbine süslü gösterdi, küfürden, fâsıklıktan ve günahtan tiksinmeni O sağladı.

Sahih bir kanaldan gelen -Ebu Zer’in, peygamberimizden (s.a.v.) rivayet ettiği- kutsi bir hadisin sonunda şöyle deniyor:

“Ey kullarım! Sizin amellerinizi sizin için sayıp kaydederim. Sonra onların karşılığını eksiksiz olarak size veririm. Kim amellerinin karşılığının hayır olduğunu görürse Allah’a hamdetsin. Kim de bundan başka bir sonuçla karşılaşırsa, kendisinden başka kimseyi kınamasın.” (Müslim, el-Birr, 55)

Bir sahih hadiste şöyle buyuruluyor:

İstiğfarın-bağışlanma dilemenin- efendisi, kulun şöyle demesidir:

“Allahım! Sen benim rabbimsin. Senden başka ibadete layık ilah yoktur. Beni sen yarattın ve ben senin kulunum. Ben elimden geldiğince sana verdiğim söz ve vaad üzereyim. Yapıp ettiklerimin şerrinden sana sığınırım. Benim üzerimdeki nimetlerini itiraf ediyorum. Günahlarımı itiraf ediyorum. Beni bağışla. Çünkü senden başka günahları bağışlayacak kimse yoktur...

Kim bunu söylerse, buna kesin inanmış olarak sabahlayıp aynı gün ölürse cennete girer. Kim bunu söylese ve buna kesin inanmış olarak akşamlarsa, aynı gece ölse cennete girer.” (Buhari, Daavat: 15; Ebu Davud, Edeb: 101; Ahmed: 4/122)

Ardından yüce Allah şöyle buyuruyor:

“Başına gelen kötülük ise..” (Nisa, 79) sana isabet eden zillet, korku ve müslümanlara Uhud’da isabet eden bir yenilgi benzeri bir hezimet “nefsindendir.” Senin günahlarından ve hatalarından kaynaklanmaktadır. Daha önce yazılmış ve takdir edilmiş olsa da. Çünkü kader hiç kimsenin sığınacağı bir bahane değildir. Ne Allah’a karşı, ne de yarattıklarına karşı işlenen kusurlarda gerekçe olarak ileri sürülemez.

Eğer herhangi bir kimsenin işlediği kötülükler hususunda kaderi bir gerekçe göstermesi caiz olsaydı, o zaman hiçbir zalim cezalandırılmaz, hiçbir müşrik öldürülmez, hiç kimseye cezai müeyyideler uygulanmaz, hiç kimse de bir başkasına zulmetmekten vazgeçmezdi. Bununsa, hem din, hem de dünya açısından bir fesat olduğu bilinen zorunlu bir gerçektir. Doğal olarak bu bozgun burada kalmaz, bütün aleme sirayet eder. Her akıl sahibi de bu gerçeğin böyle olduğunu bilir. Peygamberin (s.a.v.) getirdiği dine uygun düşünce de böyle bir yaklaşım içinde olunmasını gerektirir.

O halde kadere inanılır, ama bir bahane ve mazeret olarak kaderin arkasına sığınılmaz. Kadere inanmayanlar Mecusilere, onu bir bahane ve mazeret gibi görenler de müşriklere benziyorlar. Allah’ın emirlerine ve kadere inanıp da Allah’ın adaletine ve hikmetine eleştiri getiren bir kimse de İblise benzemiş olur. Çünkü yüce Allah, İblis’in hikmetini eleştirdiğini, kendisine karşı çıktığını, kendi hevasından kaynaklanan görüşüne dayanarak baş kaldırdığını haber veriyor:

“Beni azdırmana karşılık ben de yeryüzünde onlara günahları süsleyeceğim.” (Hicr, 39)

Ehl-i kitaptan bir gruba ve Şehristani gibi bazı musannifler, İblis’in yüce Allah’ın Adem’i yaratmasına ve ona secde etmelerini emretmesine karşı çıkarak meleklerle tartıştığını söylemişlerdir. Fakat Şehristani’nin Makalat’ın baş taraflarında ehl-i kitaptan bazı kimselere dayanarak zikrettiği İblis ile melekler arasındaki bu tartışmanın gerçekleştiğine ilişkin herhangi bir kanıt yoktur. Böyle bir tartışma ehl-i kitabın kaynaklarında yer alsa bile, sırf onların kaynaklarında yer alıyor diye bunu tasdik etmemiz caiz değildir. Çünkü peygamber efendimiz (s.a.v.) sahih bir hadiste şöyle buyurmuştur:

“Ehl-i kitaptan kimseler size bir şey anlatırlarsa, onları ne doğrulayın, ne de yalanlayın. Çünkü ya size doğruyu söylüyorlar ve siz onları yalanlamış olursunuz, ya da size yalan söylüyorlar ve siz de onları tasdik etmiş olursunuz.” (Ebu Davud, İlim, 2; Buhari, el-İtisam, 25)

Öyle görünüyor ki -Allah doğrusunu daha iyi bilir- bu tartışmayı, ehl-i kitaptan veya müslümanlardan kadere inanmayan bazı kimseler uydurmuşlar. Şehristani de makalat kitaplarından nakletmiştir. Makalat musannifleri eserlerindeki rivayetlerin birçoğunu Mutezili müelliflerden nakletmişlerdir. Nitekim Eş’arî ve başkaları bu tür açıklamaları Mutezili kaynaklardan nakletmişlerdir. Çünkü bu konuyla en çok ve en önce eser yazanlar Mutezililerdir. Bu yüzden nakledile gelen bu makalat onların ibareleriyle aktarılmıştır. Denebilir ki, onlar, İblis’in diliyle böyle bir tartışma uydurmuşlardır. Nitekim onların birçoğunun Yahudilerden veya başka gruplardan bazı kimselerin diliyle kitaplar ve kasideler uydurduklarını da biliyoruz. Bunu yaparken güttükleri amaç, kaderi kabul edenlere cevap vermektir. Diyorlar ki:

Allah’ın kullarına yönelik kanıtının tamamlanması ancak kaderin reddedilmesiyle mümkündür. Nitekim, sırf Allah’ın sıfatlarını kabul ediyor diye, Mesalib b. Kilab’ın Hıristiyan olduğu yalanını da onlar uydurdular. Onlara göre, Allah’ın sıfatlarını kabul eden bir kimse Hıristiyanlara benzemiş olur. Ehl-i sünnete mensup bazı kimseler de işin aslını tam olarak bilmedikleri için bu gibi hikayeleri doğruluğuna inanarak onlardan nakletmişlerdir.

Şunu demek istiyoruz, örnek olarak verdiğimiz ayet, kaderi inkâr edenlerin de, işledikleri günahların mazereti olarak kaderi görenlerin de aleyhine bir kanıt konumundadır. Çünkü yüce Allah onları azaba çarptıracağını haber vermiştir. Eğer mazeretleri ve bahaneleri kabul edilseydi, günahlarından dolayı onlara azap etmezdi. Bu, kaderi inkâr edenlerin aleyhine de bir kanıttır, dedik, çünkü yüce Allah, iyiliğin Allah’tan olduğunu, kötülüğünse kulun nefsinden olduğunu haber veriyor. Bu anlayışa sahip Kaderiyecilere göre, kul günahın da itaatin de meydana getiricisidir. Onlara göre Allah ne bunu, ne de şunu yaratır. Sadece birini emreder, birini de nehyeder.

Onlara göre, Allah’ın din hususunda mü’min olan kullarına bahşettiği hiçbir nimet yoktur ki, aynısını kâfir olan kullarına da bahşetmiş olmasın. Dolayısıyla onlar açısından Ali b. Ebu Talib (r.a) ile Ebu Leheb Allah’ın dini nimetleri açısından eşit konumdadırlar. Çünkü her ikisine de elçi gönderilmiş, her ikisi de fiil işleyecek güce sahip kılınmış, her ikisi için de fiilin illetleri sağlanmıştır. Sadece biri kendi nefsinden hareketle imanı işlemiş, dolayısıyla bu iman nimeti açısından herhangi bir özelliği ve ayrıcalığı yoktur. Öbürü de yine kendi nefsinden hareketle küfrü işlemiş ve bu hususta iman edenin de ona karşı bir üstünlüğü söz konusu değildir. Onların anlayışına göre, yüce Allah imanı Ali (r.a) ve benzeri mü’minlere sevdirdiği gibi, Ebu Leheb ve benzeri kâfirlere de sevdirmiştir. İmanı her iki zümrenin de kalplerine sevimli göstermiştir. Küfrü, fıskı ve günahı da her iki zümreye çirkin göstermiştir. Sadece bir grup Allah’ın kendilerine çirkin gösterdiği şeyi çirkin görmüş, ama kesinlikle hiçbir ayrıcalığa sahip değildirler. Bir zümre de Allah’ın kendilerine çirkin gösterdiği şeyi çirkin görmemişlerdir.

Onlardan biri veya onlardan görüş nakleden biri; onların, itaatin kaynağı Allah, günahın kaynağı da kuldur, dediklerini vehmederse, onların mezheplerinin gerçek mahiyetini bilmeyen bir cahildir o. Çünkü bu anlayışa sahip Kaderiyeci alimlerden hiç kimse böyle bir şey dememiş, demesi de mümkün değildir. Onların temel görüşleri şudur:

Kulun itaati işlemesi, tıpkı günahı işlemesi gibidir. Her ikisi de onun fiilidir. Bunları kendinde hasıl olan bir güçle işlemiştir. Allah, bu fiili işlemesi için onda özel bir irade var etmiş değildir. Ya da itaat veya günahtan birine özgü olacak herhangi bir kuvveti de ona tahsis etmemiştir. Buna rağmen üzerinde durduğumuz ayeti kendi mezheplerinin lehine bir kanıt olarak olarak ileri sürüyorlarsa, bu, onların kendi mezheplerini bilmediklerini gösterir. Çünkü ayet onların mezheplerinin lehine değil, aleyhine bir kanıt konumundadır. Ulu Allah:

“De ki: Hepsi Allah’tandır.” (Nisa, 78) diyor, onlar ise, işlenen iyilikler de, kötülükler de Allah’tan değildirler. Her ikisi de kuldandırlar, diyorlar. Dolayısıyla:

“Sana gelen bir iyilik Allah’tandır ve sana isabet eden bir kötülük de nefsindendir.” (Nisa, 79) ayeti, onların bu görüşleriyle çelişmektedir. Onlar, işlenen iyilik de, kötülük de Allah’tan değil, kuldandır, diyorlar.

Aynı şekilde, kadere inanan ve bütün yapıp ettiklerini kadere bağlayan kimseler de bu görüşlerini kanıtlamak için “De ki: Hepsi Allah’tandır.” ayetini delil olarak ileri sürecek olurlarsa, hata etmiş olurlar. Çünkü bu ayetin bağlamı, iyilik Allah’tandır, kötülük ise kuldandır, diyenlere cevap vermekle ilgilidir. Çünkü hiçbir grup, işlenen iyilik Allah’tandır, işlenen kötülük de kuldandır, demez.

Ayrıca, kulun işlediği fiilin kendisi, hususunda kaderi isbat edenler, onu Allah yarattı, fiilin kendisi Allah tarafından yaratılmış ve yapılmıştır, derlerse; bununla beraber, Allah onları yaratmış olsa da, kulun fiilleri işleme esnasında hareket ettiğini, fiillerin onunla kaim olduğunu, ondan neşet ettiğini inkâr edemezler.

Öte yandan “Sana gelen bir iyilik Allah’tandır. Sana isabet eden bir kötülük de nefsindendir.” (Nisa, 79) ayetinde geçen iyilik ve kötülüğün ibadet ve günah olarak tefsir edilmesine imkân yoktur. Çünkü kaderi savunanlar, Allah bunlardan sadece birinin yaratıcısıdır, demezler, aksine:

Allah bütün fiillerin ve olayların yaratıcısıdır, derler.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

PAHALILIK VE UCUZLUK

Soru:
Pahalılık ve ucuzluk Allah’tan mıdır, değil midir?
Cevap:

Allah’ın dışındaki her şey, bütün objeler, onların nitelikleri ve durumları Allah tarafından yaratılmışlardır. O’nun mülküdürler. Onların, rabbi, yaratıcısı, sahibi ve tedbir edicisi O’dur. O’ndan başka rableri ve ilahları yoktur. Yaratma da emir de O’na aittir. Bu hususların hiçbirinde ortağı ve yardımcısı yoktur. Allah kendisini şu şekilde tanıtıyor:

“De ki: Allah’tan başka tanrı saydığınız şeyleri çağırın! Onlar ne göklerde ne de yerde zerre ağırlığınca bir şeye sahiptirler. Onların buralarda hiçbir ortaklığı yoktur, Allah’ın onlardan bir yardımcısı da yoktur. Allah’ın huzurunda, kendisinin izin verdiği kimselerden başkasının şefaati fayda vermez.” (Sebe, 22-23)

Allah, kendisinden başka ibadet edilen düzmece ilahların / tanrıların, göklerde ve yerde zerre ağırlığınca bir şeye sahip olmadıklarını haber veriyor. Mülküne ortak olmadıklarını, hiçbir şeyde kendisine yardımcı olmadıklarını bildiriyor.

Bu üç husus, Allah’tan başkasının sınırını belirliyor. Buna göre, bunlar, ya bağımsız mülkiyete sahip olmak üzere bir şeye sahip olurlar veya mülke eşit düzeyde ortak olurlar yahut ne bu ne de şu, sadece sahibine yarımcı olurlar. Bakan ve müsteşar gibi. Öğretmen ve yardımcı gibi.

Allah, kendisinden başkasının göklerde ve yerde zerre ağırlığınca bir şeye sahip olmadıklarını belirtiyor. Kendisinden başkasının, az veya çok miktarda ortaklığının da söz konusu olmadığını haber veriyor. Buna göre, Allah’tan başkası hiçbir şeye sahip değildir, hiçbir şeyde ortaklıkları yoktur ve Allah’ın yardımcı da yoktur. Allah’ın veziri, danışmanı ve yardımcısı olmaz.

Nitekim yüce Allah şöyle buyuruyor:

“Çocuk edinmeyen, hakimiyette ortağı bulunmayan, acizlikten ötürü bir dosta da ihtiyacı olmayan Allah’a hamdederim, de ve tekbir getirerek O’nun şanını yücelt!” (İsra, 111) yaratılanlar, acizlikten, zayıflıktan dolayı başkasını dost edinirler. Kendisini dost edinen biri olursa, bu dost sayesinde kendini güçlü hisseder. Allah, acizliğinden, zayıflığından dolayı hiç kimseyi dost edinmez. Bilaki, Allah bizzat üstündür, güçlüdür.

“Kim izzet ve şeref istiyor idiyse, bilsin ki, izzet ve şerefin hepsi Allah’ındır.” (Fatır, 10)

Allah’ın mü’min kullarını dost edinmesi ise, rahmetinden, nimetinden, hikmetinden, ihsanından, cömertliğinden, lütfundan ve inamından dolayıdır.

Şimdi meseleye gelelim.

Pahalılık, fiyatların yükselmesinden, ucuzluk ise, fiyatların düşmesinden kaynaklanır.

Bunlar, tek ve ortaksız Allah’tan başka yaratıcısı olmayan mahlûkatın kapsamına giren olgulardır. Bunlardan hiçbiri Allah’ın dilemesi ve kudreti olmaksızın gerçekleşemez. Fakat yüce Allah, kulların bazı fiillerini bazı olaylara sebep kılabilir. Tıpkı katilin öldürme fiilini, maktulün ölümünün sebebi kıldığı gibi.

Aynı şekilde, fiyatların yükselmesinin, kulların işledikleri zulümlerden, fiyatların düşmesinin de bazı kulların ihsanından dolayı öngörmüş olabilir. Bundan dolayı,

Mutezililer ve başkaları gibi Kaderiyeciler, pahalılık ve ucuzluğu bazı insanlara nispet etmişlerdir ve buna dayalı olarak şu fasit üç sonuca varmışlardır:

Birincisi: Kulların fiilleri Allah tarafından yaratılmamıştır.

İkincisi: Kulun fiilinin, yine kul tarafından meydana getirilen bir sebebi vardır.

Üçüncüsü: Pahalılık ve ucuzluk da bu sebepten dolayı meydana gelir.

Bunlar yanlış hükümlerdir. Çünkü yüce Allah’ın, kulların fiilleri de dahil olmak üzere her şeyin yaratıcısı olduğu kesindir. Buna birçok işitsel (nakli) ve akli kanıt delalet etmektedir. Ümmetin selef kuşağı ve imamlar bu hususta ittifak etmişlerdir. Buna ek olarak şunu da söylemişlerdir:

Kulların kudreti ve dilemesi vardır. Onlar kendi fiillerinin failleridirler....

Ayrıca Allah’ın sebepleri ve hikmetleri yarattığını da vurgulamışlardır.

Kader meselesi, büyük bir meseledir. Bu konuda iki grubun ayağı kaymıştır.

1 - Bir grup, Allah’ın her şeyin yaratıcısı olmasını, dilediğinin olmasını ve dilemediğinin de olmamasını inkâr etmiştir. Buna Mutezilileri örnek verebiliriz.

2 - Bir grup da kulun, kendi fiillerinin faili olmasını, kulların güç yetirilen şeyler üzerinde etkisi bulunan kudretlerinin olmasını veya mahlûkat içinde başka şeylerin sebepleri olabilecek şeylerin olmasını ya da yüce Allah’ın bir şeyi bir hikmetten dolayı yaratmış olmasını inkâr etmiştir. Buna Cehm b. Safvan ve birçoğu ehl-i sünnete nispet edilen Cebriyeci tabilerini örnek gösterebiliriz.

Bu konuda, başka yerlerde uzun açıklamalara yer verilmiştir.

İkinci temel prensip:

Sebeplerden biri kulun fiili olabilir. Yemenin doymaya sebep olması, öldürmenin canın çıkmasına sebep olması gibi. Mutezililerin çoğu, bunun kulun fiili olduğunu söyler.

Cebriyeciler ise, kulun fiiline bu hususta bir etkinlik tanımazlar, bilakis, kulun fiilinin sebep olmasını kabul etmezler. Diyorlar ki, kulun fiilinden dolayı değil, kulun fiilinin yanında meydana gelmiştir.

Ümmetin selef kuşağı ve imamlar ise, kulun, kendisiyle kaim olan hareketleri gibi, bunun da, yani pahalılık ve ucuzluğun faili olduğunu öngörmezler. Ancak sebepler arasında yer almalarını reddetmezler. Yüce Allah’ın, bu gibi bir sonucun gerçekleşmesi hususunda, başka sebeplerin yanında kulun fiilinin de bir sebep olmasını öngörmüş olabileceğini belirtirler.

Yüce Allah bu iki hususa da kitabında işaret etmiştir:

“İşte onların Allah yolunda bir susuzluğa, bir yorgunluğa ve bir açlığa duçar olmaları, kâfirleri öfkelendirecek bir yere ayak basmaları ve düşmana karşı bir başarı kazanmaları, ancak bunların karşılığında kendilerine salih bir amel yazılması içindir. “Çünkü Allah iyilik yapanların mükafatını zayi etmez. Allah onları, yapmakta olduklarının en güzeli ile mükafatlandırmak için küçük büyük yaptıkları her masraf, geçtikleri her vadi mutlaka onların lehine yazar.” (Tevbe, 120-121)

İnfak etme ve yürüme kullarla kaim olan amellerin kendisidir. Bunlarla ilgili olarak Allah “kendilerinin lehine yazar.” buyuruyor. Bunlarla ilgili olarak:

“bunların karşılığında kendilerine salih bir amel yazılması içindir” demiyor. Çünkü bunlar onların amellerinin kendisidir. Dolayısıyla bunların yalnızca yazılmalarıyla maksat hasıl olur. Buna karşılık, susuzluk, yorgunluk ve açlık gibi cihadın dışında da olabilecek olaylar açısından farklı bir durum söz konusudur. Kâfirlere yaptıklarından dolayı kendilerine kin duymaları da farklıdır. Çünkü bu, fiillerinin kendisi değil, sebeplerden dolayı meydana gelmiş bir hadisedir ve kendi fiilleri de bu sebeplerden biri olabilir.

Bu yüzden yüce Allah bunlarla ilgili olarak:

“Ancak bunların karşılığında kendilerine salih bir amel yazılması içindir” buyurmuştur.

Bundan da anlaşılıyor ki, kulların fiillerinin doğurduğu sonuçlara karşılık kendileri için bir amel öngörülür. Çünkü fiilleri bunların gerçekleşmesin sağlayan sebeplerden biridir.

Nitekim peygamber efendimiz (s.a.v.) şöyle buyurmuştur:

“Kim insanları doğru yola çağırırsa, kendisine tabi olanların ecri kadar ona da ecir yazılır ve tabi olanların ecrinde hiçbir eksilme olmaz. Kim insanları sapıklığa çağırırsa, kendisine tabi olanların vebali kadar kendisine de vebal yazılır ve tabi olanların vebalinde hiçbir eksilme olmaz.” (Müslim, Zikir, 15-16)

Üçüncü prensip:

Pahalılık ve ucuzluğun sebepleri sırf bazı insanların zulmü ile sınırlandırılamaz. Bunda, yaratılan şeylerin eksikliği sebep olabilir.

Ya da istenen malın memlekete girişinde azalma olması da bir sebep teşkil edebilir. Bir mala talep artar, buna karşılık talep edilen mal az bulunursa, fiyatı artar.

Öte yandan mal çoğalır, buna karşılık talep azalırsa, bu sefer de fiyatı düşer.

Malın azalması ve çoğalması, kullardan dolayı olmayabilir. Zulüm nitelikli olmayan bir sebepten kaynaklanabilir, aynı şekilde herhangi bir zulümden dolayı da gerçekleşebilir.

Allah kalplere bir mala rağbet etme duygusunu yerleştirebilir.

Çünkü yüce Allah, rivayette işaret edilen şu durumu gerçekleştirebilir:

Talep arttığı zaman, fiyatlar yükselir, talep azaldığı zaman, fiyatlar düşer.

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Peygamberlerin gönderilmesi herkes için birer nimet ve hikmettir

Eğer biri dese ki:

Ama Hz. Muhammed’in (s.a.v.) peygamber olarak gönderilmesiyle, onun peygamberliğini yalanlayan müşrikler ve ehl-i kitap gibi bir takım insanlar da zarar gördüler! Buna verilecek iki cevap vardır:

Birincisi:

Hz. Muhammed’in (s.a.v.) peygamber olarak gönderilmesi imkânlar ölçüsünde onlar için de yararlı olmuştur. Her şeyden önce işleye geldikleri şerrin zayıflamasına sebep olmuştur. Risalet misyonu kanıtları ve ayetleri açık şekilde ortaya koyarak kalplerini sarmış, cihad ve cizye ile onları korkutup zelil kılmış, böylece daha az kötülük işlemelerine sebep olmuştur. Onlardan öldürdükleri de, daha uzun yaşayıp ömürlerini küfürde sürdürüp daha büyük küfürler işleme zararından kurtulmuş oldular. Bu, onların kötülüklerini azaltmak demektir. Zaten peygamberler (a.s.) maslahatları sağlamak ve tamamlamak, ayrıca bozgunculukları da ortadan kaldırmak veya imkânlar ölçüsünde azaltmak üzere gönderilmişlerdir.

İkincisi:

O’nun peygamber olarak gönderilmesinin sağladığı faydalar yanında sözü edilen bu zararların lafı olmaz. Küçük ve basit şeylerdir bunlar. Tıpkı faydası bütün yer yüzünü kaplayan yağmurun bazı evleri yıkması, bazı yolcuları bir süre için yolundan alıkoyması veya çamaşır çırpıcıları gibi bazı çalışanların bir süre için çalışmamalarına neden olması gibi. Bir şeyin maslahatı genel ise, onun bazı insanlara zararı olsa da, amaçlanması gereken bir hayır ve sempatiyle karşılanan bir rahmettir. Kelâmcılar, fıkıhçılar ve hanefilerden, hanbelilerden ve kerramiye ekolünden ve tasavvufçulardan oluşan birçok müslüman grup bu cevabı vermiştir. Bu aynı zaman da birçok felsefecinin de verdiği bir cevaptır.

Yukarıdaki cevabı paylaşan gruplar şunu demişlerdir: Varlık aleminde meydana gelen her zararın bir hikmetinin olması kaçınılmazdır. Çünkü yüce Allah şöyle buyurmuştur:

“Bu, her şeyi sapasağlam yapan Allah’ın sanatıdır.” (Neml, 88)

“Ki yarattığı her şeyi güzel yapmış..” (Secde, 7)

Bir zarardan istenen, amaçlanan bir hikmet hasıl oluyorsa, bu, mutlak şer ve kötülük olarak değerlendirilmez, zarar gören kimse açısından lokal bir zarar olsa da. Bu yüzden ne Allah’ın kelâmında, ne de peygamberin (s.a.v.) sözlerinde şer / kötülük kelimesinin yalnız başına Allah’a nispet edildiği görülmez. Bilakis, gerek ayetlerde ve gerekse hadislerde şer / kötülük kelimesi mutlaka şu üç şekilden biri esas alınarak kullanılır. Ya bütün mahlûkatın kapsamında kullanılır. Ki genel mahlûkatın içine girdiği zaman ilâhî kudretin, dilemenin ve yaratmanın genelliğini ifade eder ve genele taalluk eden hikmet onu da kapsamına alır. Ya da fail konumundaki bir sebebe izafe edilir. Yahut faili hazfedilmiş olarak kullanılır.

Genelin kapsamına alınışına şu ayeti örnek gösterebiliriz:

“Allah her şeyin yaratıcısıdır.” (Zümer, 62)

Buna daha birçok ayeti örnek gösterebiliriz. Allah’ın el-Mu’ti (veren)- el-Mani (alıkoyan), ed-Darr (zarar veren)- en-Nafi (fayda veren), el-Muizz (aziz kılan)- el-Muzill (zelil kılan), el-Hafid (alçaltan) -er-Rafi (yükselten) gibi aynı alana hitab eden karşılıklı isimleri de bu kapsamda değerlendirilebilir. Söz gelimi, el-Mani ismi, karşılığı olan diğer isimden ayrı olarak tasavvur edilemez. ed-Darr ismi de öyle. Çünkü bu isimlerin karşılıklı olarak tasavvur edilmesi anlamsal genelliğe delalet eder.

Dolayısıyla varlık aleminde tezahürlerini gözlemlediğimiz rahmet, menfaat ve maslahatın tümü Allah’ın lütfunun, bunun dışında gözlemlediğimiz olgular da O’nun adaletinin göstergesidir.

Nitekim Buhari ve Müslim’de peygamber efendimizin (s.a.v.) şöyle buyurduğu rivayet edilmiştir:

“Allah’ın sağ eli dopdoludur; vermekle, gece gündüz dağıtmakla tükenmez. Gökleri ve yeri yarattığı günden bu yana verdiklerini görmüyor musunuz? Buna rağmen sağ elinde olanlar tükenmedi. Diğer elinde ise adalet terazisi vardır; kefenin biri inerken öbürü yükselir.” (Buhari, Tevhid, 22, Müslim, Zekât, 36, 37, Tirmizi, 5. surenin tefsiri,3, İbni Mace, Mukaddime, 13, Ahmed, 2/242, 313, 500)

Burada peygamber efendimiz (s.a.v.) yüce Allah’ın sağ elinde ihsanın olduğunu, diğer elindeyse adalet terazisi bulunduğunu, bununla kimini alçaltıp kimini yükselttiğini belirtiyor. Bu demektir ki, kulların hayatında gözlemlenen iniş ve çıkışlar Allah’ın adaletinin göstergeleridir. Kullarına yönelik ihsanı da O’nun lütfunun göstergesidir.

Kötülükten söz edilen yerlerde failin hazfedilişine ilişkin örnekler şunlardır:

“Bilmiyoruz, yeryüzündekilere kötülük mü murat edildi, yoksa rableri onlara bir hayır mı diledi?” (Cin, 10)

“Kendilerine lütuf ve ikramda bulunduğun kimselerin yoluna ilet, gazaba uğramışların ve sapmışların yoluna değil.” (Fatiha, 7)

Bunun gibi daha birçok örnek gösterilebilir.

Kötülüğün bir sebebe izafe edilişine de aşağıdaki ayetleri örnek gösterebiliriz:

“Onu kusurlu kılmak istedim.” (Kehf, 79)

Bu ayeti şu ayetle birlikte düşündüğümüz zaman, kastettiğimiz anlam daha bir belirginleşir:

“Rabbin istedi ki, o iki çocuk güçlü çağlarına erişsinler ve hazinelerini çıkarsınlar.” (Kehf, 82)

“Sana gelen iyilik Allah’tandır. Başına gelen kötülük ise nefsindendir.” (Nisa, 79)

“Ey Rabbimiz! Biz kendimize zulmettik.” (Araf, 23)

“İki katını düşmanınızın başına getirdiğiniz bir musibet, kendi başınıza geldiği için mi ‘bu nasıl oluyor’ dediniz. De ki: O, kendi kusurunuzdandır.” (Al-i İmran,165)

Buna ilişkin birçok örnek gösterebiliriz.

Bu yüzden Allah’ın güzel isimleri içinde içeriği şerle ilgili olan hiçbir isim yoktur. Şer, sadece yüce Allah’ın yaptıkları kapsamında zikredilir.

Örneğin yüce Allah şöyle buyuruyor:

“Kullarıma, benim, çok bağışlayıcı ve pek esirgeyici olduğumu haber ver. Benim azabımın elem verici bir azap olduğunu da bildir.” (Hicr, 49-50)

“Şüphesiz Rabbin cezayı çabuk verendir. Ve O çok bağışlayan, pek esirgeyendir.” (A’raf, 167)

“Biliniz ki Allah’ın cezalandırması çetindir ve Allah bağışlayıcıdır, esirgeyicidir.” (Maide, 98)

“Şüphesiz Rabbinin yakalaması çok şiddetlidir. Bilin ki O, ilk olarak yaratan, geri getirendir. O, çok bağışlayan ve çok sevendir.” (Buruc, 12-14)

Burada yüce Allah, bir eylem olarak yakalamasının çok şiddetli olduğunu belirtirken, zatının isimleri olarak kendisinin bağışlayıcı ve seven olduğunu dile getiriyor.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Rızık Meselesi

Soru:

Ebu Hamid el-Gazali “Minhacu’l-Abidin” adlı eserinde ahiret azığı ile ilgili bölümde engellerden söz ederken, dördüncü engelin, arazlar olduğunu söyler. Bundan önce de, rızkın garanti edildiğine tevekkül etmekle ilgili bir açıklamada bulunur ve şöyle der:

Eğer denilse ki:

Kul, bir şekilde rızık aramakla yükümlü müdür?

Şöyle deriz:

Biliniz ki: Rızık garanti edilmiştir. Bu rızık insanın beslenme aracı ve varlığını sürdürmesinin dayanağıdır. Bunu aramak, talep etmekse mümkün değildir. Çünkü bu tıpkı hayat ve ölüm gibi, Allah’ın kul ile ilgili fiillerinden biridir. Kul, bunları elde etmeye güç yetiremediği gibi, bunları savamaz da.

Kullar arasında paylaştırılmış sebeplere gelince, kulun bunları arayıp talep etmesine de gerek yoktur. Çünkü kulun bunlara ihtiyacı olmaz. Kul, Allah tarafından garanti edilen rızka ihtiyaç duyar ve bu da Allah’tandır, Allah’ın garantisi altındadır.

“Allah’ın lütfundan isteyin.” (Cuma, 10) ayetine gelince, bundan maksat, ilim ve sevap istemektir. Bazılarına göre, bu ayette, rızık istemeye ruhsat veriliyor. Çünkü sakındırmadan sonra yer alan bir emirdir. Dolayısıyla, mübahlık anlamını ifade eder. Gereklilik ve vaciplik anlamını değil.

Eğer denilse ki:

Fakat garantili bu rızkın bir takım sebepleri var. Bu sebepleri aramak bizim için gerekli olur mu?

Cevap olarak şöyle deriz:

Bunları talep etmek senin için gerekli değildir. Çünkü kulun bunlara ihtiyacı yoktur. Allah bazen bir sebebe dayalı olarak amel eder, bazen de bir sebep olmaksızın. O halde sebepleri talep etmek bizim için neden gerekli olsun?

Sonra yüce Allah, isteme ve kazanma şartını koşmaksızın rızkı garanti ettiğini mutlak olarak bildirmiş ve şöyle buyurmuştur:

“Yeryüzünde yürüyen her canlının rızkı, yalnızca Allah’ın üzerinedir.” (Hud, 6)

Sonra nerede olduğunu bilmediği bir sebebi aramak, kul açısından nasıl gerekli olabilir?

Çünkü rızkının hangi sebebe bağlı olduğunu bilemez. Beslenmesine ve gelişmesine sebep olacak şeyi ya da başkasını tespit etmek kulun yapabileceği bir şey değildir. Bizim hiçbirimiz bu sebebi bizzat tanıyamaz ki, elde edebilsin! Şu halde böyle bir şeyle yükümlü olmak söz konusu değildir. Bu meseleyi doğru düşün, çünkü gayet açıktır. Sonra peygamberlerin (a.s.) ve tevekkül eden velilerin genelinin ve çoğunlukla rızık istemediklerini bilmen yeterlidir. Onlar kendilerini ibadete vermişlerdi. Ümmetin icmaı ile onların bu hareketleriyle Allah’ın emrini terk etmedikleri sabittir. Bu hususta Allah’a isyan etmiş değillerdi. Şu halde, kul için bir zorunluluk olarak, senin rızık ve rızık sebeplerini talep etmen gerekli değildir...”

Şimdi Gazali gibi büyük bir imamın bu sözleri ile fıkıh ve diğer ilim dallarında imamların söyledikleri arasında ne gibi bir fark vardır?

İmamlar diyorlar ki:

Kulun rızık ve rızık sebeplerini talep etmesi vaciptir. Bu hususta imamların şu sözleri son derece çarpıcıdır:

Kul, rızka muhtaç olursa ve ihtiyaç duyduğu bu rızkı, bir başkasının yanında, onun da ihtiyacından fazla olmak koşuluyla bulursa, bunu talep eder. Eğer vermezse, öldürmeye kadar zorlama yöntemlerini kullanabilir...

Acaba “el-Minhac” da yazılanlar, herkes için geçerli değil midir? Bu iki açıklama arasındaki çelişkiyi bizim için açıklayın. Allah size sevap bahşetsin, ecrinizi artırsın. Uzun bir açıklama istiyoruz.
Cevap:

Alemlerin rabbi olan Allah’a hamd olsun.

Ebu Hamid’in bu söylediklerini bir grup insan benimsemiştir. Ancak müslümanların imamları ve çoğunluk bunun aksini savunmaktadır. Buna göre, çalışma bazen vacip, bazen müstahap, bazen mekruh, bazen mübah, bazen haram olur. Mutlak olarak çalışma vacip olmaz demek caiz değildir. Aynı şekilde çalışmanın hiçbir şekli haram değildir, demek de caiz değildir.

Kulun sarılmasına yönelik olarak yöneltilen vacip veya müstahap nitelikli emir, Allah’a ibadet, Allah’a ve resulü’ne itaat etmekle ilgilidir. Allah, kulların kendisine ibadet etmelerini ve kendisine tevekkül etmelerini farz kılmıştır.

Nitekim Allah şöyle buyurmuştur:

“Öyle ise O’na kulluk et ve O’na dayan.” (Hud, 123)

“Rabbinin adını an. Bütün varlığınla O’na yönel. O, doğunun da batının da rabbidir. Ondan başka ilah yoktur. Öyle ise yalnız O’nun himayesine sığın.” (Müzzemmil, 8-9)

“Kim Allah’tan korkarsa, Allah ona bir çıkış yolu ihsan eder. Ve ona beklemediği yerden rızık verir.” (Talak, 2-3)

Takva, yani Allah’tan korkmak, Allah’ın emrettiklerini yapmayı ve yasakladıklarını terk etmeyi birlikte kapsayan bir kavramdır.

Ebu Zer’den peygamber efendimizin (s.a.v.) şöyle buyurduğu rivayet edilir:

“Ey Ebu Zer! Eğer bütün insanlar bu ayetle amel etselerdi, bu kendilerine yeterdi.” (Nesai, Talak suresi, 54-56; İbni Mace, Zühd, 24; Darimi, Rikak, 16; Ahmed, 5/178)

Bu yüzden selef alimlerinden bazıları:

Takva sahibi olan kimse hiçbir zaman muhtaç olmaz, demişlerdir. Demek istiyorlar ki:

Allah, insanların sıkıştıkları, daraldıkları durumlarda, muttakiler için çıkış yolu göstermeyi garanti etmiştir. Onlara beklemedikleri yerden rızık vereceğinin garantisini vermiştir. Onları zarar veren şeyi bertaraf eder, ihtiyaç duydukları şeyi de kendilerine ulaştırır. Eğer bu sonuç gerçekleşmiyorsa, bu, takva da bozukluk olduğunu gösterir. Dolayısıyla Allah’tan bağışlanma dilemesi ve O’na tevbe etmesi gerekir. Bu yüzden Tirmizi’nin merfu olarak peygamberimizden (s.a.v.) rivayet ettiği hadiste şöyle deniyor:

“Kim çokça istiğfar ederse, Allah, O’na her kederden bir çıkış bahşeder. Her darlıktan bir kurtuluş yolu gösterir. Onu beklemediği yerden rızıklandırır.” (Ebu Davud, Vitir, 26; Ahmed, 1/248)

İÇİNDEKİLER

RIZIK MESELESİ


Yeni Sayfa 1

Rızık Ve Rızkın Artıp Eksilmesi

Soru:

Rızık artar ve eksilir mi?

Rızık sadece yenilen şeyler midir, yoksa kulun sahip olduğu her şey rızık mıdır?
Cevap:

İki türlü rızık vardır:

Birincisi: Allah’ın, kişinin rızkı olacağını, yiyeceğini bildiği şey. Bu rızık değişmez.

İkincisi: Allah’ın yazdığı ve meleklere bildirdiği rızık. Bu rızık, sebeplere bağlı olarak artar da eksilir de. Çünkü Allah meleklere, kul için bir rızık yazmalarını emreder. Eğer Allah’ın rahmeti kula erişirse, bu rızkı onun için arttırır.

Nitekim sahih bir hadiste peygamber efendimizin (s.a.v.) şöyle buyurduğu rivayet edilir:

“Kim, rızkının genişlemesinden ve yaptığı hataların unutulmasından hoşlanıyorsa, sıla-ı rahimde bulunsun, akrabalık bağlarını gözetsin.” (Buhari, Buyû, 12; Müslim, Birr, 20-21; Ebu Davud, Zekat, 45)

Aynı şekilde Davud peygamberin (a.s.) ömrü altmış sene olarak yazılmıştı. Kırk yaşına geldiğinde, Allah ömrünün yüz sene olmasını öngördü. (Tirmizi, 3076)

Hz. Ömer’in şu sözü de bu kapsama girer:

“Allahım! Eğer benim bedbahtlardan olmamı yazmışsan, bunu sil ve beni mutlulardan kıl. Çünkü sen dilediğini siler ve dilediğini sabit bırakırsın.”

Nuh’un (a.s.) şu sözü de buna örnektir:

“Allah’a kulluk edin; O’na karşı gelmekten sakının ve bana itaat edin ki, Allah bir kısım günahlarınızı bağışlasın ve sizi belli bir vadeye kadar tehir etsin.” (Nuh, 3-4)

Bunun birçok örneği vardır.

Rızık elde edilmesine aracı kılınan rızıklar da yüce Allah’ın takdir edip yazdığı şeyler arasında yer alırlar.

Eğer Allah, kulun çalışması ve kazancıyla rızıklanmasını öngörmüşse, ona çalışmayı ve kazanmayı ilham eder.

Çalışmayla elde edilmesi öngörülen bu rızık, çalışma dışında elde edilemez. Çalışma ise iki türlüdür.

1 - Çalışmanın bir türü tamamen rızık elde etme içindir. Zanaat, ziraat ve ticaret gibi.

2 - Bir kısım çalışma da dua, tevekkül ve mahlûkata ihsan etme şeklinde olur.

Çünkü kul kardeşine yardım ettiği sürece Allah da ona yardım eder.

İÇİNDEKİLER

RIZIK VE RIZKIN ARTIP EKSİLMESİ


Yeni Sayfa 1

Rızıkta sebebin gerekliliği

Bazılarının:

Allah sebep aracılığıyla yaptığı gibi, sebepsiz de yapar. O halde bizim için sebeplere sarılmak neden zorunlu olsun? şeklindeki sözlerine gelince;

Bunun cevabı şöyledir:

Mesele söylendiği gibi değildir. Bilakis, Allah’ın yarattığı ve takdir ettiği her şey, sebeplere dayalı olarak yaratılmış, takdir edilmişlerdir. Fakat bazı sebepler vardır ki, bunlar kulun gücünün yapabilirlik kapasitesinin dışındadır. Bazıları ise, kulun gücünün yapabilirliği dahilindedir. Bazı sebepler kul tarafından yapılırken, bazısı onun tarafından yerine getirilmez.

Bazı sebepler vardır ki, bunlar, alışılan, çokça karşılaşılan şeylerdir. Bazısı da az bulunur cinstendir. Örneğin bazı seneler yağmur yağmaz ve ekinler Allah’ın gönderdiği bir rüzgarla yeşerirler. Nitekim peygamberimizin (s.a.v.) duasıyla yemek artmıştır. Bu, salih bir insanın duasıyla da olabilir. Bu da sebepler arasında yer alır. Hiç kuşkusuz rızık kulların eliyle ulaşabilir. Bazı insanların rızkını cinler, melekler veya kuşlar ve hayvanlar getirir. Bunlar az rastlanan rızık sebepleridir. Ancak rızıklarını temin etmekten aciz olanların çoğunluğu Adem oğullarının eliyle rızıklanırlar. Ya sadaka, ya hediye ya da adak gibi bir yolla bunu temin ederler. Çünkü Allah, bu gibi kimselerin rızıklarını onların eliyle kolaylaştırmıştır.

Sahih bir hadiste peygamberimizin (s.a.v.) şöyle buyurduğu rivayet edilir:

“Ey Adem oğlu! Eğer ihtiyacından fazlasını infak edersen, bu senin için daha hayırlıdır. Şayet ihtiyacından fazlasını infak etmez elinde tutarsan, bu senin için kötü olur. İhtiyacı kadar olan malı elinde tutan kimse, bundan dolayı kınanmaz. Yukarıdaki (veren) el aşağıdaki (alan) elden üstündür.” (Müslim, Zekat, 97; Tirmizi, Zuhd, 32; Ahmed, 5/262)

Bir diğer sahih hadiste ise şöyle buyurulmuştur:

“Allah’ın eli en yukarıdadır. Veren el ondan sonra gelir. İsteyenin eli ise en aşağıdadır.” (Ahmed, 1/446, Hakim, 1/408)

Bazı insanların iddiasına göre, peygamberin (s.a.v.) kast ettiği yukarıdaki el, isteyen kimsenin verilen malı, sadakayı alan elidir. Çünkü sadaka gerçek yerini buluştur. Bu ise peygamberimizin (s.a.v.) şu açıklamasına aykırı bir çıkarsamadır: Allah’ın eli en yukarıdadır. Veren el ondan sonra gelir. İsteyenin eli ise en aşağıdadır...

Allah rızıkları mutlak olarak garanti etmiştir, diyenlere gelince....

Buna karşılık olarak şöyle denir:

Bunun böyle olması, sebeplerin gerektirdikleri şey ile ilgili olarak gerekli olmalarını engellemez. Çünkü Allah’ın garanti ettiği rızıkların içinde çocukların, hayvanların ve eşlerin de rızkı vardır. Bu yüzden kişi, çocuklarına, sahip olduğu hayvanlara ve eşine infakta bulunmak zorundadır. Bu hususta müslümanlar arasında görüş birliği vardır. Kendi nefsine harcamada bulunması ise çok daha gereklidir.

Bazıları şöyle demişlerdir:

Nerede olduğu bilinmeyen bir şey nasıl istenir?

Bunun cevabı şudur:

Kişi, kendisine emredilen sebebi yerine getirir ve gücünün dışında olan hususlarda ise Allah’a tevekkül eder. Tıpkı toprağı süren ve tohumu eken kimsenin, bunları yaptıktan sonra yağmurun yağması, ekinin yeşermesi ve zararlı unsurların bertaraf edilmesi hususunda Allah’a tevekkül etmesi gibi. Aynı şekilde tüccar da mal getirmek ve bir yerden bir yere nakletmek hususunda bütün çabasını sarf eder; ancak insanların kalbine bu malı talep etme duygusun koyma, kar edeceği bir fiyatı verme gibi hususlar kulun gücü dahilinde değildir. Kişi gücünün yettiği şeyleri yaparsa, Allah, aciz kaldığı şeylerden dolayı onu cezalandırmaz. İstek belli bir şeye yönelik olmaz. Bilakis, rızkın kendisine yetmesini sağlayan şeylerle ilgili olur. Tıpkı, herhangi bir belirlemede bulunmadan, Allah’tan yeterli derecede rızık isteyerek dua eden kimse gibi.

İÇİNDEKİLER

RIZIK MESELESİ


Yeni Sayfa 1

Rabbin kudreti hakkında üç görüş

Bismillahirrahmanirrahim

Bir ve ortaksız olan Allah’a hamdolsun. Salat ve selam kendisinden sonra peygamber gelmeyecek olan Hz. Muhammed’in üzerine olsun.

Şeyhü’l İslâm Ahmed b. Teymiye (Allah ruhunu kutsasın) buyurdu:

Müslümanlar ve diğer dinlerin mensupları, Allah’ın gücünün her şeye yettiği hususunda görüş birliği içindedirler. Nitekim Kur’an-ı Kerîm, birçok yerde bu hususu dile getirmiştir. Ben de değişik yerlerde, yüce Rabbin kudretini (her şeye güç yetirmesini) inkâr edenlere cevap niteliğinde uzun açıklamalarda bulundum. Bu bağlamda “el-Erbain” üzerine yaptığımız değerlendirmeler kapsamında, “el-Muhassal”da ve “el-İsbehaniye” şerhinde görüşlerimizi dile getirdik. İmam Fahreddin er-Razi ve başkalarının, “Allah’ın her şeye kadir ve serbest iradeye sahip oluşu meselesi” üzerine yaptıkları değerlendirmelere ilişkin görüşlerimizi ifade ettik. Bu hususta eksik bırakılan birçok noktayı gözler önüne serdik. Ancak, söz konusu hususları uzun uzadıya anlatmanın yeri burası değildir.

Burada üzerinde durmayı amaçladığımız husus, peygamberleri tasdik eden grupların değerlendirmeleri hakkında görüşlerimizi açıklamaktır. Diyoruz ki:

Burada üzerinde durulması gereken birkaç mesele vardır:

Rabbin kudreti hakkında üç görüş

Birinci mesele:

Yüce Allah, her şeye kadir olduğunu haber vermiştir. İnsanlar bu mesele bağlamında üç gruba ayrılmışlardır:

Bir grup, “herşey” geneldir, bunun kapsamına iki zıddın bir arada bulunması gibi bizzat imkânsız olan şeyler de girer. Bunlar “güç yetirilenler” kategorisine de girerler. Bu görüşü aralarında İbn-i Hazm’ın da bulunduğu bir grup ileri sürmüştür.

Bir diğer grubun görüşü de şöyledir: Bu ifade (Allah’ın her şeye kadir oluşu), özelliği olan bir genellemedir. Özelliği de, bizzat imkânsız olanın dışarıda tutulmasıdır. Çünkü bizzat imkânsız olan, bir şey olsa da “güç yetirilenler” kapsamına girmez. Bu görüşü İbn-i Atiye ve başkaları dile getirmişlerdir. Her iki görüş de yanlıştır.

Doğrusu, tartışmacı gözlemcilerin genelinin savunduğu şu üçüncü görüştür. Buna göre, zatından dolayı imkânsız olan bir şey, kesinlikle “şey” değildir. Bu görüşü savunanlar “Madum = yok” kavramı hakkında farklı görüşler savunmakla birlikte, onlara göre, zatından dolayı imkânsız olanın objeler dünyasında gerçekleşmesi imkânsızdır. Zihin, onun objeler dünyasında sabit oluşunu tasavvur edemez. Ama iki zıddın zihinde bir araya gelmesi mümkündür. Sonra da iki zıddın objeler dünyasında bir araya gelmesinin imkânsız olduğuna hükmedilir. Çünkü, nesneler arasında gerçekleşmesi ve zihinde tasavvur edilmesi, ancak temsili olarak mümkündür. Zihinsel bir egzersiz olarak şöyle demek gibi:

“Hareket etme ve durma, bir şeyde aynı anda olabilir. Acaba, hareket etme ve durmanın aynı anda bir yerde bulunması gibi, objeler dünyasında siyah ve beyaz da bir yerde aynı anda bulunabilirler mi?”

Sonra şöyle denir:

Hayır! Bu imkânsızdır. Böylece, önce mümkün olanın benzerinin bir arada oluşu takdir edilir, ardından bunun imkânsızlığına hükmedilir. Siyah ve beyaz renklerin bir yerde aynı anda bulunmalarına gelince; bu, imkânsız olduğu gibi, düşünülemez de. O halde bu, ne objeler dünyasında, ne de zihinde bir “şey” değildir. Dolayısıyla:

“O her şeye kadirdir.” (Hadid, 2) ayetinin kapsamına girmez.

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ


misal-3

بســـم الله الرحمن الرحيم

RIZIK MESELESİ

Rızık Meselesi
Tevekkül ibadettir
Hac için azık
Tevekkülde yanılgı
16.Fasıl:Allah’ın yolunu izleyen bazı kimseler
Beslenme ve dayanma
Rızıkta sebebin gerekliliği
17.Fasıl:Çalışmanın bazısı vaciptir,bir kısmı da müstahaptır
18.Fasıl:Peygamberler ve veliler rızık talep etmemişlerdir, şeklindeki söze cevap

İÇİNDEKİLER

ALFABETİK FİHRİST


misal-3

بســـم الله الرحمن الرحيم

RIZIK VE RIZKIN ARTIP EKSİLMESİ

Rızık Ve Rızkın Artıp Eksilmesi
19.Fasıl:Rızık kavramıyla iki şey kast edilir

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Saidler ve Şakiler

Soru:

Sırf mutluluğa özgü kılınmış veya sırf mutsuzluğa özgü kılınmış topluluk yahut mutsuz olmayacak mutlu ya da mutlu olmayacak mutlu var mıdır?

Şayet bizden önce amellerin varlığı söz konusuysa, o zaman amel etme hususunda nefsi yormanın ve onu lezzetlerden alıkoymanın ne anlamı var?

Değil mi ki ezelde yazılan şey kaçınılmaz olarak gerçekleşecek?

Bütün bunları açıklayınız!...

Cevap:
Bu Meseleye Resulullah’ın Cevabı

İÇİNDEKİLER

KADERİYECİLERİN SINIFLARI


Yeni Sayfa 1

Sebeplerin en büyüğü dua ve tevekküldür

Aynı şekilde dua ve tevekkül de yüce Allah’ın sebepleri kıldığı şeyler açısından en büyük sebep konumundadırlar. Dolayısıyla:

Benim için takdir edilen şey gerçekleşir, dua etsem de etmesem de, tevekkül etsem de etmesem de fark etmez, diyen kimse:

Benim için mutluluk veya mutsuzluktan hangisi taksim edilmişse, o gerçekleşir, inansam da inanmasam da, ibadet etsem de etmesem de fark etmez, diyen kimseden farksızdır. Bunun sapıklık ve küfür olduğu açıktır. Önceki sözü söyleyen kimsenin bu yaklaşımı ikincisini söyleyeninki kadar koyu bir sapıklık olmasa da neticede o da sapıklıktır. Çünkü dua ve tevekkülün maksatlarla ilişkisi, imanla uhrevi mutluluk ilişkisi kadar kesin ve belirleyici değildir. Fakat yüce Allah duayı bir şeyin sebebi kılmışsa, bunun, yüce Allah’ın salih ameli bir şeyin sebebi kılması düzeyinde olduğu kuşku götürmez bir gerçektir. Çünkü yüce Allah bu maksadı sebepsiz olarak veya başka bir sebeple de yapmaya kadirdir.

Aynı şekilde, bir menfaatin elde edilmesi veya bir zararın bertaraf edilmesi hususunda vacip veya müstahap nitelikli olarak emredilen meşru bir sebepleri terk etmek de şeriat açısından yerilmesi gereken bir davranıştır ve aynı zamanda akıl dışıdır. Bu yaklaşım içinde olanlar, bu noktada büyük bir yanlışlık işlediler ve emredilen sebepleri terk etmenin tevekkülün bir parçası olduğunu sandılar.

Tevekkül ise:

“Şu halde O’na kulluk edin ve O’na tevekkül edin” (Hud, 123) ayetinde olduğu gibi ibadetle eşdeğerdir. İbadet ise emredilen bir husustur.

Dolayısıyla emredilen ibadeti terkedip de Allah’a tevekkül eden kimsenin bu ameli durum olarak Allah’a ibadet edip de tevekkül etmeyen kimseden daha iyi değildir. Bilakis her ikisi de Allah’a isyan etmişlerdir, O’nun emirlerinden birini terk etmişlerdir.

Tevekkül kavramı, Allah’ın emrettiği bazı hususları yerine getirme hususunda yardımcı olsun diye Allah’a güvenip dayanmayı ve kulun güç yetiremediği bazı şeyleri vermesi amacına yönelik olarak O’na güvenip dayanmayı içerir.

Çünkü Allah’tan yardım istemek amel esnasında olurken, tevekkül bundan daha geniş bir alanı kapsar.

Allah’a tevekkül etme, bir menfaati sağlama ve bir zararı bertaraf etme amacına yönelik de olabilir.

Yüce Allah şöyle buyuruyor:

“Eğer onlar Allah ve Resulü’nün kendilerine verdiğine razı olup, Allah bize yeter, yakında bize lütfundan verecek, resulü de. Biz yalnız Allah’a rağbet edenleriz, deselerdi daha iyi olurdu.” (Tevbe, 59)

“Bir kısım insanlar, mü’minlere: Düşmanlarınız olan insanlar, size karşı asker topladılar; aman sakının onlardan! dediklerinde bu, onların imanlarını bir kat daha arttırdı ve ‘Allah bize yeter. O ne güzel vekildir!’ dediler.” (Al-i İmran, 173)

Şu halde Allah’ın emrettiğini yapmayan kimse, bu hususta Allah’tan yardım dilemiş de olmaz. Bu mevzuda tevekkülü de terk etmiş olacağı için de ibadet ve istianeyi de terk etmiş sayılır. Bir başkası da emredilen fiili yapmaksızın Allah’a tevekkül eder. Bu ise yerilmiş acizliktir.

Nitekim Ebu Davud süneninde rivayet edildiğine göre, iki adam birbirinden davacı olur ve peygamberimize (s.a.v.) müracaat ederler.

Peygamberimiz (s.a.v.) bunlardan birinin aleyhine hüküm verir. Bunun üzerine aleyhine hüküm verilen kişi:

Allah bana yeter, O ne güzel vekildir, der. Peygamberimiz (s.a.v.) şöyle der:

“Şüphesiz Allah acizliği kınar. Fakat senin akıllı ve zeki olman, bütün fırsatları kullanman gerekir. Buna rağmen bir iş seni alt ediyorsa, o zaman Allah bana yeter, O ne güzel vekildir, de.” (Ebu Davud, el-Akdiye, 28; Ahmed, 6/25)

Sahihi Müslim’de peygamberimizin (s.a.v.) şöyle buyurduğu rivayet edilir:

“Güçlü mü’min Allah’a zayıf mü’minden daha hayırlı ve daha sevimli gelir. Her hayırda sana faydalı olan şeyde hırslı ol. Ve Allah’tan yardım dile. Sakın acizlik gösterme. Eğer bir şey sana isabet edecek olsa: Eğer şöyle yapsaydım, şöyle olurdu, deme. Fakat: Allah takdir etti ve O dilediğini yaptı. Çünkü “eğer” şeytan amelinin açılışıdır.” (Müslim, Kader, 34)

Çünkü insana, yapması emredilen fiiller hususunda kadere bel bağlaması emredilmiş değildir. Fakat başından savacak imkânı bulunmayan musibetler başına geldiğinde kadere dayanması emredilmiştir. Bu yüzden başına, insanların veya başka varlıkların fiilinden dolayı bir şey gelirse, buna sabret, kadere rıza göster ve teslim ol.

Yüce Allah şöyle buyurmuştur:

“Hiçbir musibet Allah’ın izni olmadan isabet etmez. Kim Allah’a inanırsa, Allah onun kalbini hidayete erdirir.” (Teğabun, 11)

Seleften biri -Ya İbni Mesud veya Alkame- bu ayetle ilgili olarak şu açıklamayı yapmıştır:

Burada kastedilen, başına bir musibet geldiği zaman bunun Allah katından olduğunu bilen, rıza gösterip teslim olan kimsedir.

İÇİNDEKİLER

KULUN RABBİNDEN BAŞKASINA UMUT BAĞLAMAMASI


Yeni Sayfa 1

Sebeplerin oluşu ve müsebbeblere bağlanması

Bu yüzden bazıları: Sebeplere büsbütün yönelmek tevhid inancı açısından şirk sayılır, demişlerdir. Bunun yanında şayet gerçekten sebep iseler, bunları büsbütün geçersiz saymak ta akıl açısından eksiklik olarak değerlendirilir. Sebeplerden bütünüyle yüz çevirmek şeriat açısından olumsuz bir davranıştır. Fakat salt sebepler bir şeyin meydana gelmesi için yeterli değildir.

Sözgelimi yağmur yağsa ve bu esnada toprağa tohum da serpilmiş olsa, yine de ekinin yeşermesi için yeterli gelmez. Bunun için ayrıca Allah’ın izniyle bitkinin yeşermesine uygun ortamı sağlayacak bir rüzgara da ihtiyaç vardır. Bu bitkinin yeşermesi açısından engel oluşturacak zararlı maddeleri de bertaraf etmek şarttır. Bütün şartların yerine getirilmesi ve bütün engellerin ortadan kaldırılması zorunludur. Bütün bunlar da Allah’ın kazası ve kaderi uyarınca olurlar.

Aynı şekilde bir çocuk da sırf kadının döl yatağına meninin akıtılmasıyla dünyaya gelmez. Nice meni akıtanlar vardır ki, çocukları olmuyor. Bilakis, her şeyden önce yüce Allah’ın bu çocuğu yaratmayı dilemesi, ardından kadının hamile kalması ve rahminde beslemesi gerekir. Ayrıca bir çocuğun yaratılması için gerekli olan diğer tüm şartların yerine gelmesi ve engelleri de bertaraf edilmesi bir zorunluluktur.

Ahiret de öyle. İnsan sırf dünyada iken işlediği amellerle ahiret mutluluğuna erişemez. Dünyadaki ameller ahiret mutluluğu açısından sadece bir sebep konumundadır. Bu yüzden peygamber efendimiz (s.a.v.) şöyle buyurmuştur:

“Sizden hiç kimse yalnızca işlediği amellerle cennete giremez. Orada bulunanlar:

Ya resulallah! Sen de mi? diye sordular. Evet, dedi, ben de. Ancak Allah’ın rahmeti ve lütfuyla beni kuşatması başka.” (Buhari, Rikak, 18, Merda, 19; Müslim, Münafikîn, 71, 73, 75, 76, 78, İbni Mace, Zühd, 20, Darimi, Rikak, 24, Ahmed, 2, 235, 256)

Kuşkusuz yüce Allah şöyle buyurmuştur:

“Yapmış olduğunuz iyi işlerle cennete giriniz.” (Nahl, 32)

Bu ayette yer alan “ba” harfi cerri, ifadeye nedensellik anlamını kazandırmaktadır. Yani, işlediğiniz ameller sebebiyle ...

Peygamberimizin (s.a.v.) olumsuzladığı husus ise, cennete girmenin işlenen amellerin karşılığı olmasıdır. Falan şeyi falan şeye karşılık olarak satın aldım, demek gibi. Yani, bir insanın işlediği ameller, cennete girmek için yeterli bir karşılık ve fiyat değildir. Bunun için Allah’ın bağışlamasına, lütfuna ve rahmetine ihtiyaç vardır. Allah affıyla kötülükleri siler, rahmetiyle hayırlar verir ve lütfuyla bereketleri katlayarak artırır.

İÇİNDEKİLER

MÜSLÜMANLARIN ÖNDE GELEN İMAMLARININ GÖRÜŞLERİ


Yeni Sayfa 1

Sebeplerin varoluşu

Bunlar gibi “tesir” kavramı da mücmel bir kavramdır. Çünkü kudret-makdur (güç yetirilen) ilişkisi, sebep-sonuç, illet-malul, şart-meşrut ilişkisi gibidir.

Eğer kudret derken fiili doğrultan, fiilden önce bulunan şeri (yasama nitelikli) kudret kast ediliyorsa, bu tür bir kudret fiil açısından sebeplerden biri, eksik illetlerinden biri konumundadır.

Eğer bununla fiile mukarin (onunla eş zamanlı), fiili gerektiren kudret kast ediliyorsa, bu tür bir kudret fiilin eksiksiz sebebi ve illetidir. Bilindiği gibi, mahlûkat içinde, tek başına hadiselerin eksiksiz illeti, yani varlığı hadiselerin varlığını gerektiren hiçbir şey yoktur. Daha doğrusu sadece yüce Allah’ın dilemesinin böyle bir özelliği vardır. Çünkü Allah’ın dilediği olur, dilemediği de olmaz.

Yakma olayında ateş, aydınlatma olayında güneş, doyma ve kanma olaylarında yeme ve içme gibi mahlûk sebeplere gelince, bunların tümü sebeptirler, ancak hiçbiri tek başına olayın meydana gelmesine yetmez. Bunun yanında başka bir sebebin de olması gerekir. Bununla beraber, bunların etkilerini göstermelerine engel olan maniler de çıkar.

Bu bakımdan her sebebin etkisini göstermesi, şartların varlığına ve engellerin de ortadan kaldırılmış olmasına bağlıdır.

Mahlukat içinde, tek başına bir olayın kaynağını oluşturan hiçbir şey yoktur.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Selefi görüşe göre kul gerçek bir faildir

Bilinmesi gereken şudur: Selefin mezhebi şöyledir:

Allah her şeyin yaratıcısı, rabbi ve sahibidir. O’nun dilediği olur, dilemediği de olmaz. O’nun her şeye gücü yeter. Kulu, sabırsız, aceleci, kendisine bir kötülük isabet ettiğinde feryadı basan, kendisine bir iyilik dokunduğunda ise, başkasına vermeyen bir karakterde yaratmıştır. Bununla beraber kul, gerçek bir faildir, bir dilemesi ve kudreti vardır. Nitekim yüce Allah bu hususla ilgili olarak şöyle buyurmaktadır:

“Sizden doğru yolda gitmek isteyenler için. Alemlerin Rabbi Allah dilemedikçe siz dileyemezsiniz.” (Tekvir, 28-29)

“Şüphesiz bu bir öğüttür. Artık dileyen Rabbine doğru bir yol tutar.Sizler ancak Allah’ın dilemesi sayesinde dileyebilirsiniz.” (İnsan, 29-30)

“Asla! Bilsinler ki bu, gerçekten bir ikazdır. Dileyen öğüt alır. Bununla beraber, Allah dilemeksizin onlar öğüt alamazlar. Sakınılmaya layık O’dur, mağfiret sahibi de O’dur.” (Müddessir, 54-56)

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Selefilerin Kaderiye ve Cebriye görüşünü reddetmesi

Evzai, Süfyan es-Sevri, Abdurrahman b. Mehdi ve Ahmed b. Hanbel gibi selef uleması ve imamları konuyla ilgili çok sayıda rivayet aktarmışlardır ve bunlar bilinen ifadelerdir. Ebu Bekir el-Hallal “Kitabu’s-Sünne” adlı eserinde bu rivayetlerin, selef kuşağından gelen görüşlerin birçoğunu aktarmıştır. Başkaları da eserlerinde bunlara yer vermişlerdir. Evzai, Zübeydi gibi alimler, kitap ve sünnette cebir lafzı geçmez, demişlerdir. Hadislerde cebl (yaratma, cibiliyet sahibi kılma) ifadesi geçer.

Nitekim, peygamberimiz (s.a.v.) Eşecc’ Abdulkays ile ilgili olarak böyle bir ifade kullandığı sahih rivayette yer alır. Abdulkays heyeti Bahreyn’den peygamberimizin (s.a.v.) yanına gelirler ve derler ki:

“Ya resulallah! Bizimle senin aranda şu Mudar kavminin kâfirleri yer alırlar. Bu yüzden ancak senin yanına haram ayda ulaşabiliyoruz. Bu hususla ilgili olarak kesin ve çözümleyici bir emir ver ki ona göre hareket edelim.

Peygamberimiz (s.a.v.) onlara şu karşılığı verir:

Size Allah’a iman etmenizi emrediyorum. İman nedir biliyor musunuz? Allah’tan başka ilah olmadığına ve Muhammed’in Allah’ın resulü olduğuna şahitlik etmek, namaz kılmak, zekât vermek ve elde edilen ganimetlerden humus vermektir.” (Buhari, Humus, 2; Müslim, İman, 23)

Bu arada peygamber efendimiz (s.a.v.) nebiz’in kısa sürede sarhoşluk verici özelliğe kavuştuğu kaplarda nebiz yapmalarını da yasakladı. Çünkü bu gibi kaplardaki nebizi içen kişi, bunun sarhoşluk verici bir içecek olduğunu anlayamazdı. Fakat balçıktan yapılıp pişirilerek yapılan kaplarda durum farklıdır. Çünkü bu kaplardaki içecek sertleşince, kap çatlar. Tulum ve testide de hazırlanmasını yasakladı. Yine oyma tahtadan yapılma kaplara da konulmasını yasakladı. Bazıları, peygamberimiz (s.a.v.) bu yasaklamadan sonra, bunları serbest bıraktı, demişlerdir.

Bu yüzden alimler, bu yasaklama ile ilgili olarak ihtilafa düşmüşlerdir. Neshedildi mi, edilmedi mi? diye. Bu konuda alimler arasında iki meşhur görüş yaygındır. Ahmed’den de bu hususta iki rivayet aktarılmıştır. Bunun neshedildiğini Ebu Hanife ve Şafii savunmuştur. Bunun neshedilmediğini de Malik savunmuştur. Fakat Malik sadece iki türü yasaklamaktan yanadır. Çünkü Buhari’de peygamber efendimizin (s.a.v.) iki türü yasakladığı, diğerlerini ise, yasaklamadan sonra mübah kıldığı belirtilir.

Müslim ise, bütünüyle ilgili olarak nesh esaslı görüşü rivayet eder. Bu yüzden Ahmed iki ayrı görüş belirtmek durumunda kalmıştır. Çünkü yasaklama ile ilgili rivayetler mütevatir düzeyindedirler. Ona karşılık nesh ile ilgili rivayetler aynı düzeyde değildirler. Buna dayalı olarak insanlar arasında üç görüş belirginlik kazanmıştır. Rivayette sözü edilen Abdulkays heyeti, Bahreyn’de gönüllü olarak müslüman olmuşlardı. Tıpkı Medinelilerin gönüllü olarak müslüman olmaları gibi. İslâm’da ilk Cuma namazı da Bahreyn’deki bir yerleşim biriminde eda edilmiştir.

Asıl demek istediğimiz şudur:

Peygamber efendimiz (s.a.v.) Eşecc Abdulkays’a der ki:

“Sende Allah’ın sevdiği iki huy vardır. Biri ağırbaşlılık, diğeri yumuşaklıktır.” Eşecc şöyle der:

“Bunlar benim sonradan edindiğim huylardır, yoksa Allah beni bu huylara sahip olarak, bu cibiliyette mi yarattı?” Peygamberimiz (s.a.v.):

Bilakis, Allah’ı seni bu iki huy üzere yarattı, cevabını verir. Bunun üzerine Eşecc’ şöyle der: Beni sevdiği bir cibiliyette yaratan Allah’a hamd olsun.” (Ebu Davud, Edeb, 149; Müslim, İman, 25-26; İbni Mace, Zühd, 18; Ahmed, 4/206)

Evzai, Zübeydi gibi selef uleması Cebl lafzı hadiste yer alır. Cebelellahu fulanen ala keza = Allah falan adamı şu huy üzere yarattı, denir. Fakat cebr sözü hadislerde geçmez. Bu yüzden Evzai, Zübeydi, es-Sevri ve Ahmed b. Hanbel gibi alimler, olumlu veya olumsuz anlamda cebir lafızını reddetmektedirler.

Şöyle ki:

Cebir lafzı mücmeldir. Çünkü :

“Cebere’l Ebu ibnetehu alan’ nikah = Baba kızını evlenmeye zorladı,

Cebere’l Hakimu’r Racule ala bey’i malihi li wefai deynihi= Hakim adamı, borucunu ödemesi için malını satmaya zorladı, denir.

Bu ifadelerde zorlama anlamı vardır. Burada, isteyerek yapmasını sağladı, seçtirdi, severek ve razı olarak yaptırdı, gibi bir anlam anlaşılmaz. Bu yüzden denilmiştir ki:

Bir kimse, yüce Allah’ın bu anlamda kulları zorladığını söylese, batıl ehli, batıl bir iddiada bulunmuş olur. Çünkü Allah, bir kimseyi bu anlamda zorlamaktan yücedir. Sadece aciz kullarını, fiili isteyen, seven, razı olan, irade eden... kılar.

Böyleyken, Allah zorlar, denebilir mi? Bir mahlûkun, bir mahlûku bir şeye zorlaması gibi...

Sultan, hakim veya babanın birini bir şeye zorlamalarında olduğu gibi. Bu gibi kimseleri, zorlamaları, başkalarını bir şeyi yapmaya mecbur etmeleridir. Zorlama da haklı bir gerekçeden kaynaklanabildiği gibi batıl bir gerekçeden de kaynaklanabilir.

Birincisi, Allah’ın farz kıldığı şeylerden kaçınan birini, bunları yapmaya zorlamaya benzer. İslâma savaş açmış bir kâfiri İslâma zorlamak veya küçülerek kendi eliyle cizye vermek mecburiyetinde bırakmak gibi. Mürted bir kimseyi İslâma dönmeye zorlamak, müslüman bir kimseyi namaz kılmaya, zekât vermeye, ramazan orucunu tutmaya, hacca gitmeye ve malı olan birini borcunu ödemeye, imkânı olan birini kendisinde olan emanetleri sahiplerine vermeye zorlamak, verebilme imkânına sahip olan birini farz olan infakı eda etmeye zorlamak da bu kapsama girer ve bu zorlama hak nitelikli bir zorlamadır.

Haksız zorlama ise, bir insanı küfre ve günah işlemeye zorlamaya benzer. Bu gibi zorlamaları, insanlar birbirlerine karşı yaparlar. Çünkü insanlar, zorladıkları kimselerin içlerinde irade, seçme yeteneği meydana getirme, onları fiillerinin faili kılma gücüne sahip değildirler. Allah ise, kulun iradesini ve seçme yeteneğini var etme gücüne sahiptir. Onu kudreti ve iradesiyle fail kılabilir. Bu bakımdan Allah, başkasını, ondan istediği bir şeyi, kulların birbirlerine yaptığı türden, yapmaya zorlamaktan yücedir, münezzehtir. Bilakis, Allah dilediği zaman, kulu kendi dilemesiyle fail kılar. İstemediği halde bir şeyin faili kılmaya kadir olduğu gibi. Dolayısıyla buğzettiği halde, yaptığı şeyin faili olur. Hasta bir kimsenin istemediği halde ilaç alması gibi.

Nitekim yüce Allah şöyle buyurmuştur:

“Göklerde ve yerde bulunanlar... ister istemez sadece Allah’a secde ederler.” (Rad, 15)

“Göklerde ve yerdekiler, ister istemez O’na teslim oldular.” (Al-i İmran, 83)

Dolayısıyla kulların iradeleri ve dilemeleri ile gerçekleştirdikleri her şeyde, onları kendi iradeleriyle fail kılan yüce Allah’tır. Bunu kendi istekleriyle yapmaları ile, istemeden yapmaları arasında hiçbir fark yoktur. Yüce Allah onları irade etmedikleri bir şeye zorlamamıştır. Kulların birbirlerini, istemedikleri şeyleri yapmaya zorlamaları gibi bir durum söz konusu değildir, rab-kul ilişkisinde. Çünkü kul, bir başkasını irade sahibi bir fail kılmaya kadir olmadığı gibi, istememe durumunda veya bunun olmadığı bir durumda dahi böyle bir güce sahip değildir. Bu yüzden kul için: Başkasını, zorladı, denebilir. Ama, Allah, bu anlamda birini bir şeye zorlamaktan münezzehtir, yücedir.

Cebir kelimesi, bundan daha genel bir anlamda kullanılabilir. Dolayısıyla böyle bir durumda başkasını zorlayan, ona güç yetiren, iradesini ve kudretini meydana getiren kendisi de olsa, onu dilediği şeyi yapan bir fail kılan herkesi kapsar.

Muhammed b. Ka’b el-Kurezi, Allah’ın “Cabbar” ismiyle ilgili olarak şöyle der:

O, kullarını dilediği şeye zorlayandır....

Emirü’l-mü’minin Ali b. Ebu Talibin kendisinden rivayet edilen bir duada şöyle dediği belirtilir:

“Yayılma özelliğine sahip şeyleri yayan, yükselme özelliğine sahip olan şeyleri yükselten, kalpleri fıtratları üzere yaratan, mutlu mu, mutsuz mu olduğunu belirleyen Allahım!”

Bu anlamda Allah ile ilgili cebir kelimesi, kahredicilik ve kudret anlamını ifade eder.

Allah’ın dilediğini yapabilirliğini ve dilediğini bunu yapmaya zorlayabileceğini vurgular. Bu isteğinin karşı konulmaz bir şekilde yerine getirileceğini dile getirir. Bu anlamda Allah, istediği olmayan, istemediği de olabilen aciz bir kul gibi değildir. Allah’ın cabbarlığının, kahrediciliğinin ve kudretinin bir göstergesi de, kulları, kendilerinden dilediği şeyleri irade eder kılmasıdır. Bunu ya seçerek ve isteyerek yaparlar veya hoşlanmadıkları halde irade ederler. Bu şekilde onları fail kılan Allah’tır. Allah’ın kudretiyle zorlaması anlamında gerçekleştirdiği bu cebre, O’ndan başka hiç kimse güç yetiremez. Bu, başkalarının birbirlerini zorlamaları gibi değildir. Allah’ın zorlaması birkaç şekilde gerçekleşir:

Birincisi:

Allah’tan başkası acizdir, kulları, diledikleri şeyleri isteme yeteneğine sahip kılamaz. Onları bu anlamda failler de kılamaz.

İkincisi:

Allah’tan başkası, bir başkasını zorlayabilir. Bu zorlaması ise zulüm olur. Allah adildir, zerre ağırlığınca zulmetmez.

Üçüncüsü:

Allah’tan başkası, cahil veya ne yaptığını bilmeyen bir aptal olabilir. Böyle birinin zorladığı şey de bir hikmete yönelik de olamaz. Allah ise, her şeyi bilendir, her yaptığı yerindedir. Yarattığı ve emrettiği her şeyde bir hikmeti vardır. Bu hikmet O’nun ilminden, hikmetinden ve kudretinden sadır olmuştur.

İÇİNDEKİLER

EHL-İ SÜNNET VE KADERİYECİLERE GÖRE KADER


Yeni Sayfa 1

Tarafımızdan kendilerine güzel akıbet takdir edilmiş olanlara gelince, işte bunlar cehennemden uzak tutulurlar. ayeti

“Tarafımızdan kendilerine güzel akıbet takdir edilmiş olanlara gelince, işte bunlar cehennemden uzak tutulurlar.” (Enbiya, 101) ayetine gelince:

Kendisi için önceden güzel akıbet takdir edilen kimsenin, müttaki bir mü’min olması kaçınılmazdır.

Mü’min olmayan bir kimse, kendisi için önceden güzel akıbet takdir edilmiş biri olamaz. Şu kadarı var ki, Allah, bir kul için önceden bir akıbet takdir edince, onun, önceden takdir ettiği bu akıbete ulaştıran amelleri işlemesini sağlar. Tıpkı yüce Allah’ın, önceden bir çocuğunun olmasını takdir ettiği kimsenin bir kadınla cinsel birleşmeye girmesinin ve onu hamile bırakmasının zorunlu olması gibi.

Kuşkusuz Allah sebepleri ve bu sebeplerin sonuçlarını takdir etmiştir. Her ikisini de önceden belirlemiştir. Bir kimse, hiçbir sebep yokken, Allah’ın önceden kendisi için güzel akıbet takdir ettiğini sanan kimse, sapmıştır. Bilakis, yüce Allah sebepleri ve sonuçlarını kolaylaştırır. O, daha önce her ikisini de takdir etmiştir.

İÇİNDEKİLER

KADERİYECİLERİN SINIFLARI


Yeni Sayfa 1

Tasavvufçuların görüşleri

Tasavvufçular ise, Allah’ın birini sevmesini (muhabbeti) olumlarlar. Hatta, tasavvufçular en çok bu anlayışlarıyla belirginleşirler. Çünkü tarikatlarının temeli irade ve sevgidir. İlk kuşak ve son kuşak tasavvufçuların sözlerinde Allah’ın sevgisini olumlamaya dair açıklamalar meşhurdur. Kuşkusuz kitap, sünnet ve selef ulemasının ittifakıyla da bu sabittir.

Kuşkusuz sevgi - muhabbet genel bir kavramdır. Bunun altına birçok tür girer. Çünkü her ibadet eden mabudunu sever. Örneğin müşrikler taptıkları düzmece ilahlarını severlerdi.

Nitekim yüce Allah onlarla ilgili olarak şöyle buyuruyor:

“İnsanlardan bazıları Allah’tan başkasını Allah’a denk tanrılar edinir de onları Allah’ı sever gibi severler. İman edenlerin Allah’a olan sevgileri ise çok daha fazladır.” (Bakara, 165)

Bu ayetle ilgili olarak iki ayrı görüş ileri sürülmüştür:

Birincisi:

Müşrikler taptıkları düzmece ilahları, mü’minlerin Allah’ı sevmeleri gibi severler.

İkincisi:

Müşrikler, ilahlarını , Allah’ı sevdikleri gibi severler. Çünkü yüce Allah:

“İman edenlerin Allah’a olan sevgileri çok daha fazladır.” (Bakara, 165) buyuruyor. Dolayısıyla:

Müşrikler, muvahhidlerin Allah’a ibadet ettikleri gibi ilahlarına ibadet ederler, denemez. Bilakis, yine kendilerinin Allah’ı sevdikleri gibi düzmece ilahlarını da severler. Çünkü onlar düzmece ilahlarını Allah’a denk tutarlar.

Nitekim yüce Allah onların bu anlayışlarına şöyle işaret ediyor:

“Sonra inkâr edenler, başkalarını rablerine denk tutarlar.” (En’am, 1)

Bir diğer ayette de şöyle buyuruyor:

“Allah’a andolsu ki, sizi alemlerin rabbiyle bir tutarken biz apaçık bir sapıklık içindeymişiz.!” (Şuara, 97-98)

Birinci yorumu destekleyenlerden bazıları, ikinci görüşü savunanların ileri sürdekleri kanıta cevap olarak bazı müfessirlerin:

“İman edenlerin Allah’a olan sevgileri çok daha fazladır.” cümlesini, mü’minlerin Allah’a olan sevgileri, müşriklerin ilahlarına yönelik sevgilerinden çok daha fazladır, şeklinde tefsir etmelerini göstermişler. Müfessirlerin bu yorumlarını kanıt olarak ileri sürenlere denilir ki:

Sizin aktardığınız bu yorum, sizin savunduğunuz görüşle çelişmektedir. Çünkü siz diyorsunuz ki:

Onlar, düzmece ilahlarını, mü’minlerin Allah’ı sevmeleri gibi severler. Bu ise, mü’minlerin Allahı, müşriklerin düzmece ilahlarını sevmelerinden daha çok sevmeleriyle çelişen bir durumdur....

Böylece bu görüşün zayıflığı ortaya çıkıyor. Demek ki, mü’minler Allahı, müşriklerin Allah’ı ve de düzmece ilahlarına sevmelerinden daha çok seviyorlar. Çünkü onlar sevgide de düzmece ilahlarına Allah’a ortak koşarlar. Mü’minler ise sevgiyi sırf Allah’a özgü kılarlar.

Öte yandan ayette “Allah’ı sever gibi..” ifadesinin orijinalinde mastar, cümle içinde mef’ul olan sevilene izafe edilmiş ve sevmenin faili de hazfedilmiştir. Bununla ya “Allah sevilir gibi”- bir fail belirlemeksizin- şeklinde bir anlam kast edilmiştir ki, bu durumda:

“İman edenlerin Allah’a olan sevgileri çok daha fazladır.” cümlesinin anlamıyla çelişki bir husus ortaya çıkmış olur, ya da bizzat müşriklerin Allah’ı sevmeleri, şeklinde bir anlam kast edilmiştir. Dolayısıyla, başkalarının Allah’a olan sevgilerinin kast edilmiş olması caiz değildir. Çünkü ifadenin akışı içinde onların sevgilerinin aksine buna delalet edecek bir husus yoktur. Çünkü:

“İnsanlardan bazıları Allah’tan başkasını Allah’a denk ilahlarına edinir de onları Allah’ı sever gibi severler.” ifadesinde buna delâlet ediliyor. Çünkü burada, benzetilen sevgi de onlara izâfe edilmiştir. Aynı şekilde benzeyen sevgi de onlara aittir. Ayetin akışının gösterdiği budur. Bu tıpkı şöyle demeye benzer:

Zeyd’i, Amr’ı sever gibi seviyor..

Veya Ali’yi Ebubekir’i sever gibi seviyor. Yahut ailesinden olmayan salih kimseleri, ailesinden olan salih kimseler gibi seviyor...

Yahut şöyle demeye benziyor:

Hakkı sever gibi batılı seviyor.. Kur’an dinlemeyi sever gibi ıslık dinlemeyi seviyor.... Bu gibi örneklerden, benzeyeni benzetilen gibi sevdiği şeklinde bir anlam anlaşılır. Bunu sevdiği gibi şunu da seviyor..

Yani, o, başkalarının şunu sevdikleri gibi, bunu seviyor, şeklinde bir anlam anlaşılmaz. Çünkü böyle ifadelerde, başkalarının sevgilerine delâlet eden hiçbir belirti yoktur.

Neticede şunu demek istiyoruz:

Sevgi, Allah’ın dışında ilah edinenlere yönelik olur.Yüce Allah bir ayette şöyle buyuruyor:

“Heva ve hevesini tanrı edinen ve Allah’ın bir bilgiye göre saptırdığı kimseyi gördün mü?” (Casiye, 23)

Hevasının istediği şeye ibadet eden kimse, kendi hevasını ilah edinmiş olur.

Böyle bir kimse, ilah edinilmeyi hakkeden birini ilah edinmiş değildir.

Bilakis, hevasının arzuladığı şeyi ilah edinmiştir.

Hevasını ilah edinen bu kimse, müşriklerin ilahlarına sevmelerine benzer bir şekilde hevasını sever.

Buzağıya tapanların ona yönelik sevgileri gibi. Bu, Allah ile beraber başka ilahları sevmektir, Allah için sevmek değildir. Bu şirk ehlinin sevgisidir.

Nefis, Allah’ı sevmeyi arzulayabilir. Aynı zamanda şirk nitelikli bir sevgiyi de barındırabilir. Hevasının arzuladığı şeyi sevmek gibi. Hevasının arzuladığı şeyi, Allah’a yönelik sevgisine ortak etmiş olur, böylece. Bazen heva insanın nefsini tamamen etkisi altına alabilir. Çünkü bir şeye yönelik sevgi insanın gözünü kör, kulağını da sağır eder.

İnsanın, Allah için yaptığını sandığı ameller de öyle. Bu ameller özleri itibariyle şirk oldukları halde, insan bunun farkında olmayabilir. Bu şirk insana gizli kalabilir. Böyleyken bu tür amelleri işlemeye devam eder. Ya liderlik sevgisi için, ya mal sevgisi için, ya da görüntü (imaj) sevgisi için...

Bazı adamlar Resulullah’a (s.a.v.) sormuşlar:

“Ya Resulallah! Bir adam cesur olduğu için, biri hamiyet duygusuyla, biri de gösteriş yapmak için savaşıyor; bunlardan hangisi Allah yolundadır? Buyurmuş ki: Allah’ın sözü en yüce olsun diye savaşan kimse Allah yolundadır.” (Müslim, el-İmare, 150; İbnu Mace, Cihad, 13)

İbadetle meşgul son kuşak tasavvufçuların büyük çoğunluğu muhabbetullah iddiasıyla hareket ettikleri halde, anlayış ve davranışlarını ilim, kitap ve sünnet terazisiyle tartıp ölçmedikleri için, zihniyetlerine bir tür şirk bulaşmış, hevalarına tabi olmak durumuna düşmüşlerdir. Oysa yüce Allah, sevgisini resule tabi olma şartına bağlamıştır:

“De ki: Eğer Allah’ı seviyorsanız bana uyun ki Allah da sizi sevsin.” (Al-i İmran, 31)

Çünkü Allah’ı sevmeye davet eden Resulullahtır.

Allah’ın sevdiği hiçbir şey yoktur ki, resul insanları buna çağırmış olmasın.

Yine Resulün davet ettiği hiçbir şey de yoktur ki Allah bunu sevmesin.

Böylece rabbin sevdiği ile resulün davet ettiği birbirinden ayrılmaz şeyler olarak belirginleşmektedir.

Daha doğrusu, biri diğerinin aynısıdır, nitelikleri ayrı olsa da.

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

Tasavvufta fenafillah

Çünkü bu gibi insanlardan bazısı, böyle bir sahneyle karşı karşıya kalabilir. Rububiyet birliğinde yok olma sahnesi...

O zaman da, bu sahne devam ettikçe, herhangi bir fark görmeyebilir. Bir süre, farkı algılamasını sağlayan duyuları etkisiz kalabilir. Bu yüzden, yaşadığı bu fena buluşun övülesi bir makam olduğunu sanabilir. Artık bunu salikler için ya bir amaç, ya da vazgeçilmez bir nitelik olarak kabul eder. İşte bu yanlıştır. Çünkü zaman zaman, lezzet veren ve azab veren şeyler arasında fark görmeyiş, uyku ile unutma, gaflet ile bir şeyle meşgul olmaktan dolayı algılamama arasındaki farkın olmayışına benzer. Yoksa özünde sabit olan fark hiçbir zaman ortadan kalkmaz. Sebebi ortaya çıktığı anda, bu fark yeniden hissedilir.

Nitekim bunu söyleyenler de neticede acıkırlar, susuz olurlar. Ama hiçbir zaman ekmekle içeceği, tuzlu acı ile tatlıyı eşit görmezler. Bunları birbirlerinden ayırmak ve: şu güzeldir, şu da güzel değildir, demek zorundadırlar. İşte Allah ve Resulü’nün emrettiği ve yasakladığı şeyler arasındaki fark da bunun gibidir. Çünkü Allah ve Resulü iyi olan söz ve fiilleri emretmiş, pis olanlarını da yasaklamışlardır.

Farktan maksadın, bazı şeyler var; faydalıdır, kişinin lezzet duymasına ve nimetlenmesine neden olur, bazı şeyler de vardır; zararlıdır, kişinin acı ve azap duymasına neden olurlar, bunların bir kısmı duyularla algılanır, dünya işleriyle ilgili olanların bir kısmı da akılla kavranır, gerçeği olduğu gibi bilindiğine göre, bu gerçeğe dayalı olarak şunu söyleyebiliriz:

İşte bu temelden hareketle insanlar, dünyada kendilerine menfaat sağlayan şeyleri ve zarar veren şeyleri bilirler. Bu, insanın ayırıcı özelliği olan aklın bir işlevidir. Çünkü akıl, bazı fiillerin duyularla algılanamayan sonuçlarını algılayabilir. Akıl sözcüğü Kur’an’da, menfaat sağlayıcı olanı celbetme ve zararlı olanı savma işinde kullanılan kabiliyet anlamında kullanılır.

Yüce Allah, elçileri fıtratı kemale erdirmeleri amacıyla göndermiştir. Onlara, ahirette nimetlere kavuşmalarını ve uhrevi azaptan kurtulmalarını sağlayacak şeyleri göstermiştir. Şu halde emredilen / serbest olanla yasaklanan / sakıncalı arasındaki fark, cennetle cehennem, lezzetle acı, nimetle azap arasındaki fark gibidir. Bir kimse bu farkı algılayamıyorsa, şayet bu algılayamayışı, aklını başından alan bir etkenden kaynaklanıyorsa, mazurdur. Değilse, işlediği şerden ve terk ettiği hayırdan sorumludur.

Hiç kuşkusuz, insanlar içinde bazen -geçici olarak- aklını yitiren kimseler vardır. İnsanlardan bazıları akıllarını başlarından alacak alışkanlıklara sahiptirler. İçki içmek, çalgılar eşliğinde müzik dinlemek gibi. Müziğin etkisi bazen o kadar güçlü olur ki, kişiyi sarhoş dahi yapabilir ve neticede şeytanlar onların yakın dostları haline gelirler. Aklı baştan alan, sarhoş edici müzik dinleyen kimselerin birbirlerini öldürdükleri dahi oluyor. Tıpkı içki içenlerin sarhoş olduktan sonra birbirlerini öldürmeleri gibi. Bu işleri bilenler böyle şeyleri çok görmüşlerdir. İşte bu şekilde kendilerinden geçenlerden bazıları şöyle derler:

Maktul şehittir. Daha açıkçası, maktul, içki içerken öldürülen kimse gibidir... Çünkü gayri meşru bir şeyin etkisiyle sarhoş olmuşlardır. Ama bunun Allah’ın müttaki velilerinin hallerinden olduğunu sanıyorlar. Dolayısıyla, bu haldeyken öldürülenler, fitne çıkardığı için öldürülen kimseler gibidir. Yani, bu gibi insanlar, taammüden katledilmiş veya haksız yere öldürülmüş kimseler sayılmazlar.

Eğer biri dese ki:

Bu şekilde kendinden geçip fena bulma, yükümlülüğün kaldırılmasına neden olur mu?

Buna şöyle cevap verilir:

İnsanın karşısına mazur olacağı bir sebep çıksa ve bunun etkisiyle, temyiz yeteneği olan aklı başından gitse, o zaman uyuyan veya bayılan kimse hükmünde olur. Bu tür bir sarhoşluk da günah sayılmaz. İçkinin haram kılınmasından önce sarhoş olan veya içki taşırken etkilenip sarhoş olan ya da –ulemanın çoğunluğunun görüşüne göre- içki içmeye zorlanan kimse gibi. Ama sarhoşluk, haram bir nedenden kaynaklanıyorsa, bunun ulema arasındaki yoğun bir şekilde tartışıldığı bilinmektedir.

Bayezid-i Bestami ve başkalarından halık-mahlûk birliğiyle, arada bir farkın olmayışıyla ilgili sözler aktarıp da bu hususta onları mazur görenler diyorlar ki:

Kişinin mahbubuna yönelik sevgisi ileri düzeye varıp kişiyi tamamen kuşatınca, ayrıca adamın da kalbi zayıfsa, duyduğu sevgisinden dolayı mahbubunda kaybolur. Mahbubunun varlığıyla kendi varlığını yitirir. Sürekli andığı sevgilisinden dolayı kendisini unutur. Derken hiç olmamış gibi yok olur, hep varmış gibi de baki olur. Anlatıldığına göre, bir adam kendisini suya atar. Sevgilisi de arkasından kendisini atar. Adam:

“Ben kendimi attım; sen niçin atladın? deyince, sevgilisi şöyle der:

Kendimi sende kaybettim ve seni ben sandım.”

İşte bunun benzeri haller, kişinin rab ile kul, emredilen ile yasaklanan arasındaki farkı algılayamamasına, bilgi ya da hakkın bilincinde olmamasına neden olurlar. Hatta sonunda, şununla şunun farkını dahi bilmezler. Neticede mazur sayılırlar. Dolayısıyla bu gibi kimselerin sözlerinde bir gerçeklik aranmaz.

Ama tasavvuf ehlinden olduklarını iddia eden bir taife, bunu gerçek gibi algılıyor ve gerçek tevhidin bu olduğunu söylüyor. “Menazilu’s Sairin” yazarı ve İbn-i Arif gibiler bu kanaattedir. Öte yandan İbni Arabi et-Tai gibiler de genel varlık birliğinin bir gerçeklik olduğunu savunurlar.

İÇİNDEKİLER

ADEM'İN MUSA'YA KARŞI KANITI


Yeni Sayfa 1

Tesir, cebir ve rızık kelimelerinin açıklanması

Bu bağlamda bilinmesinde yarar olduğunu düşündüğümüz nüktelerden biri de şudur:

“tesir”, “cebir” ve “rızık” gibi kavramlar mücmel kavramlardır. Dolayısıyla bir kimse:

Kulun kudreti kendi makduru (güç yetirileni) üzerinde etkin midir, değil midir? derse, ona önce şu cevap verilir:

Kudret iki türlüdür:

Birincisi: Fiili doğrultan (tashih eden) şer’i (yasama nitelikli) kudret. Bu kudret emir ve yasaklamanın çerçevesini oluşturur.

İkincisi: Fiilin olmasını gerektiren kadersel kudret. Bu kudret makdurla eş zamanlıdır, ondan geri kalmaz.

Birinci tür kudrete şu ayette işaret edilmiştir:

“Yoluna gücü yetenlerin o evi haccetmesi, Allah’ın insanlar üzerinde bir hakkıdır.” (Al-i İmran, 97)

Çünkü bu tür bir yapabilirlik, fiile mukarin (eş zamanlı) yapabilirlik olsaydı, yiyeceği ve bineği olsa da, haccetmeye gücü yetse de yetmese de, haccetmeyen kimse, hac ibadetini terk eden bir asi olarak nitelendirilmezdi. Aynı şekilde peygamberimizin (s.a.v.) İmran b. Husayne söylediği şu sözü de bu şekilde anlamak gerekir:

“Ayakta durarak namaz kıl, eğer buna gücün yetmezse oturarak kıl, eğer buna da gücün yetmezse yanın üzerine yatarak kıl.” (Buhari, Teksiru Salat 19; Tirmizi, Salat, 15)

Aynı şekilde şu ayet-i kerime de buna örnek oluşturmaktadır:

“Gücünüz yettiğince Allah’a isyandan kaçının.” (Teğabun, 16)

Yine peygamber efendimizin (s.a.v.) şu hadisi de buna ilişkin bir örnektir:

“Size bir şey emrettiğim zaman gücünüz yettiğince onu yerine getirin.” (Buhari, el-İtisam, 2; Müslim, Hac, 412; Nesai, Menasik, 1; İbni Mace, Mukaddime,1; Ahmed, 2/247)

Eğer peygamberimizin (s.a.v.) maksadı, ancak fiille beraber olan yapabilirlik olsaydı, şöyle derdi:

Ondan yaptığınızı yapın...

Sonra da bundan bir şeyi yapmayan kimse de peygambere karşı çıkan bir asi kabul edilmezdi. Bu tür bir yapabilirlik fıkıh kitaplarında ve halkın dilinde sıkça geçmektedir.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Tevekkül ibadettir

Şunu demek istiyoruz:

Allah sadece tevekkül etmeyi emretmemiştir. Tevekkülün yanında kendisine ibadet edilmesini ve takva sahibi olunmasını da emretmiştir.

Takva ise, emredileni yapma ve yasaklananı da terk etme anlamını içerir. Bir kimse, emredilenleri yapmadan sırf tevekkülle rabbini razı edeceğini sanıyorsa, sapıklık içindedir. Yine bir kimse, tevekkül etmeden Allah’ı razı edecek şeyler yaptığını sanıyorsa, o da sapıklık içindedir. Bilakis, Allah’ın emrettiği ibadetleri yerine getirmek farzdır.

İbadet kavramı mutlak olarak kullanıldığı zaman tevekkülü de kapsar. Ama ikisi birlikte zikredildiğinde, tevekkülün kendine özgü anlamı belirginleşir. Tıpkı takva ve resule itaat gibi. Çünkü takva mutlak olarak zikredildiğinde, bunun içine peygambere itaat de girer. Bazen bu iki kavram birbirine atfedilir. Hz. Nuh’un (a.s.) söylediği gibi:

“Allah’a kulluk edin...” (Nuh, 3)

Yine Hz. Nuh’un (a.s.) şu sözü gibi:

“Allah’tan korkun ve doğru söz söyleyin.” (Ahzab, 70)

Bunun örneklerini çoğaltmak mümkündür.

Yüce Allah birçok yerde kendisine yönelik ibadet ile kendisine tevekkül edilmesi birlikte zikretmiştir:

“De ki: O, benim rabbimdir, O’ndan başka ibadete layık ilah yoktur. O’na tevekkül ettim ve dönüş O’nadır.” (Rad, 30)

Şuayb peygamberin (a.s.) şu sözü de buna örnektir:

“Yalnız O’na dayandım ve yalnız O’na döneceğim.” (Hud, 88)

Çünkü Allah’a dönmek, O’na ibadet etmek ve O’na itaat etmek şeklinde olur. Resule itaat de bunun içindedir. Allah’ın muttaki velilerinin özelliklerinden biri olmasından öte, kul, Allah’ın emrettiklerini yapmadan ve yasakladıklarını terk etmeden Allah’a ve resulü’ne itaat etmiş olamaz. Tevekkül de bunun içine girer.

Fakat, tevekkülü, emredilen sebeplerden müstağni olmak olduğunu zanneden kimse, sapma içindedir. Bu, tıpkı, Allah’ın emrettiklerini yapmaksızın, mutluluk ve mutsuzluk bağlamında sırf Allah’ın kaderine tevekkül ettiğini sanan kimsenin durumuna benzer.

Buhari ve Müslim’de belirtildiğine göre, bu mesele peygamberimize (s.a.v.) sorulmuş ve peygamberimiz (s.a.v.) şöyle demiştir:

“Sizden hiç kimse yoktur ki, cennette ve cehennemde oturacağı yer yazılmış olmasın. Orada bulunanlar dediler ki:

Ya Resulallah! Öyleyse amel etmeyi bırakıp bu yazılanlara tevekkül etmemiz gerekmez mi? Buyurdu ki: Hayır! Amel edin. Çünkü herkes için, yaratılışının gayesine götürücü ameller kolaylaştırılır.” (Buhari, Kader, 4; Müslim, Kader, 6)

Yine Buhari ve Müslim’de yer alan bir hadiste peygamberimize (s.a.v.) şöyle söylendiği rivayet edilir:

“İnsanların neler için amel ettiklerini ve yorulduklarını görüyor musun? Kalemler kurumuş ve sayfalar dürülmüştür... Peygamberimize (s.a.v.): O halde ameli terk etmemiz ve yazılanlara tevekkül etmemiz gerekmez mi? diye soruldu. (Müslim, Kader, 10) buyurdu ki: Hayır! Amel edin. Çünkü herkes için, yaratılışının gayesine götürücü ameller kolaylaştırılır.” (Buhari, Kader, 4; Müslim, Kader, 8)

Peygamberimiz (s.a.v.) Allah tarafından yaratılmış meşru sebeplerin kaderin kapsamına girdiğini açıklamıştır. Peygamberimize (s.a.v.) soruldu:

“Dualarla korunmamız, hastalıklardan koruyucu tedbirler almamız ve ilaçla tedavi olmamız, Allah’ın takdir ettiği bir şeyi geri çevirir mi? Buyurdu ki: Bunlar da Allah’ın kaderinin kapsamına girerler.” (Tirmizi, Tıb, 21; Kader, 12)

Kuşkusuz sebepleri temel belirleyici etken olarak kabul edip onlara yönelmek şirktir.

Sebeplerin etkinliğini reddetmek de akıl noksanlığının bir göstergesidir. Emredilen sebeplere sarılmaktan kaçınmak, şeriat açısından bir noksanlıktır.

Kulun kalbi Allah’a güvenmelidir, herhangi bir sebebe değil. Allah, dünya ve ahireti için faydalı olan sebepleri ona bahşeder.

Kula takdir edilen sebepleri yerine getirmek emredilmişse, kul, Allah’a tevekkül etmekle birlikte bu sebepleri yerine getirmelidir. Farz ibadetleri eda ettiği, düşmana karşı cihad ettiği, silah kuşandığı ve savaşta zırh giydiği gibi.

Eğer kul, cihad gibi kendisine emredilen görevleri yerine getirmeden sırf Allah’a tevekkül ederek düşmanı püskürtemez. Kendisine emredilen sebepleri terk eden kimse, acizdir, aşırılığa kaçmıştır ve dolayısıyla yergiyi hakketmiştir.

Sahih-i Müslim’de Ebu Hureyre’nin peygamber efendimizden (s.a.v.) şöyle rivayet ettiği belirtilir:

“Güçlü mü’min Allah katında zayıf mü’minden daha hayırlı ve daha sevimlidir. Her hayırda sana yarayan hakkında ihtiraslı ol. Allah’tan yardım iste ve sakın acizlik gösterme. Eğer başına bir şey gelirse, keşke şöyle şöyle yapsaydım, deme. Ama: Bu Allah’ın kaderidir. Allah dilediğini yapar, de. Çünkü “keşke” şeytanın amellerinin başlangıcıdır.” (Müslim, Kader, 34)

Sünen-i Ebu Davud’da belirtildiğine göre, iki adam peygamberimizin (s.a.v.) huzurunda muhakemeleşir. Peygamberimiz bunlardan birinin aleyhine hüküm verir. Aleyhine hüküm verilen kişi:

“Allah bize yeter, O ne güzel vekildir, der. Bunun üzerine peygamberimiz (s.a.v.) ona şu karşılığı verir: Allah acizlik gösteren kişiyi kınar. Sana düşen, aklını kullanmaktır. Bir şey sana ağır geliyorsa, üstesinden gelemiyorsan, o zaman: Allah bize yeter, O ne güzel vekildir (Hasbunallah ve ni’mel vekil), de.” (Ebu Davud, Akdiye, 28; Ahmed, 6/25)

İÇİNDEKİLER

RIZIK MESELESİ


Yeni Sayfa 1

Tevekkülde yanılgı

Bu ve benzeri davranışlar, yüce Allah’ın mahlûkatın hayatına egemen kıldığı yasaları ve emirlerini bilmemekten kaynaklanmaktadır. Çünkü yüce Allah varlıkları sebepler aracılığıyla yaratmıştır. Kullar için de sebepler halk ederek, bunlar aracılığıyla bağışlanmasına, rahmetine, dünya ve ahiret sevabına ulaşmalarını dilemiştir.

Dolayısıyla sadece tevekkül etmekle, Allah’ın emrettiklerini terk etmesine rağmen, amacına ulaşacağını, insan için öngörülen amaçların, Allah’ın bunlara ulaşmanın aracı kıldığı sebeplere sarılmaya bağlı olmadığını sanan kimseler büyük bir yanlışlık içindedirler. Gerçi yüce Allah, kulun rızkını garanti etmiştir ve yaşadığı sürece rızkını verecektir; ancak bu, garanti edilen rızkın, kuluh fiilleriyle veya başka bir etken ile gerçekleşen sebeplere bağlı olmasına engel değildir.

Öte yandan yüce Allah kulu helâl ile de haram ile de rızıklandırır. Kul, Allah’ın emirlerine uygun hareket ederse, helâl ile rızıklanmış olur, fakat Allah’ın emirlerini terk ederse, haram ile rızıklanmış olur.

Bu alana giren hususlardan biri de dua ve tevekküldür. Bazı insanlar, bunların, amacın gerçekleşmesi üzerinde bir etkisinin olmadığını sanmışlardır. Ne hoşlanılmayan şeyin bertaraf edilmesi hususunda da etkisinin olmadığını ileri sürmüşlerdir. Onlara göre, dua ve tevekkül salt bir ibadettir. Bunlar aracılığıyla gerçekleşen şeyler, başkasıyla da gerçekleşir...

Diğer bazıları ise, bunların salt alamet olduklarını ileri sürmüşlerdir. Oysa bu hususta doğru olan görüş, ümmetin selef kuşağının ve ulemanın çoğunluğunun benimsediği görüştür. Buna göre, dua ve tevekkül, dünya ve ahiret mutluluğunun elde edilmesinde etkili olan en büyük sebeplerdendir.

Yüce Allah’ın dua, tevekkül ve çalışma gibi sebepler aracılığıyla takdir ettiği şeylere gelince, bunlarla ilgili olarak bir kimse, eğer sebep olmasaydı, ne olurdu? şeklinde bir soru sorarsa, bu tıpkı:

Eğer maktul öldürülmeseydi, yaşar mıydı? demeye benzer. Nitekim bazı Kaderiyeci gruplar, maktulün öldürülmemiş olması durumunda, yaşayacağını söylemişlerdir. Ehl-i sünnete mensup bazı alimler de öleceğini söylemişlerdir.

Doğrusu şudur:

Bu, Allah’ın olacağını bildiği bir şeyle ilgili olarak değerlendirme yapmaktır. Allah maktulün ölümünü bu sebeple takdir etmiştir. O, ancak bu sebeple ölürdü. Tıpkı yüce Allah’ın, dünya ve ahiret mutluluğunun sebebi olarak kendisine ibadet edilmesini, dua edilmesini, tevekkül edilmesini ve salih amel işlenmesini öngörmesi gibi. Bu sonuç, ancak saydığımız bu sebepler aracılığıyla gerçekleşir. Eğer Allah, bu sebeplerin yokluğunu takdir etseydi, takdir edilenin ne olacağı bilinmezdi. Şayet, sebep olmasaydı, o zaman takdir edilen ölmesi de olabilirdi, yaşaması da. Fakat bunlardan birini kesin olarak savunmak yanlıştır.

Bir kimse:

Ben bir şey yemeyeceğim, içmeyeceğim. Eğer Allah yaşamamı takdir etmişse, yemeden, içmeden beni yaşatır, dese, bu kimse ahmaktır. Tıpkı:

Ben karımla cinsel ilişkiye girmeyeceğim. Eğer Allah bana çocuk vermeyi takdir etmişse, erkeğin döl suyuna ihtiyaç olmaksızın da karımın gebe olmasını sağlayabilir, diyen kimse gibi...

İÇİNDEKİLER

RIZIK MESELESİ


Yeni Sayfa 1

Tevhid dinin başı ve sonudur

Tevhid, dinin başı ve sonudur. Çünkü Resulullah (s.a.v.) ilk önce insanları, Allah’tan başka ibadete layık ilah olmadığına şahitlik (tanıklık) etmeye davet etmiştir.

Bir keresinde şöyle buyurmuştur:

“Allah’tan başka ibadete layık ilah olmadığına şahitlik (tanıklık) edinceye kadar insanlarla savaşmakla emrolundum.” (Buhari, İman, 17; Müslim, İman, 32-36)

Bir gün Muaz'a şöyle demişti:

“Sen ehl-i kitaba mensup bir kavme gidiyorsun. Onları ilk çağırdığın şey:

“La ilahe illallah. Muhammedun resulullah” (Allah’tan başka ibadete layık ilah olmadığına, Muhammedin Allah’ın elçisi olduğuna şehadet (tanıklık) etmek) olsun. ” (Buhari, Zekat, 1; Müslim, İman, 29; Nesai, Zekat, 1-46; İbnu Mace, Zekat, 1)

Yine emirlerini de tevhidle noktalamış ve Müslimin Osman’dan aktardığı sahih bir rivayette şöyle demiştir:

“Bir kimse, Allah’tan başka ibadete layık ilah olmadığını bilerek ölürse cennete girer.” (Müslim, İman, 43)

Müslimin Ebu Hureyre’den aktardığı sahih bir hadiste de şöyle buyurmuştur:

“Ölmek üzere olanlara “la ilahe illallah” demelerini telkin edin.” (Müslim, Cenaiz, 2)

Sünen kitaplarında belirtildiğine göre Muaz, peygamberimizden (s.a.v.) şöyle rivayet etmiştir:

“Son sözü ‘la ilahe illallah’ olan kimse cennete girer.” (Buhari, Cenaiz, 16; Ebu Davud, Cenaiz, 1)

El-Müsned’de şu hadise yer verilir:

“Bir söz biliyorum ki, ölmek üzere olan kimse bunu söylediğinde ruhunu hoş bir koku sarar.” (Ahmed, 1/28-37)

Bu, peygamberimizin (s.a.v.) ölmek üzere olan amcası Ebu Talib’e telkin ettiği “la ilahe illallah” (Tevhid) sözüdür.

Buna göre yüce Allah gece ve gündüzü; düşünmek, Allah’ı zikretmek veya şükretmek isteyenler için birbirinin ardından gelecek, birbirinin yerini alacak şekilde yaratmıştır. Ki insanlar ilâhî bilgiyi kanıtlayan ve iman etmeye önayak olan ayetler üzerinde düşünsün.

İnsan Allah’ın nimetlerini bilip tanıyınca, bu nimetlerinden dolayı O’na şükreder.

Çünkü bilmekle şükretmek birbirinden ayrılmaz, birbirini gerektiren olgulardır.

Şükreden kimse, ancak Allah’a hamdetmek, O’na itaat etmek ve emrettiklerini yerine getirmek şeklinde şükredebilir.

Bunun yolu da;

Allah’ın ayetlerinin delalet ettikleri isimleri, dile getirdikleri övgüleri, emir ve yasakları üzerinde düşünüp O’nun bahşettiği hayırları anarak O’nu övmek, emirleri bağlamında O’na itaat etmektir.

İşte şükür budur.

Bundan önce düşünüp anlama çabasının olması bir zorunluluktur. Düşünme eylemi sonucunda Allah’ın ayetleri anlaşılıp kavranınca, bunların içerdikleri ilâhî nimet ve ihsan da gözlemlenir. Çünkü Allah’ın ayetleri O’nun bütün mahlûkatını kapsar, bunlar da bütünüyle hayırlardan, nimetlerden ve ihsandan ibarettirler.

Buradan hareketle anlıyoruz ki, Allah’ın yarattığı her şey, kulları için bir nimettir, hayırdır. Zaten hayır da O’nun elindedir. O’nun elinden gelir hayır. Kunut duasında “Her türlü hayırdan dolayı seni överiz.” (Kenzu’l-Ummal: 21969) şeklinde bir ibare vardır.

İstiftah (namaza başlama) duasında şöyle diyoruz:

“Hayır senin elindedir. Şerrin sorumluluğu ise sana ait değildir.” (Müslim, Musafirin: 201; Nesai, İftitah: 17)

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ


Yeni Sayfa 1

Ulemanın Dört Ana Sorusu:Yaratma, İbadet, Yazılma Ve Dua

Soru:

Dinin imamlarının (Allah hepsinden razı olsun):

“Biz, bir şeyin olmasını istediğimiz zaman, ona sözümüz sadece “ol” dememizdir. Hemen oluverir.” (Nahl, 40) ayeti hakkındaki görüşleri nedir?

Eğer bu “ol” emrine muhatab olan şey mevcut ise, zaten var olanın var olması muhaldır. Şayet emre muhatab olduğu sırada yok ise, yok olan bir şeye hitab etmek nasıl tasavvur edilebilir? Bir de:

“Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım.” (Zariyat, 56) âyeti var. Şayet âyetin orijinalindeki “lam” edatı, işin sonunda bu sonuca varılacağını bildirmek içinse, böyle bir sonuç gerçekleşmemiştir. Şayet amacı bildiriyorsa, o zaman da yaratılan hiçbir varlığın Allah’a kulluktan sapmaması gerekirdi. Durumun böyle olmadığı ortadadır. Bu çıkmazdan nasıl kurtulabiliriz?

Ayrıca rivayetlerde ve ayetlerde Allah’ın kaza ve kaderine rıza göstermekten söz edilir. Nitekim peygamber efendimiz (s.a.v.) bir hadiste şöyle buyurur:

“Olacak her şeyle ilgili olarak artık kalem kaldırılmıştır.” (Ne olacaksa yazılmış ve artık mürekkep kurumuştur) (Ahmed, 1/307, Taberani, el-Kebir, 11/123, 223)

Ayrıca:

“Bana dua edin, duanızı kabul edeyim.” (Mü’min, 60) ayetinin anlamı da müşküldür. Şayet dua da olacak şeylerdense, ayrıca dua edilmesini emretmenin yararı nedir?

Özellikle de gerçekleşmesi kaçınılmaz ise?!
Cevap:

Birinci mesele

İkinci mesele

Üçüncü mesele

Dördüncü mesele

İÇİNDEKİLER

ULEMANIN DÖRT ANA SORUSU:YARATMA, İBADET, YAZILMA VE DUA


misal-3

بســـم الله الرحمن الرحيم

ULEMANIN DÖRT ANA SORUSU:YARATMA, İBADET, YAZILMA VE DUA

Ulemanın Dört Ana Sorusu:Yaratma, İbadet, Yazılma Ve Dua
Birinci mesele
İkinci mesele
Üçüncü mesele
Dördüncü mesele

İÇİNDEKİLER

ALFABETİK FİHRİST


misal-3

بســـم الله الرحمن الرحيم

YÜCE RABBIN KUDRETİ

Rabbin kudreti hakkında üç görüş
Cumhura göre madum bir (şey) değildir
Allah'ın kudretinin kapsamına her şey girer
Geçişsiz ve geçişli fiil ve üç ayrı görüş
Kadim ve sonradan olma varlık
Allah'ın harekete yatkınlık niteliği
Allah'ın ezelde ve ebedde kadir oluşu
Her mahluk Allah'ın nimetlerindendir
Şükür - tevhid birleşmesi
Tevhid dinin başı ve sonudur
Yaratmadaki hikmet ve rahmet
Yaratma ve emir hikmeti hakkında insanların görüşleri
İnsanlar ibadet için yaratıldı
Beni tanısınlar, bilsinler diye
Emrolunan şey üzerine ibadet
Kaderi kabul edenlerin ve etmeyenlerin görüşleri

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Yüce Yaratıcının Saptırması Ve Hidayete Erdirmesi

Soru:

Yüce yaratıcı saptırır mı hidayete mi erdirir?

Cevap:

Varlık aleminde olan her şey Allah tarafından yaratılmıştır.

Her şeyi dilemesi ve kudretiyle yarattı.

O’nun istediği olur, istemediği de olmaz.

Veren de O’dur, vermeyen de.

Alçaltan da O’dur, yükselten de.

Üstün kılan da O’dur, alçaltan da.

Zengin eden de O’dur, fakir eden de.

Kimini saptırır, kimini de doğru yola iletir.

Kimini mutlu eder, kimini bedbaht.

Mülkü dilediğine verir, dilediğinden de çekip alır.

Dilediği kimsenin göğsünü İslâma açar, dilediği kimselerinde göğsünü göğe yükseliyormuş gibi sıkıştırır.

O, kalpleri çekip çevirendir. Bütün kulların kalpleri Rahman’ın iki parmağının arasındadır. Bunlardan dilediğini dosdoğru tutar, dilediğini de kaydırır.

Mü’minlere imanı sevdiren, onu kalplerine süslü gösteren, onların küfürden, fısktan ve günahtan tiksinmelerini sağlayan O’dur. İşte bunlar doğru yol üzere olanlardır.

Müslümanı müslüman kılan O’dur, namaz kılanı namaz kılan. İbrahim’in (a.s.) şu sözlerini bize aktarır:

“Ey Rabbimiz! Bizi sana boyun eğenlerden kıl, neslimizden de sana itaat eden bir ümmet çıkar.” (Bakara, 128)

“Ey Rabbim! Beni ve soyumdan gelecekleri namazı devamlı kılanlardan eyle.” (İbrahim, 40)

“Sabrettikleri için, onların içinden, buyruğumuzla doğru yola ileten rehberler tayin etmiştik.” (Secde, 24)

Yüce Allah firavun soyu hakkında da şöyle buyuruyor:

“Onları, ateşe çağıran öncüler kıldık.” (Kasas, 41)

Bir başka ayette de şöyle buyuruyor:

“Gerçekten insan, pek hırslı yaratılmıştır. Kendisine fenalık dokunduğunda sızlanır, feryat eder. Ona imkân verildiğinde ise pinti kesilir.” (Mearic, 19-21)

Ayrıca şöyle buyurmuştur:

“Gözlerimizin önünde ve vahyimiz uyarınca gemiyi yap.” (Hud, 37)

“Gemiyi yapıyor..” (Hud, 38)

Gemi adem oğullarının yararlanmaları için yaratılmıştır. Yüce Allah aşağıdaki ayette gemiyi yarattığını haber veriyor:

“Onlar için, bunun gibi binecekleri başka şeyler de yarattık.” (Yasin, 42)

Diğer bir ayette de şöyle buyurmuştur:

“Allah, evlerinizi sizin için bir huzur ve sükun yeri yaptı ve sizin için davar derilerinden gerek göç gününüzde, gerekse konaklama gününüzde, kolayca taşıyacağınız evler; yünlerinden ve kıllarından bir süreye kadar faydalanacağınız bir ev eşyası ve bir ticaret malı meydana getirdi..” (Nahl, 80)

İşte burada sayılanların tamamı Adem oğlu için yapılmıştır.

“Yonttuğunuz şeylere mi ibadet edersiniz! Oysa ki sizi ve yapmakta olduklarınızı Allah yarattı.” (Saffat, 95-96)

Ayetin orijinalinde geçen “ma” edatı “ellezi..” anlamındadır. Bunun masdariye olduğunu söyleyenler yanılıyorlar. Yüce Allah, yontulanları, yapılanları ve giyilenleri yarattığına göre, bu, O’nun yapan ve yapılan her şeyin yaratıcısı olduğunu gösterir. Bir ayette şöyle buyurmuştur:

“Allah kime hidayet ederse, işte o, hakka ulaşmıştır, kimi de hidayetten mahrum ederse artık onu doğruya yöneltecek bir dost bulamazsın.” (Kehf, 17)

Bir başka ayette şöyle buyurmuştur:

“Allah kimi doğru yola iletmek isterse onun kalbini islâma açar; kimi de saptırmak isterse kalbini iyice daraltır.” (Enam, 125)

Bütün bunlardan anlaşılıyor ki, yüce Allah her şeyin yaratıcısı, rabbi ve sahibidir.

Yarattığı her şeyde O’nun üstün hikmeti gizlidir.

Yarattığı her şey, engin nimetinin göstergesidir.

Her varlık O’nun genel ve özel rahmetinin eseridir.

O, yaptığından dolayı sorguya çekilmez, ama kullar yaptıklarından dolayı sorguya çekilirler. Bunun nedeni, sadece kudretinin ve karşı konulmaz gücünün sınırsızlığı değildir, aynı zamanda ilminin, kudretinin, rahmetinin ve hikmetinin eksiksizliğidir de.

Şu halde yüce Allah hükmedenlerin en iyisi, merhametlilerin en merhametlisidir. O, bir annenin yavrusuna duyduğu merhametten çok daha fazla kullarına merhamet besler. Her şeyin yaratılışını da güzel yapmıştır.

Nitekim bir ayette şöyle buyuruyor:

“Sen dağları görürsün de, onları yerinde durur sanırsın. Oysa onlar bulutların yürümesi gibi yürümektedirler. Bu, her şeyi sapasağlam yapan Allah’ın sanatıdır.” (Neml, 88)

Öte yandan yüce Allah varlıkları bir takım sebeplere bağlı olarak yaratmıştır. Nitekim bu hususta şöyle buyuruyor:

“Allah’ın gökten indirip de ölü haldeki toprağı canlandırdığı suda...” (Bakara, 164)

“Orada suyu indirir ve onunla türlü türlü meyveler çıkarırız.” (Araf, 57)

Bir diğer ayette de şöyle buyurmuştur:

“Rızasını arayanı Allah onunla kurtuluş yollarına götürür.” (Maide, 16)

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


misal-3

بســـم الله الرحمن الرحيم

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ

Yüce Yaratıcının Saptırması Ve Hidayete Erdirmesi
Kaza, kader, hikmet ve ta’lil hakkında söylenenlerin en sağlamı
Şer'i hükümlerin emir ve neyhi
Üç temel değerlendirme
Akılca güzellik ve çirkinlik meselesi
Peygamberlerin gönderilmesi herkes için birer nimet ve hikmettir
El-Muntakim (intikam alan) ismi
Kader konusunda Cumhurun görüşü
Kader konusunda Mutezile’nin görüşü
Kader konusunda diğer görüşler
Cebriyecilerin Kaderiyecilerle bir olması
Mürciyecilerle Kaderiyecilerin bir olması
İnsanlar şeriat ve kader konusunda dört gruba ayrılırlar
Adem ve Musa'nın tartışması
Nisa suresi 78-79. ayetleri üzerinde yapılan tartışma
Selefi görüşe göre kul gerçek bir faildir
Mutezile ve Cebriye'nin görüşü
Fiil ile yapılmış, yaratma ile yaratılmış arasında fark yoktur
Fiillerde benzeşme, sıfatlarda ayrışma
Mutezile'nin Eş’ariyle örtüşmesi
Tesir, cebir ve rızık kelimelerinin açıklanması
Yapabilirlik konusunda tartışmalar
Güç yetiremeyeni teklif etme
Sebeplerin varoluşu
Bir şeyden ancak bir şey sadır olur yanılgısı
Hayra ulaşmada sebepler en büyük duadır
Dostluk, sevgi ve onları inkar edenler
Allah'a eksiklik yakıştıranlara birkaç cevap
İnsanların üç fırkaya ayrılması

İÇİNDEKİLER

ALFABETİK FİHRİST


Yeni Sayfa 1

Yapabilirlik konusunda tartışmalar

İnsanlar yapabilirliğin ve kudretin müsemması hususunda ihtilaf etmişlerdir.

Bazıları, bundan başka bir yapabilirlik kabul etmezler, yani, yapabilirlik ancak fiilden önce vardır, demektedirler.

Bazıları ise, sadece fiile mukarin (eş zamanlı) yapabilirliği kabul etmektedir.

Bu yüzden birçok fıkıh bilgininin bu hususta deyim yerindeyse tam bir çelişki içinde yüzdüklerini görürsünüz.

Kaderi kabul eden ve sadece fiille beraber bir yapabilirlik vardır, diyen kelâmcılarla tartışmaya daldıkları zaman, onları onaylarlar.

Kendi alanlarına, yani fıkıh bilimine daldıkları zaman da emir ve yasaklamanın çerçevesini oluşturan fiil öncesi yapabilirliği ispat ederler.

İÇİNDEKİLER

YÜCE YARATICININ SAPTIRMASI VE HİDAYETE ERDİRMESİ


Yeni Sayfa 1

Yapabilirlik türleri

Buna göre iki yapabilirlik vardır.

1 - Biri fiilden önce var olan ve iki karşıt duruma da elverişli olan yapabilirlik.

2 - Diğeri de fiille eş zamanlı olan ve ancak fiille beraber var olan yapabilirlik.

Önceki yapabilirlik, kendisini olabilir kılan fiili doğrularken, diğeri kendisini gerçekleşmiş kılan fiili gerektirir.

Yüce Allah bir ayette şöyle buyuruyor:

“Yoluna gücü yetenlerin o evi haccetmesi, Allah’ın insanlar üzerinde bir hakkıdır.” (Al-i İmran, 97)

Eğer bu yapabilirlik, ancak fiille beraber olabilseydi, hac, ancak hac görevini fiilen yapmakta olan kimseye farz olurdu. Hac görevini yapmayan bir kimse de günahkâr olmazdı. Hac için ihrama girilmeden önce de hiç kimseye hac farz olmazdı. Daha doğrusu haccı tamamlamadan önce kimseye hac farz olmuş olmazdı.

Bir ayette şöyle buyuruluyor:

“O halde gücünüz yettiğince Allah’tan korkun.” (Tegabun, 16)

Burada, gücün yettiği oranda takva emrediliyor. Eğer fiille eş zamanlı yapabilirlik kast edilmiş olsaydı, hiç kimseye takva duygusuna sahip olması gerekli olmazdı. Ancak yaptığı bir şey bağlamında vacip olabilirdi. Çünkü söz konusu yapabilirliğin eşlik ettiği şey bu fiil olurdu.

Diğer bir ayette şöyle buyuruluyor:

“Allah her şahsı, ancak gücünün yettiği ölçüde mükellef kılar.” (Bakara, 286)

Ayetin orijinalinde geçen “el-Vis’u”, kapasite demektir. Kişinin kapsadığı ve takat getirdiği şeye denir. Bununla ilintili olarak eğer, fiille eş zamanlı yapabilirlik kast edilmiş olsaydı, herkes ancak, yaptığı fiille mükellef olurdu. Yapmadığı vaciplerden sorumlu olmazdı.

Yüce Allah bir ayette şöyle buyuruyor:

“Buna imkân bulamayan kimse, hanımıyla temas etmeden önce ardarda iki ay oruç tutar. Buna da gücü yetmeyen, altmış fakiri doyurur.” (Mücadele, 4)

Burada, fiilden önceki yapabilirliğin kast edildiği açıktır. Aksi taktirde şöyle bir anlam ortaya çıkardı:

Oruç tutmayan kimse, altmış yoksulu doyurur...

Dolayısıyla oruç tutmayan herkesin yoksul doyurması caiz olurdu ve fiilen oruç tutmadan da hiç kimseye oruç farz olmazdı.

Peygamberimiz (s.a.v.) bir hadiste şöyle buyurmuştur:

“Size bir şey emrettiğim zaman, onu gücünüz yettiğince yerine getirin.” (Buhari, 2788, Müslim, Fedail, 130)

Eğer burada peygamberimizin (s.a.v.) maksadı, sadece fiille eş zamanlı yapabilirlik olsaydı, bu taktirde şöyle bir anlam kast edilmiş olurdu:

Size emrettiğimden yaptıklarınızı yerine getirin. Böylece insanlara ancak yaptıkları şeyler emredilmiş olurdu. Ayrıca peygamberimiz (s.a.v.) İmran b. Husayn’a şöyle demiştir:

“Ayakta namaz kıl. Eğer buna gücün yetmiyorsa oturarak kıl. Şayet buna da gücün yetmiyorsa, o zaman yanın üzerine yatarak kıl.” (Buhari, Taksiru-Salat, 19)

Eğer peygamberimizin (s.a.v.) maksadı, fiille eş zamanlı yapabilirlik olsaydı, anlamı şöyle olurdu: Eğer yapmazsan, serbestsin...

Buna daha birçok örnek vermek mümkündür. Çünkü kitap ve sünnette vacipliği yapabilirlikle, vacip olmayışı da yapabilirliğin olmayışıyla ilintilendirilen bütün meseleler kesinlikle fiille eş zamanlı yapabilirlik anlamında kullanılmamışlardır. Aksi taktirde Allah, vacipleri ancak yapanlara vacip kılmış olurdu. Dolayısıyla bu vacipler yapmayanlardan da sakıt olurdu. Hiç kimse bir vacibi terk etmekten dolayı da günah işlemiş olmazdı.

Amelle eş zamanlı olan ve ameli gerektiren yapabilirliğe gelince, buna şu ayetlerde değiniliyor:

“Onlar ne kulak verebiliyorlar ne de görebiliyorlardı.” (Hud, 20)

“Gözleri beni görmeye kapalı bulunan, kulak vermeye de tahammül edemez olanlar...” (Kehf, 101)

İşte bu ayetlerde değinilen yapabilirlik, fiille eş zamanlı ve fiili gerektirici yapabilirliktir. Çünkü diğer yapabilirlik açısından yükümlülük bir zorunluluktur.

Buna göre, birincisi, şer’i yapabilirliktir ve onun alanı emir ve yasaklar, sevap ve cezalardır. Burası fıkıhçıların alanına girer. İnsanların geleneği de genelde buna dayanır.

İkincisi: Kevni yapabilirliktir. Onun alanı da kaza ve kaderdir. Fiilin varlığı bununla gerçekleşir. Dolayısıyla birincisi, şer’i emirleri içeren sözlerle, ikincisi ise kevni yaratılışları içeren sözlerle ilgilidir. Nitekim yüce Allah şöyle buyurmuştur:

“Rabbinin sözlerini ve kitaplarını tasdik etti.” (Tahrim, 12)

İnsanlar, kulun, hak tarafından bilinene ve irade edilene aykırı hareket edip edemeyeceği hususunda ihtilaf etmişlerdir. Doğrusu şudur:

Kul, fiilden önce var olan şer’i dediğimiz ilk yapabilirlikle kadir olabilir. Çünkü yüce Allah, bilinenin ve irade edilenin aksine de kadirdir. Yoksa Allah, ancak yaptığı şeye kadir olabilirdi. Ama kul, fiille eş zamanlı yapabilirlik anlamında buna kadir değildir. Çünkü bu anlamda ancak Allah’ın, olacağını bildiği ve olmasını irade ettiği şey olabilir. Bu alanda Allah’ın dilediği olur, dilemediği de olmaz. Havarilerin şu sözü de buna bir örnek oluşturmaktadır:

“Rabbin bize gökten, donatılmış bir sofra indirebilir mi?” (Maide, 112)

Onlar bunu söylerken Allah’ın kudretini anlamak istemişlerdi. Nitekim Yunus da kendisine güç yetirilemeyeceğini sanmıştı. Nitekim:

Şunu yapabilir misin? dediğimizde bu, şunu yapar mısın? demektir. İnsanların günlük konuşmalarında bunun örnekleri çoktur.

Kaderiyeciler, ilk yapabilirliğin, fiilin meydana gelmesi için yeterli olduğuna inandıkları ve kulun dilemesinin fiili meydana getirdiğini düşündükleri için, onun, fiil esnasında Allah’tan müstağni olduğunu ileri sürdüler.

Cebriyeciler de, ikinci yapabilirliğin fiili gerektirdiğine inandıkları ve bunun da insandan başkasından kaynaklandığını gördükleri için, insanın fiili işlemeye dışarıdan mecbur bırakıldığını söylediler. Aslında her iki çıkarsama da yanlış ve çirkindir. Çünkü kulun bir dilemesi var ve bu dileme Allah’ın dilemesine tabidir.

Nitekim yüce Allah birçok ayette ona değinmiştir:

“Dileyen ondan öğüt alır. Bununla beraber, Allah dilemeksizin onlar öğüt alamazlar.” (Müddessir, 55-56)

“Artık dileyen rabbine bir yol tutar. Sizler ancak rabbinizin dilemesi sayesinde dileyebilirsiniz.” (İnsan, 29-30)

“Sizden doğru yolda gitmek isteyenler için bir öğüttür. Alemlerin rabbi Allah dilemedikçe siz dileyemezsiniz.” (Tekvir, 28/29)

Allah kulu, irade eden (mürid) seçen (muhtar) ve dileyen kıldığına göre, irade eden olduğu halde, onun, mecbur ve zorlama altında olduğunu söylemek mümkün değildir. Ama bunun yanında, dilemesini kendisinin meydana getirmiş olması da imkânsızdır. Eğer, o seçmeye mecburdur, dilemek zorundadır, denilirse, bu, bir benzeri olmayan, anlamsız bir görüş olur. Bu cebir kavramından da çıkmaz. Çünkü buna ancak Allah güç yetirebilir.

Bu nedenle Kaderiye ve Cebriye birbiriyle çelişen, birbirini nakzeden iki görüş benimsemişlerdir. Bu iki grubun her biri olumladıkları hususlarda isabet etmişken, olumsuzladıkları hususlar da yanılmışlardır.

Örneğin, Ebu’l Hasan el-Basri ve onunla aynı görüşü paylaşan Kaderiyeciler şunu ileri sürmüşlerdir:

Kulun, fiillerini ve tasarruflarını gerçekleştireceğine dair bilgi, zorunlu bir bilgidir. Bazı safsatacılar bunu inkâr etseler de.

İbni Hatib ve benzeri Cebriyeciler de şunu ileri sürmüşlerdir:

Kulun yapmasının yapmamasına tercih edilmesinin kulun dışındaki bir tercih ediciye dayandığını bilmek zorunludur. Çünkü olması ve olmaması eşit düzeyde mümkün olan bir şeyin bir tarafının tercih edilmesi, ancak bir tercih edicinin bulunmasıyla mümkündür. Aslında bu iki görüş de doğrudur. Ancak, bunlardan birinin diğerini olumsuzladığı iddiası doğru değildir. Çünkü kul, fiillerini meydana getiricisi ve kazananıdır. Bu meydana getirmenin, bir meydana getiriciye ihtiyacı vardır. Dolayısıyla kul, daha önce öyle değilken, meydana getirmeyi gerçekleştirdikten sonra faildir, yapandır, meydana getirendir. Ama kulun da bir faili olmalıdır.

Nitekim yüce Allah:

“Sizden doğru yola gitmek isteyenler için.” buyururken, buna işaret etmiştir. Kul, doğru yola gitmeyi istediği zaman, doğru yola giden, müstakim olur. Ama ardından da şöyle buyurmuştur:

“Alemlerin rabbi Allah dilemedikçe siz dileyemezsiniz.”

Şu halde zorunlu olarak bilinen şeyler, işitsel ve akli kanıtların delalet ettiği şeyler, haktır. Bu yüzden, Allah’tan başka değiştiren ve kudret sahibi kimse yoktur. Kul, zatı, sıfatları ve fiilleri itibariyle zat olarak Allah’a muhtaçtır. Bununla beraber kulun bir zatı, sıfatları ve fiilleri vardır. Dolayısıyla kulun fiillerini olumsuzlamak, tıpkı sıfatlarını ve zatını olumsuzlamak gibi hakkın inkâr edilmesi anlamına gelir. Tıpkı kulun zatını, sıfatlarını ve fiillerini olumsuzlamanın hak olduğunu söyleyen sufilerin aşırılığına benzer bir aşırılıktır. Ya da kulun sahip olduğu bir şeyi Allah’tan müstağni görmek ya da Allah’tan ayrı ve bağımsız olarak meydana geldiğini düşünmek

“Ben sizin yüce rabbinizim” (Naziat, 24) diyen ve kendisini yarattığını iddia eden Firavunun aşırılığına denk bir aşırılıktır.

Hak olanı ehl-i sünnet ve’l cemaatin izlediği tutumdur.

Fakat, gerektirme yöntemine dayalı olarak bunların birbirleriyle çeliştiğini söyleyerek, birini olumlamanın diğerinin olumsuzlanmasını gerektirdiğini söylemek, hak değildir. Bunun nedeni de şudur:

Akıl açısından bilinen ve kanıtlanan şeylerin ötesinde bu özellikte olmayan şeyler de vardır. İşte bu fazladan olan şey, bilinen ve kanıtlanan şeyin zıddıdır.

İÇİNDEKİLER

KULUN YAPABİLİRLİĞİ


Yeni Sayfa 1

Yapabilirlik ve fiil

Meselenin izahı şudur:

Yapabilirlik, Allah’ın kitabında iki türlü kullanılmıştır:

1 - Fiil için şart olan yapabilirlik:

Bu, emir ve yasağın ilgili olduğu yapabilirliktir. Aşağıdaki ayetlerde buna işaret edilir:

“Yoluna gücü yetenlerin O evi haccetmesi, Allah’ın insanlar üzerinde bir hakkıdır.” (Al-i İmran, 97)

“O halde gücünüz yettiğince Allah’a isyandan kaçının.” (Teğabun, 16)

“İçinizden, imanlı hür kadınlarla evlenmeye gücü yetmeyen kimse...” (Nisa, 25)

“(Buna imkân) bulamayan kimse, hanımıyla temas etmeden önce ardarda iki ay oruç tutar. Buna da gücü yetmeyen altmış fakiri doyurur.” (Mücadele, 4)

“Oruç tutmaya güçleri yetmeyenlere bir fakir doyumu kadar fidye gerekir.” (Bakara, 184)

Peygamber efendimizin (s.a.v.) İmran b. Husayn’e söylediği:

“Ayakta namaz kıl. Eğer yapamıyorsan, oturarak kıl. Bunu da yapamıyorsan, yanın üzere yatarak kıl.” (Buhari, Taksir-us Salah, 19) sözlerini de buna örnek gösterebiliriz.

Çünkü eğer bu nasslarda değinilen “yapabilirlik” ancak fiille beraber olan bir şey olsaydı, hac, ancak hac yapmakta olana, iki ay oruç ancak oruç tutmakta olana, namaz kılmak da ancak namaz kılmakta olana farz olurdu. Bu durumda da şöyle bir anlam karşımıza çıkardı:

“O ayda oruç tutanlara yoksulu doyurmak düşer...”

Oysa ayet, ramazan ayında oruç tutmakla yoksulu doyurmaktan birini tercih edecek kimseler hakkında inmiştir.

2 - Fiille beraber olan yapabilirlik.

Buna, gerektirdiği fiille eşzamanlı yapabilirlik de denir. Bu, yapabilirliğin ikinci türüdür. Aşağıdaki ayetlerin bu tür yapabilirlikle ilgili olduğu söylenmiştir:

“Ki onlar, beni zikretme (konusun)da gözleri bir perde içindeydi. (Kur’an’ı) dinlemeye katlanamazlardı.” (Kehf, 101)

“Onların azabı kat kat olacaktır. Çünkü onlar (gerçekleri) ne görebiliyorlar ne de kulak veriyorlardı.” (Hud, 20)

“Gerçekten biz onların boyunlarına, çenelere kadar (dayanan) halkalar geçirdik; bu yüzden başları yukarı kalkıktır. Biz onların önlerinde bir sed, arkalarında da bir sed çektik. Böylelikle onları örtüverdik, artık görmezler.” (Yasin, 8-9)

Dolayısıyla yukarıdaki ayetlerde olumsuzlanan yapabilirlik –ister haber olarak olumsuzlansın, ister başlangıç itibariyle olumsuzlansın- emir ve yasak için şart olan yapabilirliktir. Çünkü bu yapabilirlik olumsuzlandığı an, emir ve yasak da olumsuzlanır. Vaad ve tehdit, övgü ve yergi, sevap ve azap da öyle. Bilindiği gibi, insanlar yapabilirliğe sahip oldukları zaman emir ve yasağa muhatap olur, kendilerine bazı vaadlerde bulunulur veya azap tehditleri yöneltilir. Bundan da anlıyoruz ki, yukarıdaki ayetlerde olumsuzlanan yapabilirlik, “Elinizden geldiğince Allah’tan korkup sakının.” (Teğabun, 16) ayetinde zikredilen ve emir ve yasağın da şartı olan yapabilirlik değildir.

Fakat şöyle denebilir: Buradaki yapabilirlik, Hızır’ın Musa’ya söylediği:

“Sen benimle beraberliğe sabredemezsin?” (Kehf, 67, 72, 75) sözde olumsuzlanan yapabilirlik gibidir. Çünkü, eğer olumsuzlanan yapabilirlikten maksat, sırf yapan ve yapmayan arasındaki beraberlikse, bu durumda yerilenlerle mü’minler ve de Hızır ile Musa arasında bir fark olmazdı. Çünkü bir fiili yapsın veya yapmasın, fiilin yapılmasından önce hiçbirinde beraberlik olmaz. Oysa Kur’an, bu yapabilirliğin, fiili işleyenden değil, yapmayandan olumsuzlandığına delalet ediyor. Bundan da anlaşılıyor ki, buradaki yapabilirlik, kişinin kalbini bir fiili irade edip işlemekten alıkoyan engellerden farklıdır. Her halukârda bu yapabilirlik, fiili işleyeceği yazılan, daha doğrusu böyle hükmedilen kimse ile ilgili olarak olumsuzlanmıştır.

Bu taksim anlaşılırsa, “Kul, yaptığından başkasını yapamaz, Allah tarafından bilinen ve takdir edilenden başkasını yapamaz.” şeklindeki mutlak çıkarsama ile “Yapanla yapmayanın yapabilirlik gücü eşittir. Yapmayana göre yapan kimse özel bir yapabilirlik gücüne sahip değildir” şeklindeki mutlak çıkarsamanın ikisinin de yanlış ve bid’at olduğu da anlaşılır.

Bu yüzden ümmetin selefi ve imamları, kelâm ehlinin büyük bir kısmı, Allah’ın olmayacağını bildiği ve haber verdiği ve gücü yetmediği için değil, istemediği için kendisinden sadır olması imkânsız olan şeylere de kadir olduğu hususunda görüş birliği içindedirler. Sadece Cehmiye ve Kaderiye gibi bazı sapık gruplar ile Sabiilik çizgisindeki felsefeciler bundan farklı bir görüş benimsemişlerdir. Onlar, güç yetirileni var olanla sınırlandırırlar. O’nun kudretini de var olmasını dilediği ve varolacağını bildiği şeylerle sınırlandırırlar. Onlara göre, olmayacağını haber verdiği şeyler O’nun kudretinin kapsamına girmez. Nitekim Nazzam ve el-Esvari de bu görüşü tercih etmişlerdir. Bir başkası da şu iddiada bulunmuştur:

“Bu alemden başkası Allah’ın yapabilirliğinin kapsamında değildir ve sapmış olanı hidayete erdirmek gücünün dahilinde değildir.”

Oysa yüce Allah şöyle buyurmuştur:

“İnsan, kendisinin kemiklerini bir araya toplayamayacağımızı mı sanır? Evet, bizim, onun parmak uçlarını bile aynen eski haline getirmeye gücümüz yeter.” (Kıyamet, 3-4)

Halbuki, Allah, insanın parmak uçlarını bir araya getirmez.

“De ki: Allah’ın size üstünüzden veya ayaklarınızın altından bir azap göndermeğe ya da birbirinize düşürüp kiminize kiminizin hıncını tattırmaya gücü yeter.” (En’am, 65)

Cabir’den şöyle rivayet edilmiştir:

“De ki: Allah’ın size üstünüzden (...) bir azap göndermeğe gücü yeter...” ayeti inince, Resulullah:

“Senin zatına sığınırım” dedi. veya “ayaklarınızın altından...” ifadesi inince: “Zatına sığınırım, dedi. “Ya da birbirinize düşürüp kiminize kiminizin hıncını tattırmaya...” ifadesi inince: “Bu ikisi öncekilere göre daha kolaydır.” buyurdu.” (Buhari, Tefsir, 6. sure 2; Tirmizi, Tefsir, 6. sure, 2)

Yüce Allah bir diğer ayette şöyle buyurmuştur:

“Eğer isteseydik, her nefse hidayetini verirdik.” (Secde, 13)

Ehl-i Sünnet ve’l-Cemaat mezhebine mensup kelâmcılardan:

“Kul, bilinenin hilâfına olarak, yaptığından başkasını yapmaya kadir değildir.” şeklinde bazı görüşler aktaranlar, kudreti mutlak olarak olumsuzlamış olmak bakımından yanılıyorlar. Ama, yapmayana değil, sadece yapana özgü olan kudreti olumsuzlamış olmakla da isabet etmişlerdir. Teklifi mala yutak (güç yetirilemeyeni teklif etme)’ın caiz olması hususunda çıkan tartışmaların temeli de budur.

Çünkü:

“Yapabilirlik ancak fiille beraber olur. Fiili yapmayanınsa o fiile hiçbir durumda gücü yetmez.” diyen kimse aslında şunu demiş oluyor:

“Allah’a isyan edene, Allah güç yetiremeyeceği bir şeyi emretmiştir.” Ayrıca şunu da demiş oluyorlar:

Bütün kullara güç yetiremeyecekleri şeyler emredilmiştir. “Fiili yapabilme gücü, onu terk etme gücüdür” diyen de aslında şunu demek istiyor:

“Kullar, takat getirmek, güç yetirmek ve yapabilmek bakımından eşit oldukları şeylerle mükellef kılınmışlardır. Bir fiili yapan kimse, onu yapmayan kimseye göre, özel bir yapabilirliğe sahip değildir.” Dolayısıyla:

Kul, güç yetiremediği şeyle mükellef kılınmıştır, demek:

Kul, yaptıklarını yapmak zorundadır, fiilleri hususunda bir zorlama tesiriyle hareket eder, demek gibidir. Çünkü, emre muhatap kimse ile ilgili olarak kudreti olumsuzlamakla, bir yasağa muhatap olan kimse ile ilgili olarak zorlamayı (cebri) olumlamak arasında bir fark yoktur. Bu da, kul, Allah’ın bildiğinin ve takdir ettiğinin aksine şeyler yapma gücüne ve yapabilirliğe sahiptir, demek gibidir.

Ümmetin geçmişi (selef kuşağı) ve imamları, bu tür değerlendirmeleri, mutlak tanımlamaları reddederler. Özellikle olumsuzlamaya ve olumlamaya dönük mutlak tanımlamaların her birini reddetmişlerdir. Ancak, her iki doğrultudaki bu mutlak tanımlamalarda haktan bazı kırıntıların olduğunu da kabul etmek gerekir. O halde yapılması gereken, güzel ve yerinde ibareler kullanmaktır. Bunlar da çeşitli kaynaklarda rivayet edilmişlerdir ve haklarında nasslar vardır. Bir diğer gereklilik de, din usulünün diğer bölümleriyle ilgili olarak belirginleşiyor. Dolayısıyla Allah’ın kelâmı, Resulullah’ın (s.a.v.) sünneti ve ümmetin selef kuşağının icma’ıyla sabit olan hususları muhkem nass olarak algılamak gerekir. Gerek olumsuzlama, gerekse olumlama doğrultusunda, karşılıklı olarak dile getirilen, hak ve batılı aynı oranda kapsama ihtimali bulunan son dönem ibarelerini ise, tafsilata ihtiyacı olan mücmel ve benzeşen metinler olarak değerlendirmek ve asla olumluluk veya olumsuzluk doğrultusunda mutlak tanımlar olarak algılamamak gerekir.

Başka yerlerde, Evzai’nin, Süfyan es-Sevri’nin, Abdurrahman b. Mehdi’nin, Ahmed b. Hanbel’in ve diğer imamların, mutlak cebri olumlayıcı ve mutlak olarak olumsuzlayıcı ifadeleri hoş karşılamayan açıklamalarına yer vermiştik.

Güç yetirilmeyeni emretme meselesi de öyle. Hiçbir imam, ne olumlama, ne de olumsuzlama yönünde mutlak bir ifade kullanmış değildir. El-Hallal’ın arkadaşı Ebu Bekir Abdulaziz “Kitab-ul Mukni” adlı eserin mukaddimesinde yer alan “Kitab-ul Kader” bölümünde şöyle der:

Bu meseleyle ilgili olarak Ebu Abdullah’tan uyacağımız bir söz gelmiş değildir. Bu hususta insanlar arasında ihtilaf vardır. Bazıları:

Güç yetirilmeyenin emredildiğini savunurken, başkaları, bunu tamamen olumsuzluyor ve böyle bir şeyi imkânsız görüyor... Bize göre, -ki Kur’an niyetimizin doğruluğunun tanığıdır- yüce Allah, mahlûkatın, hem güç yetirdikleri, hem güç yetirmedikleri hususlarda kendisine kulluk etmelerini öngörür... Bölümün sonunda şöyle der:

Biri bu sözümüze karşı çıkarak şöyle diyebilir:

“Eğer Allah’ın kuluna güç yetirmediği bir şeyi emretmesi caiz ise, bu durumda kör birine renkleri yapmasını, yatalak olana yürümesini, eli olmayana bir şeyi tutmasını... v.s. emretmesi de caiz olur!”

Buna şöyle cevap verilir: İbni Abbas:

“Kıyamet gününde onları, yüzükoyun haşrederiz.” (İsra, 97) ayetiyle ilgili olarak, “bu, onları yüzükoyun yürütürüz demektir.” demiştir. İbni Abbas’ın yüzükoyun yürümekle ilgili bu sözüyle birlikte, sordukları bütün soruların dayanağı ortadan kalkıyor.

Devamla şöyle diyor:

Daha önce Ebu’l Hasan’dan -Eş’arî’yi kastediyor- aktardığımız açıklama, bu konuyu yeterli oranda vüzuha kavuşturuyor. Kadı Ebu Ya’la şöyle der:

“Ebu’l Hasan’ın -Ebu’l Hasan el-Eş’ari- sözleri aktarılınca, görüldü ki, imkânsız olduğu için değil, ama kulun yapmaya güç yetirdiği şeyi emretmek caizdir. Fakat imkânsız olanı emretmek caiz değildir...” şeklinde bir ayırım yapıyor. Ebu’l Hasan el-Eş’ari’nin bu sözlerinden “varlığı imkânsız olanın emredilmesi doğru mudur, değil midir?” ihtimali de seziliyor. Doğru olanı, bizim sözünü ettiğimiz tafsilatı yapmaktır. Muhali emretmek, iki zıddın bir arada olması, sonradan olanın kadim, kadim olanın da sonradan olan olması gibi imkânsız olan şeyler, kulun yapmaya güç yetiremediği şeylerdir. Ya da acizliğinden dolayı güç yetiremediği şeyler vardır. Ayağa kalkamayan yatalak, konuşamayan dilsiz gibi. Bu gibi şeylerin emredilmesi de caiz değildir.

İkincisi:

İmkânsız veya aciz olduğu için değil, terk ettiği ve aksi bir şeyle meşgul olduğu için yapmaya güç yetiremediği şeylere gelince; buna, küfür halinde iman etmekle mükellef olan kâfiri örnek gösterebiliriz. Çünkü kâfir, iman etmekten aciz olmadığı gibi, iman etmesi imkânsız da değildir. Böyle birisi, geçimini temin etmekle uğraştığı için ilim öğrenmeye güç yetiremeyen kimse gibidir...

Kadı Ebu Ya’la’nın dedikleri bundan ibarettir. Fukahanın ve kelâmcıların çoğu bu görüştedir. İmam Ahmed’in arkadaşlarının çoğu da bu düşünceyi benimsemiştir. Kadı Ebu Ya’la’nın aktardıklarını Kadı el-Mansus da Eş’ari’den nakletmiştir. Diyor ki:

Ebu Bekir Abdulaziz, Ebu’l Hasanın konuyla ilgili sözlerini zikretmiştir. Nitekim musannif de onun sözlerine yer vermiştir. Ayrıca musannif onu destekleyenlerin ve karşı çıkanların görüşlerini de aktarmıştır. Çünkü o, İmam Ahmed ve diğer ehl-i sünnet imamlarına bağlı olduğu söylenen kelâmcılar arasında yer alır. Nitekim kendisi de kitaplarında bu bağlılığını ifade etmiştir.

Ebu’l Hasan’ın bağlılarına gelince, bazıları, Kadının aktardığı sözleri kabul etmişlerdir. Ebu Ali İbni Şazan ve tabileri gibi. Bazıları da karşı çıkmışlardır. Ebu Mahummed el-Lebban, Razi ve bazı gruplar gibi. Bunlar demişlerdir ki:

İki zıddın bir arada bulunması ve yapmaktan aciz olunan şey gibi imkânsız olanın emredilmesi caizdir.

Üçüncüsü:

Bu görüşü, Ebu Bekir Abdulaziz zikretmiştir. Yüzükoyun yürümek ve kör olanın yazıya noktalama işaretlerini koyması gibi normalde imkânsız da olsa, özünde mümkün olan şeylerin emredilmesi caizdir.

Kadı Ebu Ya’la’nın üstadı Ebu Abdullah b. Hamid “Usul” ünde diyor ki:

Tefrik etme ve mutlak olarak tanımlama ile ilgili değerlendirmelerin her ikisi de İmam Ahmed’in arkadaşlarından aktarılmıştır.

Diyor ki:

İÇİNDEKİLER

KADERİYECİLERİN SINIFLARI


Yeni Sayfa 1

Yaratma ve emir hikmeti hakkında insanların görüşleri

Birinci görüş: Hikmet olgusunu olumsuzlayanlar

Hikmet olgusunu olumsuzlayanların görüşüdür bu. Bunlara göre, hikmeti olumlamak Allah için muhtaç olmak gibi bir sonuç doğurur. Diyorlar ki, Allah dilediğini yapar, ama bir hikmetten dolayı değil. Bunu derken Allah’ın kudretinin ve dilemesinin olmasını, O’nun dilediğini yapmasını olumluyorlar. Kuşkusuz bu, Allah’ı ta’zim etmektir. Ama, ihtiyacı gerektirir zannıyla hikmeti olumsuzluyorlar. İşte bu, Eş’ari ve arkadaşlarının görüşüdür. Kadı Ebu Ya’la, İbn-i Zağuni, el-Cuveyni ve el-Baci gibi bazı zatlar da onun görüşünü paylaşmışlardır. Aslında bu, Cehm b. Safvan’ın ve Cebriye ekolünden izleyicilerinin görüşüdür.

Felsefecilerin görüşü ise, bundan çok daha uzaktır. Onlara göre, nefislerin çektiği azap ve benzeri zararları savmanın imkânı yoktur. Diyorlar ki:

Bu tür şeyler bizzat gereklidirler. Meydana gelen her şey, zatının ayrılmaz gereğidir. Eğer, Allah, dilemesi ve kudretiyle yaptığının gerektiricisidir, deselerdi, doğru söylemiş olurlardı. Ayrıca şunu diyorlar:

Kötülük alemde, hayırla birlikte ama mağlup olarak vardır. Bu değerlendirme doğrudur, fakat bu, yaratıcının, kabul edilen ve yinelenmeyen malûm bir hikmetten dolayı yaratma fiilini gerçekleştirmesini de gerektirir. Aksi takdirde, bu iki olgunun olumsuzlanmasıyla bütün sözler boşa gitmiş olur. Şu halde diyebiliriz ki, her grubun görüşünde bir tür hak da var, bir tür batıl da. Buraya kadar sıraladıklarımız felsefecilere ait dört görüştü.

Beşincisi ise, imamların şu görüşüdür:

Allah’ın her yarattığında O’na ait bir hikmet vardır. Daha doğrusu her yarattığında bir hikmet ve rahmet vardır.

İkinci görüş: Kullara dönük olan hikmet

(Kelâmcıların üç görüşünden ikincisini kastediyoruz.) O, kullara dönük bir hikmetten dolayı yaratır ve emreder. Bu hikmet de kulların yararlanması, onlara iyilik edilmesidir. Bundan başka bir şey için yaratmaz, emretmez. Bu, Mutezile’nin ve onların dışındaki bazı grupların görüşüdür. Daha sonra, bunlar içinde bazıları, hikmetin ayrıntıları üzerinde fikir yürütmüş ve neticede kaderi inkâr etmişler ve Rableri için değiştirme ve aşma esasına dayalı bir yasa (şeriat) öngörmüşlerdir. Bunlardan bazıları kaderi kabul etmiş ve:

Allah’ın bize gizli kalan bir hikmeti vardır, demişlerdir. Bu da İbn-i Ukayl gibi kaderi olumlayanların görüşüdür. Dolayısıyla bunlar, kula dönük olan hikmeti olumlama noktasında Mutezile ile örtüşürlerken, kaderi kabul etme noktasında söz konusu mezheple ayrışıyorlar.

Üçüncü görüş: Rabbe dönük olan hikmet

Yaratılışın temelinde yüce Allah’a dönük olan bir hikmetin varlığını kabul edenlerin görüşüdür bu. Ancak bu hikmeti, Allah’ın ilmiyle kayıtlandırırlar ve derler ki:

Allah, onları kedisine kulluk sunsunlar, hamd etsinler, övünsünler ve ululasınlar diye yaratmıştır. Dolayısıyla varlıklar, bu yüzden onun için yaratılmış, onun için meydana getirilmiş, diğer bir ifadeyle onun için halkedilmişlerdir. Yani, mü’mindirler -kulluk sundukları, hamdettikleri, övdükleri ve ululadıkları için-. Ama kendisinde bu özellikler bulunmayanlar, O’nun için yaratılmış değildirler. Diyorlar ki:

Bu, amaçlanan bir hikmettir ve bu yüzden gerçekleşen (vakî olan) bir hikmettir. Bu yüzden Mutezile mezhebine mensup olanların savundukları hikmetten farklıdır. Çünkü Mutezililer, bir hikmeti savunurlar ki bu, kulların menfaatidir. Ama ardından şunu da söylüyorlar:

Allah, kulların yararlanamayacağını bilakis göreceğini bildiği şeyleri de yaratmıştır. İşte bunu söylemekle çelişkiye düşmüşlerdir.

Biz ise; Allah’ın gerçekleşeceğini bildiği bir hikmeti savunuyoruz, nitekim bu hikmet gerçekleşmiştir de. Bu da yüce Allah’ın, kendisine iman eden, hamdeden, öven ve ululayan kullarını bilmesidir ki bu, fiilen mü’minler aracığıyla gerçekleşmiş bir hikmettir.

Öte yandan şunu da diyorlar:

Yüce Allah, bazılarına yararlı olduğu için, bazı kullarına zararlı olan şeyleri de yaratmıştır. Çok bir hayır elde etmek için az bir şer işlemek hikmetin gereğidir. Bazı insanlara zarar verse de, kulların yararına yağmur yağdırmak gibi. Ayrıca diyorlar ki:

Kâfirleri yaratmanın ve onlara azap etmenin hikmeti, mü’minlere itibar kazandırmak, cihad ameliyesini gerçekleştirmek ve birçok maslahatların elde edilmesini sağlamaktır. Bu görüş, Kadı Ebu Hazım b. Kadı Ebu Ya’la’nın tercihidir. Bu görüşü, Muhammed b. Heysem el-Kerrami’nin kitabına karşılık olmak üzere tasnif ettiği “Usulu’d Din” adlı kitabında dile getirmiştir.

Bu görüşü, savunanlar şunu da söylüyorlar:

“Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım.” (Zariyat: 56) ayeti, fiilen ibadeti gerçekleştirenlere özgüdür. İlk kuşak (selef) ve son kuşak (halef) ulemasından bir grup savunmuştur bu görüşü. Diyorlar ki:

Bu ayetten maksat şudur:

Kendisinde ibadet etme niteliği bulunan kimse, ibadet için yaratılmış kimsedir, bu niteliği bulunmayan kimse de, ibadet için yaratılmamış kimsedir.

Said b. Müseyyeb’den söz konusu ayetle ilgili olarak şöyle rivayet edilir:

Bana ibadet etmekte olanı, ancak bana ibadet etmesi için yarattım...

Dahhak, Ferra ve İbn-i Kuteybe’den de bu yönde bir görüş rivayet edilmiştir. Yani, bu ayet, sadece Allah’a ibadet edenlerle ilgilidir...

Dahhak şöyle der:

Bu, mü’min olanlara özgü bir husustur....

Kerramiye grubunun görüşü de budur. Nitekim Muhammed b. Heysem de buna işaret etmiştir. Diyor ki:

Bu ayetten önceki bir ayette yer alan “Onlara aldırma...” (Zariyat: 54) ifadesi de buna delalet eder. Sonra da şöyle buyurmuştur:

“Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım.” (Zariyat: 56)

Yani, öğüt vermenin fayda verdiği şu mü’minleri bana ibadet etsinler diye yarattım.

Diyorlar ki:

Bu, kastedilen ve fiilen gerçekleşen bir amaçtır. Çünkü ibadet, mü’minler arasında gerçekleşmiştir. Bu, Ebu Bekir b. Tayyib’in tercih ettiği görüştür. Kadı Ebu Ya’la da bu görüştedir. Bu ikisinin dışında:

“Allah bir illetten dolayı bir şey yapmaz” diyenler de bu görüşü benimsemişlerdir. Bunlar diyorlar ki -ifade Kadı Ebu Ya’la’ya aittir-:

Bunu genelleme anlamına değil, özelleştirme anlamına almak gerekir. Çünkü ahmaklar, çocuklar ve deliler insan olsalar da bu hitabın kapsamına girmezler. Aynı şekilde kâfirler de:

“Andolsun, biz cinler ve insanlardan birçoğunu cehennem için yaratmışızdır.” (Araf: 179) ayetinde işaret edildiği gibi, bu genellemenin dışındadırlar. Dolayısıyla bedbahtlık ve cehennem için yaratılanlar ibadet için yaratılmamışlardır.

Ben diyorum ki:

Bunlar Kerramiye grubuna mensup ve onları onaylayan kimselerdir. Gerçi, Cehmiye ve Mutezile mezheplerine göre, Allah için bir tür hikmet öngörmelerinden dolayı tercih edilebilir olsalar da, söz konusu ayete ilişkin tefsirlerini selef ulemasından bazıları olumlu görse de, bu, zayıf bir görüştür, ulemanın çoğunluğunun (cumhurun) görüşüne ve ayetin delalet ettiği anlama aykırıdır. Çünkü ayette genel bir anlamın kastedildiği açıktır. O kadar açıktır ki, aksini kanıtlamak mümkün değildir. Çünkü eğer sadece mü’minler kastedilmiş olsaydı, onlarla melekler arasında bir fark kalmazdı. Çünkü her biri, yaratıldığı şeyle sınırlı bir faaliyet içinde olacaktı ve ayette insanlarla cinler genel olarak zikredilmeyecekti. Sonra ayette meleklerden söz edilmiyor. Oysa itaat ve ibadet insanların ve cinlerin büyük bir kısmından çok melekler tarafından sergilenen bir niteliktir.

Öte yandan ayetin akışı, bunun Allah’a ibadet etmeyen kimselere yönelik bir yergi, bir kınama olmasını gerektiriyor. Allah onları bir amaç için yaratmış, ama onlar bunu gerçekleştirmemişlerdir...

Nitekim üzerinde durduğumuz ayetin ardından:

“Ben onlardan r ızık istemiyorum. Beni doyurmalarını da istemiyorum.” (Zariyat: 57) ifadesinin yer alması da bu yüzdendir. Dolayısıyla önceki ayette ibadetin olumlanması, bu ayette de sayılan hususların olumsuzlanması, onların ibadet için yaratıldıklarını gösterir. Yani onlardan istenen şey, efendilerin kölelerinden istedikleri rızık ve yiyecek yoluyla kendilerine yardımcı olmaları değildir. Bu yüzden takip eden ayetlerin birinde şöyle buyuruluyor:

“Muhakkak ki bu zulmedenlerin günahtan bir payları vardır...” “Tıpkı geçmişlerin payı gibi.” (Zariyat: 59)

Daha önce gelip geçmiş kâfirler gibi. Yani azaptan bir payları vardır. Bu, insanlardan ve cinlerden olup da Allah’a ibadet etmeyen kimselere yönelik bir tehdittir. Bu nedenle, tehdidin, başından sonuna kadar ayetin ardından yer alması, Allah’a ibadet etmeyenlere yönelik bir tehdit olduğunu gösterir.

Nitekim yüce Allah, dünya ve ahirette onlar için öngördüğü azaba da işaret etmiş ve Zariyat suresinin başında şöyle buyurmuştur:

“Tozdurup savuranlara... (...) andolsun ki, size vaadedilen kesinlikle doğrudur; ve ceza mutlaka vuku bulacaktır.” (Zariyat, 1-6)

sonra şöyle buyurmuştur:

“Siz çelişkili sözler söylüyorsunuz. O’ndan dönen döndürülür.” (Zariyat: 8-9)

ardından uhrevi tehdide yer veriyor:

“Kahrolsun o koyu yalancılar! Onlar koyu bir cehalet içerisinde kalmış gafillerdir. Ceza gününün ne zaman olduğunu sorarlar. O gün onlar ateşe sokulacaklardır.” (Zariyat, 10-13)

Sonra da Allah’ın mü’minlere yönelik vaadine yer veriliyor:

“Şüphesiz ki Allah’a isyandan sakınanlar cennetlerde ve pınar başlarında bulunacaklar. (...) Kesin olarak inananlar için yeryüzünde ayetler vardır. (...) Semada da rızkınız ve size vadedilen başka şeyler vardır. Göğün ve yerin Rabbine andolsun ki bu vaad, sizin konuşmanız gibi kesin ve gerçektir.” (Zariyat, 15-23)

Ardından iman edip de imanından yarar gören, inkâr edip de inkârından dolayı azaba çarptırılan kimselerin kıssalarına yer veriliyor. Bu bağlamda Hz. İbrahim ve Lut peygamberlerin (a.s.) kıssaları ile Lut kavminin tutumu ve sonunda azaba çarptırılmaları anlatılıyor. Sonra şöyle buyuruyor:

“Acı azaptan korkanlar için orada bir işaret bıraktık. Musa’da da ibret vardır. Onu apaçık bir delil ile Firavuna göndermiştik.” (Zariyat, 37-38)

Yani, Musa’nın kıssasında da alınacak ibret dersleri vardır. Müfessirlerin büyük çoğunluğunun görüşü budur. Hatta Ebu’l Ferec gibi, sadece bu görüşü zikreden kimseler de vardır. Bazılarına göre, bu, “Kesin olarak inananlar için yeryüzünde ayetler vardır (...) Musa’da da...” ayetlerine atfedilmiştir. Ama bu, zayıf bir görüştür. Çünkü Firavun ve Ad kavmi kıssaları Lut kavmi kıssasına benzemektedir. Bu kıssalarda peygamberlerden, onlara tabi olanlardan ve onlara karşı çıkanlardan söz ediliyor ki bu da peygamberlik misyonunu ve itaat edenlerle karşı çıkanların akibetlerini ispat etmektedir.

“Yeryüzünde...” ve “Kendi nefislerinizde...” ifadelerine gelince, burada işaret edilen hususlar, yüce yaratıcıya yönelik ayetlerdir. Ki daha önce bunlara işaret ettik. Ayrıca bu ifadeler, işaret edilen şu uzun açıklamalar gibi, matuf ve matuf aleyhi birbirinden ayırmadıkları için bu şekilde değerlendirilmiş değildirler. Kaldı ki öncesinde yer alan:

“Acı azaptan korkanlar için orada bir işaret bıraktık.” ayeti, sözünü ettiğimiz ayetin atfedilmesine elverişli değildir. Nitekim daha sonra:

“Ad kavminde...” (Zariyat, 41)

“Semud kavminde...” (Zariyat, 43) buyurulmuştur.

Ardından yüce Allah, göğü kendi elleriyle kurduğunu (Zariyat, 47), yeri döşediğini (Zariyat, 48), düşünüp öğüt alasınız diye herşeyden çift çift yarattığını (Zariyat, 49) belirtmiştir. Nitekim imana ve ibadetin gerekliliğine delalet eden bu ayetlerin açıklanmasının ardından da bunu emretmiş ve şöyle buyurmuştur.

“O halde Allah’a koşun. Çünkü ben, size O’nun katından gelmiş açık bir uyarıcıyım. Allah ile beraber başka bir ilah edinmeyin.” (Zariyat, 50-51)

Ardından, Kur’an’ı yalanlayanların, kendilerinden önceki kâfirlere benzediklerini belirtmiştir, bununla Hz. Peygamberi (s.a.v.) ve mü’minleri teselli etmek, kâfirlerden gördükleri eziyetlere sabretmelerinin sağlanması amaçlanmıştır.

“İşte böylece, onlardan öncekilere herhangi bir peygamber geldiğinde hemen; O, bir büyücüdür veya delidir, dediler. Bunu birbirlerine vasiyet mi ettiler? Doğrusu onlar azgın bir topluluktur.” (Zariyat, 52-53)

Bütün bunlar, insanlara ve cinlere yönelik, Allah’a ibadet etmeye, O’na ve Resulü’ne itaat etmeye ilişkin emri, bunu yerine getirenlerin dünya ve ahirette öngörülen akibeti hakketmeleri gerçeğini içermektedir. Bundan sonra:

“Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım. Ben onlardan rızık istemiyorum. Beni doyurmalarını da istemiyorum.” (Zariyat, 56-57) buyurulmuşsa bu, önceki açıklamalarla uyumlu, onlarla bütünlük arzeden bir açıklamadır. Yani, benim emrettiğim bunlardır. Ben onları bana ibadet etmeleri için yarattım. Bundan başka bir şey istemiyorum onlardan; ne bir rızık, ne de yiyecek...

Eğer denilse ki: Bununla sadece mü’minler kastedilmiş. Şayet böyleyse, bu, surede daha önce geçen açıklamalarla kesinlikle çelişir. O zaman, Allah’a ibadet etmediği için, O’nun tarafından yerilen ve kınanan kimseler açısından bu bir mazeret oluşturur. Ve derler ki:

Sen beni sana ibadet etmem, emirlerine uymam için yaratmadın ki; eğer bunun için yaratmış olsaydın kesinlikle sana ibadet eden biri olurdum. Sen sadece şu kimseleri sana ibadet etsinler diye yarattın. Bize gelince, seni inkâr edelim, sana ortak koşalım, senin elçilerini yalanlayalım, şeytana ibadet edip, ona uyalım diye yarattın. Şu mü’minler, senin onları yarattığın şeyi gerçekleştirdikleri gibi, biz de bizi yarattığın şeyi yaptık. Dolayısıyla bizim bir günahımız yok ve biz azabı hakketmiyoruz!...

İşte bu ve benzeri sözler, bu tür görüşleri savunanların sarıldıkları bir bahanedir. Oysa Allah’ın kelâmı bu tür çelişkilerden münezzehtir. Onlar, bu tür mazeretleri dile getirirken dayanak olarak yüce Allah’ın dilediği şeyi kesinlikle yapmasını gösteriyorlar ve diyorlar ki:

Eğer Allah bizden kendisine itaat etmemizi isteseydi, mü’minlerde olduğu gibi, bizi de itaatkar kullarından yapardı.

Kaderiye grubu diyor ki: Allah bunlardan (mü’minler) da, onlardan (kâfirler) da, sadece kendisine itaat etmelerini istedi; ancak O, bunları da, onları da itaatkar yapmadı. Aksine, irade emir anlamındadır ve Allah her iki gruba da emreder. Bunlar kendi iradelerini ve itaatlerini meydana getirmek sûretiyle O’na ibadet ederler, şunlarda kendi iradelerini ve günahlarını meydana getirmek sûretiyle O’na isyan ederler.

Fakat yukarıdaki görüşü savunanlar, Kaderiye grubunun bu değerlendirmelerinin yanlış olduğunu biliyorlar. Çünkü Allah, her şeyin yaratıcısı, rabbi ve sahibidir. Dilediği olur, dilemediği de olmaz. O’nun mülkünde sadece dilediği şeyler olur. O’nun mülkünde bir şey olursa bu O’nun kudreti, yaratması ve dilemesi ile mümkündür. Nitekim işitsel (nakli) kanıt da, akli (düşünsel) kanıt da buna delalet eder. Ki bu, bütün sahabenin, müslüman imamlarının, cumhuru ulemanın görüşüdür. Ehl-i Sünnet mezhebi bu esasa dayanır. Bunca somut kanıttan dolayı, adı geçen grup, üzerinde durduğumuz ayeti genel nitelikli olarak tefsir etmekten vazgeçip özel nitelikli bir anlam çerçevesinde tefsir etmeye yönelmişlerdir. Çünkü kadere inanmakla, Allah’a ibadet etmek için yaratıldıkları halde, O’na ibadet etmemeleri durumunu birbirleriyle bağdaştıramamışlardır. Bu yüzden şöyle demişler:

Allah birini cehennem için var etmişse, onu kendisine ibadet etmesi için yaratmamıştır... Allah, mü’minler kendisine ibadet etsinler diye, insanları yaratmıştır, diyenler de bu yolu izlemişlerdir.

Eş’ari ve Kadı Ebu Bekir ve Ebu Ya’la gibi izleyicilerinden ve başkalarından oluşan “hikmeti olumsuzlayanlara” gelince, bunların bu bağlamdaki temel düşünceleri şudur:

Allah bir şeyi diğer bir şey için yaratmaz. Dolayısıyla bir kimseyi ibadet etmesi için veya başka bir şey için yaratmamıştır. Onlara “...Olsun diye ...nun için” anlamında “Lam” harfi cerri Kur’an’da kullanılmamıştır. Bu harfi cerr kullanıldığı yerde “sonuç” anlamını bildirir. Aşağıdaki ayette olduğu gibi:

“Nihayet Firavun ailesi onu yitik çocuk olarak aldı. O, sonunda kendileri için bir düşman ve tasa olacaktı.” (Kasas, 8)

Aynı yaklaşımı aşağıdaki ayete karşı da sergilerler:

“Andolsun, biz cinler ve insanlardan birçoğunu cehennem için yaratmışızdır.” (Araf, 179)

Onlara göre, bu ayette, cinlerden ve insanlardan birçoğunun akibetinin cehennem olacağı kastedilmiştir. Mü’minlerin akibeti de ibadettir. Fakat, Allah onları ne şunun için, ne de bunun için yaratmıştır. Sadece yarattığı bütün şeyleri yaratmayı dilemiştir. Başka bir şey için değil. Sözünü ettiğimiz grubun görüşü bundan ibarettir ve bu görüş birçok açıdan zayıftır:

Birincisi: Fiilinde sonuç hedeflenmeyen “lam” harfi cerri, ancak sonucu bilinmeyen veya bilip de elinden bir şey gelmeyen bir kimseyle ilintili olarak kullanılır. Sonuçtan haberi olmadan bir fiili işlemeye aşağıdaki ayeti örnek gösterebiliriz:

“Nihayet Firavun ailesi onu yitik çocuk olarak aldı. O, sonunda kendileri için bir düşman ve tasa olacaktı.” (Kasas, 8)

Çünkü Firavun bu sonucu bilmiyordu. Elinden bir şey gelmeme durumuna da Arapların şu sözlerini örnek gösterebiliriz:

“Ölüm pahasına doğurun, harap olmak için bina yapın” (Sonunun ölüm olacağını bile bile) “Yıkım için yaptılar.” (Yıkılacağını bile bile binayı yaptılar.) Çünkü bu sonucu biliyorlar, ama ellerinden bir şey gelmiyor. Allah ise, her şeyi bilir ve her şeye gücü yeter. O’nun fiili, bilmeyen veya elinden bir şey gelmeyen bir kimsenin gibidir, denemez.

İkincisi: Bütün gruplar, yüce Allah’ın bu amacı irade ettiği hususunda görüş birliği içindedir. Şu halde, yüce Allah’ın varlıkları onun için yarattığı ibadet, bütün grupların ortak görüşü olarak, irade edilen bir amaç olarak belirginleşiyor. Dolayısıyla yüce Allah’ın bunu, yani ibadeti irade ettiğini kabul ediyorlar. Ancak “lam” harfi cerrinin sonuç bildirir nitelikte olduğu bir yerde, fail sonucu irade etmez de diyorlar. Bunlar diyorlar ki, Allah bizi yarattı ve fiilerimizi de irade etti. Bunlara dayalı olarak akibetlerini de irade etti. Dolayısıyla bunlardan biri gerçekleştiği anda Allah tarafından irade edilmiş olur. Ancak bunlara göre, yüce Allah, irade edilen bir şeyi, kesinlikle irade edilen bir başka şey için yapmaz. Çünkü bir illetten dolayı fiil işlemek, ihtiyaç sahibi olmayı gerektirir. Bu ise, son derece zayıf bir görüştür ve zayıflığı apaçık ortadadır. Ayeti daha özel bir anlam çerçevesinde ele alanlar da buna benzer bir cevap veriyorlar.

Bir diğer grup şöyle demektedir: Ayeti genel bir çerçevede ele almak gerekir. Ancak ayette geçen ibadetten maksat, Allah’ın onları kendine kul yapması, kulluğa zorlaması, kudretini ve iradesini onlar üzerinde etkin kılmasıdır. Allah’ın onları, yaratılışlarının maksadı olan mutluluğa ve mutsuzluğa meylettirmesidir. Bu, Zeyd b. Eslem’in ve bir başka grubun verdiği cevaptır. Üzerinde durduğumuz ayete ilişkin ikinci bir tefsir de diyebiliriz buna.

İbn-i Ebu Hatem, İbn-i Cureyh’ten, o da Zeyd b. Eslem’den:

“Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım.” (Zariyat, 56) ayetiyle ilgili olarak şöyle rivayet etmiştir:

“Yani, Allah cinleri ve insanları mutsuzluk ve mutluluk cibiliyetine, tabiatına sahip olarak yaratmıştır.”

Vehb b. Münebbih:

“Onları itaat etme özelliğine ve isyan etme özelliğine sahip olarak yaratmıştır” der.

Bu açıklamalar, peygamber efendimizin (s.a.v.):

“Her çocuk fıtrat üzere doğar.” (Buhari , Kader, 3; Müslim , Kader, 23-24) hadisini, kendisi için öngörülen mutluluk ve mutsuzluk cibiliyeti üzere doğar, şeklinde yorumlayanların görüşlerine benziyor. Nitekim aralarında İbn-i Mübarek’in, Ahmed b. Hanbel’in de kendisinden aktarılan bir rivayetiyle yer aldığı bir grup bu görüşü savunmuştur. Nitekim İmam Malik’e:

Kaderiye grubu mensupları, bu hadisi bize karşı kanıt olarak kullanıyorlar; onlara karşı ne yapalım? diye sorulmuş, o da:

Siz de onlara karşı bu hadisin son cümlesini ileri sürün. O da şu:

“Allah onların yapmakta olduklarını herkesten daha iyi bilir.”

Bu, Allah’ın fiilin gerçekleşmesinden önce onu bilmesini inkâr edenlere verilebilecek en güzel cevaptır. Nitekim ilk kuşak kelâmcılardan bir grup bu görüşteydi. İmam Malik terminolojisinde bunlara “Kaderiye” denir.

(...) Üzerinde durduğumuz ayeti tefsir ederken “ibadet ederler..” ifadesini, burada kastedilen, Allah’ın onları yaratırken özlerine yerleştirdiği cibiliyetleridir, onlar için takdir ettiği mutluluk ve mutsuzluktur. Yukarıdaki hadiste de kastedilen anlam budur, şeklinde açıklayanlar “ibadet ediyorlar...” ifadesini “Benim irademe ve kudretime teslim oluyorlar. Böylece kulluk sunanlar ve zelil olanlar oluyorlar ki, onlar hakkında hükmüm ve iradem geçerli olsun. Benim verdiğim hükmün ve kudretimin dışına çıkmıyorlar.” şeklinde anlamlandırmış oluyorlar. Bu, Kaderiye grubu tarafından reddedilse de, özü itibariyle doğru bir yorumdur. Zaten Kaderiye grubu bunu inkâr etmekle bid’atçıların safına katılmış oluyorlar. Kuşkusuz yüce Allah her şeyin yaratıcısıdır, O’nun dilediği olur, dilemediği de olmaz. Nitekim peygamber efendimiz (s.a.v.) istiazede bulunurken şöyle buyurmuştur:

“Yarattığı ve meydana getirdiği varlıkların şerrinden, Allah’ın eksiksiz kelimelerine sığınırım ki, ne iyi ne de günahkâr hiç kimse bu kelimelerin dışına çıkamaz. Allah’ın gazabından, azabından ve kullarının şerrinden O’nun eksiksiz kelimelerine sığınırım.” (Ahmed, 3/419; Malik, Şiir, 10)

Buna göre Allah’ın eksiksiz kelimeleri, varlıkların oluşumunu gerçekleştirme araçlarıdır. Nitekim yüce Allah bir ayette şöyle buyurmuştur:

“Bir şey yaratmak istediği zaman O’nun yaptığı “ol” demekten ibarettir. Hemen oluverir.” (Yasin, 82)

Dolayısıyla ne iyi, ne de günahkâr hiç kimse bu kelimeleri aşamaz, hiç kimse tasarlanan kaderin dışına çıkamaz. Yazılı levhte kendisi için belirlenen çizginin dışına çıkamaz. Kur’an birçok yerde bu anlama işaret eder:

“Allah dilemedikçe yine de inanacak değillerdi.” (Enam, 111)

“Andolsun, biz cehennem için yarattık.” (...) (Araf, 179)

“Bilmez misin ki, Allah, yerde ve gökten ne varsa bilir? Bu, bir kitapta mevcuttur. Bu, Allah için çok kolaydır.” (Hac, 70)

Yüce Allah’ın sihirle ilgili şu sözünü de buna örnek gösterebiliriz:

“Oysa büyücüler, Allah’ın izni olmadan hiç kimseye zarar veremezler.” (Bakara, 102)

Diğer bir ayette de şöyle buyuruluyor:

“Allah kimi doğru yola iletmek isterse onun kalbini islâma açar; kimi de saptırmak isterse, kalbini iyice daraltır.” (Enam, 125)

Bunun gibi daha birçok ayeti örnek gösterebiliriz.

Şu kadarı var ki:

“Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım.” (Zariyat, 56) ayetinde, onların benimsedikleri ve hararetle savundukları:

“Bütün varlıklar Allah’ın meşiyeti, zorlaması ve hükmü altındadırlar” anlamı kastedilmemiştir. Bu anlam özü itibariyle doğrudur, fakat bu ayetin maksadı bu anlam değildir. Evet bütün varlıklar bunun içindedir ve hiçbir varlık bundan istisna değildir. Şimdi aşağıdaki ayetlere bir göz atalım:

“Ey Ademoğulları! Size şeytana tapmayın, çünkü o sizin apaçık bir düşmanınızdır, demedim mi? Ve bana kulluk ediniz...” (Yasin, 60-61)

“Allah’a ibadet edin ve O’na hiçbir şeyi ortak koşmayın.” (Nisa, 36)

“Tağuta kulluk etmekten kaçınıp, Allah’a yönelenler...” (Zümer, 17)

“O’nu bırakıp kendilerine bir takım dostlar edinenler: Onlara, bizi sadece Allah’a yaklaştırsınlar diye kulluk ediyoruz.” (Zümer, 3)

“Allah’ı bırakıp kendilerine ne zarar ne de fayda verebilecek şeylere tapıyorlar...” (Yunus, 18)

Bunlara benzer birçok ayet vardır Kur’an’da. Ve bu ayetlerde, ibadet kavramıyla sadece peygamberlerin emrettikleri şeyler kastedilmiştir; tek ve ortaksız Allah’a kulluk etmek yani.

Müşriklerse Allah’a ibadet etmiyorlar, aksine, şeytana ve Allah’ı bir yana bırakarak dua ettikleri başka şeylere tapıyorlar. Bu başka şeylerin Melek, peygamber, ermiş-salih insan veya kendi elleriyle yonttukları putlar, heykeller olması farketmez.

Neticede bu müşrikler, yüce Allah’ın da haber verdiği gibi Allah’tan başkasına ibadet ediyorlar.

Allah’ın kaderi üzerlerinde caridir diye bütün insanların ve cinlerin Allah’a ibadet ettikleri nasıl söylenebilir?

İnsanların ve cinlerin kendi iradeleri, tercihleri, dini Allah’a özgü kılmaları ve O’nun peygamberine uymaları sonucu Allah’a ibadet etmeleri ile, Allah’ın onları kendine taptırması, iradesini onlar üzerinde hükümran kılması, bunun yanında, onların şeytana ve putlara ibadet etmelerinin takdir gereği olması arasında büyük bir fark vardır.

Bu değerlendirme, son dönem kelâmcılarından bazılarının:

Biz isyan edilebilen, iradesinin dışına çıkılabilen bir tanrıyı inkâr ederiz, şeklindeki yaklaşımlarına benziyor. Onlara göre meydana gelen her şey, itaattir ve Allah’a yönelik ibadettir. Çünkü her şey Allah’ın dilemesi altındadır. Bunların önde gelen şeyhlerinden bazıları şöyle demişlerdir:

İblis, emre karşı gelmişse de, ilâhî iradeye itaat etmiştir. Her şeyi mübah gören bu ibahiyeciler, ilâhî emir olgusunu tamamen geçersiz kılıyorlar.

Zeyd b. Eslem ve Vehb b. Münebbih gibilerini bu tür düşüncelerden tenzih etmek gerekir. Çünkü bu şahıslar, Allah’ın emir ve yasaklarına, vaad ve tehditlerine en çok saygı gösteren kimselerdi. Ancak kaderi yalanlayanları reddetmek maksadıyla şöyle dediler:

“Allah olmayanı dileyebildiği gibi, dilemediği de olabilir.” Aslında onların bu sözlerinin özü şudur:

“Allah, onların başka ilahlara kulluk sunmalarını takdir etmez, onları iradesinin tasarrufu altında bu yöne yönlendirmez.”

Böylece, yukarıdaki görüşü savunanların düşüncelerini iptal etmek istemişlerdi. İstedikleri güzel de, fakat bunu, ayette kastedilen anlam çerçevesinde ifade etmek daha da güzeldir!

İbahiye grubunun bu görüşleri, bazı grupların şu değerlendirmelerine benziyor:

“Arif kişi ilâhî meşiyeti gözlemlediği zaman artık kınamayı bırakır. Hükmü -yani meşiyeti- seyrettiği zaman, artık sebebini ne iyi, ne de kötü görür.”

Ki bu ve benzeri görüşler müşriklerin şu sözlerine benziyor:

“Allah dileseydi ne biz ortak koşardık ne de atalarımız. Hiçbir şeyi de haram kılmazdık.” (En’am, 148)

Biz, bu düşünceye ilişkin değerlendirmelerimizi başka yerlerde etraflıca sunduk. Bu çerçevede ortaya koymuştuk ki, önceden tasarlanmış bir kaderin olması haktır. Fakat bu, kulun izlediği yoldur, yaratılışının (fıtratının) esası değildir. Nitekim peygamber efendimiz (s.a.v.) şöyle buyurmuştur:

“Her çocuk fıtrat üzere doğar. Sonra anne-babası onu yahudileştirir veya hıristiyanlaştırır ya da mecusileştirir. Tıpkı bir hayvanın bütün organları sağlam bir yavru doğurması gibi. Yavru doğarken bir tarafında kesiklik fark eder misiniz?” (Buhari, Kader, 3; Müslim, Kader, 23-24)

Burada peygamberimiz (s.a.v.) hayvanın bütün organları sağlam bir yavru doğurduğunu, sonra insanların kulaklarını veya burnunu kestiklerini örnek veriyor. Ki yavrunun kulak ve burnunun kesilmesi, önceden tasarlanarak onun için takdir edilmiştir. Aynı şekilde kul da fıtrat üzere doğar, başlangıçta sağlamdır, sonra yahudileştirilmesi, hıristiyanlaştırılması... sonucu bozulur. Bu, olacağı önceden yazılmış bir olgudur.

Bu sözü söyleyenler, kulun yaratılışının amacı olan şeyi açıklamak için söylüyorlar. Nitekim bir grup da ibadet, genelde vakî olan olgular şeklinde açıklamışlardır. Bu ise, peygamberler aracılığıyla emredilen ibadet değildir.

Örneğin İbn-i Abbas’a nispet edilen İbn-i Ebu Talha tefsirinde şöyle deniyor: Zariyat 56. ayetin anlamı şöyledir:

İsteyerek veya istemeyerek kulluklarını itiraf etmeleri için. Burada işaret edilen kulluk aşağıdaki ayetlerde işaret edilen duruma benzer:

“Göklerde ve yerdekiler, ister istemez O’na teslim olmuşlardır.” (Al-i İmran, 83)

“Göklerde ve yerdekiler, ister istemez Allah’ı secde ederler.” (Ra’d, 15)

Bir grup “el-Kurhu = istememe”yi, kaderin hükmünün yürürlükte olması şeklinde açıklamışlardır. Dolayısıyla bu açıklama, önceki görüşle buluşmuş oluyor. Doğrusu bundan maksat, varlıkların kendi istekleri olmaksızın Allah’ın kader çerçevesinde belirginleşen hükmüne boyun eğmeleridir. Musibetler zamanında teslim olmak zorunda kalışları ve hoşlanmadıkları şeri hükümlere boyun eğişleri gibi. Şu halde herkes, Allah’ın takdiri ve teşri’i hükmüne boyun eğmek zorundadır. Kuşkusuz bu, doğru bir anlamdır ve başka yerlerde de bu anlamı uzun uzadıya açıkladık; ancak bu, ibadet demek değildir.

Diğer bazıları da söz konusu ayeti şu şekilde açıklamışlardır:

“Bana boyun eğsinler ve eğilsinler diye...” Diyorlar ki:

el - İbadetu kelimesi, sözlükte zelillik ve boyun eğme anlamına gelir.

Cinlerin ve insanların her biri Allah’ın ezeli öntasarımına (kazasına) boyun eğer, iradesi karşısında ezilir. Hiç kimse, kendi gücüne dayanarak yaratılışının maksadı olan çizginin dışına çıkamaz.

Ebu’l Ferec, İbn-i Abbas’ın şu sözünü nakleder:

Üzerinde durduğumuz ayetin (Zariyat, 56) açıklaması şu ayettir:

“Andolsun onlara kendilerini kimin yarattığını sorsan elbette “Allah” derler.” (Zuhruf, 87)

Bu ayet, ileride yer verileceği gibi, söz konusu ayeti “...Beni tanısınlar, bilsinler diye yarattım.” şeklinde açıklayanların görüşleriyle uyuşmaktadır. Allah’ın kendilerini yarattığını söyleyen bu insanlar, bunu zorla söylemek durumunda kaldıkları için söylüyor değiller. Ama Allah’a teslim oluşları ve O’na boyun eğişleri bundan farklıdır, çünkü bu, istemeden gerçekleşir. Ama Allah’ın yaratıcılığının ikrar edilişinin kendisi fıtridir ve insanlar bu fıtrat üzere yaratılmışlardır, bu yüzden isteyerek bunu itiraf ederler.

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ


Yeni Sayfa 1

Yaratma ve kazanç arasındaki fark

Konuyu yaratma ve kesp kavramları arasındaki farkın sebebine ilişkin kısa bir açıklamayla noktalıyoruz ve diyoruz ki:

Yaratma kavramı iki anlamı içerir.

1 - Birincisi, yoktan meydana getirme, var etme.

2 - İkincisi, takdir etme, tasvir etme.

Yarattı, denildiği zaman, ölçülü, planlı, bir kader dahilinde yoktan meydana getirdi... anlamının kast edilmesi kaçınılmazdır. Yüce Allah, bütün varlıkları yoktan var ettiği ve her şey için bir kader belirlediği için, mutlak bir söz olarak yaratmanın O’na izafe edilmesi doğru olur. Mahlukat açısından takdir gereklidir. Çünkü takdir, varlığın sınırlandırılması ve kaderle kuşatılması demektir. Bu ise, bütün varlıklar için gerekli bir durumdur. Yoksa bazılarının ileri sürdüğü gibi, yaratma (....) yer kaplayan şeyler içindir. Bunlar da cisimlerdir. Şeklinde bir durum söz konusu değildir. Bunu söyleyenlerin maksadı, yaratma ve emretmeyi birbirinden ayırmaktır. Oysa bu batıl bir sözdür. Bid’attır.

İlk kuşak alimlerin de söylediği gibi, emir Allah’ın kelâmıdır. Yaratma ise şöyle açıklanmıştır. (.....) Yaratmayı zihin içi şekilleri var etmenin, takdir etmenin karşısına koyar. (....) adlandırması da buradan gelir.(.....) Bu bir ihtilaftır. Çünkü bu zihin içi bir şekildir ve zihin dışında bir hakikati yoktur ve (.....) yaratmayı, yoktan var etme anlamını göz ardı ederek sadece takdir etme anlamına almak... Ki demiştir(....) Süddi:

Ben yaratmadım, demiştir. Ali de yaptığı bir timsal için:

Onu ben yarattım, demiştir. Farka gelince(....) ilki, bu şeklin, yoktan var edilmesi açısından. Bir söz olur (....) Allah’tan başka. Dolayısıyla yüce Allahı, her şeyin yaratıcısı olarak vasf etmek sahihtir.

Kesbe gelince, daha önce, bu kavramla ilgili olarak kişinin fiili işlediği mahal üzerindeki etkisinin göz önünde bulundurmak gerektiğini belirtmiştik. Bu etkiyi meydana getirecek kudreti olmasa dahi, etkisi belirleyicidir. Hatta denilir ki:

Elbise, gidilen yolun kokusunu kesbeder. Mescid ibadet edenlerin amellerinden hürmet kesbeder. Cilt mushafı sarmasından dolayı hürmet kesbeder. Meyve renk, koku ve tat kesbeder. Dolayısıyla etkin bir şeyden, uygun veya uyumsuz etkilenen her mahal için, etkilenmesi, değişime uğraması, halden hale geçmesi nedeniyle kesp niteliği kullanılabilir. İnsan kendi isteğiyle gerçekleştirdiği fiillerden etkilenir. Mecbur kaldığı fiillerden ise etkilenmez. Ama her iki durumda da onun üzerinde ahlâk ve durum olarak bir iz kalır. Hatta insanın bütün fiillerini cebir kapsamında görenlerin görüşüne göre dahi bu böyledir. Çünkü insan, isteğe bağlı fiillerin kendi nefsi üzerindeki etkilerini özümser. Ama mecburen işlediği fiillerin etkisini özümsemez. Ancak mecburi fiillerin insanın nefsinde bir olguyu gerektirmiş olması başka. O zaman bu da ihtiyarı bir fiil mahiyetine bürünür.

Şunu da bil ki, mecburi fiil, insanın bedeni açısından söz konusudur, kalbi açısından değil. Bu da ya hastalık ve sakatlık gibi Allah’ın fiili sonucu olur. Ya da bağlama ve hapsetme gibi kulların fiili sonucu olur. İnsanın içine üflenen ruhunun fiillerine gelince, bunlar, insanın elini hareket ettirdiği zaman, tümüyle ihtiyari fiil mahiyetini kazanırlar. Ama başka bir açıdan da bunların tümünün mecburi fiiller olduklarını açıklamıştık. Şu halde insanın bu bağlamda mecbur olması, (....) aynısıdır. İsteği ise ancak mecburiyetle olur.

Mecbur olmanın hakikati şudur:

Mecburluk (....) bir açıdan sevilir, bir başka açıdan da nefret edilir. Ama bütün bunlar yükümlülüğün varid olmasına, sevap ve cezanın gerekli olmasına engel değildir.

Böyle bir durumda yazılması mümkün ve kolay kılınan budur.

“Allah gerçeği söyler ve doğru yola O eriştirir.” (Ahzab, 4)

Hamd tek ve ortaksız olan Allah’a özgüdür.

İÇİNDEKİLER

KULUN İHTİYARÎ FİİLLERİ


Yeni Sayfa 1

Yaratmadaki hikmet ve rahmet

Allah’ın yarattığı her şeyin altında bir hikmet yatar.

Nitekim şöyle buyurmuştur:

“Bu, her şeyi sapa sağlam yapan Allah’ın sanatıdır.” (Neml, 88)

“O ki, yarattığı her şeyi güzel yapmıştır.” (Secde, 7)

Ayrıca şunu kesin olarak biliyoruz ki, yüce Allah’ın alemlere ihtiyacı yoktur, bütün alemlerden müstağnidir. O halde “hikmet” iki olguyu kapsıyor:

Birincisi: Allah’a dönük olan, Allah tarafından sevilen ve hoşnut olunan hikmettir.

İkincisi: Kullarına dönüktür. Onlar için bir nimet ve onunla sevinip lezzet aldıkları bir lütuftur. Bu, Allah’ın emirleri ve yarattıkları çerçevesinde belirginleşen bir olgudur.

“Emirleri”ne gelince; hiç kuşkusuz Allah, bu emirleri seviyor ve onlardan hoşnuttur. Tevbe eden bir kimsenin tevbesi üzerine, insanların bilebildiklerinin fevkinde bir sevinç duyar. Allah, ölümcül tehlikelerin kol gezdiği bir arazide yiyeceğini ve bineğini yitirip onlardan bütünüyle ümidini kestikten sonra, bulan bir kimsenin duyabileceği sevincin çok daha üstünde bir sevinç duyar. Ayrıca kulları gayrete getiren bir şeyin meydana getirdiği etkinin çok daha üstünde gayrete gelir. Kul, Allah’ın haram kıldığı bir şeyi işleyince bu, Allah’ın gayretine dokunur. Kişi Allah’ın yasakladığı bir şeyi yapınca Allah gayrete gelir. Ama tevbe ettiği ve sonunda dünya ve ahiret mutluluğuna yol açan emirlerine uymaya, O’na itaat etmeye başladığında da Allah sevinir. Ki bu itaatkar kulu da sevindiren bir şeydir. Dolayısıyla yüce Allah’ın emrettiği bir ibadetin övgüye değer akibeti hem kendisine, hem de kuluna döner. Bu açıdan O’nun emrettiği bir şeyde kendisi için bir hikmet ve kulları için de bir rahmet vardır.

Nitekim yüce Allah şöyle buyurmuştur:

“Ey iman edenler! Sizi acı bir azaptan kurtaracak ticareti size göstereyim mi? Allah’a ve Resulü’ne inanır, mallarınızla ve canlarınızla Allah yolunda cihad edersiniz. Eğer bilirseniz, bu sizin için daha hayırlıdır. İşte bu takdirde O, sizin günahlarınızı bağışlar, sizi zemininden ırmaklar akan cennetlere, adn cennetlerindeki güzel meskenlere koyar. İşte en büyük kurtuluş budur. Seveceğiniz başka bir şey daha var: Allah’tan yardım ve yakın bir fetih. Mü’minlere müjdele.” (Saf, 10-13)

Bundan anlıyoruz ki, cihadın dünyada övülesi bir akıbeti var ve mü’minler bunu seviyorlar:

Allah’ın yardımı ve fetih. Ahiretteki akıbeti ise cennettir. Bunda da ateşten kurtuluş vardır. Nitekim yüce Allah Saf suresinin giriş bölümünde şöyle buyurmuştur:

“Allah, kendi yolunda kenetlenmiş bir yapı gibi saf bağlayarak savaşanları sever.” (Saf, 4)

Şu halde Allah, bu ayette tasvir edilen davranışı seviyor. Bu yüzden bunda, Allah’a dönük bir hikmet ve kullara dönük bir rahmet vardır. Bu da dünya ve ahiret nimeti şeklinde kendilerine ulaşır. Allah’ın emrettiği diğer hususlar için de aynı durum geçerlidir. Öte yandan yüce Allah bir şey yaratmışsa, bunu kendisine dönük olup sevdiği bir hikmet için ve kullarının yararlandıkları bir rahmet için yaratmıştır.

İnsanlar “yaratılışı ve hikmeti” üzerine fikir yürütünce, her grup bildikleri oranında fikir yürüttü. Bunun neticesinde hakkın bir yönünü tutturdular, ama birçok yönleri de üzeri örtülü kalmaya devam etti.

Aynı durum, insanların üzerinde tartıştıkları konuların geneli için de geçerlidir. Hakkın bir boyutuna sahip olmaları ihtimal dahilindedir. Ama bir boyutunu da terk etmiş olabilirler. Başkaları da öyle. İnsanlar kesinlikle salt batılı tespit etme hususunda yanılgıya düşmezler. Ama haktan bazı kırıntılar barındırdığı zaman batılı batıl olarak algılayıp tespit etmeleri zorlaşır. Bundan dolayı Rabbinin rahmetine nail olanlar müstesna, insanlar daima bir çekişme ve tartışma halinde olurlar. Ama Allah’ın rahmetine nail olanlar, hakkın tümüne iman eden kimselerdir, bunlar her grubun dile getirdiği hakkın kısımlarını tasdik ederler. Dolayısıyla onlar doğruyu getirdiler, doğruyu tasdik ettiler ve bu yüzden ihtilaf etmezler.

Kelâmcıların bu hususta ileri sürdükleri üç görüş vardır ki, bu görüşlerin her birini ünlü gruplardan biri savunur. Her grubu da, Ebu Hanife, Malik, Şafii ve Ahmed gibi mezhep imamlarının izleyicilerinden bir kısmı desteklemektedir.

İÇİNDEKİLER

YÜCE RABBIN KUDRETİ


Yeni Sayfa 1

Zina gibi günahlar önceden bize yazılmıştır. sözü

“Zina gibi günahlar önceden bize yazılmıştır.” sözü özü itibariyle doğrudur; fakat bunun doğru olması, bu günahların işlenmesinin gerekçesi veya mazereti olması noktasında bir fayda sağlamaz.

Kuşkusuz Allah kulların iyi ve kötü amellerini yazar. Varacakları mutsuzluk ve mutluluğu da yazar.

Amelleri, sevap ve azabın sebebi kılmış ve bunu yazmıştır. Hastalıkları yazıp ölümün sebebi kıldığı gibi ve zehir içmeyi yazıp hastalığın ve ölümün sebebi kıldığı gibi. Zehir içen hastalanır veya ölür. Allah bunu da öbürünü de takdir edip yazmıştır.

Aynı şekilde Allah’ın nehyettiği küfür, fısk ve günah gibi suçları işleyen kimse de, kendisi için yazılanı yapmıştır ve o bu işleyişiyle, Allah’ın bu tür suçları işleyenler için yazdığı cezayı da hakkeder.

Dolayısıyla bunların, günahların gerekçesi ve mazereti olarak kaderi ileri sürmeleri, yüce Allah’ın haklarında şöyle buyurduğu müşriklerin ileri sürdükleri mazeretlerden farksızdır;

“Ortak koşanlar dediler ki: “Allah dileseydi ne biz ne de babalarımız ondan başkasına tapardık. “O’nun emri olmadan hiçbir şeyi de haram kılmazdık.” Onlardan öncekiler de böyle yapmışlardı.” (Nahl, 35)

“Putperestler diyecekler ki: “Allah dileseydi ne biz ortak koşardık ne de atalarımız. Hiçbir şeyi de haram kılmazdık.” (En’am, 148)

“Onlardan öncekiler de aynı şekilde (Peygamberleri) yalanladılar ve sonunda azabımızı tattılar. De ki: Yanınızda bize açıklayacağınız bir bilgi var mı? Siz zandan başka bir şeye uymuyorsunuz ve siz sade yalan söylüyorsunuz. De ki: Kesin delil, ancak Allah’ındır. Allah dileseydi elbette hepinizi doğru yola iletirdi.” (En’am, 148-149)

İÇİNDEKİLER

KADERİYECİLERİN SINIFLARI