Neue Seite 2

Diese Seite verwendet Frames. Frames werden von Ihrem Browser aber nicht unterstützt.


İslam'ın Kışı ve Beklenen Baharı

GİRİŞ
Vicdan Sahibi İnsanlara Bir Çağrı...

İnsan sıkça rastladığı olaylara karşı hemen bir alışkanlık kazanır. Hatta zaman içinde bu alışkanlık öyle bir hal alır ki, ilk gördüğünde kendisinde şiddetli bir şaşkınlık ya da tepki oluşturan olaylar, bir süre sonra rutin konulara dönüşür.

Dünya üzerinde süren savaşlar ve çatışmalar da böyle olaylardandır. Bir ülkede bir işgalin, katliamın veya soykırımın başlaması dünyanın dört bir yanında ilk önce şiddetli bir tepki oluşturur. Örneğin Bosna'da ilk çatışmaların başladığı günleri düşünelim, ya da Çeçenistan'ı, Filistin'i... Yakın zamanda babasının kucağında İsrail askerlerinin kurşunlarına hedef olan Filistinli çocuğun görüntüsü, kundaklarında katledilen Çeçen bebekler, Bosna'da büyük bir soykırıma maruz kalan kadınlar, yaşlılar, gençler...

İnsanlar, bu görüntüleri gördükleri ilk günlerde içlerinde duydukları tepkiyi, birşeyler yapma isteğini sık sık dile getirmişlerdir. Ancak ardı arkası kesilmeyen haberler zaman içinde dikkatlerini çekmez olur. Her gün yeni kişiler ölür, kadınlar tecavüze uğrar, çocuklar kurşunlara hedef olur, mayınlara basıp kolunu ya da bacağını kaybeder... Ancak insanların ilk günlerde verdikleri tepkiler yerini garip bir duyarsızlığa bırakır. Hatta gazeteleri aldıklarında, savaş haberlerinden çok hemen yan sütunda yer alan magazin içerikli bir haber ilgilerini çeker. Çünkü Filistin'de, Çeçenistan'da, Keşmir'de ya da Doğu Türkistan'da her gün birkaç kişinin ölmesi, "sıradan bir haber" haline gelmiştir.

Dahası bu vahşetleri sanki makul birer siyasi gelişme gibi gösteren bir propaganda da bir taraftan yürürlüktedir. Bu nedenle birçok insan, Çeçenistan'da devam eden büyük katliamı Rusya'nın bir iç sorunu, Filistin'de yaşananları İsrail ile Filistin arasında bir toprak mücadelesi, Keşmir halkına yönelik devam eden Hint zulmünü ise bölgenin stratejik konumundan kaynaklanan bir problem olarak değerlendirmektedir. Diğer pek çok nedenin yanında, tarihi ve ekonomik nedenlerin de çatışmaların meydana gelmesinde etkili olduğu doğrudur. Çeçenistan Rusya için hem ekonomik hem de stratejik açıdan çok önemlidir. Fanatik Yahudilerin Kudüs'e ve diğer Filistin topraklarına yönelik işgal niyetleri asırlardan beri süregelmektedir. Ancak Çeçen halkının komünist Rus yönetiminden gördüğü baskının, Afrika'daki Müslüman halkların maruz kaldığı şiddetin, Balkanlar'daki Müslümanların tüm dünyanın gözleri önünde gördükleri şiddetli baskının ve uygulanan etnik temizliğin tek nedeni ekonomi ya da iç sorunlar değildir. Bu insanların temsil ettikleri Müslüman kimlik -kitabın ilerleyen bölümlerinde de örnekleriyle inceleyeceğimiz gibi- bu çatışmaların ana nedenlerinden birini oluşturmaktadır.

Bu insanlar Allah'a iman ettikleri, hayatlarını inançlarının gerektirdiği şekilde geçirmek istedikleri ve çocuklarını da inançlı kimseler olarak yetiştirmeyi amaçladıkları için çeşitli baskılara maruz kalmaktadırlar. Güçlü bir İslam devleti ya da İslam ülkelerinin oluşturduğu güçlü bir birlik ise pek çok Batılı ülkede büyük bir rahatsızlık uyandırmakta, pek çoğunun da çıkarlarını tehdit etmektedir.

Konunun bir başka yönü ise, insanların çok büyük bir bölümünün bu ülkelerde yaşananlar hakkında hiç bilgi sahibi olmamaları, hatta birçok ülkenin adını dahi bilmemeleridir. Sudan'da, Cezayir'de, Endonezya'da, Patani'de, Burma'da, Cibuti'de, Tunus'ta yaşayan Müslümanların karşı karşıya bulundukları zorlukların, baskıların, her gün bir yenisi gerçekleşen şiddet eylemlerinin, açlığın ve sefaletin farkında dahi olmayan bir insanın durumu çok daha düşündürücüdür. Çünkü bu kişinin, varlıklarından haberdar olmadığı iman sahibi kişilere yardım elini uzatması elbette mümkün olmayacaktır. Bir kesim ise yapılan zulüm ve haksızlıkların farkındadır.

Ancak bu kişilere yardım edebileceğini, zulmün engellenmesi için çaba sarf edebileceğini aklına dahi getirmez. Üstelik hiçbir şey yapamayacağı konusunda kendisini o kadar inandırmıştır ki, ne okuduğu haberler ne de gördüğü görüntüler vicdanında en ufak bir etki oluşturmaz.

Oysa iman eden bir insan, her duyduğundan ve her gördüğünden sorumludur. Allah Kuran'da Müslümanlara şöyle seslenmektedir:
Size ne oluyor ki, Allah yolunda ve: "Rabbimiz, bizi halkı zalim olan bu ülkeden çıkar, bize katından bir veli (koruyucu sahib) gönder, bize katından bir yardım eden yolla" diyen erkekler, kadınlar ve çocuklardan zayıf bırakılmışlar adına savaşmıyorsunuz? (Nisa Suresi, 75)
Allah'ın ayetteki emrini tutan iman ve vicdan sahibi kişilerin olan bitenlere gözlerini kapamaları, onları görmezlikten gelmeleri mümkün değildir. Bir Müslümanın dünya üzerinde böylesine şiddetli bir zulüm devam ederken, rahat yatağında kayıtsızca uyuması, boş işlerle oyalanması, yalnızca kendi eğlencesini ve çıkarlarını düşünmesi imkansızdır. Çünkü iman eden bir kişi haksız savaşların, katliamların, zulmün, açlığın, ahlaki dejenerasyonun, kısaca dünya üzerindeki tüm sorunların temel çözüm yolunun Kuran ahlakının insanlar arasında yaygınlaşması olduğunu bilmektedir. Bu bilgi ona çok büyük bir sorumluluk yüklemiştir; dünyaya İslam dinini ve dinin getirdiği güzellikleri anlatmak, Kuran ahlakını yaymak ve dinsizliğe karşı fikri bir mücadele yürütmek...

Bu şerefli sorumluluğa sahip çıkan kişiler, dünya üzerinde zulüm gören tüm insanları Kuran'ın rehberliğinde aydınlığa çıkaracaklardır:
… Size Allah'tan bir nur ve apaçık bir Kitap geldi. Allah, rızasına uyanları bununla kurtuluş yollarına ulaştırır ve onları kendi izniyle karanlıklardan nura çıkarır. Onları dosdoğru yola yöneltip-iletir. (Maide Suresi, 15-16)
Bu kitap yazılırken amaçlanan da, dünyanın dört bir yanındaki mazlum Müslümanların durumlarını tüm açıklığıyla ortaya koymak ve vicdanlı insanları bu gerçeği düşünüp çözüm yolları aramaya davet etmektir. İçinde bulunduğumuz devir, gaflete kapılmaya, sessiz kalmaya, umursuz davranmaya, dünya hayatının kısa yararının peşine düşmeye, nefsani tartışma ve çekişmelerle vakit öldürmeye uygun bir devir değildir. Milyonlarca Müslüman bu kadar büyük bir zulüm altındayken İslam için bir çaba içerisinde olmamak, çok büyük bir vicdansızlık olur. Ve kuşkusuz insanı ahirette büyük bir vebal altında bırakır.


ilk sayfa

 | YAHUDİLİĞİN GERÇEK YÜZÜ |  |
 | Yazar: Fuad Abdurrahman Er-Rifai Çeviren: Bilal Uzun HAK YAYINLARI |  |
 | İSTEME ADRESİ:HAK YAYINLARI Fevzi Paşa Cad. Dinçay İşhanı No: 11 Kat: 1 D: 3 Tel: 631 37 74 FATİH / İSTANBUL |  |
 |  | web:www.hakyayinlari.com email: hakyayinlari@email.com |
 | programı hazırlayan: | seyfi5@yahoo.com |
. |  |  | .


Yeni Sayfa 1

İMANIN YÜCELİĞİ

Allah:

“Gevşemeyin, üzülmeyin, en üstünsünüz, eğer inanıyorsanız? Buyuruyor. (Al-i İmran, 3:139)

Bu uyarı, inanan bir bilincin, bir düşüncenin ve ölçünün şeyler, olaylar, değerler ve kişiler karşısında sürekli takınması gereken tavrı belirlemektedir.

Bu uyarı, mü’min bir benliğin her şey, her konum, her değer ve herkes karşısında sürekli takınması gereken üstünlük durumunu ifade eder. İmanı ve imandan kaynaklanan bütün değerleri, iman temelinden başka temellere dayanan düşüncelerden ve onlardan kaynaklanan değerlerden yüce tutma durumunu...

Varlığın hakikati hakkında düşünce ve kavramam açısından en yüce mevkide olan gene mü’mindir. Çünkü İslam’ın getirdiği ölçüler içerisinde bir olan Allah’a iman etmek, bu büyük hakikati en kamil manada kavramam şeklidir. Bu kavrama biçimi ideolojiler, inanç biçimleri ve düşünce yığınları ile karşılaştırıldığında ; ister bu düşünce yapıları, inanç biçimleri ve ideolojiler eski ve yeni büyük felsefi ekollerin ürünü olarak gelsin, ister putperestlerin ve tahrife uğramış kitaplıların inançlarına dayandırılsın; isterse de karanlık maddecilik ideolojileri ile saptırılmış ideolojiler olsun... bu aydınlık, açık seçik, estetik ve uyumlu kavrayış biçimi, bu düşünce yığınları ve bu saçma sapan ideolojilerle karşılaştırıldığında, İslam inancının azameti, daha önce hiç böylesine ortaya çıkmamış bir biçimde tecelli eder. Bu bağlamda, bu bilgiye sahip olanların, elbette o bilgiye sahip olmayanlardan daha yüce bir konumda olduklarında şüphe yoktur.

Vicdan, bilinç, ahlak ve yaşama biçimi açısından en üstün konumda olan gene müslümandır. Çünkü en güzel ve örnek isimleri sahibi olan Allah’a imanı, bizatihi yüceliği, temizliği, kibarlığı, namusluluğu, takvayı, salih ameli ve raşid halifeliği ona ilham eder; yanı sıra dünyanın acıları, kederleri, hayal kırıklıkları karşısında ahirette alacağı ödülü ona telkin eden akidesi, şu fani dünya hayatından kam alamadan ayrılsa bile, ahirette alacağı karşılığı kesin bir bilgi ile bilmesinden ötürü onun kalbini dingin kılar.

Mü’min ‘dünya düzeni’ ve yönetim biçimi (şeri’at) açısından da en yüce yere sahiptir. Çünkü mü’min insanlığın tanıdığı eski ve yeni rejimleri ve yasama düzenlerine başvurup kendi ‘dünya düzeni’ ve kendi şeri’atı ile kıyasladığında öteki rejimlerin (dünya düzenlerinin) ve yaşama biçimlerinin tümünün, kendi sahip olduğu yetkin, en olgun ‘dünya düzeninin’ ve şeri’atının yanında, birer çocuk oyununa ve amaların el yordamıyla, düşe kalka yürümelerine benzediğini görecektir. Dalalete düşüp yerini ve yolunu şaşırmış, insanlığın gerilim ve acılar içinde kıvrandığına tanık olacak, bu yüzden bu insanlara tedaviye muhtaç hasta insanlar gözü ile bakacak ve onların bu haline acıyacaktır. Neticede kötülük ve dalalete karşı kendi üstünlüğü, kendi yerinin yüceliğinden başka bir duygu ile karşılaşmayacaktır.

İlk müslümanlar içi boş gösteriler, şişirilmiş güçler ve cahiliyye düzeni içerisinde insanları kul sayan genel kabullerin karşısına bu duygu ve düşünceler ile dikililerdi, cahiliyye, tarihi süreç içerisinde kirli bir dönem verilen ad değildir.

Pozisyonlar değişti. Müslüman, soyut maddi güçler karşısında yenik duruma düştü

Ama herşeye rağmen en üstün olanın yine mü’minin bizzat kendisi olduğu bilincinden vazgeçmemeli, mü’min imanını koruduğu müddetçe, kendisini yenilgiye uğraymış olanlara yukarıdan bakmalıdır. Bu pozisyonun geçici bir dönem olduğunu, imanın eninde sonunda geri geleceğini, bundan kaçışın olmadığını kesinlikle bilmelidir. Evet, o böylesi olumsuz bir pozisyonla karşılaşmıştır fakat onun karşısında kesinlikle baş eğmez. İnsanların tümü ölür. Ama o, ‘şehid olur!’ O; bu dünyadan ayrılıp gidince ‘cennet’e girer; ona galip olanlar ise ‘cehennem’e... İkisi çok farklı şeyler bunların... O hep Rabb’inin şu fermanını duyar:

“Küfredenlerin, öyle şehirlerde gezip dolaşması seni aldatmasın”

“Bu az bir geçimdir. Sonra gidecekleri yer cehennemdir”

“Fakat Rab’lerinden korkanlar için, altlarından ırmaklar akan cennetler vardır. Orada ebedi kalacaklar; Allah tarafından ağırlanacaklardır. İyiler için Allah yanında bulunan ödüller ise daha hayırlıdır.” (Al-i İmran, 3:196-198)

Mü’min onların gırgıra almalarına, gülmelerine karşı metanetini yitirmez,

güçsüz olduğu gibi bu durumda da o gibi kimselere tepeden bakar. O da onları alaya alır, onların rezaletlerine güler. Bu durum karşısında mümin, daha önce uzun iman serüveninde yürümüş iman kadrosunun öncü kahramanlarından birisi olan Nuh’un (as) söylediğini söyler:

“Siz bizimle alay ederseniz, sizin alay ettiğiniz gibi biz de sizinle alay edeceğiz.” (Hud, 11:38)

Mü’min şu ayette de, iman ordusunun aydınlık, küfür kadrosunu karanlık akibetlerini görür:

“Suç işleyenler, mü’minlerin haline gülerlerdi.”

“Onların yanından geçerken birbirlerine kaş göz işaretleri ederek onları küçümserlerdi.

“Ailelerine döndükleri zaman da yaptıklarıyla övünüp eğlenmeye başlarlardı.”

“Mü’minleri gördüklerinde.”şunlar sapık insanlar derlerdi.

“Halbuki kendileri, onların üzerine bekçi gönderilmemişlerdi.”

“İşte bugün de mü’minler kafirlerin haline gülerler.”

“Divanlar üzerine oturup bakarlar.”

“Kafirler, yaptıklarıyla cezalandırıldılar mı? Diye” (Mutaffifin, 83: 29-36)

Kur’an, çok eskiden, kafirlerin mü’minler hakkında ne söylediklerini bize anlatmaktadır. Buyuruyor ki:

“Açık ayetlerimiz onlara okunduğunda küfredenler, mü’minlere şöyle derler: “iki topluluktan hangisinin yeri daha hayırlı, yer bakımından daha güzeldir?” (Meryem, 19:73).

Evet, hangi grup?... Allah Elçisi Hz. Muhammed’einanmamış mütekebbirler mi, yoksa O’nun çevresinde kenetlenen fakirler (müstaz’aflar) mı? Hangisi? Nadr b Haris, Amr b, Hişam. Velid b. Mugire ve Ebu Süfyan’ın tarafı mı? Yoksa Bilal, Suheyb, Ammar ve Habbab’ın tarafı mı? Hangisinim tarafı?... Hz:Muhammed’in onları çağırdığı ilkeler en hayırlı ise O’na uyanlar, Kureyş içerisinde hiçbir saygınlığa sahip olmayan, Erkam’ın oldukça alçak gönüllü evinde bir araya gelenler mi olurdu, yoksa şatafatlı ‘Dar’ün-Nedve’de toplanan şan, şöhret ve iktidar sahibi olan öteki karşıtları mı?

İnanan kimse değerlerini, düşüncelerini, ölçülerini insana dayandırmaz. Bu nedenle insanların kendisini yanlış anlamaları karşısında üzüntüye kapılmaz. Aksine o bütün söz konusu kavramlarını insanların Rabb’i olan Allah’a dayandırır.

Mü’min “hak” üzeredir... Haktan ötesi ise sapıklıktan başka nedir? Varsın sapıklığın saltanatı olsun, varsın toplulukları, yığınları olsun, sempatizanları, sevdalıları olsun... bütün bunlar “hak”tan kesinlikle bir şeyi değiştirmez. Mü’min “hak” üzeredir... Hak’tan ötesi ise sapıklıktan başka nedir? İnanan kimse kesinlikle sapıklığı (dalalet) seçemez. “Hak’la “dalaleti” eşit tutamaz. Mümin olduğu sürece ahval ve şeriat ne olursa olsun kesinlikle ‘hak’tan sapıklığa dönemez. Allah’ın öğrettiği dua ile konuyu bitirelim:

“Rabbimiz, bizi doğru yola hidayet ettikten sonra kalplerimizi eğriltme; bize katından bir rahmet ver. Kuşkusuz sen çok bağış verensin.”

“Rabbimiz, sen mutlaka insanları, asla kuşku olmayan bir günde toplayacaksın.” “Kesinlikle Allah Sözünden dönmez.” (Al-i İmran, 3: 8-9)

.

.


Yeni Sayfa 1

İSLAM DÜŞÜNCESİ VE KÜLTÜR

“Allah’ın şeriatı” denilince bu kavramla, yüce Allah’ın, insanlığın hayatını düzenlemek için bizzat koyduğu ilkelerin tümü kastedilir. Bu olgu ise itikad, hüküm(yönetim) ahlak, yaşam biçimi ve bilgi edinme ilkelerinde somutluk kazanır.

Bazılarına garip gelecek ama –İslami alanda yapılan araştırmaları okuyuculara bile- sanatsal ve düşünsel etkinlik alanlarında da dayanılacak başvurulacak kaynak yine İslam düşüncesi ve onun dayanağı olan Rabbani kaynaktır.

Sanat konusunda, sanat sorunsalı ile ilgili bütün konuları içeren bir kitap yayımlandı. Sanat, insan düşüncelerinin, tepkilerinin, beğenilerinin, varoluşunun ve yaşamın insan psikolojisi üzerinde bıraktığı etkilerin, dışa vurumu, anlatım biçimidir. Müslüman kişinin benliğinde bütün bu olgulara hükmeden tek öğe, kainatı, insan benliğini, hayatı, insanın kainatın yaratıcısı benlik ve hayatla olan ilişkilerini topyekün kapsayan İslam düşüncesidir.

Müslüman bir kimse inançla, varlıkla ilgili genel düşünce, ibadetler, ahlak ve davranış biçimleri, değerler, ölçüler, prensipler, siyasi, iktisadi ve sosyal kurumları düzenleyen temeller, insani faaliyetlerin dinamikleri ve insani tarihin hareketlerinin yorumu... ile ilgili hakikatlere özgü kılınmış bütün bu işlerde rabbani kaynaktan başka bir kaynağa başvurma hakkı yoktur. Müslüman kimse bütün bu konularda, sadece inancını yaşamına uygulayan, dinine, takvasına güvenilir bir müslümandan bilgi edinmek zorundadır. Bu konularda ancak evsaftaki bir kişi, onun üstadı olabilir.

Fakat kimya, biyoloji, fen astronomi, tıb, zanaat, tarım, yönetim biçimleri bunlara benzeyen pozitif konularda hem müslüman hem de gayri müslim olan birisinden edinebilir.

Müslüman, cahiliyye dünya görüşünün ürettiği her türlü eserden yararlanabilir. Ancak bunu yapması, düşüncelerini bilgilerini bu temele dayandırmak için değil, sadece cahiliyye sisteminin doğrudan nasıl sapıttığını bilmek, bu insansal sapmaların yeniden nasıl tahsis edilebileceğinin, nasıl dosdoğru bir hale getirileceğini; bütün bu sapmaların İslam düşüncesini meydana getiren temel dinamikler ve İslam inanç sisteminin gerçekleri ışığında tekrar asıllarına nasıl çevrilebileceğinin öğrenmek için olabilir.

Felsefe, tarihin yorumu, tecrübi psikolojinin dışında kalan genel psikoloji, etnik, mukayeseli dinler tarihi, sosyoloji ve sosyal eğilimler –gözlem, istatistik ve doğrudan bilgiye dayananlar hariç- ile alakalı yorumlar, bunların tümü, eskisi yenisi ile islami olmayan, doğrudan cahiliyye inanç sisteminden ve dünya görüşünden etkilenen, cahilyye düşüncesinin ürettiği çalışma ve yönelimlerdir.

İslam deneysel bilimler ve onların teknolojiye uygulanış biçimleri dışında iki tür kültürün varlığını kabul ediyor:

  1. İslami düşünce temellerine dayanan “İslam Kültürü”

(2) Çeşitli metodlara dayanmakla birlikte hepsinin tek bir temelde, ölçme ve değerlendirme konularında Allah’a dayanmayan, tamamen insan düşüncesi üzerine bina edilme noktasında birleştiği “Cahiliyye Kültürü”

İslam kültürü, insani düşünce ve üretimlerin (vakıaların) hepsini kapsamına alır. Bunları sürekli geliştiren ve onlara canlılık kazandıran yöntemlere ve özelliklere sahiptir.

İslam düşüncesi, insanın varlığa, hayata, insani faaliyetlere, sosyal ve siyasal kurumlara, değerlere, ahlaki geleneklere ve bu bağlamda insan benliğinin etkileyen diğer tüm etkinliklere bakış açısı üzerinde müessir inanç sistemi ile doğrudan ilgili ilimler konusunda ‘ilim başka’ , ‘ilim adamı başka’ gibi saçma bir tanıma aşina değildir. (yani İslam’da “bilgin”in söylediğinin yap, gittiği yoldan gitme gibi, safsata bir düşüncenin yeri yoktur.)

Yüce Allah genel meseleler konusunda müslümanların durumu hakkında yahudi ve hristiyanların varmak istedikleri nihai hedeflerini şu ayette açıklamaktadır:

“Kitab ehlinden çoğu, ‘hak’ kendilerine apaçık açıklandıktan sonra, sırf içlerindeki kıskançlıktan ötürü, sizi imanınızdan sonra küfre çevirmek isterler. Allah emrini getirinceye kadar affedin, hoşgörün. Şüphesiz Allah, herşeye gücü yetendir. (Bakara,2:109)

“Sen onların kendi dinlerine uymadıkça ne yahudiler, ne de hristiyanlar senden razı olmazlar.” “Asıl doğru yol, Allah’ın yoludur.” De. Sana gelen ilimden sonra eğer onların keyiflerine uyarsan, and olsun ki, Allah’tan sana ne bir dost, ne de bir yardımcı olur. (Bakara,2:120)

“Ey inananlar, kendilerine kitab verilenlerden herhangi bir gruba uyarsanız

imanınızdan sonra, onlar sizi döndürüp kafir yaparlar.” (Al-İ İmran, 3:100)

Aynı konu ile ilgili olarak Allah Rasülü, Haız ebu Ya’la-nın Hammad, Ş’abi, Cabir aracılığı ile kaydettiği hadiste şöyle buyurmaktadır:

“Kitap ehlinden hiçbir şey sormayın. Çünkü kendileri sapıtmışken sizde doğruyu kesinlikle öğretemezler. Bu durumda bir şey sorarsanız ya bir batılı tasdik etmiş ya da bir hakkı yalanlamış olacaksınız. Allah’a andolsun ki, Musa aranızda olsaydı bana uymaktan başka bir davranış sergilemesi kendisine helal kılınmazdı.”

Bu ayetler ışığında, yahudi ve hristiyanların, müslümanların bu tür konularla ilgili durumları hakkındaki nihai hedeflerinin boyutları kesinlikle belirlendikten sonra hala onların İslami inanç, İslam tarihi, müslümanların sosyal düseni, İslam’ın siyaseti ve ekonomisi gibi konularda iyi niyet göstereceklerini, objektif davranacaklarını, müslümanların hakkında hayır düşüneceklerini, onların hidayete ve aydınlığa ulaşmaları içtenlikle istediklerini bir an bile sanmak düpedüz ahmaklıktır.

“De ki:”hidayet, ancak Allah’ın hidayetidir...” Bakara 120

Öte yandan Allah’ı anmaktan yüz çevirip kendisini tamamen dünya işlerine verenlerden uzak durulması hakkında da Kur’ani delil vardır. Ayet, böyle kişilerin ellerindeki bilgilerin bir kesinlik ifade etmediğini, olsa olsa sadece bir “zan” dan ibaret olduğunu dile getirmektedir. Allah şöyle emrediyor:

Bizi anmaktan yüz çeviren ve dünya hayatından başka bir şey istemeyen kimseden yüz çevir.”

“İşte onların ulaşabileceği bilgi seviyesi budur. Şüphesiz Rabb’in yolundan sapanı da iyi bilir ve O , yola geleni de bilir. (Necm, 53:29-30)

“Onlar sadece şu dünya hayatının görünen yüzünü bilirler; ahiretten ise tamamen habersizdir onlar.” (Rum, 30:7)

Müslüman ancak bu nitelikteki bir kimseden sadece deneysel bilimler çerçevesine giren bilgileri edinebilir. Buna karşın, hayatı, insan benliğini ve dünya görüşünü ilgilendiren konularda bu gibi insanlardan ilim öğrenmesi kesinlikle caiz değildir müslümana.

“Yoksa o, gece saatlerinde secde ederek, ayakta durarak ibadet eden, ahiretten korkan ve Rabb’inin rahmetini uman gibi midir? De ki: “Bilenle bilmeyenler bir olur mu?” Doğrusu ancak akıl sahipleri ibret alır. (Zümer, 39:9)

İşte geç saatlerinde secde ederek, ayakta durarak ahiretten korkan ve Rabb’inin rahmetini uman kimselerdir., gerçek anlamda Allah’ın ayetinde bilgisini övdükleri. Ayetin işaret ettiği ilim de bu ilimdir. Yani Allah’a takvaya hidayet eden ilim... Fıtratı bozan ve insana Allah’ı inkar ettiren bilgi değil.

İmani temel ile fizik, kimya, biyoloji, astronomi, vb. deneysel bilimler arasında doğrudan bağlantı vardır. Çünkü bu tür bilimler, bozulmaya uğramış benliklerin istekleri ile insanları Allah’tan uzaklaştırma amacıyla kullanılmadıkları sürece, eninde sonunda kişiyi Allah’a ulaştırır.

İslami araştırmalarda Batı düşüncesinin yöntemlerine ve bu yöntemler uyarınca ortaya konulan ürünler güvenmek büyük bir gaflet olur. Günümüzde yaşadığımız koşullar nedeni ile Batı’dan almak zorunda olduğumuz deneysel bilgileri dahi alırken bunlara felsefi yorum katılması ihtimali olduğu için, son derece dikkatli davranmamamız gerekir. Çünkü bu bilimlere katılması olası felsefi yorumlar top yekün din düşüncesine, özellikle İslam düşüncesine (dünya görüşüne) temelden karşıdırlar. Miktarı ne olursa olsun böylesi yorumlar İslam pınarının safiyetini bozmaya ve onu zehirlemeye yeterlidir.
.

.


Yeni Sayfa 1

İSLAM’DA CİHAD

“Allah’ın, Hz.Resul’e vahyettiği ilk ayet: “Yaratan Rab’binin adıyla oku” (Alak,96:1) ayetidir. Bu ayet onun risalet görevinin başlangıcı idi. Risaletin bu aşamasında Cebrail O’na, sadece kendi kendine okumasını önermişti. Çünkü bu aşamada Resulullah başkalarını uyarmakla görevlendirilmiş değildir. Cenab-ı Hak ona, önce “Oku!” sonra: Ey örtüsüne bürünen peygamber kalk ve uyar...” buyurmuştu. Bu emrin ardından kendi kabilesini , çevresinde yaşayan diğer Arap kabilelerini, yarımadada yaşayan tüm arap milletini ve son olarak tüm dünya insanlığını uyarması buyurulmuştu.

Rasulullah peygamberlik görevi ile görev-lendirilişinden itibaren on yıl boyunca savaşsız ve haraçsız, sadece uyarma yöntemi ile davet etti insanları. Bu dönem içerisinde kendisine karşı yapılanlara sabretmesi, görmezlikten gelmesi, aldırış etmemesi emredildi.Daha sonra hicret etmesine ve düşmanları ile savaşmasına müsaade edildi. Ardından kendisi ile savaşanlarla savaşması , bir köşeye çekilip savaşmayanlara dokunmaması; en son olarak “din” tamamen Allah’a has kılınıncaya dek müşriklerle savaşması buyuruldu.

“Berae” (Tevbe) suresi indirilince şu konular hakkın-daki hükümler top yekün olarak indirilmişti. Hz. Peygamber kitap ehlinden düşmanlık edenlerle, cizye (haraç) verinceye ya da İslam’a girinceye dek savaşmakla görevlendirildi. Ayrıca bu süre zarfında kafir ve münafıklarla cihad etmesi, onlara katı davranmaması; kafirlerle kılıç, süngü vb. silahlarla savaşması; münafıklarla ise farklı biçimde mücadele etmesi, lisan ve delil ile onları iknaya çalışması; bunların yanı sıra kafir ve müşriklerle sureti katiyede dostluk andlaşmaları yapmaması, bu tür sözleşme taleplerini geri çevirmesi emredilmişti.“Berae” suresinin indirilmesi ile kafirlerin, Resulullah’la olan ilişki biçimlerine göre üç kısma ayrılmaları kesinlik kazandı:

  1. Resulullah’la savaş halinde olanlar,
  2. Resulullah’la andlaşma yapanlar ve,
  3. Zımmiler
  4. Daha sonra kendileri ile barış andlaşması imzalananlar İslam’a girince geriye iki grup kaldı: Rasulullah ile savaşanlar ve zımmiler.

5.Resulullah’ın munafıklarla olan ilişkilerine gelince, Resullullah, munafıkların görünüşteki hareket ve davranışlarını, sözlerini kabul etmesi, görünmeyen taraflarını (iç alemlerini) Allah’a bırakması onlarla mücadele ederken ikna metodunu, yani bilgi ve delilleri, onlara karşı kullanması, onlara sert davranmaması, onlardan yüz çevirmemesi, ruhların derinliklerine etki edebilecek açık sözlerle İslam’ı onlara tebliğ etmesi emrediliyordu. Buna karşılık ölenlerinin namazını kılmak veya kıldırmaktan, defin sırasında kabirlerinin başında bulunmaktan da nehyediliyordu. Ayrıca onlar için bağışlanma dilese dahi Allah’ın onları bağışlamayacağı kendisine bildirilmişti. İşte Allah Elçisi’nin kafir ve münafık düşmanları ile olan ilişkileri ve bu ilişkiler sırasında izlediği yöntem tamamen böyle idi.”

6.İslam’a bağlılıkları, salt bir isimden ibaret, müslüman kuşakları baskı altına alan ve ümitleri kıran çağdaş gerçekler karşısında akılca ve ruhça yılgınlığa düşmüş bazı kimseler.”İslam yalnız savunma amacıyla cihad eder (savaşır)” derler. Böylelikle asıl amacı yeryüzündeki tüm tağutları ve tağuti sistemleri ortadan kaldırıp insanların tek Allah’a kulluk etmelerini sağlama, onları, kula kulluk etme zilletinden kurtarıp Rab’lerine kulluk etme izzetine eriştirmek olan İslam’ı, asıl amacından, yönteminden saptırmakla, onu başkalarına (özellikle karşıtlarına) şirin göstereceklerini sanırlar. Halbuki bu din , kendi inanç sistemini benimsesinler diye insanlara baskı uygulamaz. Sadece söz konusu akide sistemi ile insanların arasına girmiş ve girmesi olası engelleri ortadan kaldırır.

“O gökte de yerde de ilahtır” (Zuhruf,43: 84)

“Hüküm yalnız Allah’ındır: O’ndan başkasına kulluk etmemenizi emretti... İşte dosdoğru din budur...”

(Yusuf, 12:40).

“De ki ey Kitap ehli; bizimle sizin aranızda müsavi bir kelimeye gelin: “Yalnız Allah’a kulluk edelim. O’na hiçbir şeyi ortak koşmayalım; birbirimiz Allah’tan başka rab’ler edinmeyelim.” Eğer yüz çevirirlerse: “şahid olun, biz müslümanlarız” deyin.

(Al-i İmran,3:64)

Allah’ın yeryüzündeki hakimiyeti, ne kilise yönetiminde olduğu gibi yeryüzü egemenliğinin (yönetim hakkının) bir takım itibar sahibi din adamları tarafından kullanılması ne de “teokrasi” denilen siyasal sistemlerde olduğu gibi tanrılar adına insanları yönetme hakkına sahip olduğunu iddia eden bir takım seçkin insanların yönetime egemen olması biçiminde kurulamaz. Sadece ve sadece Allah’ın şeriatını yürürlüğe koymak, açık ve seçik ifadelerle bildirilen ilahi şeriata yerleştirilen ilkelere uygun biçimde bütün işlerin yönetimini, top yekün Allah’a bırakılması ile mümkündür.

Din, hayata hükmeden ve hayatı yönlendiren sistem ve yöntemin adıdır.

Sözle mesaj ulaştırma ve lisanen tebliğ , ancak İslami akide ile fertler arasında ki manaların tamamen ortadan kaldırılıp, insanlar kendi özgür iradeleri ile o akide ile başbaşa kalabildiği, söz konusu manaların etkilerinden tamamen kurtuldukları zaman ve mekanlarda mümkündür. İşte ancak böyle bir ortamda “Dinde zorlama yoktur” ilkesi geçerli olur. Fakat söz konusu engellerin bulunması halinde, öncelikle bunların güç kullanma yöntemi ile ortadan kaldırılması gereklidir. Ki insan, bu prangalardan kurtulup kalbi ve kafasıyla, uygun bir ortamda, sunulan mesaja muhatap olabilsin.

Mekke döneminde müslümanların ellerini silahlı eylemlerden uzak tutmaları önemli bir olgudur. Çünkü orada davetin özgürce yapılması, şöyle veya böyle bir teminat altına alınmıştı. Nitekim davet eyleminin birinci dereceden sahibi ve sorumlusu olan Hz. Peygamber, kendi kabilesi Haşimoğullarının koruması altında idi. Onların kılıçlarının gölgesinde davet görevini açıkça yapabiliyordu. Kulaklar, yürekler ve beyinler bu davetle bir biçimde muhatap olabiliyordu. Yani davete muhatap olan fertler, İslam daveti ile doğrudan karşı karşıya gelebiliyordu. Orada davet iletisinin yönetildiği hedef kitleye, bu illetin ulaşmasını tek tek bireylerin bu mesajı duymalarını engelleyen organize olmuş siyasal bir iktidar yoktu. Kısaca söylemek gerekirse bu dönemde güç kullanılmasını gerekli kılan herhangi bir mecburiyet yoktu.

Medine’de, hicretin ilk yıllarına gelince, Resulullah yerli yahudilerle, orada ve çevre bölgelerde oturan Araplarla saldırmazlık anlaşmaları imzalaması, yaşanılan aşamanın bir sonucudur. Gerekçeleri ise şunlardı:

  1. Medine’de tebliğ ortamı uygundu. İslam mesajı ile insanların arasına girip onları tebliğden engelleyecek siyasal bir iktidar yoktu.
  2. Bu dönemde Resulullah, sadece Kureyş kabilesi ile başbaşa kalmak istiyordu. Çünkü Kureyş Kabilesinin İslam dinine karşı çıkması, bu kabile ile yine aynı kabileye mensup insanların inanan çocukları arasındaki meselenin nasıl bir boyut kazanacağını bekleyen diğer kabileler açısından son derece önemli idi.

İlk çıkan akıncı birlikleri hicretin yedinci ayına rast gelen Ramazan ayında Hz. Hamza komutasında çıkarılan akıncı(seriye) birliği idi.

Müslüman cihada çıkmadan önce en büyük savaşı kendi nefsinde şeytana ve nefsi hevasına (dizginlenemeyen isteklere) şehevi duygularına, bitmek bilmeyen ihtiraslarına, menfi yöndeki eğilimlerine; kişisel, ailesel, kabilesel ve ulusal çıkarlarına , kısaca İslami değerlerin dışında kalan tüm değerlere karşı en çetin savaşı başarı ile verir. Bunu gerçekleştirmesinin ardından Allah’ın yeryüzüne müteallık olan hakimiyet hakkını gaspeden tağuti düzenlerin iktidar merciinden uzaklaştırılıp yerine Allah’ın mutlak hakimiyetini yeniden yerleştirmek, ona işlerlik kazandırmak için, bu amacı engelleyen tüm zalim ve şer güçlerle en büyük cihada girişir.“LA İLAHE İLLALLAH” BİR YAŞAMA BİÇİMİDİRYalnız Allah’a kulluk etme ilkesini, “La ilahe illallah” yani Allah’tan başka ilah yoktur, şehadet kelimesinde ifade edilen, İslami akide rüknünün ilk yarısını meydana getiren kısmında öğreniyoruz. Bu kulluğun nasıl yapılacağı meselesini ise “Muhammeden Rasulullah” yani, Muhammed Allah’ın elçisidir, ibaresinde ifade edilen şahadet kelimesinin ikinci yarısından öğreniyoruz.

“La ilahe illallah/muhammedun Rasulullah” yani Allah’tan başka ilah yoktur; Muhammed Allah’ın elçisidir, şehadet kelimesi bütün yönleri ile “islam ümmeti”nin yaşamını üzerine kurduğu yetkin yaşama yönteminin temel ilkesidir.

“Hüküm yalnız Allah’a aittir; O kendisinden başkasına kulluk etmemenizi buyuruyor; işte dosdoğru din budur..”

(Yusuf, 12:40)

“Kim Resul’e itaat ederse gerçekten Allah’a itaat etmiş olur.” (Nisa, 4:80) buyurmaktadır.

Allah’ın birliğine inanmayan kişi, tek olan Allah’ın kulu olamaz. Kur’an-ın ifadesi ile anlatırsak:

“Allah: İki cihan edinmeyiniz O ancak tek ilahtır; sadece benden korkun.’dedi.”

“Göklerde ve yerde olanların hepsi O’nundur. Dinin de her zaman O’na has kılınması gerekir. Siz Allah’tan başkasından mı korkuyorsunuz? (Nahl,51-52)

İbadet niteliği taşıyan fiilleri tamamen Allah’tan ayrı ve ya onun yanı sıra bir başka varlık adına yapan kişi yalnızca Allah’a kulluk etmiş olmaz. Bu konu ile ilgili olarak yüce Allah şöyle buyurmaktadır:

“De ki: ‘benim namazım, ibadetim, hayatım ve ölümüm alemlerin Rab’bi içindir;

O’nun ortağı yoktur. Bana böyle emredildi. Ve ben müslümanların ilkiyim.”

(En’am, 6:162-163)

Yasama ve yürütme ile ilgili yasaları, Cenabı Hakk’ın elçisi aracılığı ile bize sunduğu şeriatından başka bir kaymaktan alan kişi de, bir olan Allah’a kulluk etmiş olamaz. Kur’an şöyle diyor böyleleri hakkında:

“Yoksa onların kendileri için, Allah’ın izin vermediği din koyan ortakları mı var” (Şura, 42:21)

“Rasül size neyi verdi ise onu alın; size ney yasakladıysa ondan sakının...” (Haşr, 59:7)

İşte İslam toplumu bu özellikleri taşıyan toplumdur.

‘böyle bir toplum nasıl kurulacaktır; böyle bir toplumu kurarken nasıl bir yöntem uygulanacaktır?’

Böyle bir toplum; her şeyden önce kulluk görevini yalnızca bir olan Allah’a sunan; Allah’tan başkasına kulluk etmeye yanaşmayan; akidece anlayışında, düşünme biçiminde; ibadet şekillerinde ve ibadet olarak yaptığı fiillerinde; yönetimine tabi olduğu rejimde, yasama ve yürütmede... bunların hepsinde Allah’tan başkasına kul olmayı reddeden insanlardan meydana gelen “İslami bir cemaat” olmadıkça böyle bir toplum kesinlikle kurulamaz.

İslam toplumunun üzerine kurulması gereken ilke:”La ilahe illellah/Muhammedun Rasulullah” cümlesidir.Bu ibarede yer alan iki ayrı parçanın birleştirilerek kabul edilmesi hususu gerçekleştirilmezse ne İslam’dan ne de İslam toplumundan söz edilebilir.

Hal böyle iken yapılması gereken nedir?

İtikad, ibadet ve şeriat yönünden vicdanını Allah’tan başkasına kulluk etme zilletinden temizleyebilen fertlerin teşekkül ettirdiği İslami cemaatlerin bir araya gelmesi ile sözü edilen İslam toplumu doğar.

Cahiliyye toplumu nedir: İslam toplumu dışında kalan bütün toplum biçimleri – adı sanı, niceliği ve niteliği ne olursa olsun – “Cahiliyye toplumu”dur” Tanımın sınırlarının iyice belirlenmesini isteyerek kavramı şöyle de ifade edebiliriz.: Cahiliyye toplumu, inançta, ibadette, yasama ve yürütme ile ilgili düzenlemelerde varlık kazanması, yaşanılır kılınması gereken tek Allah’a kulluk etme temeline dayanmayan her toplumdur.

Bu özlü tanıma göre günümüzdeki toplum türlerinin tümü cahiliyye toplumuna girer.

“Allah’ın indirdiği şeri hükümlerle hükmetmeyen (yönetmeyenler) kafir, işte onlardır.” (Maide, 5:44)

İnsanlara yararlı olan her şey Allah’ın indirdiği, Rasulun insanlara sunduğu ve yaşama uyguladığı şeriatın içerisindedir. Günün birinde bazı insanlar da, çıkarlarının, Allah’ın şeriatından başka kaynakta olduğu gibi bir yanılsama gözükürse bunların apaçık bir yanılgı içerisinde oldukları Kur’an tarafından ifade edilmiştir:

“Onlar sadece zanna ve nefislerinin hevasına uyuyorlar. Halbuki onlara Rab’lerinden hidayet gelmişti.”

“Yoksa insan her arzuladığına ulaşacak mıdır?

“Son da ilk de (dünya da ahiret de) Allah’ındır.) (Necm, 53:23,25)

hem bu tür sanıya kapılanlar, sanılar yüzünden kafir olmuşlardır.hiç kimse yararına olan şeylerin Allah’ın şeriatına ters düşen kaynaklarda olduğunu iddia edip hem de müslüman bir fert olarak kalamaz.
.

.


Yeni Sayfa 1

İŞTE İSLAM MEDENİYETİ

İslam sadece iki tip toplum tanır: “İslam Toplumu”, ve “Cahiliyye toplumu”...

İslam toplumu itikad, ibadet, şeriat(yasama ve yürütme)sosyal ve siyasal nizam, ahlak ve yaşama biçimi olarak İslam’ın topyekün uygulandığı yaşanıldığı toplum tipidir.

Cahili toplum tipi ise, İslam’ın inanç sisteminin (İslam akidesinin) düşünce yapısının, değerlerinin, ölçülerinin sosyal ve siyasal sisteminin, ahlak ve yaşama biçiminin yürürlükte olmadığı bir toplumdur.

Bazen Allah’ı inkar etmez ancak, yeryüzüne müdahale etmekten elini çektirip sadece göklerin sevk ve idare edilmesi görevini O’na tevd’i eder. Yaşama biçimi olarak Onun koyduğu şeriatı uygulanamaz. İnsanların hayatını topyekün düzenlemek için bizzat Allah’ın koyduğu değişmez değerleri yürürlüğe koymaz; kilise, manastır, havra ve mescitlerde insanların tanrılarına ibadet etmelerini serbest bırakır fakat, bu insanların, Allah’ın şeri’atını hayatlarına hakim kılma taleplerini yasaklarlar. Böylelikle Kur’an kesin bir nasla belirttiği halde

“Gökte de ilah, yerde de ilah olan O’dur” (Zuhruf,36:84)

Allah’ın yeryüzüne ilişkin “uluhiyet” sıfatını fonksiyonsuz hale getirerek onu inkar etmiş olurlar. İşte bu tür özelliklerinden ötürü bu toplum tipleri, Cenab-ı Hakk’ın şu ayette sınırlarını belirlediği dinin sınırları dışındadırlar:

“ Hüküm ancak Allah’ındır. O, sırf kendisine kulluk etmenizi emretti.. İşte dosdoğru din budur.” (Yusuf, 12:40)

Bu ayet uyarınca söz konusu toplum Allah’ın varlığını kabul etse de kiliselerde, manastırlarda havra ve mescitlerde insanların serbestçe ibadet etmelerine müsamaha gösterse de cahiliyye toplumu sınıfına girer.

Verilen tanımıyla tek medeni toplum İslam toplumudur.

İlahi şeriat ölçülerinde varolmuş bir toplumda en yüksek seviyede hakimiyet hakkı Allah’a ait olduğu zaman, bu, insanlığın hakiki ve kamil manada kula kulluk etme zilletinden kurtulduğu tek örnek toplum tipi olur. Aynı zamanda bu medeniyet “İnsani medeniyet” de olur. Çünkü insani medeniyetin, insan için en yetkin manada gerekli olan hakiki kurtuluşu ve toplum içerisinde yaşayan her ferdin kayıtsız şartsız onur sahibi olarak yaşamsı temel kuralına dayanması gerekir. Zira bazı kimselerin kendilerini insanların önderleri sanarak yasamada bulunduğu, diğer bir kesiminin ise bu yasalara kulluk yaparcasına itaat ettiği bir toplumda gerçek anlamda bir insan özgürlüğünden, insan onurundan ve insan saygınlığından eser yoktu.

Toplum haline gelmenin temeli, akide, düşünme biçimi, fikir, yaşama yöntemi gibi kaynaştırma öğelerine dayanıyor ve bütün bu öğeler; kula kulluk ilkesinin somutluk kazandığı, yeryüzüne egemen tanrılardan değil de, insanlık için en yüce yönetim ve yaşama biçiminin temsil edildiği tek bir İlah’tan kaynaklanıyorsa, bu birliktelik, insana özgü en yüce özellikler olan ruh ve fikir unsurlarına varlık kazandırmış olur.

Öte yandan bir toplumda insanları birbirine kaynaştıran bağlar yukarıda sıralananlar değil de milliyet, renk, ulus ve bölge gibi öğelere dayanıyorsa, bu tür bağların insana ait en yüce özellikleri temsil edemiyeceği aşikardır.

İnsanların kendi özgür iradelerine ve kişisel seçimlerine dayanan bağlarla bir araya gelen toplumlar gerçekte “Medeni” olma niteliğine sahip toplumlardır.

İnsanların bir araya gelmelerinde temel bağ olarak akidenin baz alındığı tek toplum tipi “İslam toplumu” dur. Sadece İslam toplumunda zencinin, beyazın, kızılın, sarının, Arabın, Rumun, İranlının, Habeşlinin ve yeryüzünde

Yaşayan tüm insan ırklarının arasını birleştiren yegane unsur olarak inanca dayalı milliyet anlayışını kabul eden ve çeşitli etnik öğeler taşıyan tüm bu insanları “tek bir ümmet” halinde bir araya getirebilmektedir. Bütün bu insanların ortak Rabbi Allah’tır. Yalnız O’na kulluk ederler. Bunlar toplumsal yapı içerisinde kulların koydukları siyasal ve sosyal düzenlemelere göre değil, bizatihi Allah’ın koyduğu şeriat ilkeleri uyarınca bir araya gelen insanlardır. Şeriat karşısında hepsi eşit konuma sahiptir. Orada üstünlük takvadadır; en takva olan insan, en üstün olan insandır.

Bir toplumda insanın “İnsanilik” yönü en yüce değer olarak alındığında orada yalnızca insani özellikler onurun ve saygınlığın yegane öğesi sayıldığında, işte böyle bir toplum “medeni”bir toplumdur.

Medeni toplum, yani İslami toplum ne teorik olarak ne de “maddi üretim” biçiminde olan “madde” olgusunu hafifsemez. Çünkü madde dediğimiz bu şey hem içinde yaşadığımız kainatı meydan getiren temel öğe, hem de bizi etkisi altına alan, kesinlikle varlığını yadsıyamadığımız bir realitedir. Ayrıca maddi üretim, yeryüzünde Allah’ın halifesi olmanın temel dinamiklerinden birisidir. Fakat İslam toplumu, uğruna insani özellik ve değerlerin; fert saygınlığının ve ahlakın... kısaca yüksek verimlilikte bir maddi üretimi gerçekleştirmek için, cahiliyye toplumlarının yerle bir ettiği en yüce değerlerin, faziletlerin ve kişisel dokunulmazlıkların çöküntüye uğratıldığı “madde”yi en yüce değer olarak kabul etmez.

Bir toplumda “aile” toplumun çekirdeğidir. Bu aile çalışma konusunda eşler arasındaki iş bölümüne dayanır; ailenin en önemli görevi meydana gelen nesli korumak ve kollamak olursa işte böyle bir anlayışa sahip toplum medeni toplumdur.

Çünkü İslami yöntemlerin gölgesi altında teşekkül etmiş böyle bir aile insani ahlak ve değerlerin doğup geliştiği ve yenim kuşakta tecessüm ettiği müsait bir ortam olur. Bu tür ahlak ve değer anlayışlarının aileden başka bir ortamda oluşması mümkün değildir

Kadının gücün insan yetiştirilmesinde değerlendirilmeyi maddi üretim ve eşya alanlarında harcanırsa bu koşullar altında insani kıyaslama ile böyle bir toplum geri kalmış, ilkel bir toplum ya da İslami tanımıyla ‘Cahiliyye Toplumu’dur.

Hayvanilik özelliklerinden uzaklaşıp insanilik özelliklerinde ve değerlerinde yükselmiş bir kuşak hazırlamak, duygu ve düşünce yönünden istikrara kavuşmuş, güvenlik garantisi ile çevresi sarılmış, çevreden gelen tepkilerle sarsıntıya uğrayan, görev bilinci temeline dayanan bir aile yapısı içerisinde mümkündür.

bütün bu nedenlerden ötürü İslam’ın vahyettiği değer, ahlak ve sosyal güvenceler insana en yaraşan değerlerdir. Medeniyet de sadece İslam medeniyetidir. Değişime ve dönüşüme uğramayan sabit ölçülere göre medeniyet seviyesine ulaşmış tek toplum “İslam toplumu”dur.

İnsanoğlu insani başarıları elde edebilir ancak bütün bunları n”Rabbanilik” noktasında ele alıp, Allah’ın ona yüklediği halifelik misyonunu, kendine özgü biçimiyle, Allah’a kulluk temeline dayandırabilirse... İşte o zaman böyle bir insan kamil manada medeni bir insan, bu niteliklere sahip insanların meydana getirdiği toplum da ‘medeni bir toplum’ olur, hatta bu insan ve toplum medeniyetin zirvesine ulaşır.

.

.


Yeni Sayfa 1

 | İŞTE İSLAM MEDENİYETİ |
. |  | .


Neue Seite 2

YOLDAKİ

İŞARETLER

ÖRNEK BİR KURAN NESLİ

KUR’ANİ YÖNTEMİN YAPISAL ÖZELLİĞİ

İSLAM’DA CİHAD

KAİNATIN DÜZENİ
İŞTE İSLAM MEDENİYETİ
İSLAM DÜŞÜNCESİ VE KÜLTÜR
MÜSLÜMANIN UYRUĞU VE İNANC
UZUN SÜRELİ BİR GEÇİŞ DÖNEMİ.
İMANIN YÜCELİĞİ
YOL BU YOLDUR!
seyfi5@yahoo.com


Yeni Sayfa 1

KUR’ANİ YÖNTEMİN YAPISAL ÖZELLİĞİ

Kur’an Mekke’de inen bölümü Allah elçisine on üç yıl boyunca tek meseleden söz etti. Sunuş biçimi tekrarlanmadan, kesinlikle değişmeyen tek bir meseleden...Kur’ani üslüp her seferinde, bu meseleyi ilk kez dile getiriyormuşçasına yepyeni bir sunuş biçimi ile sunuyordu.

Bu temel mesele :Akide meselesi...Akide meselesinin başlıca kurallarını “uluhiyet-ubudiyet” (tanrısallıkkulluk) ve bunların arasındaki ilişki oluşturuyordu.

Allah hikmeti gereği , elçilik (risalet) görevinin başladığı ilk günden beri akide meselesi birincil mesele olarak kabul edilmiş; Allah Elçisi davete ilk adımı, insanları “Allah’tan başka ilah olmadığı”na tanık olmaya çağırmakla atmış , on üç yıllık risalet süresince insanlara gerçek Rabb’lerini; sadece ona kulluk etmelerini öğretmekle geçirmiştir.

Bu dine inanan kimseler öncelikle onu akide, ahlak, ibadet ve bir yaşama biçimi olarak vicdanlarında, hayatlarında yaşadılar. Ardından bir rejim, yasama ve yürütme sistemi haline getirdiler. Bu dini yerleştirmeleri karşılığında kendilerine tek bir şey vaat edilmişti onlara. O vaatte cennet

Bu yüce gayeyi gerçekleştirmek için uygulanacak en kutsal metot davete o dönemde başlanıldığı gibi başlamaktan başka bir şey değildir. Davet adına sadece şu bayrağı , “La ilahe illallah” bayrağını yükseltmek., onun yanı sıra başka bayrakları yükseltmemek.

Şayet bu davet mücadelesine ilk adım olarak ulusçuluğa, toplumculuğa, ahlakçılığa davetle başlansaydı ya da La ilahe illallah bayrağının yanı sıra başka bayrak yükseltilseydi bu yöntem salt Allah adına uygulanan bir yöntem olmazdı.

Kur’an sadece insanın “fıtratına” sesleniyordu; kendi varoluş bilincine varan ve çevresindeki oluş sistemini algılayabilen insan fıtratına. Müslüman toplumun vicdanlarına kendi akidesini yerleştiren Kur’an, bir yandan, bu müslüman toplumu çepeçevre kuşatan cahiliyye tortularının inanan insan unsurunun vicdanlarının, benliklerinin derinliklerindeki kalın-tılara karşı savaşıyordu.

Allah şöyle buyuruyor: Bu Kur’an’ı insanlara ağır okuyasın diye onu bölüm bölüm indirdik.”

(İsra,17;106)

kuramsal bir formda değil, aktif bir düzen formundaki akide sistemi ile birleşmiş oluşum sürecini tamamlamak için Kur’an’ın parça parça, ağır ağır indirilmesi ve okunması amaçlanmıştır.

.

.


Yeni Sayfa 1

MÜSLÜMANIN UYRUĞU VE İNANCI

İslam yeni değerler, yeni kabuller ve bunların alınacağı ölçüler getirdiği gibi insanlararası ilişkiler konusunda da yeni bir düşünce yapısı sunmuştur insanlığa.

Her şeyden önce İslam insanı Rabb’ine yöneltmek: O’nun iktidarını, değer ve ölçülerinde yegane kaynak bellettirmek, varlığını ve hayatını O’ndan aldığını, insanlar arası bağlantılarında tek başvuru kaynağının o olduğunu; bütün bunların onun iradesi sonucu meydana geldiği gibi hepsinin tekrar ona döneceğini öğretmek için gelmiştir. Ayrıca insanları birbirine ve Allah’a bağlayan tek bir bağın olduğunu, bu bağ işlevini yitirince insanlarla insanlar arasında, insanlarla Allah arasında bir sevgi bağının kalmayacağını onlara anlatmak için gelmiştir İslam. Nitekim Allah şöyle diyor:

“Allah ve ahiret gününe inanan bir milletin babaları, oğulları, kardeşleri yahut akrabaları da olsa Allah’a, Rasulü’ne düşmam olanlara dostluk ettiklerini görmezsin...” (Mücadele, 58:22)

Burada Allah adına tek bir hizip vardır; kesinlikle birkaç tane olamaz. Geri kalan hiziplerin tümü şeytan ve tağutların partileridir. Şu ayette buyurulduğu gibi:

“İnananlar Allah yolunda savaşırlar; kafirler ise tağutun yolunda savaşırlar. O halde şeytanın dostları ile savaşın; çünkü şeytanın hilesi zayıftır.”(Nisa, 4:76)

Burada insanlar Allah’a ulaştıran tek bir yol vardır; geri kalanların hiçbirisi

ulaştırmaz:

“İşte benim dosdoğru yolum budur; o halde ona uyun. Başka yollara uymayınız ki, sizi O’nun yolundan ayırması...” (En’am, 6:153).

Burada tek bir “dünya düzeni” vardır: İslam nizamı; geriye kalan bütün dünya düzenleri “Cahiliyye nizamıdırlar”:

“Yoksa cahiliyye hükmünü mü arıyorlar iyi bilen bir toplum için Allah’tan daha güzel hüküm veren kim olabilir?” (Maide, 5:50)

Tek bir şeriat vardır burada: Allah’ın şeriatı; geriye kalanların hepsi dizginlenemeyen arzular (heva)dır.

“Sonra sana katımızdan bir şeri’at gösterdik; ona uy; bilmeyenlerin hevasına dizginlenemeyen arzularına) uyma.” (Casiye, 45:18),

Kesinlikle birkaç tane olmayan tek bir “Haké vardır; geriye kalanların tümü sapıklıktır:

“Hak’tan sonra sapıklık (dalalet)tan başka ne var? Öylesi ise nasıl Hak’tan sapıklığa çevriliyorsunuz?” (Yunus, 10:32).

Bunların yanı sıra tek bir İslam ülkesi (Dar’ul-İslam) vardır; İslam devletinin kurulduğu, Allah’ın şeri’atı’nın yürürlükte olduğu, şer’i cezaların uygulandığı, müslümanların birbirlerini veli (dost) edindiği Darü’l-İslam... Geriye kalan ülkelerin tümü “Darü’l-Harp’tir; müslümanın bu tür ülkelerle olan ilişkisi ya onlarla savaşmak ya da ahd-ü eman üzerine ateşkes anlaşması yapmaktır.

Müslümanın vatanı, Allah’ın şeri’atının uygulandığı; vatan ile orada yaşayan insanlar arasında Allah!’a bağlılık temeline dayalı ilişkilerin olduğu yerdir. Bu vatanın tanımı dışındaki ülkelerden hiçbirisi müslümanın vatanı olamaz.

“Dar’ül-İslam”da, müslümanı “İslam Ümmeti”nin bir üyesi yapan inanç,(akide) biçiminden başka bir uyruğu, bir milliyetçilik anlayışı kesinlikle yoktur.

Allah’a inanma temeline dayanmayan hiçbir yakınlık türü yoktur müslümanın. Yabancı insanlar şöyle dursun müslümanın kendisi ve neseben ailesi ile olan akrabalık bağlarının da bu temele (Allah’a inanma temeline) dayalı olması gerekir. Birinci derecede önemli bu bağ ‘yaratıcı’ya bağlılık temeline dayanmıyorsa, müslümanın neseben ilişkisi olan babası, anası, kardeşi, eşi ve akrabaları ile dinen bir yakınlığı yoktur. Kur’an şu açıklamayı yapıyor:

“Ey insanlar sizi bir tek candan yaratan ve ondan eşini yaratıp ikisinden birçok erkek ve kadın üreten Rabb’inizden korkun; adına birbirinizden dilekte bulunduğunuz Allah’tan ve akrabalık bağlarını kesmekten sakının...” (Nisa, 4:1)

Kaldı ki bu ayetler ebeveyn ile çocukları arasında inanç muhalefeti olsa bile, ana baba müslümanların düşmanlarının cephesinde yer almadıkları sürece, medeni ölçüler dahilinde ilişkilerini sürdürmelerine engel değildir.

Aralarında akide bağı olduğu zaman –başka bağlara gerek yok- bütün mü’minler kardeştir. Çünkü “Ancak mü’minler kardeştir” ilkesi bu prensibi kesin bir yapıya kavuşturmuştur. Öte yandan şu ayette de aynı konu vurgulanmaktadır:

“Onlar ki inandılar, hicret ettiler mallarıyla canlarıyla Allah yolunda cihad ettiler. Onlar ki inandılar ülkelerine hicret edenleri barındırıp onlara yardım ettiler. İşte onlar birbirlerinin velisidirler.” (Enfal, 8:72)

bu öylesine bir velayettir ki, birbirini izleyen kuşaktan kuşağa geçer, bu ümmetin başlangıcı ile sonunu birbirine bağlar; sonunu, başlangıcına bağlar, sevgi ile, dostlukla içtenlikle... İşte şu ayetler bu konuya ışık tutuyor:

“Ve onlardan önce o yurda (Medine’ye) yerleşen, imana sarılanlar (ensar), kendilerine hicret edip gelenleri severler ve onlara verilen ganimetlerden ötürü göğüslerinde bir ihtiyaç eğilimi duymazlar. Kendilerinin ihtiyaçları olsa dahi hicret eden kardeşlerini öz canlarına tercih ederler. Kim nefsin cimriliğinden korunursa, işte onlar başarıya erenlerdir.”

“Onlardan sonra gelenler de derler ki:” Rabb’imiz, bizi ve bizden önce inanmış olan kardeşlerimizi bağışla, kalplerimizde inananlara karşı bir kin bırakma! Rabb’imiz, sen çok şefkatli, çok merhametlisin. (Haşr, 59, 9-10)

İlk dönem iman kervanı inanan ümmete sunulan ilahi yaşama biçimini benimseyince, birinci derecede önemli olan akide bağının kopması sonucu akide farklılığı ortaya çıkmıştı. Bu nedenle aynı çatının altındaki aileler ayrılmış, aynı aşiretin üyeleri bölünmüştü. Bu seçkin mü’minlerin nitelikleri hakkında yüce Allah şöyle buyurmaktadır:

“Allah’a ve Ahiret gününe inanan bir milletin babaları, oğulları kardeşleri, yahut akrabaları da olsa Allah’a ve elçisine düşman olanlarla dostluk ettiğini görmezsin. Allah onların kalplerine iman yazmış ve onları kendilerinden bir ruh ile (Kur’an’la) desteklemiştir. Onları, içinde ırmaklar akan cennetlere sokacaktır ve orada ebedi kalacaklardır. Allah onlardan razı olmuş, onlar da ondan razı olmuşlardır. İşte onlar Allah’ın hizbindendir; kuşkusuz başarıya ulaşacak olanlar yalnızca Allah’ın hizbidir.” (Mücadele, 58:22)

İslam, ne sadece sözle ifade edilen bir kelime (kavram) ne de İslami bir etiket ve unvan takınan insanların doğup yaşadığı bölgedir. Kişinin müslüman olan bir ana-babasının ocağında doğup onlardan tevarüs yoluyla edindiği bir miras da değildir İslam. Allah şöyle buyuruyor:

“Hayır,Rabb’in hakkı için onlar aralarında çıkan çekişmeli işlerde seni hakem yapıp sonra da senin verdiğin hükme, içlerinden bir burukluk duymadan, tamamen teslim olmadıkça inanmış olmazlar.” (Nisa, 4:65)

Vatan nedir: İslam’a göre vatan akidenin hakim olduğu, Allah’ın koyduğu şeri’at ve hayat biçiminin uygulandığı herhangi bir bölgedir. Zira insana yaraşan vatan kavrama da ancak budur.

Cinsiyet (uyruk) nedir: cinsiyet inanç (akide) ve yaşama biçimidir. İşte insanoğluna yakışan insanları birbirine bağlayan bağlar sadece bunlardır.

Gerçek anlamada Allah’ın seçip çıkardığı ümmetinin nitelikleri, aralarındaki ülke, dil, renk, etnik köken ve ulus farklılıkları olmasına rağmen hepsi bir araya gelerek topyekün Allah’ın sancağı altında toplanan “İslam Ümmeti”dir. Kur’an onlar hakkında şöyle diyor:

“Siz insanlar için çıkarılmış en hayırlı bir ümmetsiniz: ma’rufu emreder, münkerden nehyedersiniz ve Allah’a inanırsınız...” (Al-i İmran, 3:110)

O eşine benzerine tarihte rastlanmayan ilk topluluk arasında bakın kimler vardı ve hangi etnik kökeni taşıyorlardı: Ebubekir Arap asıllı, Bilal, Habeşli; Suheyb, yunan asıllı; Selman Fars (İran) asıllı... bunların hepsi farklı iklimlerin, farklı ulusların insanları olmalarına rağmen hepsi birbiri ile en samimi kardeş olmuşlardır. Bu olağanüstü uygulama, onlardan sonra da nesiller boyu devam etti. Bu ümmette uyruk ,inanç; ülke, “Darü’l-İslam”dır. Hakimiyet yalnızca Allah’a özgü bir olgudur; anayasa ise Kur’an’dır.
.

.


Pragramı Hazırlayan

YOLDAKİ İŞARETLER


İÇİNDEKİLER

YOLDAKİ İŞARETLER

YOLDAKİ

İŞARETLER

SEYİD KUTUP

programı hazırlayan:

 seyfi5@yahoo.com


Yeni Sayfa 1

UZUN SÜRELİ BİR GEÇİŞ DÖNEMİ

İslam, anlaşılıyor ki , doğuda batıda dünyanın neresinde olursa olsun, geldiği dönemde ve bugün insanlığın boyun eğdiği dünya düzenleri, düşünce yapıları siyasal sistemleri, kurumları, gelenek ve görenekleri, alışkanlıklarında somutlaşmış insani istekleri kamçılayarak çığırından çıkarmak için gelmemiştir. Bilakis bütün bunları ortadan kaldırmak için gelmiştir o. onları topyekün yürürlükten kaldırıp insanlığın hayatını kendi özgün temelleri üzerine yerleştirmek için gelmiştir İslam. İslam kendi eksenine oturan, kendisinden filizlenip yükselen yepyeni bir yaşama biçimi, yepyeni bir “dünya düzeni” kurmak için gelmiştir.

İslam’ı insanlara sunarken kekelememek ve tereddütlü konuşmamak, böyle konuşarak insanları kuşkuya düşürmemek; İslam’a inanmaları halinde bu imanın hayatlarında, hayat hakkındaki görüşlerinde çok köklü değişiklikler meydana getireceğinin, kendilerini ikna etmeden bırakmamamız için bu hakikati benliklerimizde güçlü ve berrak bir biçimde özümsemeliyiz. Evet İslam’a inanmaları onların hayatlarını, hayat hakkındaki düşüncelerini(dünya görüşlerini) değiştireceği gibi, tutum ve davranışlarını da aynı biçimde değiştirecektir. İslam, onların hayatlarındaki bu köklü değişimi, önceki hayatları ile kabili kıyas olmayacak hayırları onlara vererek gerçekleştirecektir. Onların düşüncelerini insani basitliklerden, ilahi yüksekliklere yüceltmek, böylelikle insan hayatına layık en yüksek seviyeye yaklaştırmakla gerçekleştirecektir bu değişimi. İçine battıkları cahiliyye kalıntılarından hiçbir şey bırakmayacaktır onlarda.

Onlara hoş görünmek derdine düşerek İslam’ı olduğundan başka bir biçimde kesinlikle sunmayacağız insanlara...

Allah’a binlerce hamdolsun ki, geleceğinden kesinlikle kuşku duymadığımız Kur’an’ımız, şeriatımız, tarihimiz ve dünya görüşümüz, geleceği yeniden yaratacak olan bütün bu değerlerimiz yüreklerimizde bütün diriliği ile mevcud bulunmaktadır.

İşte insanlarla bu ölçüler içerisinde muhatap olmamız, İslam’ı bu biçimde sunmamız gerekir. Çünkü yegane hakikat budur. Arap yarımadasında, İran’da Bizans’ta veya insanlara sunulduğu her yerde İslam insanlara bu biçimi ile sunulmuştur.

İslam, bu insanlara bir çeşit hasta gözü ile bakmıştı. Çünkü gerçek olan buydu. Onlara sevgi ile hoşgörü ile seslenmişti. İslam’ın yapısal özelliğinden kaynaklanan gerçek bu idi. Gayet şeffaf, kuşkuya yer vermeyecek bir yaklaşımla onlarla iletişim, ortaklık kurmuştu. İslam’ın asıl yöntemi böyle idi çünkü.

Günümüzde yeryüzünün her köşesini kuşatması altına almış cahiliyye dünya düzeninden çıkıp İslami bir dünya düzenine geçmek, uzun süreli bir geçiş dönemidir. İslami hayat biçimi eski ve yeni cahiliyye hayat biçimine tamamen aykırıdır. İnsanlık, içinde yaşadığı şu müthiş buhrandan, rejimlerin, uygulamaların kısmi yönlerinde ufak tefek rutüşler yapmakla kesinlikle kurtulamaz. Beşeriyet geniş uyumlu, uzun erimli bir geçiş sürecinden sonra belki yakasını kurtarabilir bu bunalımdan. Yaratılmışların koydukları yaşama yönteminden, yaratıcının koyduğu yaşama yöntemine, kulların hükümlerinden, Rabb’inin hükümlerine geçişle mümkün olacaktır bu krizi aşma mücadelesi...

Hakikat bu... Bire başka örneği ise bu hakikatleri yüksek sesle, açık seçik olarak söylememiz; bu hakikatler hakkında insanları belirsizliğe ve kuşkuya düşürecek şekilde onları bırakmamamızdır.

İslam’a davet, ilk dönemlerinde, bugün olduğundan daha güçlü daha şanslı bir konumda değildi. Aksine o, cahiliyye tarafından yadırganan bir bilinmez, halkının soylu ve iktidar “sahiplerince dışlanıp sadece Mekke’nin sınırları içerisinde orasının en güçsüz halkı ile kuşatma altına alınmış, dünyanın her köşesinde garip kalmış bir düşünce, bir hareket idi. Bütün ilkelerini ve gerçekleştirmek istediği amaçlarını yadırgayan ultra güçlü imparatorlukların kuşatması altındaydı. Ancak tüm bu olumsuzluklara rağmen fikri yönden o gün en güçlü pozisyonda idi.

İslam’ın kendisini insanlara sunduğu açık ve kesin delil şudur: İslam’ın dünya düzeni, diğer dünya düzenleri ile kabil-i kıyas olmayacak derecede üstündür. Bu düzenleri restore temek, onaylamak, rütuşlamak için değil, onları kökten kaldırmak için gelmiştir İslam. İnsanlığı onların çirkef çukurlarından kurtarmak, düze çıkarmak için gelmiştir o, medeniyet simokini giymiş bu bataklıkta bocalamalırını kutlamak için değil.

Biz bu hakikati bu şekli ile insanlara sunarak, İslam’ın cihanşümül inancını, düşünce yapısını, dünya görüşünü onlara ulaştırdığımızda bu, bir düşünce den diğer düşünceye geçme, bir konumdan başka bir konuma geçmeleri hususunda onların benliklerinin derinliklerine nüfuz eden etkiler bulurlar.

İslam ancak, insanları toptan ve etraflıca kula kulluk zilletinden kurtarıp Allah’a kulluk izzetine eriştirmekle yetinir. İslam’ı bu şekilde özetlememiz yeterli bir tanımlama olur herhalde. Çünkü Allah şöyle buyuruyor:

“Öyle ise şimdi dileyen inansın, dileyen de küfretsin.” (Kefh, 18:29).

“Kim de küfrederse, kuşkusuz Allah, alemlere muhtaç değildir. Al-i İmran, 3:97)

Gerçekte sorun iman-küfür sorunudur; şirk-tevhid sorunudur; İslam cahiliyye sorunudur... Açık seçik olarak bilinmesi gereken yegana hakikat budur.

Bize ücret versinler, bizi ödüllendirsinler diye insanları İslam’a, davet etmiyoruz. Yeryüzünde ulvi mertebeler edinmek, fesad çıkarmakta da istemiyoruz. Sadece kendimiz içinde birşey istiyor değiliz. Çünkü bize ücret vermek, bizi ödüllendirmek insanların üzerine elzem olan olan bir şey değil. Biz insanları İslam’a davet ediyoruz; çünkü onları gerçekten çok seviyoruz; gerçekten onlar hakkında en hayırlı olanı istiyoruz... bize onca işkence etmelerine rağmen, haklarındaki gerçek niyetimiz budur. Çünkü İslam’a davet edenlerin doğal yapısı (karakteri) budur; davetin temel dinamikleri de bunlarıdır.

Dinimizde bizi utandıracak, yüzümüzü kızartacak, bizi kendisini savunmak zorunda bırakacak hiçbir eksiklik, hiçbir utanılacak şey yoktur; insanlara şirin görünmek veya İslam’ın hakikatini açıkça söylemek için kekelememize, tereddütlü davranmamıza neden olacak hiçbir öğe yoktur.

Batı düşüncesinde önemli yer işgal eden teslis inancı, ilk günah meselesi ve insanlık adına Hz. İsa’nın kendisini feda ettiği –ki bunların hiçbirisinin akılla, vicdanla bağdaşmaz- düşüncelerinden kaynaklanman inanç biçimlerine, dünya görüşlerine; faizci, spekülasyoncu, sömürücü kapitalizmin baskılarına; yasalar dışında toplumsal yapıdaki sosyal dayanışmayı yok eden aşırı bireyciliğe; yaşamı tekdüze hale getiren, sevecenliği ve sıcaklığını yok eden düşünme biçimlerine; “cinsel özgürlük” adı altındaki cinslerin hayvanlar gibi birbirlerine karışmalarına; “kadın hürriyeti” adı altında yarattıkları şu nesir pazarına; evlenme, boşanma düzeninde hayatın gerçeklerine ters düşen zorlayıcı, riyakar tutumlarına; ve şu son derece çirkin, son derece ilkel, son derece insanlık dışı ayrımına... batı tandaslı hayat gerçekleri işte böyle idi

Ne var ki -müslüman olduğunu savunan- bazı kimseler, Batı’nın kokuşmuş, çirkefe dönmüş ve cahiliyye yaşama biçimi karşısında yenilmişlik ve ezilmişlik psikozuna kapılarak, Batı’daki bu bunalımlı ortamdan kendilerine dayanak aranma , İslam’la benzer yönler bulma derdine düşmüşler.

Bizim başlıca görevimiz, İslam’ın düşünce yapısını İslam dünya düzenini, gelenek ve göreneklerini bu cahiliyyenin yerine ,ikame etmektir. Ancak bu amaç, bazılarımızın hayal ettiği gibi cahiliyye düzeni ile akrabalık kurarak daha yolun başında iken ilk adımlarımızı onunla birlikte etmekle kesinlikle gerçekleştirilemez. Böyle bir girişimin anlamı daha yolun başında iken yenilgiyi kabullenmenin dünyaya duyurulmasıdır.

Ama bizim bütün bu çabalarımız rağmen gene de “hayır”, derlerse o zaman biz de onlara Allah elçisine, kafirler karşı söylemesi buyurulan şeyi söyleriz:

“Sizin dininiz size, benim dinim de bana...” (Kafirun, 109:6)
.

.


Yeni Sayfa 1

YOL BU YOLDUR!

Büruc suresinde anlatıldığı gibi Ashab-ı Uhdud olayı, her yerde ve her kuşakta insanları Allah’a davet eden mü’minlerin üzerinde durup düşünmesi gereken önemli bir hakikattir.

Kur’an mü’minler için yol işaretleri çizmekte ve gayb aleminde, örtüler altında Allah’â gizlediği, yol boyunca karşılaşmaları olası ihtimallere onların benliklerini hazırlamaktadır.

Uhdud ashabı, Rab’lerine inanmış ve imanlarını herşeyden yüce tutmuş bir cemaatin öyküsüdür. Bu mü’minler, ‘hakk’a ve aziz, hamid olan Allah’a inanma özgürlüklerini insanların kendi onurları ile yaşama haklarını gaspeden; insanın Allah katındaki üstünlüğünü alaya alan, insanlara ettikleri dayanılmaz işkencelerle eğlenen, insanlar alevler içerisinde kıvrandığı sırada onların bu durumuna bakıp zevk alan sadist zalim, hain düşmanların baskıları ve işkenceleri ile karşılaştılar.

Bu kalplerdeki iman, o işkence ve baskılar üzerine yükseldi, kalplerdeki iman yaşamaya karşı zafer kazandı. Tağuti diktatörlerin tehditlerine aldırmadı, dinlerinden dönmeye yanaşmadılar. İmanları uğruna ateşte yandı ve öldüler...

Bu Ashab’ı Uhdud olayında mü’minlerin ruhu bütün korkulara, bütün tüm dünyevi acılara karşı; dünyanın ve dünya hayatının bütün albenilerine karşı; imtihana, işkencelere karşı, bütün çağlarda, topyekün insanlığın şeref duyacağı türden bir zafer kazanmışlardır. İşte asıl zafer budur.

Nedenler farklı da olsa insanların tümü eninde sonunda ölür. Fakat insanların hepsi böylesi bir zafer kazanamaz; böylesi bir yüceliğe ulaşamaz.; böylesi bütün dünyevi bağlardan tamamen kurtulup mutlak özgürlüğü kazanamaz; böylesi yücelere, doruklara kanatlanamaz.

Yüce Allah iman,itaat karşılığı, belalara sabretme, yaşamın dayanılması zor deneylerine, acılarına karşı sabretmenin bedeli olarak mü’minlere kalp dinginliğini vaadetmiştir:

“Onlar inanan ve Allah’ı zikretmekle kalpleri dinginliğe kavuşan kimselerdir. İyi bilin ki, kalpler ancak Allah’ı zikretmekle dinginliğe ulaşır.” (Ra’d, 13:28)

bu ödül “Rahman” sıfatını taşıyan yüce Zat’ın sevgisinin ve hoşnutluğunun bir göstergesidir. Kur’an şöyle bildirmekte:

“İnanıp salih amel işleyenler için Rahman gönüllerde bir sevgi yaratacaktır.”

Bu ödül, ayrıca “Mele-i Ala” da anılmaktadır.

Resulullah şöyle buyuruyor:

“Bir kulun çocuğu öldüğünde Cenab-Hak meleklere: Kulumun yavrusunun canını aldınız mı? Diye sorar. Onlar da evet derler Cenab-ı Hak: Onun canının biricik meyvesini kopardınız mı? Diye sorar. Onlar da: evet cevabını verirler Bunun üzerine devamla Cenab-ı Hak: Bütün bu yaptıklarınız karşısında kulum ne söyledi.? Diye sorar. Onlar da şu cevabı verir: sadece hamdetti ve İnna lillahi ve inna ileyhi Raciun (yani, Allah’tan geldik, ve yine O’na döneceğiz.) dediler. Bunun üzerine Cenab-ı Hak şu emri verir meleklere: Bu kulum adına cennette bir köşk yapın ve adını “Hamd Köşkü” olarak koyun.” (Hadisi Tirmizi kaydetmiş)

Mücadele boyunca mü’minler kurtulamadığı, yaptıklarından ötürü kafirlerin cezalandırılmadığı bu tür olayların vukuu kaçınılmazdır. Bu tür olayların ve örneklerin Kur’an tarafından anlatılmasının başlıca amacı, Allah’a davet yoluna baş koyan mü’minlerin benliklerine, Allah’a gitme yollarında bazen böylesi trajik bir sonuca insanları davet edebileceklerini, bu konuda kendilerinin yapacak hiçbir şeylerinin olmadığı; kendi durumlarının ve akide ile ilgili durumunun tamamen Allah’a ait olduğu düşüncesini yerleştirmektedir.

Mü’minlerin emeklerinin karşılığı olarak aldıkları birinci derecede önemli ücretler kalpte dinginlik, bilinçte yükseklik, düşüncede estetik, dünyevi bütün albeni ve engellerden kurtulma, bütün durumlarda korku ve sıkıntılardan kurtulup tam bir özgürlüğe kavuşmaktadır.

İkinci aşamada alacakları ücret ise “Mele-i Ala” da anılmak, övülmek, onurlandırılmak ve bundan sonra bu küçük dünya ve onunla ilgili basit değerlerden, nesnelerden uzaklaşmak; bunlardan daha büyük ücret olarak ahirette kolay bir hesap verme ve büyük nimetlere ulaşmak; son tahlille de bunların tümünden çok daha önemli, çok daha değerli olan Allah’ın rızasını kazanmak; yeryüzünde Allah’ın kader ve kudretini yerine getirme hususunda bizatihi Allah tarafından seçilmiş olmaktadır; yüce Allah yeryüzünde dilediğini onlar aracılığı ile yapmaktadır.

Resülullah’ın eğitim etkinlikleri, Kur’ani direktiflerle paralel yürümüştü. Yürekleri ve bakışları cennete yöneltmiş, Allah’ın dünya da ve ahirette dilediğinin yapmalarına izin verdiği işleri icra etmekle görevlendirildikleri için , başlarına gelecek olaylar karşısında sabırlı olmaya çağırmıştır.

Nitekim Rasülullah, Mekke’de Ammar’ın anasını-babasını dayanılmaz işkenceler altında gördüğünde onlara sadece şunu söylemişti:

“Ey Yasir ailesi! sabır!.. Bu çektikleriniz karşılığında size vaad edilen ödül cennettir...”

Kur’an, ilahi emaneti yükleyeceği yürekleri, bu emaneti taşıyacak nitelikte yetiştirip hazırlar. Bu kalpler öylesine zinde, öylesine güçlü ve öylesine bilmediği şeylerden kendisini soyutlamalıydı, öylesine özverili ve kendisini vermiş olmalıydı ki, yeryüzünde başına gelebilecek her türlü belaya katlanabilsin, ahiretten başka bir amacı olmasın, Allah’ın rızasını kazanmaktan başka bir ücret beklemesin. Bu yürekler öylesine eğitilmiş, öylesine hazırlanmış olmalıydılar ki, dünyadan pay alma , kötülük görme, dünyevi nimetlerden mahrum kalkma işkence görme... ta ki ölüme varıncaya dek dünyasal olan her şeyden ilgilerini kessinler. Dünyevi olan yakın erimli ödüllendirmelerden bile... velev ki bu ödül davet etkinliklerinin zafere ulaşması İslam’ın ve müslümanların kafirler karşısında üstünlük sağlaması biçiminde olsun... Ya da aziz olan takdirin önceki hak yalanlayıcılarına (Ad, Semud, Nuh kavimleri gibi örneğin...) yaptığı gibi, şimdi de zalimleri yaptıklarından ötürü hemen yakalarından yapışılıp, cezalandırılmaları şeklinde olsun bu ödüllendirme olayı... Bunların hiçbirisinin kıymeti harbiyesi olmamalıdır o eğitilmiş yüreklerin katında...

Kesinlikle hiçbir aldanmaya uğramadan bu yolun işaretlerini onlara gösterecek; sonuç ne olursa olsun bu yolda sonuna kadar yürümeye azmetmiş kimselerin adımlarını sağlam basmalarını (emin adımlarla yürümelerini) sağlayacaktır. Bu aşamadan sonra artık, Cenab- Hak davet ve onlar hakkında neyin olmasını takdir etmişse o olur. Kanla, kesik başla parçalanmış bedenlerle ve alın terleri ile döşenmiş yollarında yürürken kesinlikle dünyasal bir zafere, galibiyete ya da “hak” la “batıl” ın arasının bu dünyada kesin olarak ayrılmasına iltifat etmezler.

Bu savaş ne siyasi, ne iktisadi, ne de ırksal bir savaştır şayet bu öğelerden birisine dayalı savaş olsaydı, sorun kolaylıkla çözümlenebilirdi. Fakat savaş herşeyden önce bir “iman” savaşıdır; ya küfür veya iman; ya İslam ya da cahiliyye... bunların üçüncü alternatifi yok...

Evet bu bir akide sorunudur, bir inanç savaşıdır... Mü’minler düşmanları ile karşı karşıya geldikleri her yerde ve her zamanda bu hakikatin kesinlikle bilincinde olmalıdırlar. Çünkü düşmanlarının onlara saldırmaları sadece “Aziz” ve “Hamid” olan Allah’a iman etmeleri, sadece O’na ihlasla itaat etmeleri ve boyun eğmeleri yüzündendir.

Mü’minlerle, onların düşmanları arasındaki ezeli ve ebedi savaşın şeklini değiştirme girişimine günümüzde, hristiyan dünyasının, savaşın hakikatı hakkında bizi kandırmalarında tanık olmaktayız. Tarihe yalan söyleterek, Haçlı Savaşları’nın sadece sömürgeciliğin önüne set çekmek için yapılan savaşlar olduğuna bizi inandırmaya çalışmaktadırlar. Hayır kesinlikle böyle bir şey söz konusu değildir. Aksine daha sonraları ortaya çıkan sömürgecilik olgusu, ortaçağda vuku bulan haçlı seferlerinin benzerlerini gerçekleştiremedikleri haçlı ruhunun bir maskesinden öteye bir şey değildir. Bu haçlı ruhu, tarihi süreç içerisinde, çeşitli etnik kökenli müslümanların komutasında teşekkül eden iman kayasına çarparak paramparça olmuştur. Bu komutanlar arasında “Kürt Selahaddin” “Memlüklu Turan Şah” gibi çeşitli etnik kökenlere bağlı komutanlar vardı. Ne var ki bunların hepsi etnik kökenini unutarak akidesini ön plana çıkarmış ve akide sancağı altında zafere erişmiştir!

O halde: “Mü’minler sırf aziz ve hamid olan Allah’a inandıkları için o zalimler onlardan öc aldılar...” (Büruc, 85:8)

Yüce Allah doğru, tuzakcı ve hilekarlar ise yalancıdır.
.

.


Yeni Sayfa 1

ÖNSÖZ

Rahman ve Rahim olan Allah’ın adıyla...

Alemlerin Rabbi olan Allah’a hamdedediz, yardımı yalnız O’ndan isteriz ve bağışlanmamızı da O’ndan dileriz. Nefislerimizin şerlerinden ve amellerimizin kötülüklerimizden de Allah’a sığınırız.

Allah’ın hidayete ulaştırdığını saptıracak, saptırdığını da hidayete eriştirecek hiç kimse yoktur.

Şehadet ederiz ki Allah’tan başka ibadete layık hiçbir ilah yoktur. O tektir, eşi ve benzeri mevcut değildir ve yine şehadet ederiz ki Muhammed(s.a.s.) Allah’ın kulu ve elçisidir.

Salat ve selam O’nun temiz ve mübarek ehli beytinin ve değerli sahabelerinin üzerine olsun.

Allah’ın şeriatını bırakıp kendi heva ve heveslerine göre şeriat uydurup dinlerini değiştiren Yahudiler alçak, kindar, hilekar, tamahkar, kalleş, nankör, sinsi, düzenbaz, sözünde durmayan, insanlara zarar vermek için ellerinden geleni yapan iğrenç bir topluluktur ve bu özellikler onların genel karakterlerini teşkil eder.

Allah(c.c.) onları Kur’an-ı Kerim’de şöyle vasfediyor:”Yahudiler, ‘Allah’ın eli sıkıdır dediler’. Dediklerinden ötürü elleri bağlansın, (onlara) lanet olsun. Hayır, O’nun iki eli de açıktır, dilediği gibi sarfeder. Andolsun ki sana Rabbinden indirilen sözler onların çoğunun azgınlığını ve inkarını arttıracaktır. Onların arasına kıyamete kadar sürecek düşmanlık ve kin saldık. Savaş ateşini ne zaman körükleseler Allah onu söndürür. Yeryüzünde bozgunculuğa koşarlar. Allah bozguncuları sevmez.” [1]

Yahudilerin karakterleri insanların, tarihin ve Allah’ın şahitliği ile işte böyledir. Bizler müslümanlar olarak; uyanmaları ve aldanmamaları için yahudilerin hakikatini, kurduğu tuzak ve planları insanlara anlatmalıyız.

Bizim bu hakikatleri insanlara anlatmakta ki gayemiz, onlardan uyuyanları uyandırmak, kananları uyarmak, iki yüzlüleri ortaya koymak, yahudilerin peşine düşenleri ve onları taklit edenleri ortaya çıkarmaktır.

Yeryüzünde kendisini müslüman olarak adlandıranlara diyoruz ki; biz İslam’a sarıldığımız müddetçe aziz, İslam’ı bıraktığımız müddetçe de zelil olduk. Biz yahudilerin tuzaklarına ancak Allah’ın istediği İslam’ı tam bilmediğimiz veya İslam’dan yüz çevirdiğimiz zaman düştük.

Biz İslam’dan yüz çevirip onu öğrenmek için gayret göstermediğimizde Allah(c.c.)’de bizi onlara köleler yapmak suretiyle zelil duruma düşürdü. Eğer biz eski şeref ve izzetimize tekrar kavuşmak istiyorsak bilmeliyiz ki gerçek şeref ve izzet ancak Allah ve Rasulü’ne tam teslimiyetle kazanılır. Zira Allah(c.c.) şöyle buyuruyor: “İzzet(şeref) Allah’ın, Rasulü’nün ve inananlarındır.” [2]

[1] (Maide:64)

[2] (Münafikun:8)
.

.


Yeni Sayfa 1

ÖRNEK BİR KURAN NESLİ

Bu dava İslam ve insanlık tarihi boyunca Örnek olan bir nesli sahabiler Allah onlardan razı olsun neslini ortaya çıkarmıştı. Fakat böyle bir örnek nesilbir daha ortaya çıkmadı. Bu nesli örnek edinen fertler görülegelmiştir, Ama davanın ilk döneminde olduğu kadar çok sayıda örnek insanın bir araya geldiği görülmemiştir.

Önümüzde aramızda olmayan tek unsur, peygamberimizin şahsıdır.

Bu davetin yürütülmesi ve etkili sonuçlar elde edebilmesi için peygamberimizin şahsının varlığı kesin bir zaruret olsaydı. Allah bu daveti, insanlığın tümüne şamil kılmazdı. İlk dönem neslini besleyen kaynağı araştırmak zorundayız. Yetiştirmelerini sağlayan metodu inceleyelim:

Birinci kaynak Kurandı... O dönem insanlığın elinde Eski İran uygarlığı, onun sanatı, onun şiiri, mitolojisi, inanç sistemi ve hikmet manzumeleri vardı. Yahudilik ve Hıristiyanlık Arab yarımadasının kalbinde yaşarken, eski Roma ve eski İran uygarlıkları yarımadayı Kuzey ve Güneyden sarmış bulunuyorlardı. O nesli Allahın Kitabnıa bağlayan faktör, dünya çepında bir uygarlık ve kültür kaynağından mahrum olmaları değildi. Onların bu tutumu bile bile verilmiş bir karara ve belirli bir amaca yönelmiş bir metoda ve karara dayanıyordu.

Peygamberimiz kalbi, aklı, bakış açısı, şuuru ve teşekkülü Kuranda belirlenen ilahi metodun dışında kalan her türlü yabancı tesirden aındırılmış bir nesil meydana getirmek istiyordu.

Sonra ne oldu, kaynaklar birbirine karıştı. Daha sonra gelen nesillerin beslenme kaynaklarına Eski Yunanın felsefe ve mantığı, İran mitolojisi ve bu mitolojinin yansıttığı dünya görüşü, Yahudi hurafeleri ile Hıristiyan putları ve bunlara benzer eski kültür ve uygarlık tortuları karıştırıldı.

Bir başka temel faktör daha vardır. Örnek neslinden farklı olan kaynaktan yararlanma metodudur.

İlk dönemin örnek nesli Kurana kültürü geliştirme, bilgi edinme, haz duyup tatmin olma gibi maksatlarla yaklaşmazlardı. Onlar gerek kendileri ve gerekse içinde yaşadıkları cemiyet hakkında ve bu cemiyet içinde uygulanacak olan hayat tarzının nasıl olması gerektiği hakkında ve bu cemiyet içinde uygulanacak olan hayat tarzının nasıl olması gerektiği hakkında Allahın emrini öğrenmek üzere Kuranı ele alırlardı. Söz konusu emri de, savaş alanında aldığı emri, derhal uygulayan bir ordu gibi, duyar duymaz tatbik üzre alırlardı. Bu şuur uygulamak üzere öğrenme şuurudur.

Hiç şüphesiz Kuran hazinelerini Ona ancak bu şuurla yaklaşanlara açar.

tezhib03.jpg (2547 bytes)

Üçüncü faktör daha vardır.

O zaman İslama giren kişi, giriş kapısının eşiğinde cahiliye dönemindeki geçmişinin tümünden sıyrılmanın şuuru içind olurdu. Biz de bugün, islamdan önceki cahiliyenin tıpkısı, hatta belkide daha koyusu içindeyiz. Çevremizdeki her şey cahiliye damgası taşıyor.

Buna göre İslami hareket metodu uyarınca girişeceğimiz eğitim ve oluşma dönemi boyunca içinde yaşadığımız ve dayandığımız tüm cahiliye etkilerinden sıyrılmamız gerekmektedir.

İlk görevimiz, İslam metod ve bakış açısı ile temelden çelişen ve ilahi metod uyarınca yaşamaktan zorla ve baskı ile bizleri alıkoyan cahiliye cemiyetinin pratiğini köünden değiştirmektir. Atacağımız ilk adım, kendimizi bu cahiliye cemiyetinin onn değer ve görüş açılarının üzerine çıkarmak, dışında tutmaktır.

Bu uğurda meşakketle karşılaşacağız.

Bunun yanında, her zaman metodumuzun özelliğini, durumumuzun özelliği, o örnek ve eşsiz nesil gibi cahiliyeden sıyrılabilmek için tutmamız gereken yolun özelliğini iyi kavramak çok yararımıza olacaktır
.

.